"Learn A Language" English-French Speaking Bible - SpeakingBible by johnhurt.com

 Read the Bible in a Year

King James Version
Louis Segond de 1910

"Learn A Language"
English-French Speaking Bible

Livre

Chapitres

Genèse

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exode

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Lévitique

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Nombres

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deutéronome

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Josué

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Juges

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

         1 2 3 4

1 Samuel

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2 Samuel

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1 Rois

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2 Rois

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1 Chroniques

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2 Chroniques

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Esdras

         1 2 3 4 5 6 7 8 9 10

Néhémie

         1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

         1 2 3 4 5 6 7 8 9 10

Job

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psaumes

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbes

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclésiaste

         1 2 3 4 5 6 7 8 9 10 11 12

Cantique

         1 2 3 4 5 6 7 8

Esaïe

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jérémie

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

         1 2 3 4 5

Ezéchiel

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

         1 2 3 4 5 6 7 8 9 10 11 12

Osée

         1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joël

         1 2 3

Amos

         1 2 3 4 5 6 7 8 9

Abdias

         1

Jonas

         1 2 3 4

Michée

         1 2 3 4 5 6 7

Nahum

         1 2 3

Habacuc

         1 2 3

Sophonie

         1 2 3

Aggée

         1 2

Zacharie

         1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachie

         1 2 3 4

Matthieu

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Marc

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luc

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Jean

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Actes

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romains

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1 Corinthiens

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2 Corinthiens

         1 2 3 4 5 6 7 8 9 10 11 12 13

Galates

         1 2 3 4 5 6

Ephésiens

         1 2 3 4 5 6

Philippiens

         1 2 3 4

Colossiens

         1 2 3 4

1 Thessaloniciens

         1 2 3 4 5

2 Thessaloniciens

         1 2 3

1 Timothée

         1 2 3 4 5 6

2 Timothée

         1 2 3 4

Tite

         1 2 3

Philémon

         1

Hébreux

         1 2 3 4 5 6 7 8 9 10 11 12 13

Jacques

         1 2 3 4 5

1 Pierre

         1 2 3 4 5

2 Pierre

         1 2 3

1 Jean

         1 2 3 4 5

2 Jean

         1

3 Jean

         1

Jude

         1

Apocalypse

         1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 8 19 20 21 22

  • How to Purchase this Software ($5.00)
  • Copyright Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement
  • Start Page

SpeakingBible Software © 2001 by johnhurt.com


Genesis Chapter 1 King James Bible - Genèse Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

King James Bible - Bible - Louis Segond de 1910

Revelation 22
Apocalypse 22

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 1

In the beginning God created the heaven and the earth.

Au commencement, Dieu créa les cieux et la terre.

And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.

La terre était informe et vide: il y avait des ténèbres à la surface de l`abîme, et l`esprit de Dieu se mouvait au-dessus des eaux.

And God said, Let there be light: and there was light.

Dieu dit: Que la lumière soit! Et la lumière fut.

And God saw the light, that it was good: and God divided the light from the darkness.

Dieu vit que la lumière était bonne; et Dieu sépara la lumière d`avec les ténèbres.

And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.

Dieu appela la lumière jour, et il appela les ténèbres nuit. Ainsi, il y eut un soir, et il y eut un matin: ce fut le premier jour.

And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.

Dieu dit: Qu`il y ait une étendue entre les eaux, et qu`elle sépare les eaux d`avec les eaux.

And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.

Et Dieu fit l`étendue, et il sépara les eaux qui sont au-dessous de l`étendue d`avec les eaux qui sont au-dessus de l`étendue. Et cela fut ainsi.

And God called the firmament Heaven. And the evening and the morning were the second day.

Dieu appela l`étendue ciel. Ainsi, il y eut un soir, et il y eut un matin: ce fut le second jour.

And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.

Dieu dit: Que les eaux qui sont au-dessous du ciel se rassemblent en un seul lieu, et que le sec paraisse. Et cela fut ainsi.

And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.

Dieu appela le sec terre, et il appela l`amas des eaux mers. Dieu vit que cela était bon.

And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.

Puis Dieu dit: Que la terre produise de la verdure, de l`herbe portant de la semence, des arbres fruitiers donnant du fruit selon leur espèce et ayant en eux leur semence sur la terre. Et cela fut ainsi.

And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.

La terre produisit de la verdure, de l`herbe portant de la semence selon son espèce, et des arbres donnant du fruit et ayant en eux leur semence selon leur espèce. Dieu vit que cela était bon.

And the evening and the morning were the third day.

Ainsi, il y eut un soir, et il y eut un matin: ce fut le troisième jour.

And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:

Dieu dit: Qu`il y ait des luminaires dans l`étendue du ciel, pour séparer le jour d`avec la nuit; que ce soient des signes pour marquer les époques, les jours et les années;

And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.

et qu`ils servent de luminaires dans l`étendue du ciel, pour éclairer la terre. Et cela fut ainsi.

And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.

Dieu fit les deux grands luminaires, le plus grand luminaire pour présider au jour, et le plus petit luminaire pour présider à la nuit; il fit aussi les étoiles.

And God set them in the firmament of the heaven to give light upon the earth,

Dieu les plaça dans l`étendue du ciel, pour éclairer la terre,

And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.

pour présider au jour et à la nuit, et pour séparer la lumière d`avec les ténèbres. Dieu vit que cela était bon.

And the evening and the morning were the fourth day.

Ainsi, il y eut un soir, et il y eut un matin: ce fut le quatrième jour.

And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.

Dieu dit: Que les eaux produisent en abondance des animaux vivants, et que des oiseaux volent sur la terre vers l`étendue du ciel.

And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.

Dieu créa les grands poissons et tous les animaux vivants qui se meuvent, et que les eaux produisirent en abondance selon leur espèce; il créa aussi tout oiseau ailé selon son espèce. Dieu vit que cela était bon.

And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.

Dieu les bénit, en disant: Soyez féconds, multipliez, et remplissez les eaux des mers; et que les oiseaux multiplient sur la terre.

And the evening and the morning were the fifth day.

Ainsi, il y eut un soir, et il y eut un matin: ce fut le cinquième jour.

And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.

Dieu dit: Que la terre produise des animaux vivants selon leur espèce, du bétail, des reptiles et des animaux terrestres, selon leur espèce. Et cela fut ainsi.

And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.

Dieu fit les animaux de la terre selon leur espèce, le bétail selon son espèce, et tous les reptiles de la terre selon leur espèce. Dieu vit que cela était bon.

And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.

Puis Dieu dit: Faisons l`homme à notre image, selon notre ressemblance, et qu`il domine sur les poissons de la mer, sur les oiseaux du ciel, sur le bétail, sur toute la terre, et sur tous les reptiles qui rampent sur la terre.

So God created man in his own image, in the image of God created he him; male and female created he them.

Dieu créa l`homme à son image, il le créa à l`image de Dieu, il créa l`homme et la femme.

And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

Dieu les bénit, et Dieu leur dit: Soyez féconds, multipliez, remplissez la terre, et l`assujettissez; et dominez sur les poissons de la mer, sur les oiseaux du ciel, et sur tout animal qui se meut sur la terre.

And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.

Et Dieu dit: Voici, je vous donne toute herbe portant de la semence et qui est à la surface de toute la terre, et tout arbre ayant en lui du fruit d`arbre et portant de la semence: ce sera votre nourriture.

And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.

Et à tout animal de la terre, à tout oiseau du ciel, et à tout ce qui se meut sur la terre, ayant en soi un souffle de vie, je donne toute herbe verte pour nourriture. Et cela fut ainsi.

And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.

Dieu vit tout ce qu`il avait fait et voici, cela était très bon. Ainsi, il y eut un soir, et il y eut un matin: ce fut le sixième jour.

Genesis 2 - Genèse 2

SpeakingBible Software © 2001-2004 by johnhurt.com


Genesis Chapter 2 King James Bible - Genèse Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 1
Genèse 1

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 2

Thus the heavens and the earth were finished, and all the host of them.

Ainsi furent achevés les cieux et la terre, et toute leur armée.

And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.

Dieu acheva au septième jour son oeuvre, qu`il avait faite: et il se reposa au septième jour de toute son oeuvre, qu`il avait faite.

And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.

Dieu bénit le septième jour, et il le sanctifia, parce qu`en ce jour il se reposa de toute son oeuvre qu`il avait créée en la faisant.

These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,

Voici les origines des cieux et de la terre, quand ils furent créés.

And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.

Lorsque l`Éternel Dieu fit une terre et des cieux, aucun arbuste des champs n`était encore sur la terre, et aucune herbe des champs ne germait encore: car l`Éternel Dieu n`avait pas fait pleuvoir sur la terre, et il n`y avait point d`homme pour cultiver le sol.

But there went up a mist from the earth, and watered the whole face of the ground.

Mais une vapeur s`éleva de la terre, et arrosa toute la surface du sol.

And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.

L`Éternel Dieu forma l`homme de la poussière de la terre, il souffla dans ses narines un souffle de vie et l`homme devint un être vivant.

And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.

Puis l`Éternel Dieu planta un jardin en Éden, du côté de l`orient, et il y mit l`homme qu`il avait formé.

And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.

L`Éternel Dieu fit pousser du sol des arbres de toute espèce, agréables à voir et bons à manger, et l`arbre de la vie au milieu du jardin, et l`arbre de la connaissance du bien et du mal.

And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.

Un fleuve sortait d`Éden pour arroser le jardin, et de là il se divisait en quatre bras.

The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;

Le nom du premier est Pischon; c`est celui qui entoure tout le pays de Havila, où se trouve l`or.

And the gold of that land is good: there is bdellium and the onyx stone.

L`or de ce pays est pur; on y trouve aussi le bdellium et la pierre d`onyx.

And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.

Le nom du second fleuve est Guihon; c`est celui qui entoure tout le pays de Cusch.

And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.

Le nom du troisième est Hiddékel; c`est celui qui coule à l`orient de l`Assyrie. Le quatrième fleuve, c`est l`Euphrate.

And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.

L`Éternel Dieu prit l`homme, et le plaça dans le jardin d`Éden pour le cultiver et pour le garder.

And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:

L`Éternel Dieu donna cet ordre à l`homme: Tu pourras manger de tous les arbres du jardin;

But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.

mais tu ne mangeras pas de l`arbre de la connaissance du bien et du mal, car le jour où tu en mangeras, tu mourras.

And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.

L`Éternel Dieu dit: Il n`est pas bon que l`homme soit seul; je lui ferai une aide semblable à lui.

And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.

L`Éternel Dieu forma de la terre tous les animaux des champs et tous les oiseaux du ciel, et il les fit venir vers l`homme, pour voir comment il les appellerait, et afin que tout être vivant portât le nom que lui donnerait l`homme.

And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.

Et l`homme donna des noms à tout le bétail, aux oiseaux du ciel et à tous les animaux des champs; mais, pour l`homme, il ne trouva point d`aide semblable à lui.

And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;

Alors l`Éternel Dieu fit tomber un profond sommeil sur l`homme, qui s`endormit; il prit une de ses côtes, et referma la chair à sa place.

And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.

L`Éternel Dieu forma une femme de la côte qu`il avait prise de l`homme, et il l`amena vers l`homme.

And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.

Et l`homme dit: Voici cette fois celle qui est os de mes os et chair de ma chair! on l`appellera femme, parce qu`elle a été prise de l`homme.

Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.

C`est pourquoi l`homme quittera son père et sa mère, et s`attachera à sa femme, et ils deviendront une seule chair.

And they were both naked, the man and his wife, and were not ashamed.

L`homme et sa femme étaient tous deux nus, et ils n`en avaient point honte.

Genesis 3 - Genèse 3


Genesis Chapter 3 King James Bible - Genèse Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 2
Genèse 2

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 3

Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?

Le serpent était le plus rusé de tous les animaux des champs, que l`Éternel Dieu avait faits. Il dit à la femme: Dieu a-t-il réellement dit: Vous ne mangerez pas de tous les arbres du jardin?

And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:

La femme répondit au serpent: Nous mangeons du fruit des arbres du jardin.

But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.

Mais quant au fruit de l`arbre qui est au milieu du jardin, Dieu a dit: Vous n`en mangerez point et vous n`y toucherez point, de peur que vous ne mouriez.

And the serpent said unto the woman, Ye shall not surely die:

Alors le serpent dit à la femme: Vous ne mourrez point;

For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.

mais Dieu sait que, le jour où vous en mangerez, vos yeux s`ouvriront, et que vous serez comme des dieux, connaissant le bien et le mal.

And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.

La femme vit que l`arbre était bon à manger et agréable à la vue, et qu`il était précieux pour ouvrir l`intelligence; elle prit de son fruit, et en mangea; elle en donna aussi à son mari, qui était auprès d`elle, et il en mangea.

And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.

Les yeux de l`un et de l`autre s`ouvrirent, ils connurent qu`ils étaient nus, et ayant cousu des feuilles de figuier, ils s`en firent des ceintures.

And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.

Alors ils entendirent la voix de l`Éternel Dieu, qui parcourait le jardin vers le soir, et l`homme et sa femme se cachèrent loin de la face de l`Éternel Dieu, au milieu des arbres du jardin.

And the LORD God called unto Adam, and said unto him, Where art thou?

Mais l`Éternel Dieu appela l`homme, et lui dit: Où es-tu?

And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.

Il répondit: J`ai entendu ta voix dans le jardin, et j`ai eu peur, parce que je suis nu, et je me suis caché.

And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?

Et l`Éternel Dieu dit: Qui t`a appris que tu es nu? Est-ce que tu as mangé de l`arbre dont je t`avais défendu de manger?

And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.

L`homme répondit: La femme que tu as mise auprès de moi m`a donné de l`arbre, et j`en ai mangé.

And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.

Et l`Éternel Dieu dit à la femme: Pourquoi as-tu fait cela? La femme répondit: Le serpent m`a séduite, et j`en ai mangé.

And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:

L`Éternel Dieu dit au serpent: Puisque tu as fait cela, tu seras maudit entre tout le bétail et entre tous les animaux des champs, tu marcheras sur ton ventre, et tu mangeras de la poussière tous les jours de ta vie.

And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.

Je mettrai inimitié entre toi et la femme, entre ta postérité et sa postérité: celle-ci t`écrasera la tête, et tu lui blesseras le talon.

Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.

Il dit à la femme: J`augmenterai la souffrance de tes grossesses, tu enfanteras avec douleur, et tes désirs se porteront vers ton mari, mais il dominera sur toi.

And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;

Il dit à l`homme: Puisque tu as écouté la voix de ta femme, et que tu as mangé de l`arbre au sujet duquel je t`avais donné cet ordre: Tu n`en mangeras point! le sol sera maudit à cause de toi. C`est à force de peine que tu en tireras ta nourriture tous les jours de ta vie,

Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;

il te produira des épines et des ronces, et tu mangeras de l`herbe des champs.

In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.

C`est à la sueur de ton visage que tu mangeras du pain, jusqu`à ce que tu retournes dans la terre, d`où tu as été pris; car tu es poussière, et tu retourneras dans la poussière.

And Adam called his wife's name Eve; because she was the mother of all living.

Adam donna à sa femme le nom d`Eve: car elle a été la mère de tous les vivants.

Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.

L`Éternel Dieu fit à Adam et à sa femme des habits de peau, et il les en revêtit.

And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:

L`Éternel Dieu dit: Voici, l`homme est devenu comme l`un de nous, pour la connaissance du bien et du mal. Empêchons-le maintenant d`avancer sa main, de prendre de l`arbre de vie, d`en manger, et de vivre éternellement.

Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.

Et l`Éternel Dieu le chassa du jardin d`Éden, pour qu`il cultivât la terre, d`où il avait été pris.

So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.

C`est ainsi qu`il chassa Adam; et il mit à l`orient du jardin d`Éden les chérubins qui agitent une épée flamboyante, pour garder le chemin de l`arbre de vie.

Genesis 4 - Genèse 4


Genesis Chapter 4 King James Bible - Genèse Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 3
Genèse 3

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 4

And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.

Adam connut Eve, sa femme; elle conçut, et enfanta Caïn et elle dit: J`ai formé un homme avec l`aide de l`Éternel.

And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.

Elle enfanta encore son frère Abel. Abel fut berger, et Caïn fut laboureur.

And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.

Au bout de quelque temps, Caïn fit à l`Éternel une offrande des fruits de la terre;

And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:

et Abel, de son côté, en fit une des premiers-nés de son troupeau et de leur graisse. L`Éternel porta un regard favorable sur Abel et sur son offrande;

But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.

mais il ne porta pas un regard favorable sur Caïn et sur son offrande. Caïn fut très irrité, et son visage fut abattu.

And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?

Et l`Éternel dit à Caïn: Pourquoi es-tu irrité, et pourquoi ton visage est-il abattu?

If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.

Certainement, si tu agis bien, tu relèveras ton visage, et si tu agis mal, le péché se couche à la porte, et ses désirs se portent vers toi: mais toi, domine sur lui.

And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.

Cependant, Caïn adressa la parole à son frère Abel; mais, comme ils étaient dans les champs, Caïn se jeta sur son frère Abel, et le tua.

And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?

L`Éternel dit à Caïn: Où est ton frère Abel? Il répondit: Je ne sais pas; suis-je le gardien de mon frère?

And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.

Et Dieu dit: Qu`as-tu fait? La voix du sang de ton frère crie de la terre jusqu`à moi.

And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;

Maintenant, tu seras maudit de la terre qui a ouvert sa bouche pour recevoir de ta main le sang de ton frère.

When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.

Quand tu cultiveras le sol, il ne te donnera plus sa richesse. Tu seras errant et vagabond sur la terre.

And Cain said unto the LORD, My punishment is greater than I can bear.

Caïn dit à l`Éternel: Mon châtiment est trop grand pour être supporté.

Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.

Voici, tu me chasses aujourd`hui de cette terre; je serai caché loin de ta face, je serai errant et vagabond sur la terre, et quiconque me trouvera me tuera.

And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.

L`Éternel lui dit: Si quelqu`un tuait Caïn, Caïn serait vengé sept fois. Et l`Éternel mit un signe sur Caïn pour que quiconque le trouverait ne le tuât point.

And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.

Puis, Caïn s`éloigna de la face de l`Éternel, et habita dans la terre de Nod, à l`orient d`Éden.

And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.

Caïn connut sa femme; elle conçut, et enfanta Hénoc. Il bâtit ensuite une ville, et il donna à cette ville le nom de son fils Hénoc.

And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.

Hénoc engendra Irad, Irad engendra Mehujaël, Mehujaël engendra Metuschaël, et Metuschaël engendra Lémec.

And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.

Lémec prit deux femmes: le nom de l`une était Ada, et le nom de l`autre Tsilla.

And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.

Ada enfanta Jabal: il fut le père de ceux qui habitent sous des tentes et près des troupeaux.

And his brother's name was Jubal: he was the father of all such as handle the harp and organ.

Le nom de son frère était Jubal: il fut le père de tous ceux qui jouent de la harpe et du chalumeau.

And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.

Tsilla, de son côté, enfanta Tubal Caïn, qui forgeait tous les instruments d`airain et de fer. La soeur de Tubal Caïn était Naama.

And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.

Lémec dit à ses femmes: Ada et Tsilla, écoutez ma voix! Femmes de Lémec, écoutez ma parole! J`ai tué un homme pour ma blessure, Et un jeune homme pour ma meurtrissure.

If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.

Caïn sera vengé sept fois, Et Lémec soixante-dix-sept fois.

And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.

Adam connut encore sa femme; elle enfanta un fils, et l`appela du nom de Seth, car, dit-elle, Dieu m`a donnée un autre fils à la place d`Abel, que Caïn a tué.

And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.

Seth eut aussi un fils, et il l`appela du nom d`Énosch. C`est alors que l`on commença à invoquer le nom de l`Éternel.

Genesis 5 - Genèse 5


Genesis Chapter 5 King James Bible - Genèse Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 4
Genèse 4

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 5

This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;

Voici le livre de la postérité d`Adam. Lorsque Dieu créa l`homme, il le fit à la ressemblance de Dieu.

Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.

Il créa l`homme et la femme, il les bénit, et il les appela du nom d`homme, lorsqu`ils furent créés.

And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth:

Adam, âgé de cent trente ans, engendra un fils à sa ressemblance, selon son image, et il lui donna le nom de Seth.

And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:

Les jours d`Adam, après la naissance de Seth, furent de huit cents ans; et il engendra des fils et des filles.

And all the days that Adam lived were nine hundred and thirty years: and he died.

Tous les jours qu`Adam vécut furent de neuf cent trente ans; puis il mourut.

And Seth lived an hundred and five years, and begat Enos:

Seth, âgé de cent cinq ans, engendra Énosch.

And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:

Seth vécut, après la naissance d`Énosch, huit cent sept ans; et il engendra des fils et des filles.

And all the days of Seth were nine hundred and twelve years: and he died.

Tous les jours de Seth furent de neuf cent douze ans; puis il mourut.

And Enos lived ninety years, and begat Cainan:

Énosch, âgé de quatre-vingt-dix ans, engendra Kénan.

And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:

Énosch vécut, après la naissance de Kénan, huit cent quinze ans; et il engendra des fils et des filles.

And all the days of Enos were nine hundred and five years: and he died.

Tous les jours d`Énosch furent de neuf cent cinq ans; puis il mourut.

And Cainan lived seventy years, and begat Mahalaleel:

Kénan, âgé de soixante-dix ans, engendra Mahalaleel.

And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:

Kénan vécut, après la naissance de Mahalaleel, huit cent quarante ans; et il engendra des fils et des filles.

And all the days of Cainan were nine hundred and ten years: and he died.

Tous les jours de Kénan furent de neuf cent dix ans; puis il mourut.

And Mahalaleel lived sixty and five years, and begat Jared:

Mahalaleel, âgé de soixante-cinq ans, engendra Jéred.

And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:

Mahalaleel vécut, après la naissance de Jéred, huit cent trente ans; et il engendra des fils et des filles.

And all the days of Mahalaleel were eight hundred ninety and five years: and he died.

Tous les jours de Mahalaleel furent de huit cent quatre-vingt-quinze ans; puis il mourut.

And Jared lived an hundred sixty and two years, and he begat Enoch:

Jéred, âgé de cent soixante-deux ans, engendra Hénoc.

And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:

Jéred vécut, après la naissance d`Hénoc, huit cents ans; et il engendra des fils et des filles.

And all the days of Jared were nine hundred sixty and two years: and he died.

Tous les jours de Jéred furent de neuf cent soixante-deux ans; puis il mourut.

And Enoch lived sixty and five years, and begat Methuselah:

Hénoc, âgé de soixante-cinq ans, engendra Metuschélah.

And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:

Hénoc, après la naissance de Metuschélah, marcha avec Dieu trois cents ans; et il engendra des fils et des filles.

And all the days of Enoch were three hundred sixty and five years:

Tous les jours d`Hénoc furent de trois cent soixante-cinq ans.

And Enoch walked with God: and he was not; for God took him.

Hénoc marcha avec Dieu; puis il ne fut plus, parce que Dieu le prit.

And Methuselah lived an hundred eighty and seven years, and begat Lamech:

Metuschélah, âgé de cent quatre-vingt-sept ans, engendra Lémec.

And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:

Metuschélah vécut, après la naissance de Lémec, sept cent quatre-vingt deux ans; et il engendra des fils et des filles.

And all the days of Methuselah were nine hundred sixty and nine years: and he died.

Tous les jours de Metuschélah furent de neuf cent soixante-neuf ans; puis il mourut.

And Lamech lived an hundred eighty and two years, and begat a son:

Lémec, âgé de cent quatre-vingt-deux ans, engendra un fils.

And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.

Il lui donna le nom de Noé, en disant: Celui-ci nous consolera de nos fatigues et du travail pénible de nos mains, provenant de cette terre que l`Éternel a maudite.

And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:

Lémec vécut, après la naissance de Noé, cinq cent quatre-vingt-quinze ans; et il engendra des fils et des filles.

And all the days of Lamech were seven hundred seventy and seven years: and he died.

Tous les jours de Lémec furent de sept cent soixante-dix sept ans; puis il mourut.

And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.

Noé, âgé de cinq cents ans, engendra Sem, Cham et Japhet.

Genesis 6 - Genèse 6


Genesis Chapter 6 King James Bible - Genèse Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 5
Genèse 5

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 6

And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,

Lorsque les hommes eurent commencé à se multiplier sur la face de la terre, et que des filles leur furent nées,

That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.

les fils de Dieu virent que les filles des hommes étaient belles, et ils en prirent pour femmes parmi toutes celles qu`ils choisirent.

And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.

Alors l`Éternel dit: Mon esprit ne restera pas à toujours dans l`homme, car l`homme n`est que chair, et ses jours seront de cent vingt ans.

There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.

Les géants étaient sur la terre en ces temps-là, après que les fils de Dieu furent venus vers les filles des hommes, et qu`elles leur eurent donné des enfants: ce sont ces héros qui furent fameux dans l`antiquité.

And GOD saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.

L`Éternel vit que la méchanceté des hommes était grande sur la terre, et que toutes les pensées de leur coeur se portaient chaque jour uniquement vers le mal.

And it repented the LORD that he had made man on the earth, and it grieved him at his heart.

L`Éternel se repentit d`avoir fait l`homme sur la terre, et il fut affligé en son coeur.

And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.

Et l`Éternel dit: J`exterminerai de la face de la terre l`homme que j`ai créé, depuis l`homme jusqu`au bétail, aux reptiles, et aux oiseaux du ciel; car je me repens de les avoir faits.

But Noah found grace in the eyes of the LORD.

Mais Noé trouva grâce aux yeux de l`Éternel.

These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.

Voici la postérité de Noé. Noé était un homme juste et intègre dans son temps; Noé marchait avec Dieu.

And Noah begat three sons, Shem, Ham, and Japheth.

Noé engendra trois fils: Sem, Cham et Japhet.

The earth also was corrupt before God, and the earth was filled with violence.

La terre était corrompue devant Dieu, la terre était pleine de violence.

And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.

Dieu regarda la terre, et voici, elle était corrompue; car toute chair avait corrompu sa voie sur la terre.

And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.

Alors Dieu dit à Noé: La fin de toute chair est arrêtée par devers moi; car ils ont rempli la terre de violence; voici, je vais les détruire avec la terre.

Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.

Fais-toi une arche de bois de gopher; tu disposeras cette arche en cellules, et tu l`enduiras de poix en dedans et en dehors.

And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.

Voici comment tu la feras: l`arche aura trois cents coudées de longueur, cinquante coudées de largeur et trente coudées de hauteur.

A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.

Tu feras à l`arche une fenêtre, que tu réduiras à une coudée en haut; tu établiras une porte sur le côté de l`arche; et tu construiras un étage inférieur, un second et un troisième.

And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.

Et moi, je vais faire venir le déluge d`eaux sur la terre, pour détruire toute chair ayant souffle de vie sous le ciel; tout ce qui est sur la terre périra.

But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.

Mais j`établis mon alliance avec toi; tu entreras dans l`arche, toi et tes fils, ta femme et les femmes de tes fils avec toi.

And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.

De tout ce qui vit, de toute chair, tu feras entrer dans l`arche deux de chaque espèce, pour les conserver en vie avec toi: il y aura un mâle et une femelle.

Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.

Des oiseaux selon leur espèce, du bétail selon son espèce, et de tous les reptiles de la terre selon leur espèce, deux de chaque espèce viendront vers toi, pour que tu leur conserves la vie.

And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.

Et toi, prends de tous les aliments que l`on mange, et fais-en une provision auprès de toi, afin qu`ils te servent de nourriture ainsi qu`à eux.

Thus did Noah; according to all that God commanded him, so did he.

C`est ce que fit Noé: il exécuta tout ce que Dieu lui avait ordonné.

Genesis 7 - Genèse 7


Genesis Chapter 7 King James Bible - Genèse Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 6
Genèse 6

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 7

And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.

L`Éternel dit à Noé: Entre dans l`arche, toi et toute ta maison; car je t`ai vu juste devant moi parmi cette génération.

Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.

Tu prendras auprès de toi sept couples de tous les animaux purs, le mâle et sa femelle; une paire des animaux qui ne sont pas purs, le mâle et sa femelle;

Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.

sept couples aussi des oiseaux du ciel, mâle et femelle, afin de conserver leur race en vie sur la face de toute la terre.

For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.

Car, encore sept jours, et je ferai pleuvoir sur la terre quarante jours et quarante nuits, et j`exterminerai de la face de la terre tous les êtres que j`ai faits.

And Noah did according unto all that the LORD commanded him.

Noé exécuta tout ce que l`Éternel lui avait ordonné.

And Noah was six hundred years old when the flood of waters was upon the earth.

Noé avait six cents ans, lorsque le déluge d`eaux fut sur la terre.

And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.

Et Noé entra dans l`arche avec ses fils, sa femme et les femmes de ses fils, pour échapper aux eaux du déluge.

Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,

D`entre les animaux purs et les animaux qui ne sont pas purs, les oiseaux et tout ce qui se meut sur la terre,

There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.

il entra dans l`arche auprès de Noé, deux à deux, un mâle et une femelle, comme Dieu l`avait ordonné à Noé.

And it came to pass after seven days, that the waters of the flood were upon the earth.

Sept jours après, les eaux du déluge furent sur la terre.

In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.

L`an six cent de la vie de Noé, le second mois, le dix-septième jour du mois, en ce jour-là toutes les sources du grand abîme jaillirent, et les écluses des cieux s`ouvrirent.

And the rain was upon the earth forty days and forty nights.

La pluie tomba sur la terre quarante jours et quarante nuits.

In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;

Ce même jour entrèrent dans l`arche Noé, Sem, Cham et Japhet, fils de Noé, la femme de Noé et les trois femmes de ses fils avec eux:

They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.

eux, et tous les animaux selon leur espèce, tout le bétail selon son espèce, tous les reptiles qui rampent sur la terre selon leur espèce, tous les oiseaux selon leur espèce, tous les petits oiseaux, tout ce qui a des ailes.

And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.

Ils entrèrent dans l`arche auprès de Noé, deux à deux, de toute chair ayant souffle de vie.

And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.

Il en entra, mâle et femelle, de toute chair, comme Dieu l`avait ordonné à Noé. Puis l`Éternel ferma la porte sur lui.

And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.

Le déluge fut quarante jours sur la terre. Les eaux crûrent et soulevèrent l`arche, et elle s`éleva au-dessus de la terre.

And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.

Les eaux grossirent et s`accrurent beaucoup sur la terre, et l`arche flotta sur la surface des eaux.

And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.

Les eaux grossirent de plus en plus, et toutes les hautes montagnes qui sont sous le ciel entier furent couvertes.

Fifteen cubits upward did the waters prevail; and the mountains were covered.

Les eaux s`élevèrent de quinze coudées au-dessus des montagnes, qui furent couvertes.

And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:

Tout ce qui se mouvait sur la terre périt, tant les oiseaux que le bétail et les animaux, tout ce qui rampait sur la terre, et tous les hommes.

All in whose nostrils was the breath of life, of all that was in the dry land, died.

Tout ce qui avait respiration, souffle de vie dans ses narines, et qui était sur la terre sèche, mourut.

And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.

Tous les êtres qui étaient sur la face de la terre furent exterminés, depuis l`homme jusqu`au bétail, aux reptiles et aux oiseaux du ciel: ils furent exterminés de la terre. Il ne resta que Noé, et ce qui était avec lui dans l`arche.

And the waters prevailed upon the earth an hundred and fifty days.

Les eaux furent grosses sur la terre pendant cent cinquante jours.

Genesis 8 - Genèse 8


Genesis Chapter 8 King James Bible - Genèse Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 7
Genèse 7

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 8

And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;

Dieu se souvint de Noé, de tous les animaux et de tout le bétail qui étaient avec lui dans l`arche; et Dieu fit passer un vent sur la terre, et les eaux s`apaisèrent.

The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;

Les sources de l`abîme et les écluses des cieux furent fermées, et la pluie ne tomba plus du ciel.

And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.

Les eaux se retirèrent de dessus la terre, s`en allant et s`éloignant, et les eaux diminuèrent au bout de cent cinquante jours.

And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.

Le septième mois, le dix-septième jour du mois, l`arche s`arrêta sur les montagnes d`Ararat.

And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.

Les eaux allèrent en diminuant jusqu`au dixième mois. Le dixième mois, le premier jour du mois, apparurent les sommets des montagnes.

And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:

Au bout de quarante jours, Noé ouvrit la fenêtre qu`il avait faite à l`arche.

And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.

Il lâcha le corbeau, qui sortit, partant et revenant, jusqu`à ce que les eaux eussent séché sur la terre.

Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;

Il lâcha aussi la colombe, pour voir si les eaux avaient diminué à la surface de la terre.

But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.

Mais la colombe ne trouva aucun lieu pour poser la plante de son pied, et elle revint à lui dans l`arche, car il y avait des eaux à la surface de toute la terre. Il avança la main, la prit, et la fit rentrer auprès de lui dans l`arche.

And he stayed yet other seven days; and again he sent forth the dove out of the ark;

Il attendit encore sept autres jours, et il lâcha de nouveau la colombe hors de l`arche.

And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.

La colombe revint à lui sur le soir; et voici, une feuille d`olivier arrachée était dans son bec. Noé connut ainsi que les eaux avaient diminué sur la terre.

And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.

Il attendit encore sept autres jours; et il lâcha la colombe. Mais elle ne revint plus à lui.

And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.

L`an six cent un, le premier mois, le premier jour du mois, les eaux avaient séché sur la terre. Noé ôta la couverture de l`arche: il regarda, et voici, la surface de la terre avait séché.

And in the second month, on the seven and twentieth day of the month, was the earth dried.

Le second mois, le vingt-septième jour du mois, la terre fut sèche.

And God spake unto Noah, saying,

Alors Dieu parla à Noé, en disant:

Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.

Sors de l`arche, toi et ta femme, tes fils et les femmes de tes fils avec toi.

Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.

Fais sortir avec toi tous les animaux de toute chair qui sont avec toi, tant les oiseaux que le bétail et tous les reptiles qui rampent sur la terre: qu`ils se répandent sur la terre, qu`ils soient féconds et multiplient sur la terre.

And Noah went forth, and his sons, and his wife, and his sons' wives with him:

Et Noé sortit, avec ses fils, sa femme, et les femmes de ses fils.

Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.

Tous les animaux, tous les reptiles, tous les oiseaux, tout ce qui se meut sur la terre, selon leurs espèces, sortirent de l`arche.

And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.

Noé bâtit un autel à l`Éternel; il prit de toutes les bêtes pures et de tous les oiseaux purs, et il offrit des holocaustes sur l`autel.

And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.

L`Éternel sentit une odeur agréable, et l`Éternel dit en son coeur: Je ne maudirai plus la terre, à cause de l`homme, parce que les pensées du coeur de l`homme sont mauvaises dès sa jeunesse; et je ne frapperai plus tout ce qui est vivant, comme je l`ai fait.

While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

Tant que la terre subsistera, les semailles et la moisson, le froid et la chaleur, l`été et l`hiver, le jour et la nuit ne cesseront point.

Genesis 9 - Genèse 9


Genesis Chapter 9 King James Bible - Genèse Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 8
Genèse 8

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 9

And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.

Dieu bénit Noé et ses fils, et leur dit: Soyez féconds, multipliez, et remplissez la terre.

And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.

Vous serez un sujet de crainte et d`effroi pour tout animal de la terre, pour tout oiseau du ciel, pour tout ce qui se meut sur la terre, et pour tous les poissons de la mer: ils sont livrés entre vos mains.

Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.

Tout ce qui se meut et qui a vie vous servira de nourriture: je vous donne tout cela comme l`herbe verte.

But flesh with the life thereof, which is the blood thereof, shall ye not eat.

Seulement, vous ne mangerez point de chair avec son âme, avec son sang.

And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.

Sachez-le aussi, je redemanderai le sang de vos âmes, je le redemanderai à tout animal; et je redemanderai l`âme de l`homme à l`homme, à l`homme qui est son frère.

Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.

Si quelqu`un verse le sang de l`homme, par l`homme son sang sera versé; car Dieu a fait l`homme à son image.

And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.

Et vous, soyez féconds et multipliez, répandez-vous sur la terre et multipliez sur elle.

And God spake unto Noah, and to his sons with him, saying,

Dieu parla encore à Noé et à ses fils avec lui, en disant:

And I, behold, I establish my covenant with you, and with your seed after you;

Voici, j`établis mon alliance avec vous et avec votre postérité après vous;

And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.

avec tous les êtres vivants qui sont avec vous, tant les oiseaux que le bétail et tous les animaux de la terre, soit avec tous ceux qui sont sortis de l`arche, soit avec tous les animaux de la terre.

And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.

J`établis mon alliance avec vous: aucune chair ne sera plus exterminée par les eaux du déluge, et il n`y aura plus de déluge pour détruire la terre.

And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:

Et Dieu dit: C`est ici le signe de l`alliance que j`établis entre moi et vous, et tous les êtres vivants qui sont avec vous, pour les générations à toujours:

I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.

j`ai placé mon arc dans la nue, et il servira de signe d`alliance entre moi et la terre.

And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:

Quand j`aurai rassemblé des nuages au-dessus de la terre, l`arc paraîtra dans la nue;

And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.

et je me souviendrai de mon alliance entre moi et vous, et tous les êtres vivants, de toute chair, et les eaux ne deviendront plus un déluge pour détruire toute chair.

And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.

L`arc sera dans la nue; et je le regarderai, pour me souvenir de l`alliance perpétuelle entre Dieu et tous les êtres vivants, de toute chair qui est sur la terre.

And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.

Et Dieu dit à Noé: Tel est le signe de l`alliance que j`établis entre moi et toute chair qui est sur la terre.

And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.

Les fils de Noé, qui sortirent de l`arche, étaient Sem, Cham et Japhet. Cham fut le père de Canaan.

These are the three sons of Noah: and of them was the whole earth overspread.

Ce sont là les trois fils de Noé, et c`est leur postérité qui peupla toute la terre.

And Noah began to be an husbandman, and he planted a vineyard:

Noé commença à cultiver la terre, et planta de la vigne.

And he drank of the wine, and was drunken; and he was uncovered within his tent.

Il but du vin, s`enivra, et se découvrit au milieu de sa tente.

And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.

Cham, père de Canaan, vit la nudité de son père, et il le rapporta dehors à ses deux frères.

And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.

Alors Sem et Japhet prirent le manteau, le mirent sur leurs épaules, marchèrent à reculons, et couvrirent la nudité de leur père; comme leur visage était détourné, ils ne virent point la nudité de leur père.

And Noah awoke from his wine, and knew what his younger son had done unto him.

Lorsque Noé se réveilla de son vin, il apprit ce que lui avait fait son fils cadet.

And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.

Et il dit: Maudit soit Canaan! qu`il soit l`esclave des esclaves de ses frères!

And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.

Il dit encore: Béni soit l`Éternel, Dieu de Sem, et que Canaan soit leur esclave!

God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.

Que Dieu étende les possessions de Japhet, qu`il habite dans les tentes de Sem, et que Canaan soit leur esclave!

And Noah lived after the flood three hundred and fifty years.

Noé vécut, après le déluge, trois cent cinquante ans.

And all the days of Noah were nine hundred and fifty years: and he died.

Tous les jours de Noé furent de neuf cent cinquante ans; puis il mourut.

Genesis 10 - Genèse 10


Genesis Chapter 10 King James Bible - Genèse Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 9
Genèse 9

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 10

Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.

Voici la postérité des fils de Noé, Sem, Cham et Japhet. Il leur naquit des fils après le déluge.

The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

Les fils de Japhet furent: Gomer, Magog, Madaï, Javan, Tubal, Méschec et Tiras.

And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.

Les fils de Gomer: Aschkenaz, Riphat et Togarma.

And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

Les fils de Javan: Élischa, Tarsis, Kittim et Dodanim.

By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.

C`est par eux qu`ont été peuplées les îles des nations selon leurs terres, selon la langue de chacun, selon leurs familles, selon leurs nations.

And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.

Les fils de Cham furent: Cusch, Mitsraïm, Puth et Canaan.

And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtecha: and the sons of Raamah; Sheba, and Dedan.

Les fils de Cusch: Saba, Havila, Sabta, Raema et Sabteca. Les fils de Raema: Séba et Dedan.

And Cush begat Nimrod: he began to be a mighty one in the earth.

Cusch engendra aussi Nimrod; c`est lui qui commença à être puissant sur la terre.

He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.

Il fut un vaillant chasseur devant l`Éternel; c`est pourquoi l`on dit: Comme Nimrod, vaillant chasseur devant l`Éternel.

And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.

Il régna d`abord sur Babel, Érec, Accad et Calné, au pays de Schinear.

Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,

De ce pays-là sortit Assur; il bâtit Ninive, Rehoboth Hir, Calach,

And Resen between Nineveh and Calah: the same is a great city.

et Résen entre Ninive et Calach; c`est la grande ville.

And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

Mitsraïm engendra les Ludim, les Anamim, les Lehabim, les Naphtuhim,

And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.

les Patrusim, les Casluhim, d`où sont sortis les Philistins, et les Caphtorim.

And Canaan begat Sidon his firstborn, and Heth,

Canaan engendra Sidon, son premier-né, et Heth;

And the Jebusite, and the Amorite, and the Girgasite,

et les Jébusiens, les Amoréens, les Guirgasiens,

And the Hivite, and the Arkite, and the Sinite,

les Héviens, les Arkiens, les Siniens,

And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.

les Arvadiens, les Tsemariens, les Hamathiens. Ensuite, les familles des Cananéens se dispersèrent.

And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.

Les limites des Cananéens allèrent depuis Sidon, du côté de Guérar, jusqu`à Gaza, et du côté de Sodome, de Gomorrhe, d`Adma et de Tseboïm, jusqu`à Léscha.

These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.

Ce sont là les fils de Cham, selon leurs familles, selon leurs langues, selon leurs pays, selon leurs nations.

Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.

Il naquit aussi des fils à Sem, père de tous les fils d`Héber, et frère de Japhet l`aîné.

The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.

Les fils de Sem furent: Élam, Assur, Arpacschad, Lud et Aram.

And the children of Aram; Uz, and Hul, and Gether, and Mash.

Les fils d`Aram: Uts, Hul, Guéter et Masch.

And Arphaxad begat Salah; and Salah begat Eber.

Arpacschad engendra Schélach; et Schélach engendra Héber.

And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.

Il naquit à Héber deux fils: le nom de l`un était Péleg, parce que de son temps la terre fut partagée, et le nom de son frère était Jokthan.

And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

Jokthan engendra Almodad, Schéleph, Hatsarmaveth, Jérach,

And Hadoram, and Uzal, and Diklah,

Hadoram, Uzal, Dikla,

And Obal, and Abimael, and Sheba,

Obal, Abimaël, Séba,

And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.

Ophir, Havila et Jobab. Tous ceux-là furent fils de Jokthan.

And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.

Ils habitèrent depuis Méscha, du côté de Sephar, jusqu`à la montagne de l`orient.

These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.

Ce sont là les fils de Sem, selon leurs familles, selon leurs langues, selon leurs pays, selon leurs nations.

These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.

Telles sont les familles des fils de Noé, selon leurs générations, selon leurs nations. Et c`est d`eux que sont sorties les nations qui se sont répandues sur la terre après le déluge.

Genesis 11 - Genèse 11


Genesis Chapter 11 King James Bible - Genèse Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 10
Genèse 10

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 11

And the whole earth was of one language, and of one speech.

Toute la terre avait une seule langue et les mêmes mots.

And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.

Comme ils étaient partis de l`orient, ils trouvèrent une plaine au pays de Schinear, et ils y habitèrent.

And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter.

Ils se dirent l`un à l`autre: Allons! faisons des briques, et cuisons-les au feu. Et la brique leur servit de pierre, et le bitume leur servit de ciment.

And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.

Ils dirent encore: Allons! bâtissons-nous une ville et une tour dont le sommet touche au ciel, et faisons-nous un nom, afin que nous ne soyons pas dispersés sur la face de toute la terre.

And the LORD came down to see the city and the tower, which the children of men builded.

L`Éternel descendit pour voir la ville et la tour que bâtissaient les fils des hommes.

And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.

Et l`Éternel dit: Voici, ils forment un seul peuple et ont tous une même langue, et c`est là ce qu`ils ont entrepris; maintenant rien ne les empêcherait de faire tout ce qu`ils auraient projeté.

Go to, let us go down, and there confound their language, that they may not understand one another's speech.

Allons! descendons, et là confondons leur langage, afin qu`ils n`entendent plus la langue, les uns des autres.

So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.

Et l`Éternel les dispersa loin de là sur la face de toute la terre; et ils cessèrent de bâtir la ville.

Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.

C`est pourquoi on l`appela du nom de Babel, car c`est là que l`Éternel confondit le langage de toute la terre, et c`est de là que l`Éternel les dispersa sur la face de toute la terre.

These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:

Voici la postérité de Sem. Sem, âgé de cent ans, engendra Arpacschad, deux ans après le déluge.

And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.

Sem vécut, après la naissance d`Arpacschad, cinq cents ans; et il engendra des fils et des filles.

And Arphaxad lived five and thirty years, and begat Salah:

Arpacschad, âgé de trente-cinq ans, engendra Schélach.

And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.

Arpacschad vécut, après la naissance de Schélach, quatre cent trois ans; et il engendra des fils et des filles.

And Salah lived thirty years, and begat Eber:

Schélach, âgé de trente ans, engendra Héber.

And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.

Schélach vécut, après la naissance d`Héber, quatre cent trois ans; et il engendra des fils et des filles.

And Eber lived four and thirty years, and begat Peleg:

Héber, âgé de trente-quatre ans, engendra Péleg.

And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.

Héber vécut, après la naissance de Péleg, quatre cent trente ans; et il engendra des fils et des filles.

And Peleg lived thirty years, and begat Reu:

Péleg, âgé de trente ans, engendra Rehu.

And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.

Péleg vécut, après la naissance de Rehu, deux cent neuf ans; et il engendra des fils et des filles.

And Reu lived two and thirty years, and begat Serug:

Rehu, âgé de trente-deux ans, engendra Serug.

And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.

Rehu vécut, après la naissance de Serug, deux cent sept ans; et il engendra des fils et des filles.

And Serug lived thirty years, and begat Nahor:

Serug, âgé de trente ans, engendra Nachor.

And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.

Serug vécut, après la naissance de Nachor, deux cents ans; et il engendra des fils et des filles.

And Nahor lived nine and twenty years, and begat Terah:

Nachor, âgé de vingt-neuf ans, engendra Térach.

And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.

Nachor vécut, après la naissance de Térach, cent dix-neuf ans; et il engendra des fils et des filles.

And Terah lived seventy years, and begat Abram, Nahor, and Haran.

Térach, âgé de soixante-dix ans, engendra Abram, Nachor et Haran.

Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.

Voici la postérité de Térach. Térach engendra Abram, Nachor et Haran. -Haran engendra Lot.

And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.

Et Haran mourut en présence de Térach, son père, au pays de sa naissance, à Ur en Chaldée. -

And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.

Abram et Nachor prirent des femmes: le nom de la femme d`Abram était Saraï, et le nom de la femme de Nachor était Milca, fille d`Haran, père de Milca et père de Jisca.

But Sarai was barren; she had no child.

Saraï était stérile: elle n`avait point d`enfants.

And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.

Térach prit Abram, son fils, et Lot, fils d`Haran, fils de son fils, et Saraï, sa belle-fille, femme d`Abram, son fils. Ils sortirent ensemble d`Ur en Chaldée, pour aller au pays de Canaan. Ils vinrent jusqu`à Charan, et ils y habitèrent.

And the days of Terah were two hundred and five years: and Terah died in Haran.

Les jours de Térach furent de deux cent cinq ans; et Térach mourut à Charan.

Genesis 12 - Genèse 12


Genesis Chapter 12 King James Bible - Genèse Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 11
Genèse 11

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 12

Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:

L`Éternel dit à Abram: Va-t-en de ton pays, de ta patrie, et de la maison de ton père, dans le pays que je te montrerai.

And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:

Je ferai de toi une grande nation, et je te bénirai; je rendrai ton nom grand, et tu seras une source de bénédiction.

And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.

Je bénirai ceux qui te béniront, et je maudirai ceux qui te maudiront; et toutes les familles de la terre seront bénies en toi.

So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.

Abram partit, comme l`Éternel le lui avait dit, et Lot partit avec lui. Abram était âgé de soixante-quinze ans, lorsqu`il sortit de Charan.

And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.

Abram prit Saraï, sa femme, et Lot, fils de son frère, avec tous les biens qu`ils possédaient et les serviteurs qu`ils avaient acquis à Charan. Ils partirent pour aller dans le pays de Canaan, et ils arrivèrent au pays de Canaan.

And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.

Abram parcourut le pays jusqu`au lieu nommé Sichem, jusqu`aux chênes de Moré. Les Cananéens étaient alors dans le pays.

And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.

L`Éternel apparut à Abram, et dit: Je donnerai ce pays à ta postérité. Et Abram bâtit là un autel à l`Éternel, qui lui était apparu.

And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.

Il se transporta de là vers la montagne, à l`orient de Béthel, et il dressa ses tentes, ayant Béthel à l`occident et Aï à l`orient. Il bâtit encore là un autel à l`Éternel, et il invoqua le nom de l`Éternel.

And Abram journeyed, going on still toward the south.

Abram continua ses marches, en s`avançant vers le midi.

And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.

Il y eut une famine dans le pays; et Abram descendit en Égypte pour y séjourner, car la famine était grande dans le pays.

And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:

Comme il était près d`entrer en Égypte, il dit à Saraï, sa femme: Voici, je sais que tu es une femme belle de figure.

Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.

Quand les Égyptiens te verront, ils diront: C`est sa femme! Et ils me tueront, et te laisseront la vie.

Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.

Dis, je te prie, que tu es ma soeur, afin que je sois bien traité à cause de toi, et que mon âme vive grâce à toi.

And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.

Lorsque Abram fut arrivé en Égypte, les Égyptiens virent que la femme était fort belle.

The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.

Les grands de Pharaon la virent aussi et la vantèrent à Pharaon; et la femme fut emmenée dans la maison de Pharaon.

And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.

Il traita bien Abram à cause d`elle; et Abram reçut des brebis, des boeufs, des ânes, des serviteurs et des servantes, des ânesses, et des chameaux.

And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.

Mais l`Éternel frappa de grandes plaies Pharaon et sa maison, au sujet de Saraï, femme d`Abram.

And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?

Alors Pharaon appela Abram, et dit: Qu`est-ce que tu m`as fait? Pourquoi ne m`as-tu pas déclaré que c`est ta femme?

Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.

Pourquoi as-tu dit: C`est ma soeur? Aussi l`ai-je prise pour ma femme. Maintenant, voici ta femme, prends-la, et va-t-en!

And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

Et Pharaon donna ordre à ses gens de le renvoyer, lui et sa femme, avec tout ce qui lui appartenait.

Genesis 13 - Genèse 13


Genesis Chapter 13 King James Bible - Genèse Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 12
Genèse 12

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 13

And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.

Abram remonta d`Égypte vers le midi, lui, sa femme, et tout ce qui lui appartenait, et Lot avec lui.

And Abram was very rich in cattle, in silver, and in gold.

Abram était très riche en troupeaux, en argent et en or.

And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;

Il dirigea ses marches du midi jusqu`à Béthel, jusqu`au lieu où était sa tente au commencement, entre Béthel et Aï,

Unto the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD.

au lieu où était l`autel qu`il avait fait précédemment. Et là, Abram invoqua le nom de l`Éternel.

And Lot also, which went with Abram, had flocks, and herds, and tents.

Lot, qui voyageait avec Abram, avait aussi des brebis, des boeufs et des tentes.

And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.

Et la contrée était insuffisante pour qu`ils demeurassent ensemble, car leurs biens étaient si considérables qu`ils ne pouvaient demeurer ensemble.

And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.

Il y eut querelle entre les bergers des troupeaux d`Abram et les bergers des troupeaux de Lot. Les Cananéens et les Phérésiens habitaient alors dans le pays.

And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.

Abram dit à Lot: Qu`il n`y ait point, je te prie, de dispute entre moi et toi, ni entre mes bergers et tes bergers; car nous sommes frères.

Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.

Tout le pays n`est-il pas devant toi? Sépare-toi donc de moi: si tu vas à gauche, j`irai à droite; si tu vas à droite, j`irai à gauche.

And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.

Lot leva les yeux, et vit toute la plaine du Jourdain, qui était entièrement arrosée. Avant que l`Éternel eût détruit Sodome et Gomorrhe, c`était, jusqu`à Tsoar, comme un jardin de l`Éternel, comme le pays d`Égypte.

Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.

Lot choisit pour lui toute la plaine du Jourdain, et il s`avança vers l`orient. C`est ainsi qu`ils se séparèrent l`un de l`autre.

Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.

Abram habita dans le pays de Canaan; et Lot habita dans les villes de la plaine, et dressa ses tentes jusqu`à Sodome.

But the men of Sodom were wicked and sinners before the LORD exceedingly.

Les gens de Sodome étaient méchants, et de grands pécheurs contre l`Éternel.

And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:

L`Éternel dit à Abram, après que Lot se fut séparé de lui: Lève les yeux, et, du lieu où tu es, regarde vers le nord et le midi, vers l`orient et l`occident;

For all the land which thou seest, to thee will I give it, and to thy seed for ever.

car tout le pays que tu vois, je le donnerai à toi et à ta postérité pour toujours.

And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.

Je rendrai ta postérité comme la poussière de la terre, en sorte que, si quelqu`un peut compter la poussière de la terre, ta postérité aussi sera comptée.

Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.

Lève-toi, parcours le pays dans sa longueur et dans sa largeur; car je te le donnerai.

Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.

Abram leva ses tentes, et vint habiter parmi les chênes de Mamré, qui sont près d`Hébron. Et il bâtit là un autel à l`Éternel.

Genesis 14 - Genèse 14


Genesis Chapter 14 King James Bible - Genèse Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 13
Genèse 13

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 14

And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;

Dans le temps d`Amraphel, roi de Schinear, d`Arjoc, roi d`Ellasar, de Kedorlaomer, roi d`Élam, et de Tideal, roi de Gojim,

That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.

il arriva qu`ils firent la guerre à Béra, roi de Sodome, à Birscha, roi de Gomorrhe, à Schineab, roi d`Adma, à Schémeéber, roi de Tseboïm, et au roi de Béla, qui est Tsoar.

All these were joined together in the vale of Siddim, which is the salt sea.

Ces derniers s`assemblèrent tous dans la vallée de Siddim, qui est la mer Salée.

Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.

Pendant douze ans, ils avaient été soumis à Kedorlaomer; et la treizième année, ils s`étaient révoltés.

And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim,

Mais, la quatorzième année, Kedorlaomer et les rois qui étaient avec lui se mirent en marche, et ils battirent les Rephaïm à Aschteroth Karnaïm, les Zuzim à Ham, les Émim à Schavé Kirjathaïm,

And the Horites in their mount Seir, unto Elparan, which is by the wilderness.

et les Horiens dans leur montagne de Séir, jusqu`au chêne de Paran, qui est près du désert.

And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.

Puis ils s`en retournèrent, vinrent à En Mischpath, qui est Kadès, et battirent les Amalécites sur tout leur territoire, ainsi que les Amoréens établis à Hatsatson Thamar.

And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;

Alors s`avancèrent le roi de Sodome, le roi de Gomorrhe, le roi d`Adma, le roi de Tseboïm, et le roi de Béla, qui est Tsoar; et ils se rangèrent en bataille contre eux, dans la vallée de Siddim,

With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.

contre Kedorlaomer, roi d`Élam, Tideal, roi de Gojim, Amraphel, roi de Schinear, et Arjoc, roi d`Ellasar: quatre rois contre cinq.

And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.

La vallée de Siddim était couverte de puits de bitume; le roi de Sodome et celui de Gomorrhe prirent la fuite, et y tombèrent; le reste s`enfuit vers la montagne.

And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.

Les vainqueurs enlevèrent toutes les richesses de Sodome et de Gomorrhe, et toutes leurs provisions; et ils s`en allèrent.

And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.

Ils enlevèrent aussi, avec ses biens, Lot, fils du frère d`Abram, qui demeurait à Sodome; et ils s`en allèrent.

And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.

Un fuyard vint l`annoncer à Abram, l`Hébreu; celui-ci habitait parmi les chênes de Mamré, l`Amoréen, frère d`Eschcol et frère d`Aner, qui avaient fait alliance avec Abram.

And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.

Dès qu`Abram eut appris que son frère avait été fait prisonnier, il arma trois cent dix-huit de ses plus braves serviteurs, nés dans sa maison, et il poursuivit les rois jusqu`à Dan.

And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.

Il divisa sa troupe, pour les attaquer de nuit, lui et ses serviteurs; il les battit, et les poursuivit jusqu`à Choba, qui est à la gauche de Damas.

And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.

Il ramena toutes les richesses; il ramena aussi Lot, son frère, avec ses biens, ainsi que les femmes et le peuple.

And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.

Après qu`Abram fut revenu vainqueur de Kedorlaomer et des rois qui étaient avec lui, le roi de Sodome sortit à sa rencontre dans la vallée de Schavé, qui est la vallée du roi.

And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.

Melchisédek, roi de Salem, fit apporter du pain et du vin: il était sacrificateur du Dieu Très Haut.

And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:

Il bénit Abram, et dit: Béni soit Abram par le Dieu Très Haut, maître du ciel et de la terre!

And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.

Béni soit le Dieu Très Haut, qui a livré tes ennemis entre tes mains! Et Abram lui donna la dîme de tout.

And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.

Le roi de Sodome dit à Abram: Donne-moi les personnes, et prends pour toi les richesses.

And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,

Abram répondit au roi de Sodome: Je lève la main vers l`Éternel, le Dieu Très Haut, maître du ciel et de la terre:

That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:

je ne prendrai rien de tout ce qui est à toi, pas même un fil, ni un cordon de soulier, afin que tu ne dises pas: J`ai enrichi Abram. Rien pour moi!

Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.

Seulement, ce qu`ont mangé les jeunes gens, et la part des hommes qui ont marché avec moi, Aner, Eschcol et Mamré: eux, ils prendront leur part.

Genesis 15 - Genèse 15


Genesis Chapter 15 King James Bible - Genèse Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 14
Genèse 14

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 15

After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.

Après ces événements, la parole de l`Éternel fut adressée à Abram dans une vision, et il dit: Abram, ne crains point; je suis ton bouclier, et ta récompense sera très grande.

And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?

Abram répondit: Seigneur Éternel, que me donneras-tu? Je m`en vais sans enfants; et l`héritier de ma maison, c`est Éliézer de Damas.

And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.

Et Abram dit: Voici, tu ne m`as pas donné de postérité, et celui qui est né dans ma maison sera mon héritier.

And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.

Alors la parole de l`Éternel lui fut adressée ainsi: Ce n`est pas lui qui sera ton héritier, mais c`est celui qui sortira de tes entrailles qui sera ton héritier.

And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.

Et après l`avoir conduit dehors, il dit: Regarde vers le ciel, et compte les étoiles, si tu peux les compter. Et il lui dit: Telle sera ta postérité.

And he believed in the LORD; and he counted it to him for righteousness.

Abram eut confiance en l`Éternel, qui le lui imputa à justice.

And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.

L`Éternel lui dit encore: Je suis l`Éternel, qui t`ai fait sortir d`Ur en Chaldée, pour te donner en possession ce pays.

And he said, Lord GOD, whereby shall I know that I shall inherit it?

Abram répondit: Seigneur Éternel, à quoi connaîtrai-je que je le posséderai?

And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.

Et l`Éternel lui dit: Prends une génisse de trois ans, une chèvre de trois ans, un bélier de trois ans, une tourterelle et une jeune colombe.

And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.

Abram prit tous ces animaux, les coupa par le milieu, et mit chaque morceau l`un vis-à-vis de l`autre; mais il ne partagea point les oiseaux.

And when the fowls came down upon the carcases, Abram drove them away.

Les oiseaux de proie s`abattirent sur les cadavres; et Abram les chassa.

And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.

Au coucher du soleil, un profond sommeil tomba sur Abram; et voici, une frayeur et une grande obscurité vinrent l`assaillir.

And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years;

Et l`Éternel dit à Abram: Sache que tes descendants seront étrangers dans un pays qui ne sera point à eux; ils y seront asservis, et on les opprimera pendant quatre cents ans.

And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.

Mais je jugerai la nation à laquelle ils seront asservis, et ils sortiront ensuite avec de grandes richesses.

And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.

Toi, tu iras en paix vers tes pères, tu seras enterré après une heureuse vieillesse.

But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.

A la quatrième génération, ils reviendront ici; car l`iniquité des Amoréens n`est pas encore à son comble.

And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.

Quand le soleil fut couché, il y eut une obscurité profonde; et voici, ce fut une fournaise fumante, et des flammes passèrent entre les animaux partagés.

In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:

En ce jour-là, l`Éternel fit alliance avec Abram, et dit: Je donne ce pays à ta postérité, depuis le fleuve d`Égypte jusqu`au grand fleuve, au fleuve d`Euphrate,

The Kenites, and the Kenizzites, and the Kadmonites,

le pays des Kéniens, des Keniziens, des Kadmoniens,

And the Hittites, and the Perizzites, and the Rephaims,

des Héthiens, des Phéréziens, des Rephaïm,

And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

des Amoréens, des Cananéens, des Guirgasiens et des Jébusiens.

Genesis 16 - Genèse 16


Genesis Chapter 16 King James Bible - Genèse Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 15
Genèse 15

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 16

Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.

Saraï, femme d`Abram, ne lui avait point donné d`enfants. Elle avait une servante Égyptienne, nommée Agar.

And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.

Et Saraï dit à Abram: Voici, l`Éternel m`a rendue stérile; viens, je te prie, vers ma servante; peut-être aurai-je par elle des enfants. Abram écouta la voix de Saraï.

And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.

Alors Saraï, femme d`Abram, prit Agar, l`Égyptienne, sa servante, et la donna pour femme à Abram, son mari, après qu`Abram eut habité dix années dans le pays de Canaan.

And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.

Il alla vers Agar, et elle devint enceinte. Quand elle se vit enceinte, elle regarda sa maîtresse avec mépris.

And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.

Et Saraï dit à Abram: L`outrage qui m`est fait retombe sur toi. J`ai mis ma servante dans ton sein; et, quand elle a vu qu`elle était enceinte, elle m`a regardée avec mépris. Que l`Éternel soit juge entre moi et toi!

But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.

Abram répondit à Saraï: Voici, ta servante est en ton pouvoir, agis à son égard comme tu le trouveras bon. Alors Saraï la maltraita; et Agar s`enfuit loin d`elle.

And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.

L`ange de l`Éternel la trouva près d`une source d`eau dans le désert, près de la source qui est sur le chemin de Schur.

And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.

Il dit: Agar, servante de Saraï, d`où viens-tu, et où vas-tu? Elle répondit: Je fuis loin de Saraï, ma maîtresse.

And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.

L`ange de l`Éternel lui dit: Retourne vers ta maîtresse, et humilie-toi sous sa main.

And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.

L`ange de l`Éternel lui dit: Je multiplierai ta postérité, et elle sera si nombreuse qu`on ne pourra la compter.

And the angel of the LORD said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.

L`ange de l`Éternel lui dit: Voici, tu es enceinte, et tu enfanteras un fils, à qui tu donneras le nom d`Ismaël; car l`Éternel t`a entendue dans ton affliction.

And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.

Il sera comme un âne sauvage; sa main sera contre tous, et la main de tous sera contre lui; et il habitera en face de tous ses frères.

And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?

Elle appela Atta El roï le nom de l`Éternel qui lui avait parlé; car elle dit: Ai-je rien vu ici, après qu`il m`a vue?

Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.

C`est pourquoi l`on a appelé ce puits le puits de Lachaï roï; il est entre Kadès et Bared.

And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.

Agar enfanta un fils à Abram; et Abram donna le nom d`Ismaël au fils qu`Agar lui enfanta.

And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

Abram était âgé de quatre-vingt-six ans lorsqu`Agar enfanta Ismaël à Abram.

Genesis 17 - Genèse 17


Genesis Chapter 17 King James Bible - Genèse Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 16
Genèse 16

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 17

And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.

Lorsque Abram fut âgé de quatre-vingt-dix-neuf ans, l`Éternel apparut à Abram, et lui dit: Je suis le Dieu tout puissant. Marche devant ma face, et sois intègre.

And I will make my covenant between me and thee, and will multiply thee exceedingly.

J`établirai mon alliance entre moi et toi, et je te multiplierai à l`infini.

And Abram fell on his face: and God talked with him, saying,

Abram tomba sur sa face; et Dieu lui parla, en disant:

As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.

Voici mon alliance, que je fais avec toi. Tu deviendras père d`une multitude de nations.

Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.

On ne t`appellera plus Abram; mais ton nom sera Abraham, car je te rends père d`une multitude de nations.

And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.

Je te rendrai fécond à l`infini, je ferai de toi des nations; et des rois sortiront de toi.

And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.

J`établirai mon alliance entre moi et toi, et tes descendants après toi, selon leurs générations: ce sera une alliance perpétuelle, en vertu de laquelle je serai ton Dieu et celui de ta postérité après toi.

And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.

Je te donnerai, et à tes descendants après toi, le pays que tu habites comme étranger, tout le pays de Canaan, en possession perpétuelle, et je serai leur Dieu.

And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.

Dieu dit à Abraham: Toi, tu garderas mon alliance, toi et tes descendants après toi, selon leurs générations.

This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.

C`est ici mon alliance, que vous garderez entre moi et vous, et ta postérité après toi: tout mâle parmi vous sera circoncis.

And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.

Vous vous circoncirez; et ce sera un signe d`alliance entre moi et vous.

And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.

A l`âge de huit jours, tout mâle parmi vous sera circoncis, selon vos générations, qu`il soit né dans la maison, ou qu`il soit acquis à prix d`argent de tout fils d`étranger, sans appartenir à ta race.

He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.

On devra circoncire celui qui est né dans la maison et celui qui est acquis à prix d`argent; et mon alliance sera dans votre chair une alliance perpétuelle.

And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.

Un mâle incirconcis, qui n`aura pas été circoncis dans sa chair, sera exterminé du milieu de son peuple: il aura violé mon alliance.

And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.

Dieu dit à Abraham: Tu ne donneras plus à Saraï, ta femme, le nom de Saraï; mais son nom sera Sara.

And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.

Je la bénirai, et je te donnerai d`elle un fils; je la bénirai, et elle deviendra des nations; des rois de peuples sortiront d`elle.

Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?

Abraham tomba sur sa face; il rit, et dit en son coeur: Naîtrait-il un fils à un homme de cent ans? et Sara, âgée de quatre-vingt-dix ans, enfanterait-elle?

And Abraham said unto God, O that Ishmael might live before thee!

Et Abraham dit à Dieu: Oh! qu`Ismaël vive devant ta face!

And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.

Dieu dit: Certainement Sara, ta femme, t`enfantera un fils; et tu l`appelleras du nom d`Isaac. J`établirai mon alliance avec lui comme une alliance perpétuelle pour sa postérité après lui.

And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.

A l`égard d`Ismaël, je t`ai exaucé. Voici, je le bénirai, je le rendrai fécond, et je le multiplierai à l`infini; il engendrera douze princes, et je ferai de lui une grande nation.

But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.

J`établirai mon alliance avec Isaac, que Sara t`enfantera à cette époque-ci de l`année prochaine.

And he left off talking with him, and God went up from Abraham.

Lorsqu`il eut achevé de lui parler, Dieu s`éleva au-dessus d`Abraham.

And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.

Abraham prit Ismaël, son fils, tous ceux qui étaient nés dans sa maison et tous ceux qu`il avait acquis à prix d`argent, tous les mâles parmi les gens de la maison d`Abraham; et il les circoncit ce même jour, selon l`ordre que Dieu lui avait donné.

And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.

Abraham était âgé de quatre-vingt-dix-neuf ans, lorsqu`il fut circoncis.

And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.

Ismaël, son fils, était âgé de treize ans lorsqu`il fut circoncis.

In the selfsame day was Abraham circumcised, and Ishmael his son.

Ce même jour, Abraham fut circoncis, ainsi qu`Ismaël, son fils.

And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

Et tous les gens de sa maison, nés dans sa maison, ou acquis à prix d`argent des étrangers, furent circoncis avec lui.

Genesis 18 - Genèse 18


Genesis Chapter 18 King James Bible - Genèse Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 17
Genèse 17

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 18

And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;

L`Éternel lui apparut parmi les chênes de Mamré, comme il était assis à l`entrée de sa tente, pendant la chaleur du jour.

And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,

Il leva les yeux, et regarda: et voici, trois hommes étaient debout près de lui. Quand il les vit, il courut au-devant d`eux, depuis l`entrée de sa tente, et se prosterna en terre.

And said, My Lord, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:

Et il dit: Seigneur, si j`ai trouvé grâce à tes yeux, ne passe point, je te prie, loin de ton serviteur.

Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:

Permettez qu`on apporte un peu d`eau, pour vous laver les pieds; et reposez-vous sous cet arbre.

And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.

J`irai prendre un morceau de pain, pour fortifier votre coeur; après quoi, vous continuerez votre route; car c`est pour cela que vous passez près de votre serviteur. Ils répondirent: Fais comme tu l`as dit.

And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.

Abraham alla promptement dans sa tente vers Sara, et il dit: Vite, trois mesures de fleur de farine, pétris, et fais des gâteaux.

And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.

Et Abraham courut à son troupeau, prit un veau tendre et bon, et le donna à un serviteur, qui se hâta de l`apprêter.

And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.

Il prit encore de la crème et du lait, avec le veau qu`on avait apprêté, et il les mit devant eux. Il se tint lui-même à leurs côtés, sous l`arbre. Et ils mangèrent.

And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.

Alors ils lui dirent: Où est Sara, ta femme? Il répondit: Elle est là, dans la tente.

And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.

L`un d`entre eux dit: Je reviendrai vers toi à cette même époque; et voici, Sara, ta femme, aura un fils. Sara écoutait à l`entrée de la tente, qui était derrière lui.

Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.

Abraham et Sara étaient vieux, avancés en âge: et Sara ne pouvait plus espérer avoir des enfants.

Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?

Elle rit en elle-même, en disant: Maintenant que je suis vieille, aurais-je encore des désirs? Mon seigneur aussi est vieux.

And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?

L`Éternel dit à Abraham: Pourquoi donc Sara a-t-elle ri, en disant: Est-ce que vraiment j`aurais un enfant, moi qui suis vieille?

Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.

Y a-t-il rien qui soit étonnant de la part de l`Éternel? Au temps fixé je reviendrai vers toi, à cette même époque; et Sara aura un fils.

Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.

Sara mentit, en disant: Je n`ai pas ri. Car elle eut peur. Mais il dit: Au contraire, tu as ri.

And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.

Ces hommes se levèrent pour partir, et ils regardèrent du côté de Sodome. Abraham alla avec eux, pour les accompagner.

And the LORD said, Shall I hide from Abraham that thing which I do;

Alors l`Éternel dit: Cacherai-je à Abraham ce que je vais faire?...

Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?

Abraham deviendra certainement une nation grande et puissante, et en lui seront bénies toutes les nations de la terre.

For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.

Car je l`ai choisi, afin qu`il ordonne à ses fils et à sa maison après lui de garder la voie de l`Éternel, en pratiquant la droiture et la justice, et qu`ainsi l`Éternel accomplisse en faveur d`Abraham les promesses qu`il lui a faites...

And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;

Et l`Éternel dit: Le cri contre Sodome et Gomorrhe s`est accru, et leur péché est énorme.

I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.

C`est pourquoi je vais descendre, et je verrai s`ils ont agi entièrement selon le bruit venu jusqu`à moi; et si cela n`est pas, je le saurai.

And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.

Les hommes s`éloignèrent, et allèrent vers Sodome. Mais Abraham se tint encore en présence de l`Éternel.

And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?

Abraham s`approcha, et dit: Feras-tu aussi périr le juste avec le méchant?

Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?

Peut-être y a-t-il cinquante justes au milieu de la ville: les feras-tu périr aussi, et ne pardonneras-tu pas à la ville à cause des cinquante justes qui sont au milieu d`elle?

That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?

Faire mourir le juste avec le méchant, en sorte qu`il en soit du juste comme du méchant, loin de toi cette manière d`agir! loin de toi! Celui qui juge toute la terre n`exercera-t-il pas la justice?

And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.

Et l`Éternel dit: Si je trouve dans Sodome cinquante justes au milieu de la ville, je pardonnerai à toute la ville, à cause d`eux.

And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, which am but dust and ashes:

Abraham reprit, et dit: Voici, j`ai osé parler au Seigneur, moi qui ne suis que poudre et cendre.

Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.

Peut-être des cinquante justes en manquera-t-il cinq: pour cinq, détruiras-tu toute la ville? Et l`Éternel dit: Je ne la détruirai point, si j`y trouve quarante-cinq justes.

And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.

Abraham continua de lui parler, et dit: Peut-être s`y trouvera-t-il quarante justes. Et l`Éternel dit: Je ne ferai rien, à cause de ces quarante.

And he said unto him, Oh let not the Lord be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.

Abraham dit: Que le Seigneur ne s`irrite point, et je parlerai. Peut-être s`y trouvera-t-il trente justes. Et l`Éternel dit: Je ne ferai rien, si j`y trouve trente justes.

And he said, Behold now, I have taken upon me to speak unto the Lord: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.

Abraham dit: Voici, j`ai osé parler au Seigneur. Peut-être s`y trouvera-t-il vingt justes. Et l`Éternel dit: Je ne la détruirai point, à cause de ces vingt.

And he said, Oh let not the Lord be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.

Abraham dit: Que le Seigneur ne s`irrite point, et je ne parlerai plus que cette fois. Peut-être s`y trouvera-t-il dix justes. Et l`Éternel dit: Je ne la détruirai point, à cause de ces dix justes.

And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

L`Éternel s`en alla lorsqu`il eut achevé de parler à Abraham. Et Abraham retourna dans sa demeure.

Genesis 19 - Genèse 19


Genesis Chapter 19 King James Bible - Genèse Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 18
Genèse 18

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 19

And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;

Les deux anges arrivèrent à Sodome sur le soir; et Lot était assis à la porte de Sodome. Quand Lot les vit, il se leva pour aller au-devant d`eux, et se prosterna la face contre terre.

And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.

Puis il dit: Voici, mes seigneurs, entrez, je vous prie, dans la maison de votre serviteur, et passez-y la nuit; lavez-vous les pieds; vous vous lèverez de bon matin, et vous poursuivrez votre route. Non, répondirent-ils, nous passerons la nuit dans la rue.

And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.

Mais Lot les pressa tellement qu`ils vinrent chez lui et entrèrent dans sa maison. Il leur donna un festin, et fit cuire des pains sans levain. Et ils mangèrent.

But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:

Ils n`étaient pas encore couchés que les gens de la ville, les gens de Sodome, entourèrent la maison, depuis les enfants jusqu`aux vieillards; toute la population était accourue.

And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.

Ils appelèrent Lot, et lui dirent: Où sont les hommes qui sont entrés chez toi cette nuit? Fais-les sortir vers nous, pour que nous les connaissions.

And Lot went out at the door unto them, and shut the door after him,

Lot sortit vers eux à l`entrée de la maison, et ferma la porte derrière lui.

And said, I pray you, brethren, do not so wickedly.

Et il dit: Mes frères, je vous prie, ne faites pas le mal!

Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.

Voici, j`ai deux filles qui n`ont point connu d`homme; je vous les amènerai dehors, et vous leur ferez ce qu`il vous plaira. Seulement, ne faites rien à ces hommes puisqu`ils sont venus à l`ombre de mon toit.

And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.

Ils dirent: Retire-toi! Ils dirent encore: Celui-ci est venu comme étranger, et il veut faire le juge! Eh bien, nous te ferons pis qu`à eux. Et, pressant Lot avec violence, ils s`avancèrent pour briser la porte.

But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.

Les hommes étendirent la main, firent rentrer Lot vers eux dans la maison, et fermèrent la porte.

And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.

Et ils frappèrent d`aveuglement les gens qui étaient à l`entrée de la maison, depuis le plus petit jusqu`au plus grand, de sorte qu`ils se donnèrent une peine inutile pour trouver la porte.

And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:

Les hommes dirent à Lot: Qui as-tu encore ici? Gendres, fils et filles, et tout ce qui t`appartient dans la ville, fais-les sortir de ce lieu.

For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.

Car nous allons détruire ce lieu, parce que le cri contre ses habitants est grand devant l`Éternel. L`Éternel nous a envoyés pour le détruire.

And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.

Lot sortit, et parla à ses gendres qui avaient pris ses filles: Levez-vous, dit-il, sortez de ce lieu; car l`Éternel va détruire la ville. Mais, aux yeux de ses gendres, il parut plaisanter.

And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.

Dès l`aube du jour, les anges insistèrent auprès de Lot, en disant: Lève-toi, prends ta femme et tes deux filles qui se trouvent ici, de peur que tu ne périsses dans la ruine de la ville.

And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.

Et comme il tardait, les hommes le saisirent par la main, lui, sa femme et ses deux filles, car l`Éternel voulait l`épargner; ils l`emmenèrent, et le laissèrent hors de la ville.

And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.

Après les avoir fait sortir, l`un d`eux dit: Sauve-toi, pour ta vie; ne regarde pas derrière toi, et ne t`arrête pas dans toute la plaine; sauve-toi vers la montagne, de peur que tu ne périsses.

And Lot said unto them, Oh, not so, my Lord:

Lot leur dit: Oh! non, Seigneur!

Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:

Voici, j`ai trouvé grâce à tes yeux, et tu as montré la grandeur de ta miséricorde à mon égard, en me conservant la vie; mais je ne puis me sauver à la montagne, avant que le désastre m`atteigne, et je périrai.

Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.

Voici, cette ville est assez proche pour que je m`y réfugie, et elle est petite. Oh! que je puisse m`y sauver,... n`est-elle pas petite?... et que mon âme vive!

And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.

Et il lui dit: Voici, je t`accorde encore cette grâce, et je ne détruirai pas la ville dont tu parles.

Haste thee, escape thither; for I cannot do any thing till thou be come thither. Therefore the name of the city was called Zoar.

Hâte-toi de t`y réfugier, car je ne puis rien faire jusqu`à ce que tu y sois arrivé. C`est pour cela que l`on a donné à cette ville le nom de Tsoar.

The sun was risen upon the earth when Lot entered into Zoar.

Le soleil se levait sur la terre, lorsque Lot entra dans Tsoar.

Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;

Alors l`Éternel fit pleuvoir du ciel sur Sodome et sur Gomorrhe du soufre et du feu, de par l`Éternel.

And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.

Il détruisit ces villes, toute la plaine et tous les habitants des villes, et les plantes de la terre.

But his wife looked back from behind him, and she became a pillar of salt.

La femme de Lot regarda en arrière, et elle devint une statue de sel.

And Abraham gat up early in the morning to the place where he stood before the LORD:

Abraham se leva de bon matin, pour aller au lieu où il s`était tenu en présence de l`Éternel.

And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.

Il porta ses regards du côté de Sodome et de Gomorrhe, et sur tout le territoire de la plaine; et voici, il vit s`élever de la terre une fumée, comme la fumée d`une fournaise.

And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.

Lorsque Dieu détruisit les villes de la plaine, il se souvint d`Abraham; et il fit échapper Lot du milieu du désastre, par lequel il bouleversa les villes où Lot avait établi sa demeure.

And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.

Lot quitta Tsoar pour la hauteur, et se fixa sur la montagne, avec ses deux filles, car il craignait de rester à Tsoar. Il habita dans une caverne, lui et ses deux filles.

And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:

L`aînée dit à la plus jeune: Notre père est vieux; et il n`y a point d`homme dans la contrée, pour venir vers nous, selon l`usage de tous les pays.

Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.

Viens, faisons boire du vin à notre père, et couchons avec lui, afin que nous conservions la race de notre père.

And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.

Elles firent donc boire du vin à leur père cette nuit-là; et l`aînée alla coucher avec son père: il ne s`aperçut ni quand elle se coucha, ni quand elle se leva.

And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.

Le lendemain, l`aînée dit à la plus jeune: Voici, j`ai couché la nuit dernière avec mon père; faisons-lui boire du vin encore cette nuit, et va coucher avec lui, afin que nous conservions la race de notre père.

And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.

Elles firent boire du vin à leur père encore cette nuit-là; et la cadette alla coucher avec lui: il ne s`aperçut ni quand elle se coucha, ni quand elle se leva.

Thus were both the daughters of Lot with child by their father.

Les deux filles de Lot devinrent enceintes de leur père.

And the firstborn bare a son, and called his name Moab: the same is the father of the Moabites unto this day.

L`aînée enfanta un fils, qu`elle appela du nom de Moab: c`est le père des Moabites, jusqu`à ce jour.

And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.

La plus jeune enfanta aussi un fils, qu`elle appela du nom de Ben Ammi: c`est le père des Ammonites, jusqu`à ce jour.

Genesis 20 - Genèse 20


Genesis Chapter 20 King James Bible - Genèse Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 19
Genèse 19

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 20

And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.

Abraham partit de là pour la contrée du midi; il s`établit entre Kadès et Schur, et fit un séjour à Guérar.

And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.

Abraham disait de Sara, sa femme: C`est ma soeur. Abimélec, roi de Guérar, fit enlever Sara.

But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.

Alors Dieu apparut en songe à Abimélec pendant la nuit, et lui dit: Voici, tu vas mourir à cause de la femme que tu as enlevée, car elle a un mari.

But Abimelech had not come near her: and he said, Lord, wilt thou slay also a righteous nation?

Abimélec, qui ne s`était point approché d`elle, répondit: Seigneur, ferais-tu périr même une nation juste?

Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.

Ne m`a-t-il pas dit: C`est ma soeur? et elle-même n`a-t-elle pas dit: C`est mon frère? J`ai agi avec un coeur pur et avec des mains innocentes.

And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.

Dieu lui dit en songe: Je sais que tu as agi avec un coeur pur; aussi t`ai-je empêché de pécher contre moi. C`est pourquoi je n`ai pas permis que tu la touchasse.

Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.

Maintenant, rends la femme de cet homme; car il est prophète, il priera pour toi, et tu vivras. Mais, si tu ne la rends pas, sache que tu mourras, toi et tout ce qui t`appartient.

Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.

Abimélec se leva de bon matin, il appela tous ses serviteurs, et leur rapporta toutes ces choses; et ces gens furent saisis d`une grande frayeur.

Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.

Abimélec appela aussi Abraham, et lui dit: Qu`est-ce que tu nous as fait? Et en quoi t`ai-je offensé, que tu aies fait venir sur moi et sur mon royaume un si grand péché? Tu as commis à mon égard des actes qui ne doivent pas se commettre.

And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?

Et Abimélec dit à Abraham: Quelle intention avais-tu pour agir de la sorte?

And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.

Abraham répondit: Je me disais qu`il n`y avait sans doute aucune crainte de Dieu dans ce pays, et que l`on me tuerait à cause de ma femme.

And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.

De plus, il est vrai qu`elle est ma soeur, fille de mon père; seulement, elle n`est pas fille de ma mère; et elle est devenue ma femme.

And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.

Lorsque Dieu me fit errer loin de la maison de mon père, je dis à Sara: Voici la grâce que tu me feras; dans tous les lieux où nous irons, dis de moi: C`est mon frère.

And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.

Abimélec prit des brebis et des boeufs, des serviteurs et des servantes, et les donna à Abraham; et il lui rendit Sara, sa femme.

And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.

Abimélec dit: Voici, mon pays est devant toi; demeure où il te plaira.

And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.

Et il dit à Sara: Voici, je donne à ton frère mille pièces d`argent; cela te sera un voile sur les yeux pour tous ceux qui sont avec toi, et auprès de tous tu seras justifiée.

So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.

Abraham pria Dieu, et Dieu guérit Abimélec, sa femme et ses servantes; et elles purent enfanter.

For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.

Car l`Éternel avait frappé de stérilité toute la maison d`Abimélec, à cause de Sara, femme d`Abraham.

Genesis 21 - Genèse 21


Genesis Chapter 21 King James Bible - Genèse Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 20
Genèse 20

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 21

And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.

L`Éternel se souvint de ce qu`il avait dit à Sara, et l`Éternel accomplit pour Sara ce qu`il avait promis.

For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.

Sara devint enceinte, et elle enfanta un fils à Abraham dans sa vieillesse, au temps fixé dont Dieu lui avait parlé.

And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.

Abraham donna le nom d`Isaac au fils qui lui était né, que Sara lui avait enfanté.

And Abraham circumcised his son Isaac being eight days old, as God had commanded him.

Abraham circoncit son fils Isaac, âgé de huit jours, comme Dieu le lui avait ordonné.

And Abraham was an hundred years old, when his son Isaac was born unto him.

Abraham était âgé de cent ans, à la naissance d`Isaac, son fils.

And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.

Et Sara dit: Dieu m`a fait un sujet de rire; quiconque l`apprendra rira de moi.

And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.

Elle ajouta: Qui aurait dit à Abraham: Sara allaitera des enfants? Cependant je lui ai enfanté un fils dans sa vieillesse.

And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.

L`enfant grandit, et fut sevré; et Abraham fit un grand festin le jour où Isaac fut sevré.

And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.

Sara vit rire le fils qu`Agar, l`Égyptienne, avait enfanté à Abraham;

Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.

et elle dit à Abraham: Chasse cette servante et son fils, car le fils de cette servante n`héritera pas avec mon fils, avec Isaac.

And the thing was very grievous in Abraham's sight because of his son.

Cette parole déplut fort aux yeux d`Abraham, à cause de son fils.

And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.

Mais Dieu dit à Abraham: Que cela ne déplaise pas à tes yeux, à cause de l`enfant et de ta servante. Accorde à Sara tout ce qu`elle te demandera; car c`est d`Isaac que sortira une postérité qui te sera propre.

And also of the son of the bondwoman will I make a nation, because he is thy seed.

Je ferai aussi une nation du fils de ta servante; car il est ta postérité.

And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.

Abraham se leva de bon matin; il prit du pain et une outre d`eau, qu`il donna à Agar et plaça sur son épaule; il lui remit aussi l`enfant, et la renvoya. Elle s`en alla, et s`égara dans le désert de Beer Schéba.

And the water was spent in the bottle, and she cast the child under one of the shrubs.

Quand l`eau de l`outre fut épuisée, elle laissa l`enfant sous un des arbrisseaux,

And she went, and sat her down over against him a good way off, as it were a bowshot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.

et alla s`asseoir vis-à-vis, à une portée d`arc; car elle disait: Que je ne voie pas mourir mon enfant! Elle s`assit donc vis-à-vis de lui, éleva la voix et pleura.

And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.

Dieu entendit la voix de l`enfant; et l`ange de Dieu appela du ciel Agar, et lui dit: Qu`as-tu, Agar? Ne crains point, car Dieu a entendu la voix de l`enfant dans le lieu où il est.

Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.

Lève-toi, prends l`enfant, saisis-le de ta main; car je ferai de lui une grande nation.

And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.

Et Dieu lui ouvrit les yeux, et elle vit un puits d`eau; elle alla remplir d`eau l`outre, et donna à boire à l`enfant.

And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.

Dieu fut avec l`enfant, qui grandit, habita dans le désert, et devint tireur d`arc.

And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.

Il habita dans le désert de Paran, et sa mère lui prit une femme du pays d`Égypte.

And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:

En ce temps-là, Abimélec, accompagné de Picol, chef de son armée, parla ainsi à Abraham: Dieu est avec toi dans tout ce que tu fais.

Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.

Jure-moi maintenant ici, par le nom de Dieu, que tu ne tromperas ni moi, ni mes enfants, ni mes petits-enfants, et que tu auras pour moi et le pays où tu séjournes la même bienveillance que j`ai eue pour toi.

And Abraham said, I will swear.

Abraham dit: Je le jurerai.

And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.

Mais Abraham fit des reproches à Abimélec, au sujet d`un puits d`eau, dont s`étaient emparés de force les serviteurs d`Abimélec.

And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day.

Abimélec répondit: J`ignore qui a fait cette chose-là; tu ne m`en as point informé, et moi, je ne l`apprends qu`aujourd`hui.

And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.

Et Abraham prit des brebis et des boeufs, qu`il donna à Abimélec; et ils firent tous deux alliance.

And Abraham set seven ewe lambs of the flock by themselves.

Abraham mit à part sept jeunes brebis.

And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?

Et Abimélec dit à Abraham: Qu`est-ce que ces sept jeunes brebis, que tu as mises à part?

And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.

Il répondit: Tu accepteras de ma main ces sept brebis, afin que cela me serve de témoignage que j`ai creusé ce puits.

Wherefore he called that place Beersheba; because there they sware both of them.

C`est pourquoi on appelle ce lieu Beer Schéba; car c`est là qu`ils jurèrent l`un et l`autre.

Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.

Ils firent donc alliance à Beer Schéba. Après quoi, Abimélec se leva, avec Picol, chef de son armée; et ils retournèrent au pays des Philistins.

And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.

Abraham planta des tamariscs à Beer Schéba; et là il invoqua le nom de l`Éternel, Dieu de l`éternité.

And Abraham sojourned in the Philistines' land many days.

Abraham séjourna longtemps dans le pays des Philistins.

Genesis 22 - Genèse 22


Genesis Chapter 22 King James Bible - Genèse Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 21
Genèse 21

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 22

And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.

Après ces choses, Dieu mit Abraham à l`épreuve, et lui dit: Abraham! Et il répondit: Me voici!

And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.

Dieu dit: Prends ton fils, ton unique, celui que tu aimes, Isaac; va-t`en au pays de Morija, et là offre-le en holocauste sur l`une des montagnes que je te dirai.

And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.

Abraham se leva de bon matin, sella son âne, et prit avec lui deux serviteurs et son fils Isaac. Il fendit du bois pour l`holocauste, et partit pour aller au lieu que Dieu lui avait dit.

Then on the third day Abraham lifted up his eyes, and saw the place afar off.

Le troisième jour, Abraham, levant les yeux, vit le lieu de loin.

And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.

Et Abraham dit à ses serviteurs: Restez ici avec l`âne; moi et le jeune homme, nous irons jusque-là pour adorer, et nous reviendrons auprès de vous.

And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.

Abraham prit le bois pour l`holocauste, le chargea sur son fils Isaac, et porta dans sa main le feu et le couteau. Et il marchèrent tous deux ensemble.

And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?

Alors Isaac, parlant à Abraham, son père, dit: Mon père! Et il répondit: Me voici, mon fils! Isaac reprit: Voici le feu et le bois; mais où est l`agneau pour l`holocauste?

And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.

Abraham répondit: Mon fils, Dieu se pourvoira lui-même de l`agneau pour l`holocauste. Et ils marchèrent tous deux ensemble.

And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.

Lorsqu`ils furent arrivés au lieu que Dieu lui avait dit, Abraham y éleva un autel, et rangea le bois. Il lia son fils Isaac, et le mit sur l`autel, par-dessus le bois.

And Abraham stretched forth his hand, and took the knife to slay his son.

Puis Abraham étendit la main, et prit le couteau, pour égorger son fils.

And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.

Alors l`ange de l`Éternel l`appela des cieux, et dit: Abraham! Abraham! Et il répondit: Me voici!

And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.

L`ange dit: N`avance pas ta main sur l`enfant, et ne lui fais rien; car je sais maintenant que tu crains Dieu, et que tu ne m`as pas refusé ton fils, ton unique.

And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.

Abraham leva les yeux, et vit derrière lui un bélier retenu dans un buisson par les cornes; et Abraham alla prendre le bélier, et l`offrit en holocauste à la place de son fils.

And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.

Abraham donna à ce lieu le nom de Jehova Jiré. C`est pourquoi l`on dit aujourd`hui: A la montagne de l`Éternel il sera pourvu.

And the angel of the LORD called unto Abraham out of heaven the second time,

L`ange de l`Éternel appela une seconde fois Abraham des cieux,

And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:

et dit: Je le jure par moi-même, parole de l`Éternel! parce que tu as fais cela, et que tu n`as pas refusé ton fils, ton unique,

That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;

je te bénirai et je multiplierai ta postérité, comme les étoiles du ciel et comme le sable qui est sur le bord de la mer; et ta postérité possédera la porte de ses ennemis.

And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.

Toutes les nations de la terre seront bénies en ta postérité, parce que tu as obéi à ma voix.

So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.

Abraham étant retourné vers ses serviteurs, ils se levèrent et s`en allèrent ensemble à Beer Schéba; car Abraham demeurait à Beer Schéba.

And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;

Après ces choses, on fit à Abraham un rapport, en disant: Voici, Milca a aussi enfanté des fils à Nachor, ton frère:

Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,

Uts, son premier-né, Buz, son frère, Kemuel, père d`Aram,

And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.

Késed, Hazo, Pildasch, Jidlaph et Bethuel.

And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.

Bethuel a engendré Rebecca. Ce sont là les huit fils que Milca a enfantés à Nachor, frère d`Abraham.

And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

Sa concubine, nommée Réuma, a aussi enfanté Thébach, Gaham, Tahasch et Maaca.

Genesis 23 - Genèse 23


Genesis Chapter 23 King James Bible - Genèse Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 22
Genèse 22

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 23

And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.

La vie de Sara fut de cent vingt-sept ans: telles sont les années de la vie de Sara.

And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.

Sara mourut à Kirjath Arba, qui est Hébron, dans le pays de Canaan; et Abraham vint pour mener deuil sur Sara et pour la pleurer.

And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,

Abraham se leva de devant son mort, et parla ainsi aux fils de Heth:

I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.

Je suis étranger et habitant parmi vous; donnez-moi la possession d`un sépulcre chez vous, pour enterrer mon mort et l`ôter de devant moi.

And the children of Heth answered Abraham, saying unto him,

Les fils de Heth répondirent à Abraham, en lui disant:

Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.

Écoute-nous, mon seigneur! Tu es un prince de Dieu au milieu de nous; enterre ton mort dans celui de nos sépulcres que tu choisiras; aucun de nous ne te refusera son sépulcre pour enterrer ton mort.

And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.

Abraham se leva, et se prosterna devant le peuple du pays, devant les fils de Heth.

And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,

Et il leur parla ainsi: Si vous permettez que j`enterre mon mort et que je l`ôte de devant mes yeux, écoutez-moi, et priez pour moi Éphron, fils de Tsochar,

That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.

de me céder la caverne de Macpéla, qui lui appartient, à l`extrémité de son champ, de me la céder contre sa valeur en argent, afin qu`elle me serve de possession sépulcrale au milieu de vous.

And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,

Éphron était assis parmi les fils de Heth. Et Éphron, le Héthien, répondit à Abraham, en présence des fils de Heth et de tous ceux qui entraient par la porte de sa ville:

Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.

Non, mon seigneur, écoute-moi! Je te donne le champ, et je te donne la caverne qui y est. Je te les donne, aux yeux des fils de mon peuple: enterre ton mort.

And Abraham bowed down himself before the people of the land.

Abraham se prosterna devant le peuple du pays.

And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.

Et il parla ainsi à Éphron, en présence du peuple du pays: Écoute-moi, je te prie! Je donne le prix du champ: accepte-le de moi; et j`y enterrerai mon mort.

And Ephron answered Abraham, saying unto him,

Et Éphron répondit à Abraham, en lui disant:

My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.

Mon seigneur, écoute-moi! Une terre de quatre cents sicles d`argent, qu`est-ce que cela entre moi et toi? Enterre ton mort.

And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.

Abraham comprit Éphron; et Abraham pesa à Éphron l`argent qu`il avait dit, en présence des fils de Heth, quatre cents sicles d`argent ayant cours chez le marchand.

And the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure

Le champ d`Éphron à Macpéla, vis-à-vis de Mamré, le champ et la caverne qui y est, et tous les arbres qui sont dans le champ et dans toutes ses limites alentour,

Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.

devinrent ainsi la propriété d`Abraham, aux yeux des fils de Heth et de tous ceux qui entraient par la porte de sa ville.

And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.

Après cela, Abraham enterra Sara, sa femme, dans la caverne du champ de Macpéla, vis-à-vis de Mamré, qui est Hébron, dans le pays de Canaan.

And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

Le champ et la caverne qui y est demeurèrent à Abraham comme possession sépulcrale, acquise des fils de Heth.

Genesis 24 - Genèse 24


Genesis Chapter 24 King James Bible - Genèse Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 23
Genèse 23

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 24

And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.

Abraham était vieux, avancé en âge; et l`Éternel avait béni Abraham en toute chose.

And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:

Abraham dit à son serviteur, le plus ancien de sa maison, l`intendant de tous ses biens: Mets, je te prie, ta main sous ma cuisse;

And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:

et je te ferai jurer par l`Éternel, le Dieu du ciel et le Dieu de la terre, de ne pas prendre pour mon fils une femme parmi les filles des Cananéens au milieu desquels j`habite,

But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.

mais d`aller dans mon pays et dans ma patrie prendre une femme pour mon fils Isaac.

And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?

Le serviteur lui répondit: Peut-être la femme ne voudra-t-elle pas me suivre dans ce pays-ci; devrai-je mener ton fils dans le pays d`où tu es sorti?

And Abraham said unto him, Beware thou that thou bring not my son thither again.

Abraham lui dit: Garde-toi d`y mener mon fils!

The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.

L`Éternel, le Dieu du ciel, qui m`a fait sortir de la maison de mon père et de ma patrie, qui m`a parlé et qui m`a juré, en disant: Je donnerai ce pays à ta postérité, lui-même enverra son ange devant toi; et c`est de là que tu prendras une femme pour mon fils.

And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.

Si la femme ne veut pas te suivre, tu seras dégagé de ce serment que je te fais faire. Seulement, tu n`y mèneras pas mon fils.

And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.

Le serviteur mit sa main sous la cuisse d`Abraham, son seigneur, et lui jura d`observer ces choses.

And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.

Le serviteur prit dix chameaux parmi les chameaux de son seigneur, et il partit, ayant à sa disposition tous les biens de son seigneur. Il se leva, et alla en Mésopotamie, à la ville de Nachor.

And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.

Il fit reposer les chameaux sur leurs genoux hors de la ville, près d`un puits, au temps du soir, au temps où sortent celles qui vont puiser de l`eau.

And he said, O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.

Et il dit: Éternel, Dieu de mon seigneur Abraham, fais-moi, je te prie, rencontrer aujourd`hui ce que je désire, et use de bonté envers mon seigneur Abraham!

Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:

Voici, je me tiens près de la source d`eau, et les filles des gens de la ville vont sortir pour puiser l`eau.

And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.

Que la jeune fille à laquelle je dirai: Penche ta cruche, je te prie, pour que je boive, et qui répondra: Bois, et je donnerai aussi à boire à tes chameaux, soit celle que tu as destinée à ton serviteur Isaac! Et par là je connaîtrai que tu uses de bonté envers mon seigneur.

And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.

Il n`avait pas encore fini de parler que sortit, sa cruche sur l`épaule, Rebecca, née de Bethuel, fils de Milca, femme de Nachor, frère d`Abraham.

And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.

C`était une jeune fille très belle de figure; elle était vierge, et aucun homme ne l`avait connue. Elle descendit à la source, remplit sa cruche, et remonta.

And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.

Le serviteur courut au-devant d`elle, et dit: Laisse-moi boire, je te prie, un peu d`eau de ta cruche.

And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.

Elle répondit: Bois, mon seigneur. Et elle s`empressa d`abaisser sa cruche sur sa main, et de lui donner à boire.

And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.

Quand elle eut achevé de lui donner à boire, elle dit: Je puiserai aussi pour tes chameaux, jusqu`à ce qu`ils aient assez bu.

And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.

Et elle s`empressa de vider sa cruche dans l`abreuvoir, et courut encore au puits pour puiser; et elle puisa pour tous les chameaux.

And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.

L`homme la regardait avec étonnement et sans rien dire, pour voir si l`Éternel faisait réussir son voyage, ou non.

And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;

Quand les chameaux eurent fini de boire, l`homme prit un anneau d`or, du poids d`un demi-sicle, et deux bracelets, du poids de dix sicles d`or.

And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?

Et il dit: De qui es-tu fille? dis-le moi, je te prie. Y a-t-il dans la maison de ton père de la place pour passer la nuit?

And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.

Elle répondit: Je suis fille de Bethuel, fils de Milca et de Nachor.

She said moreover unto him, We have both straw and provender enough, and room to lodge in.

Elle lui dit encore: Il y a chez nous de la paille et du fourrage en abondance, et aussi de la place pour passer la nuit.

And the man bowed down his head, and worshipped the LORD.

Alors l`homme s`inclina et se prosterna devant l`Éternel,

And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.

en disant: Béni soit l`Éternel, le Dieu de mon seigneur Abraham, qui n`a pas renoncé à sa miséricorde et à sa fidélité envers mon seigneur! Moi-même, l`Éternel m`a conduit à la maison des frères de mon seigneur.

And the damsel ran, and told them of her mother's house these things.

La jeune fille courut raconter ces choses à la maison de sa mère.

And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.

Rebecca avait un frère, nommé Laban. Et Laban courut dehors vers l`homme, près de la source.

And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.

Il avait vu l`anneau et les bracelets aux mains de sa soeur, et il avait entendu les paroles de Rebecca, sa soeur, disant: Ainsi m`a parlé l`homme. Il vint donc à cet homme qui se tenait auprès des chameaux, vers la source,

And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.

et il dit: Viens, béni de l`Éternel! Pourquoi resterais-tu dehors? J`ai préparé la maison, et une place pour les chameaux.

And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.

L`homme arriva à la maison. Laban fit décharger les chameaux, et il donna de la paille et du fourrage aux chameaux, et de l`eau pour laver les pieds de l`homme et les pieds des gens qui étaient avec lui.

And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.

Puis, il lui servit à manger. Mais il dit: Je ne mangerai point, avant d`avoir dit ce que j`ai à dire. Parle! dit Laban.

And he said, I am Abraham's servant.

Alors il dit: Je suis serviteur d`Abraham.

And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.

L`Éternel a comblé de bénédictions mon seigneur, qui est devenu puissant. Il lui a donné des brebis et des boeufs, de l`argent et de l`or, des serviteurs et des servantes, des chameaux et des ânes.

And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.

Sara, la femme de mon seigneur, a enfanté dans sa vieillesse un fils à mon seigneur; et il lui a donné tout ce qu`il possède.

And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:

Mon seigneur m`a fait jurer, en disant: Tu ne prendras pas pour mon fils une femme parmi les filles des Cananéens, dans le pays desquels j`habite;

But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.

mais tu iras dans la maison de mon père et de ma famille prendre une femme pour mon fils.

And I said unto my master, Peradventure the woman will not follow me.

J`ai dit à mon seigneur: Peut-être la femme ne voudra-t-elle pas me suivre.

And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:

Et il m`a répondu: L`Éternel, devant qui j`ai marché, enverra son ange avec toi, et fera réussir ton voyage; et tu prendras pour mon fils une femme de la famille et de la maison de mon père.

Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.

Tu seras dégagé du serment que tu me fais, quand tu auras été vers ma famille; si on ne te l`accorde pas, tu seras dégagé du serment que tu me fais.

And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:

Je suis arrivé aujourd`hui à la source, et j`ai dit: Éternel, Dieu de mon seigneur Abraham, si tu daignes faire réussir le voyage que j`accomplis,

Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;

voici, je me tiens près de la source d`eau, et que la jeune fille qui sortira pour puiser, à qui je dirai: Laisse-moi boire, je te prie, un peu d`eau de ta cruche, et qui me répondra:

And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.

Bois toi-même, et je puiserai aussi pour tes chameaux, que cette jeune fille soit la femme que l`Éternel a destinée au fils de mon seigneur!

And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.

Avant que j`eusse fini de parler en mon coeur, voici, Rebecca est sortie, sa cruche sur l`épaule; elle est descendue à la source, et a puisé. Je lui ai dit: Donne-moi à boire, je te prie.

And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.

Elle s`est empressée d`abaisser sa cruche de dessus son épaule, et elle a dit: Bois, et je donnerai aussi à boire à tes chameaux. J`ai bu, et elle a aussi donné à boire à mes chameaux.

And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.

Je l`ai interrogée, et j`ai dit: De qui es-tu fille? Elle a répondu: Je suis fille de Bethuel, fils de Nachor et de Milca. J`ai mis l`anneau à son nez, et les bracelets à ses mains.

And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.

Puis je me suis incliné et prosterné devant l`Éternel, et j`ai béni L`Éternel, le Dieu de mon seigneur Abraham, qui m`a conduit fidèlement, afin que je prisse la fille du frère de mon seigneur pour son fils.

And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.

Maintenant, si vous voulez user de bienveillance et de fidélité envers mon seigneur, déclarez-le-moi; sinon, déclarez-le-moi, et je me tournerai à droite ou à gauche.

Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.

Laban et Bethuel répondirent, et dirent: C`est de l`Éternel que la chose vient; nous ne pouvons te parler ni en mal ni en bien.

Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.

Voici Rebecca devant toi; prends et va, et qu`elle soit la femme du fils de ton seigneur, comme l`Éternel l`a dit.

And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.

Lorsque le serviteur d`Abraham eut entendu leurs paroles, il se prosterna en terre devant l`Éternel.

And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.

Et le serviteur sortit des objets d`argent, des objets d`or, et des vêtements, qu`il donna à Rebecca; il fit aussi de riches présents à son frère et à sa mère.

And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.

Après quoi, ils mangèrent et burent, lui et les gens qui étaient avec lui, et ils passèrent la nuit. Le matin, quand ils furent levés, le serviteur dit: Laissez-moi retournez vers mon seigneur.

And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.

Le frère et la mère dirent: Que la jeune fille reste avec nous quelque temps encore, une dizaine de jours; ensuite, tu partiras.

And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.

Il leur répondit: Ne me retardez pas, puisque l`Éternel a fait réussir mon voyage; laissez-moi partir, et que j`aille vers mon seigneur.

And they said, We will call the damsel, and enquire at her mouth.

Alors ils répondirent: Appelons la jeune fille et consultons-la.

And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.

Ils appelèrent donc Rebecca, et lui dirent: Veux-tu aller avec cet homme? Elle répondit: J`irai.

And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.

Et ils laissèrent partir Rebecca, leur soeur, et sa nourrice, avec le serviteur d`Abraham et ses gens.

And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.

Ils bénirent Rebecca, et lui dirent: O notre soeur, puisse-tu devenir des milliers de myriades, et que ta postérité possède la porte de ses ennemis!

And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.

Rebecca se leva, avec ses servantes; elles montèrent sur les chameaux, et suivirent l`homme. Et le serviteur emmena Rebecca, et partit.

And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.

Cependant Isaac était revenu du puits de Lachaï roï, et il habitait dans le pays du midi.

And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.

Un soir qu`Isaac était sorti pour méditer dans les champs, il leva les yeux, et regarda; et voici, des chameaux arrivaient.

And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.

Rebecca leva aussi les yeux, vit Isaac, et descendit de son chameau.

For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.

Elle dit au serviteur: Qui est cet homme, qui vient dans les champs à notre rencontre? Et le serviteur répondit: C`est mon seigneur. Alors elle prit son voile, et se couvrit.

And the servant told Isaac all things that he had done.

Le serviteur raconta à Isaac toutes les choses qu`il avait faites.

And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.

Isaac conduisit Rebecca dans la tente de Sara, sa mère; il prit Rebecca, qui devint sa femme, et il l`aima. Ainsi fut consolé Isaac, après avoir perdu sa mère.

Genesis 25 - Genèse 25


Genesis Chapter 25 King James Bible - Genèse Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 24
Genèse 24

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 25

Then again Abraham took a wife, and her name was Keturah.

Abraham prit encore une femme, nommée Ketura.

And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.

Elle lui enfanta Zimran, Jokschan, Medan, Madian, Jischbak et Schuach.

And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.

Jokschan engendra Séba et Dedan. Les fils de Dedan furent les Aschurim, les Letuschim et les Leummim.

And the sons of Midian; Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the children of Keturah.

Les fils de Madian furent Épha, Épher, Hénoc, Abida et Eldaa. -Ce sont là tous les fils de Ketura.

And Abraham gave all that he had unto Isaac.

Abraham donna tous ses biens à Isaac.

But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.

Il fit des dons aux fils de ses concubines; et, tandis qu`il vivait encore, il les envoya loin de son fils Isaac du côté de l`orient, dans le pays d`Orient.

And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.

Voici les jours des années de la vie d`Abraham: il vécut cent soixante quinze ans.

Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.

Abraham expira et mourut, après une heureuse vieillesse, âgé et rassasié de jours, et il fut recueilli auprès de son peuple.

And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;

Isaac et Ismaël, ses fils, l`enterrèrent dans la caverne de Macpéla, dans le champ d`Éphron, fils de Tsochar, le Héthien, vis-à-vis de Mamré.

The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.

C`est le champ qu`Abraham avait acquis des fils de Heth. Là furent enterrés Abraham et Sara, sa femme.

And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.

Après la mort d`Abraham, Dieu bénit Isaac, son fils. Il habitait près du puits de Lachaï roï.

Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:

Voici la postérité d`Ismaël, fils d`Abraham, qu`Agar, l`Égyptienne, servante de Sara, avait enfanté à Abraham.

And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,

Voici les noms des fils d`Ismaël, par leurs noms, selon leurs générations: Nebajoth, premier-né d`Ismaël, Kédar, Adbeel, Mibsam,

And Mishma, and Dumah, and Massa,

Mischma, Duma, Massa,

Hadar, and Tema, Jetur, Naphish, and Kedemah:

Hadad, Théma, Jethur, Naphisch et Kedma.

These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.

Ce sont là les fils d`Ismaël; ce sont là leurs noms, selon leurs parcs et leurs enclos. Ils furent les douze chefs de leurs peuples.

And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.

Et voici les années de la vie d`Ismaël: cent trente-sept ans. Il expira et mourut, et il fut recueilli auprès de son peuple.

And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.

Ses fils habitèrent depuis Havila jusqu`à Schur, qui est en face de l`Égypte, en allant vers l`Assyrie. Il s`établit en présence de tous ses frères.

And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:

Voici la postérité d`Isaac, fils d`Abraham.

And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.

Abraham engendra Isaac. Isaac était âgé de quarante ans, quand il prit pour femme Rebecca, fille de Bethuel, l`Araméen, de Paddan Aram, et soeur de Laban, l`Araméen.

And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.

Isaac implora l`Éternel pour sa femme, car elle était stérile, et l`Éternel l`exauça: Rebecca, sa femme, devint enceinte.

And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.

Les enfants se heurtaient dans son sein; et elle dit: S`il en est ainsi, pourquoi suis-je enceinte? Elle alla consulter l`Éternel.

And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.

Et l`Éternel lui dit: Deux nations sont dans ton ventre, et deux peuples se sépareront au sortir de tes entrailles; un de ces peuples sera plus fort que l`autre, et le plus grand sera assujetti au plus petit.

And when her days to be delivered were fulfilled, behold, there were twins in her womb.

Les jours où elle devait accoucher s`accomplirent; et voici, il y avait deux jumeaux dans son ventre.

And the first came out red, all over like an hairy garment; and they called his name Esau.

Le premier sortit entièrement roux, comme un manteau de poil; et on lui donna le nom d`Ésaü.

And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.

Ensuite sortit son frère, dont la main tenait le talon d`Ésaü; et on lui donna le nom de Jacob. Isaac était âgé de soixante ans, lorsqu`ils naquirent.

And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.

Ces enfants grandirent. Ésaü devint un habile chasseur, un homme des champs; mais Jacob fut un homme tranquille, qui restait sous les tentes.

And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.

Isaac aimait Ésaü, parce qu`il mangeait du gibier; et Rebecca aimait Jacob.

And Jacob sod pottage: and Esau came from the field, and he was faint:

Comme Jacob faisait cuire un potage, Ésaü revint des champs, accablé de fatigue.

And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.

Et Ésaü dit à Jacob: Laisse-moi, je te prie, manger de ce roux, de ce roux-là, car je suis fatigué. C`est pour cela qu`on a donné à Ésaü le nom d`Édom.

And Jacob said, Sell me this day thy birthright.

Jacob dit: Vends-moi aujourd`hui ton droit d`aînesse.

And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?

Ésaü répondit: Voici, je m`en vais mourir; à quoi me sert ce droit d`aînesse?

And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.

Et Jacob dit: Jure-le moi d`abord. Il le lui jura, et il vendit son droit d`aînesse à Jacob.

Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

Alors Jacob donna à Ésaü du pain et du potage de lentilles. Il mangea et but, puis se leva et s`en alla. C`est ainsi qu`Ésaü méprisa le droit d`aînesse.

Genesis 26 - Genèse 26


Genesis Chapter 26 King James Bible - Genèse Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 25
Genèse 25

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 26

And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.

Il y eut une famine dans le pays, outre la première famine qui eut lieu du temps d`Abraham; et Isaac alla vers Abimélec, roi des Philistins, à Guérar.

And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:

L`Éternel lui apparut, et dit: Ne descends pas en Égypte, demeure dans le pays que je te dirai.

Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;

Séjourne dans ce pays-ci: je serai avec toi, et je te bénirai, car je donnerai toutes ces contrées à toi et à ta postérité, et je tiendrai le serment que j`ai fait à Abraham, ton père.

And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;

Je multiplierai ta postérité comme les étoiles du ciel; je donnerai à ta postérité toutes ces contrées; et toutes les nations de la terre seront bénies en ta postérité,

Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.

parce qu`Abraham a obéi à ma voix, et qu`il a observé mes ordres, mes commandements, mes statuts et mes lois.

And Isaac dwelt in Gerar:

Et Isaac resta à Guérar.

And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.

Lorsque les gens du lieu faisaient des questions sur sa femme, il disait: C`est ma soeur; car il craignait, en disant ma femme, que les gens du lieu ne le tuassent, parce que Rebecca était belle de figure.

And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.

Comme son séjour se prolongeait, il arriva qu`Abimélec, roi des Philistins, regardant par la fenêtre, vit Isaac qui plaisantait avec Rebecca, sa femme.

And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.

Abimélec fit appeler Isaac, et dit: Certainement, c`est ta femme. Comment as-tu pu dire: C`est ma soeur? Isaac lui répondit: J`ai parlé ainsi, de peur de mourir à cause d`elle.

And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.

Et Abimélec dit: Qu`est-ce que tu nous as fait? Peu s`en est fallu que quelqu`un du peuple n`ait couché avec ta femme, et tu nous aurais rendus coupables.

And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.

Alors Abimélec fit cette ordonnance pour tout le peuple: Celui qui touchera à cet homme ou à sa femme sera mis à mort.

Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.

Isaac sema dans ce pays, et il recueillit cette année le centuple; car l`Éternel le bénit.

And the man waxed great, and went forward, and grew until he became very great:

Cet homme devint riche, et il alla s`enrichissant de plus en plus, jusqu`à ce qu`il devint fort riche.

For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.

Il avait des troupeaux de menu bétail et des troupeaux de gros bétail, et un grand nombre de serviteurs: aussi les Philistins lui portèrent envie.

For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.

Tous les puits qu`avaient creusés les serviteurs de son père, du temps d`Abraham, son père, les Philistins les comblèrent et les remplirent de poussière.

And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.

Et Abimélec dit à Isaac: Va-t-en de chez nous, car tu es beaucoup plus puissant que nous.

And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.

Isaac partit de là, et campa dans la vallée de Guérar, où il s`établit.

And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.

Isaac creusa de nouveau les puits d`eau qu`on avait creusés du temps d`Abraham, son père, et qu`avaient comblés les Philistins après la mort d`Abraham; et il leur donna les mêmes noms que son père leur avait donnés.

And Isaac's servants digged in the valley, and found there a well of springing water.

Les serviteurs d`Isaac creusèrent encore dans la vallée, et y trouvèrent un puits d`eau vive.

And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.

Les bergers de Guérar querellèrent les bergers d`Isaac, en disant: L`eau est à nous. Et il donna au puits le nom d`Ések, parce qu`ils s`étaient disputés avec lui.

And they digged another well, and strove for that also: and he called the name of it Sitnah.

Ses serviteurs creusèrent un autre puits, au sujet duquel on chercha aussi une querelle; et il l`appela Sitna.

And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.

Il se transporta de là, et creusa un autre puits, pour lequel on ne chercha pas querelle; et il l`appela Rehoboth, car, dit-il, l`Éternel nous a maintenant mis au large, et nous prospérerons dans le pays.

And he went up from thence to Beersheba.

Il remonta de là à Beer Schéba.

And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.

L`Éternel lui apparut dans la nuit, et dit: Je suis le Dieu d`Abraham, ton père; ne crains point, car je suis avec toi; je te bénirai, et je multiplierai ta postérité, à cause d`Abraham, mon serviteur.

And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.

Il bâtit là un autel, invoqua le nom de l`Éternel, et y dressa sa tente. Et les serviteurs d`Isaac y creusèrent un puits.

Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.

Abimélec vint de Guérar auprès de lui, avec Ahuzath, son ami, et Picol, chef de son armée.

And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?

Isaac leur dit: Pourquoi venez-vous vers moi, puisque vous me haïssez et que vous m`avez renvoyé de chez vous?

And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;

Ils répondirent: Nous voyons que l`Éternel est avec toi. C`est pourquoi nous disons: Qu`il y ait un serment entre nous, entre nous et toi, et que nous fassions alliance avec toi!

That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.

Jure que tu ne nous feras aucun mal, de même que nous ne t`avons point maltraité, que nous t`avons fait seulement du bien, et que nous t`avons laissé partir en paix. Tu es maintenant béni de l`Éternel.

And he made them a feast, and they did eat and drink.

Isaac leur fit un festin, et ils mangèrent et burent.

And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.

Ils se levèrent de bon matin, et se lièrent l`un à l`autre par un serment. Isaac les laissa partir, et ils le quittèrent en paix.

And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.

Ce même jour, des serviteurs d`Isaac vinrent lui parler du puits qu`ils creusaient, et lui dirent: Nous avons trouvé de l`eau.

And he called it Shebah: therefore the name of the city is Beersheba unto this day.

Et il l`appela Schiba. C`est pourquoi on a donné à la ville le nom de Beer Schéba, jusqu`à ce jour.

And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:

Ésaü, âgé de quarante ans, prit pour femmes Judith, fille de Beéri, le Héthien, et Basmath, fille d`Élon, le Héthien.

Which were a grief of mind unto Isaac and to Rebekah.

Elles furent un sujet d`amertume pour le coeur d`Isaac et de Rebecca.

Genesis 27 - Genèse 27


Genesis Chapter 27 King James Bible - Genèse Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 26
Genèse 26

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 27

And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.

Isaac devenait vieux, et ses yeux s`étaient affaiblis au point qu`il ne voyait plus. Alors il appela Ésaü, son fils aîné, et lui dit: Mon fils! Et il lui répondit: Me voici!

And he said, Behold now, I am old, I know not the day of my death:

Isaac dit: Voici donc, je suis vieux, je ne connais pas le jour de ma mort.

Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;

Maintenant donc, je te prie, prends tes armes, ton carquois et ton arc, va dans les champs, et chasse-moi du gibier.

And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.

Fais-moi un mets comme j`aime, et apporte-le-moi à manger, afin que mon âme te bénisse avant que je meure.

And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.

Rebecca écouta ce qu`Isaac disait à Ésaü, son fils. Et Ésaü s`en alla dans les champs, pour chasser du gibier et pour le rapporter.

And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,

Puis Rebecca dit à Jacob, son fils: Voici, j`ai entendu ton père qui parlait ainsi à Ésaü, ton frère:

Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.

Apporte-moi du gibier et fais-moi un mets que je mangerai; et je te bénirai devant l`Éternel avant ma mort.

Now therefore, my son, obey my voice according to that which I command thee.

Maintenant, mon fils, écoute ma voix à l`égard de ce que je te commande.

Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:

Va me prendre au troupeau deux bons chevreaux; j`en ferai pour ton père un mets comme il aime;

And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.

et tu le porteras à manger à ton père, afin qu`il te bénisse avant sa mort.

And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:

Jacob répondit à sa mère: Voici, Ésaü, mon frère, est velu, et je n`ai point de poil.

My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.

Peut-être mon père me touchera-t-il, et je passerai à ses yeux pour un menteur, et je ferai venir sur moi la malédiction, et non la bénédiction.

And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.

Sa mère lui dit: Que cette malédiction, mon fils, retombe sur moi! Écoute seulement ma voix, et va me les prendre.

And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.

Jacob alla les prendre, et les apporta à sa mère, qui fit un mets comme son père aimait.

And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:

Ensuite, Rebecca prit les vêtements d`Ésaü, son fils aîné, les plus beaux qui se trouvaient à la maison, et elle les fit mettre à Jacob, son fils cadet.

And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:

Elle couvrit ses mains de la peau des chevreaux, et son cou qui était sans poil.

And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.

Et elle plaça dans la main de Jacob, son fils, le mets et le pain qu`elle avait préparés.

And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?

Il vint vers son père, et dit: Mon père! Et Isaac dit: Me voici! qui es-tu, mon fils?

And Jacob said unto his father, I am Esau thy firstborn; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.

Jacob répondit à son père: Je suis Ésaü, ton fils aîné; j`ai fait ce que tu m`as dit. Lève-toi, je te prie, assieds-toi, et mange de mon gibier, afin que ton âme me bénisse.

And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.

Isaac dit à son fils: Eh quoi! tu en as déjà trouvé, mon fils! Et Jacob répondit: C`est que l`Éternel, ton Dieu, l`a fait venir devant moi.

And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.

Isaac dit à Jacob: Approche donc, et que je te touche, mon fils, pour savoir si tu es mon fils Ésaü, ou non.

And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.

Jacob s`approcha d`Isaac, son père, qui le toucha, et dit: La voix est la voix de Jacob, mais les mains sont les mains d`Ésaü.

And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.

Il ne le reconnut pas, parce que ses mains étaient velues, comme les mains d`Ésaü, son frère; et il le bénit.

And he said, Art thou my very son Esau? And he said, I am.

Il dit: C`est toi qui es mon fils Ésaü? Et Jacob répondit: C`est moi.

And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank.

Isaac dit: Sers-moi, et que je mange du gibier de mon fils, afin que mon âme te bénisse. Jacob le servit, et il mangea; il lui apporta aussi du vin, et il but.

And his father Isaac said unto him, Come near now, and kiss me, my son.

Alors Isaac, son père, lui dit: Approche donc, et baise-moi, mon fils.

And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:

Jacob s`approcha, et le baisa. Isaac sentit l`odeur de ses vêtements; puis il le bénit, et dit: Voici, l`odeur de mon fils est comme l`odeur d`un champ que l`Éternel a béni.

Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:

Que Dieu te donne de la rosée du ciel Et de la graisse de la terre, Du blé et du vin en abondance!

Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.

Que des peuples te soient soumis, Et que des nations se prosternent devant toi! Sois le maître de tes frères, Et que les fils de ta mère se prosternent devant toi! Maudit soit quiconque te maudira, Et béni soit quiconque te bénira.

And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.

Isaac avait fini de bénir Jacob, et Jacob avait à peine quitté son père Isaac, qu`Ésaü, son frère, revint de la chasse.

And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.

Il fit aussi un mets, qu`il porta à son père; et il dit à son père: Que mon père se lève et mange du gibier de son fils, afin que ton âme me bénisse!

And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.

Isaac, son père, lui dit: Qui es-tu? Et il répondit: Je suis ton fils aîné, Ésaü.

And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.

Isaac fut saisi d`une grande, d`une violente émotion, et il dit: Qui est donc celui qui a chassé du gibier, et me l`a apporté? J`ai mangé de tout avant que tu vinsses, et je l`ai béni. Aussi sera-t-il béni.

And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.

Lorsque Ésaü entendit les paroles de son père, il poussa de forts cris, pleins d`amertume, et il dit à son père: Bénis-moi aussi, mon père!

And he said, Thy brother came with subtilty, and hath taken away thy blessing.

Isaac dit: Ton frère est venu avec ruse, et il a enlevé ta bénédiction.

And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?

Ésaü dit: Est-ce parce qu`on l`a appelé du nom de Jacob qu`il m`a supplanté deux fois? Il a enlevé mon droit d`aînesse, et voici maintenant qu`il vient d`enlever ma bénédiction. Et il dit: N`as-tu point réservé de bénédiction pour moi?

And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?

Isaac répondit, et dit à Ésaü: Voici, je l`ai établi ton maître, et je lui ai donné tous ses frères pour serviteurs, je l`ai pourvu de blé et de vin: que puis-je donc faire pour toi, mon fils?

And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.

Ésaü dit à son père: N`as-tu que cette seule bénédiction, mon père? Bénis-moi aussi, mon père! Et Ésaü éleva la voix, et pleura.

And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;

Isaac, son père, répondit, et lui dit: Voici! Ta demeure sera privée de la graisse de la terre Et de la rosée du ciel, d`en haut.

And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.

Tu vivras de ton épée, Et tu seras asservi à ton frère; Mais en errant librement çà et là, Tu briseras son joug de dessus ton cou.

And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.

Ésaü conçut de la haine contre Jacob, à cause de la bénédiction dont son père l`avait béni; et Ésaü disait en son coeur: Les jours du deuil de mon père vont approcher, et je tuerai Jacob, mon frère.

And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.

On rapporta à Rebecca les paroles d`Ésaü, son fils aîné. Elle fit alors appeler Jacob, son fils cadet, et elle lui dit: Voici, Ésaü, ton frère, veut tirer vengeance de toi, en te tuant.

Now therefore, my son, obey my voice; and arise, flee thou to Laban my brother to Haran;

Maintenant, mon fils, écoute ma voix! Lève-toi, fuis chez Laban, mon frère, à Charan;

And tarry with him a few days, until thy brother's fury turn away;

et reste auprès de lui quelque temps,

Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?

jusqu`à ce que la fureur de ton frère s`apaise, jusqu`à ce que la colère de ton frère se détourne de toi, et qu`il oublie ce que tu lui as fait. Alors je te ferai revenir. Pourquoi serais-je privée de vous deux en un même jour?

And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

Rebecca dit à Isaac: Je suis dégoûtée de la vie, à cause des filles de Heth. Si Jacob prend une femme, comme celles-ci, parmi les filles de Heth, parmi les filles du pays, à quoi me sert la vie?

Genesis 28 - Genèse 28


Genesis Chapter 28 King James Bible - Genèse Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 27
Genèse 27

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 28

And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.

Isaac appela Jacob, le bénit, et lui donna cet ordre: Tu ne prendras pas une femme parmi les filles de Canaan.

Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother.

Lève-toi, va à Paddan Aram, à la maison de Bethuel, père de ta mère, et prends-y une femme d`entre les filles de Laban, frère de ta mère.

And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;

Que le Dieu tout puissant te bénisse, te rende fécond et te multiplie, afin que tu deviennes une multitude de peuples!

And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.

Qu`il te donne la bénédiction d`Abraham, à toi et à ta postérité avec toi, afin que tu possèdes le pays où tu habites comme étranger, et qu`il a donné à Abraham!

And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.

Et Isaac fit partir Jacob, qui s`en alla à Paddan Aram, auprès de Laban, fils de Bethuel, l`Araméen, frère de Rebecca, mère de Jacob et d`Ésaü.

When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan;

Ésaü vit qu`Isaac avait béni Jacob, et qu`il l`avait envoyé à Paddan Aram pour y prendre une femme, et qu`en le bénissant il lui avait donné cet ordre: Tu ne prendras pas une femme parmi les filles de Canaan.

And that Jacob obeyed his father and his mother, and was gone to Padanaram;

Il vit que Jacob avait obéi à son père et à sa mère, et qu`il était parti pour Paddan Aram.

And Esau seeing that the daughters of Canaan pleased not Isaac his father;

Ésaü comprit ainsi que les filles de Canaan déplaisaient à Isaac, son père.

Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.

Et Ésaü s`en alla vers Ismaël. Il prit pour femme, outre les femmes qu`il avait, Mahalath, fille d`Ismaël, fils d`Abraham, et soeur de Nebajoth.

And Jacob went out from Beersheba, and went toward Haran.

Jacob partit de Beer Schéba, et s`en alla à Charan.

And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.

Il arriva dans un lieu où il passa la nuit; car le soleil était couché. Il y prit une pierre, dont il fit son chevet, et il se coucha dans ce lieu-là.

And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.

Il eut un songe. Et voici, une échelle était appuyée sur la terre, et son sommet touchait au ciel. Et voici, les anges de Dieu montaient et descendaient par cette échelle.

And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;

Et voici, l`Éternel se tenait au-dessus d`elle; et il dit: Je suis l`Éternel, le Dieu d`Abraham, ton père, et le Dieu d`Isaac. La terre sur laquelle tu es couché, je la donnerai à toi et à ta postérité.

And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.

Ta postérité sera comme la poussière de la terre; tu t`étendras à l`occident et à l`orient, au septentrion et au midi; et toutes les familles de la terre seront bénies en toi et en ta postérité.

And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.

Voici, je suis avec toi, je te garderai partout où tu iras, et je te ramènerai dans ce pays; car je ne t`abandonnerai point, que je n`aie exécuté ce que je te dis.

And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.

Jacob s`éveilla de son sommeil et il dit: Certainement, l`Éternel est en ce lieu, et moi, je ne le savais pas!

And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.

Il eut peur, et dit: Que ce lieu est redoutable! C`est ici la maison de Dieu, c`est ici la porte des cieux!

And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.

Et Jacob se leva de bon matin; il prit la pierre dont il avait fait son chevet, il la dressa pour monument, et il versa de l`huile sur son sommet.

And he called the name of that place Bethel: but the name of that city was called Luz at the first.

Il donna à ce lieu le nom de Béthel; mais la ville s`appelait auparavant Luz.

And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,

Jacob fit un voeu, en disant: Si Dieu est avec moi et me garde pendant ce voyage que je fais, s`il me donne du pain à manger et des habits pour me vêtir,

So that I come again to my father's house in peace; then shall the LORD be my God:

et si je retourne en paix à la maison de mon père, alors l`Éternel sera mon Dieu;

And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.

cette pierre, que j`ai dressée pour monument, sera la maison de Dieu; et je te donnerai la dîme de tout ce que tu me donneras.

Genesis 29 - Genèse 29


Genesis Chapter 29 King James Bible - Genèse Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 28
Genèse 28

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 29

Then Jacob went on his journey, and came into the land of the people of the east.

Jacob se mit en marche, et s`en alla au pays des fils de l`Orient.

And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.

Il regarda. Et voici, il y avait un puits dans les champs; et voici, il y avait à côté trois troupeaux de brebis qui se reposaient, car c`était à ce puits qu`on abreuvait les troupeaux. Et la pierre sur l`ouverture du puits était grande.

And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.

Tous les troupeaux se rassemblaient là; on roulait la pierre de dessus l`ouverture du puits, on abreuvait les troupeaux, et l`on remettait la pierre à sa place sur l`ouverture du puits.

And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.

Jacob dit aux bergers: Mes frères, d`où êtes-vous? Ils répondirent: Nous sommes de Charan.

And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.

Il leur dit: Connaissez-vous Laban, fils de Nachor? Ils répondirent: Nous le connaissons.

And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.

Il leur dit: Est-il en bonne santé? Ils répondirent: Il est en bonne santé; et voici Rachel, sa fille, qui vient avec le troupeau.

And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.

Il dit: Voici, il est encore grand jour, et il n`est pas temps de rassembler les troupeaux; abreuvez les brebis, puis allez, et faites-les paître.

And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.

Ils répondirent: Nous ne le pouvons pas, jusqu`à ce que tous les troupeaux soient rassemblés; c`est alors qu`on roule la pierre de dessus l`ouverture du puits, et qu`on abreuve les brebis.

And while he yet spake with them, Rachel came with her father's sheep: for she kept them.

Comme il leur parlait encore, survint Rachel avec le troupeau de son père; car elle était bergère.

And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.

Lorsque Jacob vit Rachel, fille de Laban, frère de sa mère, et le troupeau de Laban, frère de sa mère, il s`approcha, roula la pierre de dessus l`ouverture du puits, et abreuva le troupeau de Laban, frère de sa mère.

And Jacob kissed Rachel, and lifted up his voice, and wept.

Et Jacob baisa Rachel, il éleva la voix et pleura.

And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.

Jacob apprit à Rachel qu`il était parent de son père, qu`il était fils de Rebecca. Et elle courut l`annoncer à son père.

And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.

Dès que Laban eut entendu parler de Jacob, fils de sa soeur, il courut au-devant de lui, il l`embrassa et le baisa, et il le fit venir dans sa maison. Jacob raconta à Laban toutes ces choses.

And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.

Et Laban lui dit: Certainement, tu es mon os et ma chair. Jacob demeura un mois chez Laban.

And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?

Puis Laban dit à Jacob: Parce que tu es mon parent, me serviras-tu pour rien? Dis-moi quel sera ton salaire.

And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.

Or, Laban avait deux filles: l`aînée s`appelait Léa, et la cadette Rachel.

Leah was tender eyed; but Rachel was beautiful and well favoured.

Léa avait les yeux délicats; mais Rachel était belle de taille et belle de figure.

And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.

Jacob aimait Rachel, et il dit: Je te servirai sept ans pour Rachel, ta fille cadette.

And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.

Et Laban dit: J`aime mieux te la donner que de la donner à un autre homme. Reste chez moi!

And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.

Ainsi Jacob servit sept années pour Rachel: et elles furent à ses yeux comme quelques jours, parce qu`il l`aimait.

And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.

Ensuite Jacob dit à Laban: Donne-moi ma femme, car mon temps est accompli: et j`irai vers elle.

And Laban gathered together all the men of the place, and made a feast.

Laban réunit tous les gens du lieu, et fit un festin.

And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.

Le soir, il prit Léa, sa fille, et l`amena vers Jacob, qui s`approcha d`elle.

And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.

Et Laban donna pour servante à Léa, sa fille, Zilpa, sa servante.

And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?

Le lendemain matin, voilà que c`était Léa. Alors Jacob dit à Laban: Qu`est-ce que tu m`as fait? N`est-ce pas pour Rachel que j`ai servi chez toi? Pourquoi m`as-tu trompé?

And Laban said, It must not be so done in our country, to give the younger before the firstborn.

Laban dit: Ce n`est point la coutume dans ce lieu de donner la cadette avant l`aînée.

Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.

Achève la semaine avec celle-ci, et nous te donnerons aussi l`autre pour le service que tu feras encore chez moi pendant sept nouvelles années.

And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.

Jacob fit ainsi, et il acheva la semaine avec Léa; puis Laban lui donna pour femme Rachel, sa fille.

And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.

Et Laban donna pour servante à Rachel, sa fille, Bilha, sa servante.

And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.

Jacob alla aussi vers Rachel, qu`il aimait plus que Léa; et il servit encore chez Laban pendant sept nouvelles années.

And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.

L`Éternel vit que Léa n`était pas aimée; et il la rendit féconde, tandis que Rachel était stérile.

And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.

Léa devint enceinte, et enfanta un fils, à qui elle donna le nom de Ruben; car elle dit: L`Éternel a vu mon humiliation, et maintenant mon mari m`aimera.

And she conceived again, and bare a son; and said, Because the LORD hath heard that I was hated, he hath therefore given me this son also: and she called his name Simeon.

Elle devint encore enceinte, et enfanta un fils, et elle dit: L`Éternel a entendu que je n`étais pas aimée, et il m`a aussi accordé celui-ci. Et elle lui donna le nom de Siméon.

And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.

Elle devint encore enceinte, et enfanta un fils, et elle dit: Pour cette fois, mon mari s`attachera à moi; car je lui ai enfanté trois fils. C`est pourquoi on lui donna le nom de Lévi.

And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.

Elle devint encore enceinte, et enfanta un fils, et elle dit: Cette fois, je louerai l`Éternel. C`est pourquoi elle lui donna le nom de Juda. Et elle cessa d`enfanter.

Genesis 30 - Genèse 30


Genesis Chapter 30 King James Bible - Genèse Chapitre 30 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 29
Genèse 29

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 30

And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.

Lorsque Rachel vit qu`elle ne donnait point d`enfants à Jacob, elle porta envie à sa soeur, et elle dit à Jacob: Donne-moi des enfants, ou je meurs!

And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?

La colère de Jacob s`enflamma contre Rachel, et il dit: Suis-je à la place de Dieu, qui t`empêche d`être féconde?

And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.

Elle dit: Voici ma servante Bilha; va vers elle; qu`elle enfante sur mes genoux, et que par elle j`aie aussi des fils.

And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.

Et elle lui donna pour femme Bilha, sa servante; et Jacob alla vers elle.

And Bilhah conceived, and bare Jacob a son.

Bilha devint enceinte, et enfanta un fils à Jacob.

And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.

Rachel dit: Dieu m`a rendu justice, il a entendu ma voix, et il m`a donné un fils. C`est pourquoi elle l`appela du nom de Dan.

And Bilhah Rachel's maid conceived again, and bare Jacob a second son.

Bilha, servante de Rachel, devint encore enceinte, et enfanta un second fils à Jacob.

And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.

Rachel dit: J`ai lutté divinement contre ma soeur, et j`ai vaincu. Et elle l`appela du nom de Nephthali.

When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.

Léa voyant qu`elle avait cessé d`enfanter, prit Zilpa, sa servante, et la donna pour femme à Jacob.

And Zilpah Leah's maid bare Jacob a son.

Zilpa, servante de Léa, enfanta un fils à Jacob.

And Leah said, A troop cometh: and she called his name Gad.

Léa dit: Quel bonheur! Et elle l`appela du nom de Gad.

And Zilpah Leah's maid bare Jacob a second son.

Zilpa, servante de Léa, enfanta un second fils à Jacob.

And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.

Léa dit: Que je suis heureuse! car les filles me diront heureuse. Et elle l`appela du nom d`Aser.

And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.

Ruben sortit au temps de la moisson des blés, et trouva des mandragores dans les champs. Il les apporta à Léa, sa mère. Alors Rachel dit à Léa: Donne moi, je te prie, des mandragores de ton fils.

And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.

Elle lui répondit: Est-ce peu que tu aies pris mon mari, pour que tu prennes aussi les mandragores de mon fils? Et Rachel dit: Eh bien! il couchera avec toi cette nuit pour les mandragores de ton fils.

And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.

Le soir, comme Jacob revenait des champs, Léa sortit à sa rencontre, et dit: C`est vers moi que tu viendras, car je t`ai acheté pour les mandragores de mon fils. Et il coucha avec elle cette nuit.

And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.

Dieu exauça Léa, qui devint enceinte, et enfanta un cinquième fils à Jacob.

And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.

Léa dit: Dieu m`a donné mon salaire parce que j`ai donné ma servante à mon mari. Et elle l`appela du nom d`Issacar.

And Leah conceived again, and bare Jacob the sixth son.

Léa devint encore enceinte, et enfanta un sixième fils à Jacob.

And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.

Léa dit: Dieu m`a fait un beau don; cette fois, mon mari habitera avec moi, car je lui ai enfanté six fils. Et elle l`appela du nom de Zabulon.

And afterwards she bare a daughter, and called her name Dinah.

Ensuite, elle enfanta une fille, qu`elle appela du nom de Dina.

And God remembered Rachel, and God hearkened to her, and opened her womb.

Dieu se souvint de Rachel, il l`exauça, et il la rendit féconde.

And she conceived, and bare a son; and said, God hath taken away my reproach:

Elle devint enceinte, et enfanta un fils, et elle dit: Dieu a enlevé mon opprobre.

And she called his name Joseph; and said, The LORD shall add to me another son.

Et elle lui donna le nom de Joseph, en disant: Que l`Éternel m`ajoute un autre fils!

And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.

Lorsque Rachel eut enfanté Joseph, Jacob dit à Laban: Laisse-moi partir, pour que je m`en aille chez moi, dans mon pays.

Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.

Donne-moi mes femmes et mes enfants, pour lesquels je t`ai servi, et je m`en irai; car tu sais quel service j`ai fait pour toi.

And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.

Laban lui dit: Puissé-je trouver grâce à tes yeux! Je vois bien que l`Éternel m`a béni à cause de toi;

And he said, Appoint me thy wages, and I will give it.

fixe-moi ton salaire, et je te le donnerai.

And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.

Jacob lui dit: Tu sais comment je t`ai servi, et ce qu`est devenu ton troupeau avec moi;

For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?

car le peu que tu avais avant moi s`est beaucoup accru, et l`Éternel t`a béni sur mes pas. Maintenant, quand travaillerai-je aussi pour ma maison?

And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock:

Laban dit: Que te donnerai-je? Et Jacob répondit: Tu ne me donneras rien. Si tu consens à ce que je vais te dire, je ferai paître encore ton troupeau, et je le garderai.

I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.

Je parcourrai aujourd`hui tout ton troupeau; mets à part parmi les brebis tout agneau tacheté et marqueté et tout agneau noir, et parmi les chèvres tout ce qui est marqueté et tacheté. Ce sera mon salaire.

So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.

Ma droiture répondra pour moi demain, quand tu viendras voir mon salaire; tout ce qui ne sera pas tacheté et marqueté parmi les chèvres, et noir parmi les agneaux, ce sera de ma part un vol.

And Laban said, Behold, I would it might be according to thy word.

Laban dit: Eh bien! qu`il en soit selon ta parole.

And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.

Ce même jour, il mit à part les boucs rayés et marquetés, toutes les chèvres tachetées et marquetées, toutes celles où il y avait du blanc, et tout ce qui était noir parmi les brebis. Il les remit entre les mains de ses fils.

And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.

Puis il mit l`espace de trois journées de chemin entre lui et Jacob; et Jacob fit paître le reste du troupeau de Laban.

And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods.

Jacob prit des branches vertes de peuplier, d`amandier et de platane; il y pela des bandes blanches, mettant à nu le blanc qui était sur les branches.

And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.

Puis il plaça les branches, qu`il avait pelées, dans les auges, dans les abreuvoirs, sous les yeux des brebis qui venaient boire, pour qu`elles entrassent en chaleur en venant boire.

And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.

Les brebis entraient en chaleur près des branches, et elles faisaient des petits rayés, tachetés et marquetés.

And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.

Jacob séparait les agneaux, et il mettait ensemble ce qui était rayé et tout ce qui était noir dans le troupeau de Laban. Il se fit ainsi des troupeaux à part, qu`il ne réunit point au troupeau de Laban.

And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.

Toutes les fois que les brebis vigoureuses entraient en chaleur, Jacob plaçait les branches dans les auges, sous les yeux des brebis, pour qu`elles entrassent en chaleur près des branches.

But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.

Quand les brebis étaient chétives, il ne les plaçait point; de sorte que les chétives étaient pour Laban, et les vigoureuses pour Jacob.

And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.

Cet homme devint de plus en plus riche; il eut du menu bétail en abondance, des servantes et des serviteurs, des chameaux et des ânes.

Genesis 31 - Genèse 31


Genesis Chapter 31 King James Bible - Genèse Chapitre 31 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 30
Genèse 30

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 31

And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.

Jacob entendit les propos des fils de Laban, qui disaient: Jacob a pris tout ce qui était à notre père, et c`est avec le bien de notre père qu`il s`est acquis toute cette richesse.

And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.

Jacob remarqua aussi le visage de Laban; et voici, il n`était plus envers lui comme auparavant.

And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.

Alors l`Éternel dit à Jacob: Retourne au pays de tes pères et dans ton lieu de naissance, et je serai avec toi.

And Jacob sent and called Rachel and Leah to the field unto his flock,

Jacob fit appeler Rachel et Léa, qui étaient aux champs vers son troupeau.

And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.

Il leur dit: Je vois, au visage de votre père, qu`il n`est plus envers moi comme auparavant; mais le Dieu de mon père a été avec moi.

And ye know that with all my power I have served your father.

Vous savez vous-mêmes que j`ai servi votre père de tout mon pouvoir.

And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.

Et votre père s`est joué de moi, et a changé dix fois mon salaire; mais Dieu ne lui a pas permis de me faire du mal.

If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.

Quand il disait: Les tachetés seront ton salaire, toutes les brebis faisaient des petits tachetés. Et quand il disait: Les rayés seront ton salaire, toutes les brebis faisaient des petits rayés.

Thus God hath taken away the cattle of your father, and given them to me.

Dieu a pris à votre père son troupeau, et me l`a donné.

And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.

Au temps où les brebis entraient en chaleur, je levai les yeux, et je vis en songe que les boucs qui couvraient les brebis étaient rayés, tachetés et marquetés.

And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.

Et l`ange de Dieu me dit en songe: Jacob! Je répondis: Me voici!

And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.

Il dit: Lève les yeux, et regarde: tous les boucs qui couvrent les brebis sont rayés, tachetés et marquetés; car j`ai vu tout ce que te fait Laban.

I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.

Je suis le Dieu de Béthel, où tu as oint un monument, où tu m`as fait un voeu. Maintenant, lève-toi, sors de ce pays, et retourne au pays de ta naissance.

And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?

Rachel et Léa répondirent, et lui dirent: Avons-nous encore une part et un héritage dans la maison de notre père?

Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.

Ne sommes-nous pas regardées par lui comme des étrangères, puisqu`il nous a vendues, et qu`il a mangé notre argent?

For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.

Toute la richesse que Dieu a ôtée à notre père appartient à nous et à nos enfants. Fais maintenant tout ce que Dieu t`a dit.

Then Jacob rose up, and set his sons and his wives upon camels;

Jacob se leva, et il fit monter ses enfants et ses femmes sur les chameaux.

And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.

Il emmena tout son troupeau et tous les biens qu`il possédait, le troupeau qui lui appartenait, qu`il avait acquis à Paddan Aram; et il s`en alla vers Isaac, son père, au pays de Canaan.

And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.

Tandis que Laban était allé tondre ses brebis, Rachel déroba les théraphim de son père;

And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.

et Jacob trompa Laban, l`Araméen, en ne l`avertissant pas de sa fuite.

So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.

Il s`enfuit, avec tout ce qui lui appartenait; il se leva, traversa le fleuve, et se dirigea vers la montagne de Galaad.

And it was told Laban on the third day that Jacob was fled.

Le troisième jour, on annonça à Laban que Jacob s`était enfui.

And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.

Il prit avec lui ses frères, le poursuivit sept journées de marche, et l`atteignit à la montagne de Galaad.

And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.

Mais Dieu apparut la nuit en songe à Laban, l`Araméen, et lui dit: Garde-toi de parler à Jacob ni en bien ni en mal!

Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.

Laban atteignit donc Jacob. Jacob avait dressé sa tente sur la montagne; Laban dressa aussi la sienne, avec ses frères, sur la montagne de Galaad.

And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?

Alors Laban dit à Jacob: Qu`as-tu fait? Pourquoi m`as-tu trompé, et emmènes-tu mes filles comme des captives par l`épée?

Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?

Pourquoi as-tu pris la fuite en cachette, m`as-tu trompé, et ne m`as-tu point averti? Je t`aurais laissé partir au milieu des réjouissances et des chants, au son du tambourin et de la harpe.

And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.

Tu ne m`as pas permis d`embrasser mes fils et mes filles! C`est en insensé que tu as agi.

It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.

Ma main est assez forte pour vous faire du mal; mais le Dieu de votre père m`a dit hier: Garde-toi de parler à Jacob ni en bien ni en mal!

And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?

Maintenant que tu es parti, parce que tu languissais après la maison de ton père, pourquoi as-tu dérobé mes dieux?

And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.

Jacob répondit, et dit à Laban: J`avais de la crainte à la pensée que tu m`enlèverais peut-être tes filles.

With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.

Mais périsse celui auprès duquel tu trouveras tes dieux! En présence de nos frères, examine ce qui t`appartient chez moi, et prends-le. Jacob ne savait pas que Rachel les eût dérobés.

And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.

Laban entra dans la tente de Jacob, dans la tente de Léa, dans la tente des deux servantes, et il ne trouva rien. Il sortit de la tente de Léa, et entra dans la tente de Rachel.

Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.

Rachel avait pris les théraphim, les avait mis sous le bât du chameau, et s`était assise dessus. Laban fouilla toute la tente, et ne trouva rien.

And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images.

Elle dit à son père: Que mon seigneur ne se fâche point, si je ne puis me lever devant toi, car j`ai ce qui est ordinaire aux femmes. Il chercha, et ne trouva point les théraphim.

And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?

Jacob s`irrita, et querella Laban. Il reprit la parole, et lui dit: Quel est mon crime, quel est mon péché, que tu me poursuives avec tant d`ardeur?

Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.

Quand tu as fouillé tous mes effets, qu`as-tu trouvé des effets de ta maison? Produis-le ici devant mes frères et tes frères, et qu`ils prononcent entre nous deux.

This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.

Voilà vingt ans que j`ai passés chez toi; tes brebis et tes chèvres n`ont point avorté, et je n`ai point mangé les béliers de ton troupeau.

That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.

Je ne t`ai point rapporté de bêtes déchirées, j`en ai payé le dommage; tu me redemandais ce qu`on me volait de jour et ce qu`on me volait de nuit.

Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.

La chaleur me dévorait pendant le jour, et le froid pendant la nuit, et le sommeil fuyait de mes yeux.

Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.

Voilà vingt ans que j`ai passés dans ta maison; je t`ai servi quatorze ans pour tes deux filles, et six ans pour ton troupeau, et tu as changé dix fois mon salaire.

Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.

Si je n`eusse pas eu pour moi le Dieu de mon père, le Dieu d`Abraham, celui que craint Isaac, tu m`aurais maintenant renvoyé à vide. Dieu a vu ma souffrance et le travail de mes mains, et hier il a prononcé son jugement.

And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?

Laban répondit, et dit à Jacob: Ces filles sont mes filles, ces enfants sont mes enfants, ce troupeau est mon troupeau, et tout ce que tu vois est à moi. Et que puis-je faire aujourd`hui pour mes filles, ou pour leurs enfants qu`elles ont mis au monde?

Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.

Viens, faisons alliance, moi et toi, et que cela serve de témoignage entre moi et toi!

And Jacob took a stone, and set it up for a pillar.

Jacob prit une pierre, et il la dressa pour monument.

And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.

Jacob dit à ses frères: Ramassez des pierres. Ils prirent des pierres, et firent un monceau; et ils mangèrent là sur le monceau.

And Laban called it Jegarsahadutha: but Jacob called it Galeed.

Laban l`appela Jegar Sahadutha, et Jacob l`appela Galed.

And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;

Laban dit: Que ce monceau serve aujourd`hui de témoignage entre moi et toi! C`est pourquoi on lui a donné le nom de Galed.

And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.

On l`appelle aussi Mitspa, parce que Laban dit: Que l`Éternel veille sur toi et sur moi, quand nous nous serons l`un et l`autre perdus de vue.

If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.

Si tu maltraites mes filles, et si tu prends encore d`autres femmes, ce n`est pas un homme qui sera avec nous, prends-y garde, c`est Dieu qui sera témoin entre moi et toi.

And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee;

Laban dit à Jacob: Voici ce monceau, et voici ce monument que j`ai élevé entre moi et toi.

This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.

Que ce monceau soit témoin et que ce monument soit témoin que je n`irai point vers toi au delà de ce monceau, et que tu ne viendras point vers moi au delà de ce monceau et de ce monument, pour agir méchamment.

The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.

Que le Dieu d`Abraham et de Nachor, que le Dieu de leur père soit juge entre nous. Jacob jura par celui que craignait Isaac.

Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.

Jacob offrit un sacrifice sur la montagne, et il invita ses frères à manger; ils mangèrent donc, et passèrent la nuit sur la montagne.

And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

Laban se leva de bon matin, baisa ses fils et ses filles, et les bénit. Ensuite il partit pour retourner dans sa demeure.

Genesis 32 - Genèse 32


Genesis Chapter 32 King James Bible - Genèse Chapitre 32 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 31
Genèse 31

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 32

And Jacob went on his way, and the angels of God met him.

Jacob poursuivit son chemin; et des anges de Dieu le rencontrèrent.

And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.

En les voyant, Jacob dit: C`est le camp de Dieu! Et il donna à ce lieu le nom de Mahanaïm.

And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.

Jacob envoya devant lui des messagers à Ésaü, son frère, au pays de Séir, dans le territoire d`Édom.

And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:

Il leur donna cet ordre: Voici ce que vous direz à mon seigneur Ésaü: Ainsi parle ton serviteur Jacob: J`ai séjourné chez Laban, et j`y suis resté jusqu`à présent;

And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.

j`ai des boeufs, des ânes, des brebis, des serviteurs et des servantes, et j`envoie l`annoncer à mon seigneur, pour trouver grâce à tes yeux.

And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.

Les messagers revinrent auprès de Jacob, en disant: Nous sommes allés vers ton frère Ésaü; et il marche à ta rencontre, avec quatre cents hommes.

Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;

Jacob fut très effrayé, et saisi d`angoisse. Il partagea en deux camps les gens qui étaient avec lui, les brebis, les boeufs et les chameaux;

And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.

et il dit: Si Ésaü vient contre l`un des camps et le bat, le camp qui restera pourra se sauver.

And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:

Jacob dit: Dieu de mon père Abraham, Dieu de mon père Isaac, Éternel, qui m`as dit: Retourne dans ton pays et dans ton lieu de naissance, et je te ferai du bien!

I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.

Je suis trop petit pour toutes les grâces et pour toute la fidélité dont tu as usé envers ton serviteur; car j`ai passé ce Jourdain avec mon bâton, et maintenant je forme deux camps.

Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.

Délivre-moi, je te prie, de la main de mon frère, de la main d`Ésaü! car je crains qu`il ne vienne, et qu`il ne me frappe, avec la mère et les enfants.

And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.

Et toi, tu as dit: Je te ferai du bien, et je rendrai ta postérité comme le sable de la mer, si abondant qu`on ne saurait le compter.

And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;

C`est dans ce lieu-là que Jacob passa la nuit. Il prit de ce qu`il avait sous la main, pour faire un présent à Ésaü, son frère:

Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,

deux cents chèvres et vingt boucs, deux cents brebis et vingt béliers,

Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.

trente femelles de chameaux avec leurs petits qu`elles allaitaient, quarante vaches et dix taureaux, vingt ânesses et dix ânes.

And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.

Il les remit à ses serviteurs, troupeau par troupeau séparément, et il dit à ses serviteurs: Passez devant moi, et mettez un intervalle entre chaque troupeau.

And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?

Il donna cet ordre au premier: Quand Ésaü, mon frère, te rencontrera, et te demandera: A qui es-tu? où vas-tu? et à qui appartient ce troupeau devant toi?

Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.

tu répondras: A ton serviteur Jacob; c`est un présent envoyé à mon seigneur Ésaü; et voici, il vient lui-même derrière nous.

And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.

Il donna le même ordre au second, au troisième, et à tous ceux qui suivaient les troupeaux: C`est ainsi que vous parlerez à mon seigneur Ésaü, quand vous le rencontrerez.

And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.

Vous direz: Voici, ton serviteur Jacob vient aussi derrière nous. Car il se disait: Je l`apaiserai par ce présent qui va devant moi; ensuite je le verrai en face, et peut-être m`accueillera-t-il favorablement.

So went the present over before him: and himself lodged that night in the company.

Le présent passa devant lui; et il resta cette nuit-là dans le camp.

And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.

Il se leva la même nuit, prit ses deux femmes, ses deux servantes, et ses onze enfants, et passa le gué de Jabbok.

And he took them, and sent them over the brook, and sent over that he had.

Il les prit, leur fit passer le torrent, et le fit passer à tout ce qui lui appartenait.

And Jacob was left alone; and there wrestled a man with him until the breaking of the day.

Jacob demeura seul. Alors un homme lutta avec lui jusqu`au lever de l`aurore.

And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.

Voyant qu`il ne pouvait le vaincre, cet homme le frappa à l`emboîture de la hanche; et l`emboîture de la hanche de Jacob se démit pendant qu`il luttait avec lui.

And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.

Il dit: Laisse-moi aller, car l`aurore se lève. Et Jacob répondit: Je ne te laisserai point aller, que tu ne m`aies béni.

And he said unto him, What is thy name? And he said, Jacob.

Il lui dit: Quel est ton nom? Et il répondit: Jacob.

And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.

Il dit encore: ton nom ne sera plus Jacob, mais tu seras appelé Israël; car tu as lutté avec Dieu et avec des hommes, et tu as été vainqueur.

And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.

Jacob l`interrogea, en disant: Fais-moi je te prie, connaître ton nom. Il répondit: Pourquoi demandes-tu mon nom? Et il le bénit là.

And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.

Jacob appela ce lieu du nom de Peniel: car, dit-il, j`ai vu Dieu face à face, et mon âme a été sauvée.

And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.

Le soleil se levait, lorsqu`il passa Peniel. Jacob boitait de la hanche.

Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.

C`est pourquoi jusqu`à ce jour, les enfants d`Israël ne mangent point le tendon qui est à l`emboîture de la hanche; car Dieu frappa Jacob à l`emboîture de la hanche, au tendon.

Genesis 33 - Genèse 33


Genesis Chapter 33 King James Bible - Genèse Chapitre 33 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 32
Genèse 32

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 33

And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.

Jacob leva les yeux, et regarda; et voici, Ésaü arrivait, avec quatre cents hommes. Il répartit les enfants entre Léa, Rachel, et les deux servantes.

And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.

Il plaça en tête les servantes avec leurs enfants, puis Léa avec ses enfants, et enfin Rachel avec Joseph.

And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.

Lui-même passa devant eux; et il se prosterna en terre sept fois, jusqu`à ce qu`il fût près de son frère.

And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.

Ésaü courut à sa rencontre; il l`embrassa, se jeta à son cou, et le baisa. Et ils pleurèrent.

And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.

Ésaü, levant les yeux, vit les femmes et les enfants, et il dit: Qui sont ceux que tu as là? Et Jacob répondit: Ce sont les enfants que Dieu a accordés à ton serviteur.

Then the handmaidens came near, they and their children, and they bowed themselves.

Les servantes s`approchèrent, elles et leurs enfants, et se prosternèrent;

And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.

Léa et ses enfants s`approchèrent aussi, et se prosternèrent; ensuite Joseph et Rachel s`approchèrent, et se prosternèrent.

And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.

Ésaü dit: A quoi destines-tu tout ce camp que j`ai rencontré? Et Jacob répondit: A trouver grâce aux yeux de mon seigneur.

And Esau said, I have enough, my brother; keep that thou hast unto thyself.

Ésaü dit: Je suis dans l`abondance, mon frère; garde ce qui est à toi.

And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.

Et Jacob répondit: Non, je te prie, si j`ai trouvé grâce à tes yeux, accepte de ma main mon présent; car c`est pour cela que j`ai regardé ta face comme on regarde la face de Dieu, et tu m`as accueilli favorablement.

Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.

Accepte donc mon présent qui t`a été offert, puisque Dieu m`a comblé de grâces, et que je ne manque de rien. Il insista auprès de lui, et Ésaü accepta.

And he said, Let us take our journey, and let us go, and I will go before thee.

Ésaü dit: Partons, mettons-nous en route; j`irai devant toi.

And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.

Jacob lui répondit: Mon seigneur sait que les enfants sont délicats, et que j`ai des brebis et des vaches qui allaitent; si l`on forçait leur marche un seul jour, tout le troupeau périrait.

Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.

Que mon seigneur prenne les devants sur son serviteur; et moi, je suivrai lentement, au pas du troupeau qui me précédera, et au pas des enfants, jusqu`à ce que j`arrive chez mon seigneur, à Séir.

And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.

Ésaü dit: Je veux au moins laisser avec toi une partie de mes gens. Et Jacob répondit: Pourquoi cela? Que je trouve seulement grâce aux yeux de mon seigneur!

So Esau returned that day on his way unto Seir.

Le même jour, Ésaü reprit le chemin de Séir.

And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.

Jacob partit pour Succoth. Il bâtit une maison pour lui, et il fit des cabanes pour ses troupeaux. C`est pourquoi l`on a appelé ce lieu de nom de Succoth.

And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.

A son retour de Paddan Aram, Jacob arriva heureusement à la ville de Sichem, dans le pays de Canaan, et il campa devant la ville.

And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.

Il acheta la portion du champ où il avait dressé sa tente, des fils d`Hamor, père de Sichem, pour cent kesita.

And he erected there an altar, and called it Elelohe-Israel.

Et là, il éleva un autel, qu`il appela El Élohé Israël.

Genesis 34 - Genèse 34


Genesis Chapter 34 King James Bible - Genèse Chapitre 34 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 33
Genèse 33

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 34

And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.

Dina, la fille que Léa avait enfantée à Jacob, sortit pour voir les filles du pays.

And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.

Elle fut aperçue de Sichem, fils de Hamor, prince du pays. Il l`enleva, coucha avec elle, et la déshonora.

And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.

Son coeur s`attacha à Dina, fille de Jacob; il aima la jeune fille, et sut parler à son coeur.

And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.

Et Sichem dit à Hamor, son père: Donne-moi cette jeune fille pour femme.

And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.

Jacob apprit qu`il avait déshonoré Dina, sa fille; et, comme ses fils étaient aux champs avec son troupeau, Jacob garda le silence jusqu`à leur retour.

And Hamor the father of Shechem went out unto Jacob to commune with him.

Hamor, père de Sichem, se rendit auprès de Jacob pour lui parler.

And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done.

Et les fils de Jacob revenaient des champs, lorsqu`ils apprirent la chose; ces hommes furent irrités et se mirent dans une grande colère, parce que Sichem avait commis une infamie en Israël, en couchant avec la fille de Jacob, ce qui n`aurait pas dû se faire.

And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.

Hamor leur adressa ainsi la parole: Le coeur de Sichem, mon fils, s`est attaché à votre fille; donnez-la-lui pour femme, je vous prie.

And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.

Alliez-vous avec nous; vous nous donnerez vos filles, et vous prendrez pour vous les nôtres.

And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.

Vous habiterez avec nous, et le pays sera à votre disposition; restez, pour y trafiquer et y acquérir des propriétés.

And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.

Sichem dit au père et aux frères de Dina: Que je trouve grâce à vos yeux, et je donnerai ce que vous me direz.

Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.

Exigez de moi une forte dot et beaucoup de présents, et je donnerai ce que vous me direz; mais accordez-moi pour femme la jeune fille.

And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:

Les fils de Jacob répondirent et parlèrent avec ruse à Sichem et à Hamor, son père, parce que Sichem avait déshonoré Dina, leur soeur.

And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:

Ils leur dirent: C`est une chose que nous ne pouvons pas faire, que de donner notre soeur à un homme incirconcis; car ce serait un opprobre pour nous.

But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;

Nous ne consentirons à votre désir qu`à la condition que vous deveniez comme nous, et que tout mâle parmi vous soit circoncis.

Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.

Nous vous donnerons alors nos filles, et nous prendrons pour nous les vôtres; nous habiterons avec vous, et nous formerons un seul peuple.

But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.

Mais si vous ne voulez pas nous écouter et vous faire circoncire, nous prendrons notre fille, et nous nous en irons.

And their words pleased Hamor, and Shechem Hamor's son.

Leurs paroles eurent l`assentiment de Hamor et de Sichem, fils de Hamor.

And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.

Le jeune homme ne tarda pas à faire la chose, car il aimait la fille de Jacob. Il était considéré de tous dans la maison de son père.

And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,

Hamor et Sichem, son fils, se rendirent à la porte de leur ville, et ils parlèrent ainsi aux gens de leur ville:

These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.

Ces hommes sont paisibles à notre égard; qu`ils restent dans le pays, et qu`ils y trafiquent; le pays est assez vaste pour eux. Nous prendrons pour femmes leurs filles, et nous leur donnerons nos filles.

Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.

Mais ces hommes ne consentiront à habiter avec nous, pour former un seul peuple, qu`à la condition que tout mâle parmi nous soit circoncis, comme ils sont eux-mêmes circoncis.

Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us.

Leurs troupeaux, leurs biens et tout leur bétail, ne seront-ils pas à nous? Acceptons seulement leur condition, pour qu`ils restent avec nous.

And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.

Tous ceux qui étaient venus à la porte de la ville écoutèrent Hamor et Sichem, son fils; et tous les mâles se firent circoncire, tous ceux qui étaient venus à la porte de la ville.

And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.

Le troisième jour, pendant qu`ils étaient souffrants, les deux fils de Jacob, Siméon et Lévi, frères de Dina, prirent chacun leur épée, tombèrent sur la ville qui se croyait en sécurité, et tuèrent tous les mâles.

And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.

Ils passèrent aussi au fil de l`épée Hamor et Sichem, son fils; ils enlevèrent Dina de la maison de Sichem, et sortirent.

The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.

Les fils de Jacob se jetèrent sur les morts, et pillèrent la ville, parce qu`on avait déshonoré leur soeur.

They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,

Ils prirent leurs troupeaux, leurs boeufs et leurs ânes, ce qui était dans la ville et ce qui était dans les champs;

And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.

ils emmenèrent comme butin toutes leurs richesses, leurs enfants et leurs femmes, et tout ce qui se trouvait dans les maisons.

And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.

Alors Jacob dit à Siméon et à Lévi: Vous me troublez, en me rendant odieux aux habitants du pays, aux Cananéens et aux Phérésiens. Je n`ai qu`un petit nombre d`hommes; et ils se rassembleront contre moi, ils me frapperont, et je serai détruit, moi et ma maison.

And they said, Should he deal with our sister as with an harlot?

Ils répondirent: Traitera-t-on notre soeur comme une prostituée?

Genesis 35 - Genèse 35


Genesis Chapter 35 King James Bible - Genèse Chapitre 35 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 34
Genèse 34

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 35

And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.

Dieu dit à Jacob: Lève-toi, monte à Béthel, et demeures-y; là, tu dresseras un autel au Dieu qui t`apparut, lorsque tu fuyais Ésaü, ton frère.

Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:

Jacob dit à sa maison et à tous ceux qui étaient avec lui: Otez les dieux étrangers qui sont au milieu de vous, purifiez-vous, et changez de vêtements.

And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.

Nous nous lèverons, et nous monterons à Béthel; là, je dresserai un autel au Dieu qui m`a exaucé dans le jour de ma détresse, et qui a été avec moi pendant le voyage que j`ai fait.

And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.

Ils donnèrent à Jacob tous les dieux étrangers qui étaient entre leurs mains, et les anneaux qui étaient à leurs oreilles. Jacob les enfouit sous le térébinthe qui est près de Sichem.

And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.

Ensuite ils partirent. La terreur de Dieu se répandit sur les villes qui les entouraient, et l`on ne poursuivit point les fils de Jacob.

So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.

Jacob arriva, lui et tous ceux qui étaient avec lui, à Luz, qui est Béthel, dans le pays de Canaan.

And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.

Il bâtit là un autel, et il appela ce lieu El Béthel; car c`est là que Dieu s`était révélé à lui lorsqu`il fuyait son frère.

But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.

Débora, nourrice de Rebecca, mourut; et elle fut enterrée au-dessous de Béthel, sous le chêne auquel on a donné le nom de chêne des pleurs.

And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.

Dieu apparut encore à Jacob, après son retour de Paddan Aram, et il le bénit.

And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.

Dieu lui dit: Ton nom est Jacob; tu ne seras plus appelé Jacob, mais ton nom sera Israël. Et il lui donna le nom d`Israël.

And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;

Dieu lui dit: Je suis le Dieu tout puissant. Sois fécond, et multiplie: une nation et une multitude de nations naîtront de toi, et des rois sortiront de tes reins.

And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.

Je te donnerai le pays que j`ai donné à Abraham et à Isaac, et je donnerai ce pays à ta postérité après toi.

And God went up from him in the place where he talked with him.

Dieu s`éleva au-dessus de lui, dans le lieu où il lui avait parlé.

And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.

Et Jacob dressa un monument dans le lieu où Dieu lui avait parlé, un monument de pierres, sur lequel il fit une libation et versa de l`huile.

And Jacob called the name of the place where God spake with him, Bethel.

Jacob donna le nom de Béthel au lieu où Dieu lui avait parlé.

And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.

Ils partirent de Béthel; et il y avait encore une certaine distance jusqu`à Éphrata, lorsque Rachel accoucha. Elle eut un accouchement pénible;

And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.

et pendant les douleurs de l`enfantement, la sage-femme lui dit: Ne crains point, car tu as encore un fils!

And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.

Et comme elle allait rendre l`âme, car elle était mourante, elle lui donna le nom de Ben Oni; mais le père l`appela Benjamin.

And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.

Rachel mourut, et elle fut enterrée sur le chemin d`Éphrata, qui est Bethléhem.

And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.

Jacob éleva un monument sur son sépulcre; c`est le monument du sépulcre de Rachel, qui existe encore aujourd`hui.

And Israel journeyed, and spread his tent beyond the tower of Edar.

Israël partit; et il dressa sa tente au delà de Migdal Éder.

And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:

Pendant qu`Israël habitait cette contrée, Ruben alla coucher avec Bilha, concubine de son père. Et Israël l`apprit. Les fils de Jacob étaient au nombre de douze.

The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:

Fils de Léa: Ruben, premier-né de Jacob, Siméon, Lévi, Juda, Issacar et Zabulon.

The sons of Rachel; Joseph, and Benjamin:

Fils de Rachel: Joseph et Benjamin.

And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:

Fils de Bilha, servante de Rachel: Dan et Nephthali.

And the sons of Zilpah, Leah's handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.

Fils de Zilpa, servante de Léa: Gad et Aser. Ce sont là les fils de Jacob, qui lui naquirent à Paddan Aram.

And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.

Jacob arriva auprès d`Isaac, son père, à Mamré, à Kirjath Arba, qui est Hébron, où avaient séjourné Abraham et Isaac.

And the days of Isaac were an hundred and fourscore years.

Les jours d`Isaac furent de cent quatre-vingts ans.

And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.

Il expira et mourut, et il fut recueilli auprès de son peuple, âgé et rassasié de jours, et Ésaü et Jacob, ses fils, l`enterrèrent.

Genesis 36 - Genèse 36


Genesis Chapter 36 King James Bible - Genèse Chapitre 36 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 35
Genèse 35

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 36

Now these are the generations of Esau, who is Edom.

Voici la postérité d`Ésaü, qui est Édom.

Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;

Ésaü prit ses femmes parmi les filles de Canaan: Ada, fille d`Élon, le Héthien; Oholibama, fille d`Ana, fille de Tsibeon, le Hévien;

And Bashemath Ishmael's daughter, sister of Nebajoth.

et Basmath, fille d`Ismaël, soeur de Nebajoth.

And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;

Ada enfanta à Ésaü Éliphaz; Basmath enfanta Réuel;

And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.

et Oholibama enfanta Jéusch, Jaelam et Koré. Ce sont là les fils d`Ésaü, qui lui naquirent dans le pays de Canaan.

And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.

Ésaü prit ses femmes, ses fils et ses filles, toutes les personnes de sa maison, ses troupeaux, tout son bétail, et tout le bien qu`il avait acquis au pays de Canaan, et il s`en alla dans un autre pays, loin de Jacob, son frère.

For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.

Car leurs richesses étaient trop considérables pour qu`ils demeurassent ensemble, et la contrée où ils séjournaient ne pouvait plus leur suffire à cause de leurs troupeaux.

Thus dwelt Esau in mount Seir: Esau is Edom.

Ésaü s`établit dans la montagne de Séir. Ésaü, c`est Édom.

And these are the generations of Esau the father of the Edomites in mount Seir:

Voici la postérité d`Ésaü, père d`Édom, dans la montagne de Séir.

These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.

Voici les noms des fils d`Ésaü: Éliphaz, fils d`Ada, femme d`Ésaü; Réuel, fils de Basmath, femme d`Ésaü.

And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.

Les fils d`Éliphaz furent: Théman, Omar, Tsepho, Gaetham et Kenaz.

And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.

Et Thimna était la concubine d`Éliphaz, fils d`Ésaü: elle enfanta à Éliphaz Amalek. Ce sont là les fils d`Ada, femme d`Ésaü.

And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.

Voici les fils de Réuel: Nahath, Zérach, Schamma et Mizza. Ce sont là les fils de Basmath, femme d`Ésaü.

And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.

Voici les fils d`Oholibama, fille d`Ana, fille de Tsibeon, femme d`Ésaü: elle enfanta à Ésaü Jéusch, Jaelam et Koré.

These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,

Voici les chefs de tribus issues des fils d`Ésaü. -Voici les fils d`Éliphaz, premier-né d`Ésaü: le chef Théman, le chef Omar, le chef Tsepho, le chef Kenaz,

Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.

le chef Koré, le chef Gaetham, le chef Amalek. Ce sont là les chefs issus d`Éliphaz, dans le pays d`Édom. Ce sont les fils d`Ada.

And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.

Voici les fils de Réuel, fils d`Ésaü: le chef Nahath, le chef Zérach, le chef Schamma, le chef Mizza. Ce sont là les chefs issus de Réuel, dans le pays d`Édom. Ce sont là les fils de Basmath, femme d`Ésaü.

And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.

Voici les fils d`Oholibama, femme d`Ésaü: le chef Jéusch, le chef Jaelam, le chef Koré. Ce sont là les chefs issus d`Oholibama, fille d`Ana, femme d`Ésaü.

These are the sons of Esau, who is Edom, and these are their dukes.

Ce sont là les fils d`Ésaü, et ce sont là leurs chefs de tribus. Ésaü, c`est Édom.

These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,

Voici les fils de Séir, le Horien, anciens habitants du pays: Lothan, Schobal, Tsibeon, Ana,

And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.

Dischon, Etser, et Dischan. Ce sont là les chefs des Horiens, fils de Séir, dans le pays d`Édom.

And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.

Les fils de Lothan furent: Hori et Hémam. La soeur de Lothan fut Thimna.

And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.

Voici les fils de Schobal: Alvan, Manahath, Ébal, Schepho et Onam.

And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.

Voici les fils de Tsibeon: Ajja et Ana. C`est cet Ana qui trouva les sources chaudes dans le désert, quand il faisait paître les ânes de Tsibeon, son père.

And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.

Voici les enfants d`Ana: Dischon, et Oholibama, fille d`Ana.

And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.

Voici les fils de Dischon: Hemdan, Eschban, Jithran et Karen.

The children of Ezer are these; Bilhan, and Zaavan, and Akan.

Voici les fils d`Etser: Bilhan, Zaavan et Akan.

The children of Dishan are these; Uz, and Aran.

Voici les fils de Dischan: Uts et Aran.

These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,

Voici les chefs des Horiens: le chef Lothan, le chef Schobal, le chef Tsibeon, le chef Ana,

Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.

le chef Dischon, le chef Etser, le chef Dischan. Ce sont là les chefs des Horiens, les chefs qu`ils eurent dans le pays de Séir.

And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.

Voici les rois qui ont régné dans le pays d`Édom, avant qu`un roi régnât sur les enfants d`Israël.

And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.

Béla, fils de Béor, régna sur Édom; et le nom de sa ville était Dinhaba.

And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.

Béla mourut; et Jobab, fils de Zérach, de Botsra, régna à sa place.

And Jobab died, and Husham of the land of Temani reigned in his stead.

Jobab mourut; et Huscham, du pays des Thémanites, régna à sa place.

And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

Huscham mourut; et Hadad, fils de Bedad, régna à sa place. C`est lui qui frappa Madian dans les champs de Moab. Le nom de sa ville était Avith.

And Hadad died, and Samlah of Masrekah reigned in his stead.

Hadad mourut; et Samla, de Masréka, régna à sa place.

And Samlah died, and Saul of Rehoboth by the river reigned in his stead.

Samla mourut; et Saül, de Rehoboth sur le fleuve, régna à sa place.

And Saul died, and Baalhanan the son of Achbor reigned in his stead.

Saül mourut; et Baal Hanan, fils d`Acbor, régna à sa place.

And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

Baal Hanan, fils d`Acbor, mourut; et Hadar régna à sa place. Le nom de sa ville était Pau; et le nom de sa femme Mehéthabeel, fille de Mathred, fille de Mézahab.

And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,

Voici les noms des chefs issus d`Ésaü, selon leurs tribus, selon leurs territoires, et d`après leurs noms: le chef Thimna, le chef Alva, le chef Jetheth,

Duke Aholibamah, duke Elah, duke Pinon,

le chef Oholibama, le chef Éla, le chef Pinon,

Duke Kenaz, duke Teman, duke Mibzar,

le chef Kenaz, le chef Théman, le chef Mibtsar,

Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.

le chef Magdiel, le chef Iram. Ce sont là les chefs d`Édom, selon leurs habitations dans le pays qu`ils possédaient. C`est là Ésaü, père d`Édom.

Genesis 37 - Genèse 37


Genesis Chapter 37 King James Bible - Genèse Chapitre 37 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 36
Genèse 36

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 37

And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.

Jacob demeura dans le pays de Canaan, où avait séjourné son père.

These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.

Voici la postérité de Jacob. Joseph, âgé de dix-sept ans, faisait paître le troupeau avec ses frères; cet enfant était auprès des fils de Bilha et des fils de Zilpa, femmes de son père. Et Joseph rapportait à leur père leurs mauvais propos.

Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.

Israël aimait Joseph plus que tous ses autres fils, parce qu`il l`avait eu dans sa vieillesse; et il lui fit une tunique de plusieurs couleurs.

And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.

Ses frères virent que leur père l`aimait plus qu`eux tous, et ils le prirent en haine. Ils ne pouvaient lui parler avec amitié.

And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.

Joseph eut un songe, et il le raconta à ses frères, qui le haïrent encore davantage.

And he said unto them, Hear, I pray you, this dream which I have dreamed:

Il leur dit: Écoutez donc ce songe que j`ai eu!

For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.

Nous étions à lier des gerbes au milieu des champs; et voici, ma gerbe se leva et se tint debout, et vos gerbes l`entourèrent et se prosternèrent devant elle.

And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.

Ses frères lui dirent: Est-ce que tu régneras sur nous? est-ce que tu nous gouverneras? Et ils le haïrent encore davantage, à cause de ses songes et à cause de ses paroles.

And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.

Il eut encore un autre songe, et il le raconta à ses frères. Il dit: J`ai eu encore un songe! Et voici, le soleil, la lune et onze étoiles se prosternaient devant moi.

And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?

Il le raconta à son père et à ses frères. Son père le réprimanda, et lui dit: Que signifie ce songe que tu as eu? Faut-il que nous venions, moi, ta mère et tes frères, nous prosterner en terre devant toi?

And his brethren envied him; but his father observed the saying.

Ses frères eurent de l`envie contre lui, mais son père garda le souvenir de ces choses.

And his brethren went to feed their father's flock in Shechem.

Les frères de Joseph étant allés à Sichem, pour faire paître le troupeau de leur père,

And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.

Israël dit à Joseph: Tes frères ne font-ils pas paître le troupeau à Sichem? Viens, je veux t`envoyer vers eux. Et il répondit: Me voici!

And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.

Israël lui dit: Va, je te prie, et vois si tes frères sont en bonne santé et si le troupeau est en bon état; et tu m`en rapporteras des nouvelles. Il l`envoya ainsi de la vallée d`Hébron; et Joseph alla à Sichem.

And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?

Un homme le rencontra, comme il errait dans les champs. Il le questionna, en disant: Que cherches-tu?

And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.

Joseph répondit: Je cherche mes frères; dis-moi, je te prie, où ils font paître leur troupeau.

And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.

Et l`homme dit: Ils sont partis d`ici; car je les ai entendus dire: Allons à Dothan. Joseph alla après ses frères, et il les trouva à Dothan.

And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.

Ils le virent de loin; et, avant qu`il fût près d`eux, ils complotèrent de le faire mourir.

And they said one to another, Behold, this dreamer cometh.

Ils se dirent l`un à l`autre: Voici le faiseur de songes qui arrive.

Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.

Venez maintenant, tuons-le, et jetons-le dans une des citernes; nous dirons qu`une bête féroce l`a dévoré, et nous verrons ce que deviendront ses songes.

And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.

Ruben entendit cela, et il le délivra de leurs mains. Il dit: Ne lui ôtons pas la vie.

And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.

Ruben leur dit: Ne répandez point de sang; jetez-le dans cette citerne qui est au désert, et ne mettez pas la main sur lui. Il avait dessein de le délivrer de leurs mains pour le faire retourner vers son père.

And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;

Lorsque Joseph fut arrivé auprès de ses frères, ils le dépouillèrent de sa tunique, de la tunique de plusieurs couleurs, qu`il avait sur lui.

And they took him, and cast him into a pit: and the pit was empty, there was no water in it.

Ils le prirent, et le jetèrent dans la citerne. Cette citerne était vide; il n`y avait point d`eau.

And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.

Ils s`assirent ensuite pour manger. Ayant levé les yeux, ils virent une caravane d`Ismaélites venant de Galaad; leurs chameaux étaient chargés d`aromates, de baume et de myrrhe, qu`ils transportaient en Égypte.

And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?

Alors Juda dit à ses frères: Que gagnerons-nous à tuer notre frère et à cacher son sang?

Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.

Venez, vendons-le aux Ismaélites, et ne mettons pas la main sur lui, car il est notre frère, notre chair. Et ses frères l`écoutèrent.

Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.

Au passage des marchands madianites, ils tirèrent et firent remonter Joseph hors de la citerne; et ils le vendirent pour vingt sicles d`argent aux Ismaélites, qui l`emmenèrent en Égypte.

And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.

Ruben revint à la citerne; et voici, Joseph n`était plus dans la citerne. Il déchira ses vêtements,

And he returned unto his brethren, and said, The child is not; and I, whither shall I go?

retourna vers ses frères, et dit: L`enfant n`y est plus! Et moi, où irai-je?

And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;

Ils prirent alors la tunique de Joseph; et, ayant tué un bouc, ils plongèrent la tunique dans le sang.

And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.

Ils envoyèrent à leur père la tunique de plusieurs couleurs, en lui faisant dire: Voici ce que nous avons trouvé! reconnais si c`est la tunique de ton fils, ou non.

And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.

Jacob la reconnut, et dit: C`est la tunique de mon fils! une bête féroce l`a dévoré! Joseph a été mis en pièces!

And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.

Et il déchira ses vêtements, il mit un sac sur ses reins, et il porta longtemps le deuil de son fils.

And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.

Tous ses fils et toutes ses filles vinrent pour le consoler; mais il ne voulut recevoir aucune consolation. Il disait: C`est en pleurant que je descendrai vers mon fils au séjour des morts! Et il pleurait son fils.

And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.

Les Madianites le vendirent en Égypte à Potiphar, officier de Pharaon, chef des gardes.

Genesis 38 - Genèse 38


Genesis Chapter 38 King James Bible - Genèse Chapitre 38 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 37
Genèse 37

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 38

And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.

En ce temps-là, Juda s`éloigna de ses frères, et se retira vers un homme d`Adullam, nommé Hira.

And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.

Là, Juda vit la fille d`un Cananéen, nommé Schua; il la prit pour femme, et alla vers elle.

And she conceived, and bare a son; and he called his name Er.

Elle devint enceinte, et enfanta un fils, qu`elle appela Er.

And she conceived again, and bare a son; and she called his name Onan.

Elle devint encore enceinte, et enfanta un fils, qu`elle appela Onan.

And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.

Elle enfanta de nouveau un fils, qu`elle appela Schéla; Juda était à Czib quand elle l`enfanta.

And Judah took a wife for Er his firstborn, whose name was Tamar.

Juda prit pour Er, son premier-né, une femme nommée Tamar.

And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.

Er, premier-né de Juda, était méchant aux yeux de l`Éternel; et l`Éternel le fit mourir.

And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.

Alors Juda dit à Onan: Va vers la femme de ton frère, prends-la, comme beau-frère, et suscite une postérité à ton frère.

And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.

Onan, sachant que cette postérité ne serait pas à lui, se souillait à terre lorsqu`il allait vers la femme de son frère, afin de ne pas donner de postérité à son frère.

And the thing which he did displeased the LORD: wherefore he slew him also.

Ce qu`il faisait déplut à l`Éternel, qui le fit aussi mourir.

Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.

Alors Juda dit à Tamar, sa belle-fille: Demeure veuve dans la maison de ton père, jusqu`à ce que Schéla, mon fils, soit grand. Il parlait ainsi dans la crainte que Schéla ne mourût comme ses frères. Tamar s`en alla, et elle habita dans la maison de son père.

And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.

Les jours s`écoulèrent, et la fille de Schua, femme de Juda, mourut. Lorsque Juda fut consolé, il monta à Thimna, vers ceux qui tondaient ses brebis, lui et son ami Hira, l`Adullamite.

And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.

On en informa Tamar, et on lui dit: Voici ton beau-père qui monte à Thimna, pour tondre ses brebis.

And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.

Alors elle ôta ses habits de veuve, elle se couvrit d`un voile et s`enveloppa, et elle s`assit à l`entrée d`Énaïm, sur le chemin de Thimna; car elle voyait que Schéla était devenu grand, et qu`elle ne lui était point donnée pour femme.

When Judah saw her, he thought her to be an harlot; because she had covered her face.

Juda la vit, et la prit pour une prostituée, parce qu`elle avait couvert son visage.

And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?

Il l`aborda sur le chemin, et dit: Laisse-moi aller vers toi. Car il ne connut pas que c`était sa belle-fille. Elle dit: Que me donneras-tu pour venir vers moi?

And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?

Il répondit: Je t`enverrai un chevreau de mon troupeau. Elle dit: Me donneras-tu un gage, jusqu`à ce que tu l`envoies?

And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.

Il répondit: Quel gage te donnerai-je? Elle dit: Ton cachet, ton cordon, et le bâton que tu as à la main. Il les lui donna. Puis il alla vers elle; et elle devint enceinte de lui.

And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.

Elle se leva, et s`en alla; elle ôta son voile, et remit ses habits de veuve.

And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.

Juda envoya le chevreau par son ami l`Adullamite, pour retirer le gage des mains de la femme. Mais il ne la trouva point.

Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.

Il interrogea les gens du lieu, en disant: Où est cette prostituée qui se tenait à Énaïm, sur le chemin? Ils répondirent: Il n`y a point eu ici de prostituée.

And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.

Il retourna auprès de Juda, et dit: Je ne l`ai pas trouvée, et même les gens du lieu ont dit: Il n`y a point eu ici de prostituée.

And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.

Juda dit: Qu`elle garde ce qu`elle a! Ne nous exposons pas au mépris. Voici, j`ai envoyé ce chevreau, et tu ne l`as pas trouvée.

And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.

Environ trois mois après, on vint dire à Juda: Tamar, ta belle-fille, s`est prostituée, et même la voilà enceinte à la suite de sa prostitution. Et Juda dit: Faites-la sortir, et qu`elle soit brûlée.

When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.

Comme on l`amenait dehors, elle fit dire à son beau-père: C`est de l`homme à qui ces choses appartiennent que je suis enceinte; reconnais, je te prie, à qui sont ce cachet, ces cordons et ce bâton.

And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.

Juda les reconnut, et dit: Elle est moins coupable que moi, puisque je ne l`ai pas donnée à Schéla, mon fils. Et il ne la connut plus.

And it came to pass in the time of her travail, that, behold, twins were in her womb.

Quand elle fut au moment d`accoucher, voici, il y avait deux jumeaux dans son ventre.

And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.

Et pendant l`accouchement il y en eut un qui présenta la main; la sage-femme la prit, et y attacha un fil cramoisi, en disant: Celui-ci sort le premier.

And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.

Mais il retira la main, et son frère sortit. Alors la sage-femme dit: Quelle brèche tu as faite! Et elle lui donna le nom de Pérets.

And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.

Ensuite sortit son frère, qui avait à la main le fil cramoisi; et on lui donna le nom de Zérach.

Genesis 39 - Genèse 39


Genesis Chapter 39 King James Bible - Genèse Chapitre 39 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 38
Genèse 38

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 39

And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.

On fit descendre Joseph en Égypte; et Potiphar, officier de Pharaon, chef des gardes, Égyptien, l`acheta des Ismaélites qui l`y avaient fait descendre.

And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.

L`Éternel fut avec lui, et la prospérité l`accompagna; il habitait dans la maison de son maître, l`Égyptien.

And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.

Son maître vit que l`Éternel était avec lui, et que l`Éternel faisait prospérer entre ses mains tout ce qu`il entreprenait.

And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.

Joseph trouva grâce aux yeux de son maître, qui l`employa à son service, l`établit sur sa maison, et lui confia tout ce qu`il possédait.

And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.

Dès que Potiphar l`eut établi sur sa maison et sur tout ce qu`il possédait, l`Éternel bénit la maison de l`Égyptien, à cause de Joseph; et la bénédiction de l`Éternel fut sur tout ce qui lui appartenait, soit à la maison, soit aux champs.

And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.

Il abandonna aux mains de Joseph tout ce qui lui appartenait, et il n`avait avec lui d`autre soin que celui de prendre sa nourriture. Or, Joseph était beau de taille et beau de figure.

And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.

Après ces choses, il arriva que la femme de son maître porta les yeux sur Joseph, et dit: Couche avec moi!

But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;

Il refusa, et dit à la femme de son maître: Voici, mon maître ne prend avec moi connaissance de rien dans la maison, et il a remis entre mes mains tout ce qui lui appartient.

There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?

Il n`est pas plus grand que moi dans cette maison, et il ne m`a rien interdit, excepté toi, parce que tu es sa femme. Comment ferais-je un aussi grand mal et pécherais-je contre Dieu?

And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.

Quoiqu`elle parlât tous les jours à Joseph, il refusa de coucher auprès d`elle, d`être avec elle.

And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.

Un jour qu`il était entré dans la maison pour faire son ouvrage, et qu`il n`y avait là aucun des gens de la maison,

And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.

elle le saisit par son vêtement, en disant: Couche avec moi! Il lui laissa son vêtement dans la main, et s`enfuit au dehors.

And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,

Lorsqu`elle vit qu`il lui avait laissé son vêtement dans la main, et qu`il s`était enfui dehors,

That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:

elle appela les gens de sa maison, et leur dit: Voyez, il nous a amené un Hébreu pour se jouer de nous. Cet homme est venu vers moi pour coucher avec moi; mais j`ai crié à haute voix.

And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.

Et quand il a entendu que j`élevais la voix et que je criais, il a laissé son vêtement à côté de moi et s`est enfui dehors.

And she laid up his garment by her, until his lord came home.

Et elle posa le vêtement de Joseph à côté d`elle, jusqu`à ce que son maître rentrât à la maison.

And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:

Alors elle lui parla ainsi: L`esclave hébreu que tu nous as amené est venu vers moi pour se jouer de moi.

And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.

Et comme j`ai élevé la voix et que j`ai crié, il a laissé son vêtement à côté de moi et s`est enfui dehors.

And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.

Après avoir entendu les paroles de sa femme, qui lui disait: Voilà ce que m`a fait ton esclave! le maître de Joseph fut enflammé de colère.

And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.

Il prit Joseph, et le mit dans la prison, dans le lieu où les prisonniers du roi étaient enfermés: il fut là, en prison.

But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.

L`Éternel fut avec Joseph, et il étendit sur lui sa bonté. Il le mit en faveur aux yeux du chef de la prison.

And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.

Et le chef de la prison plaça sous sa surveillance tous les prisonniers qui étaient dans la prison; et rien ne s`y faisait que par lui.

The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.

Le chef de la prison ne prenait aucune connaissance de ce que Joseph avait en main, parce que l`Éternel était avec lui. Et l`Éternel donnait de la réussite à ce qu`il faisait.

Genesis 40 - Genèse 40


Genesis Chapter 40 King James Bible - Genèse Chapitre 40 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 39
Genèse 39

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 40

And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.

Après ces choses, il arriva que l`échanson et le panetier du roi d`Égypte, offensèrent leur maître, le roi d`Égypte.

And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.

Pharaon fut irrité contre ses deux officiers, le chef des échansons et le chef des panetiers.

And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.

Et il les fit mettre dans la maison du chef des gardes, dans la prison, dans le lieu où Joseph était enfermé.

And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.

Le chef des gardes les plaça sous la surveillance de Joseph, qui faisait le service auprès d`eux; et ils passèrent un certain temps en prison.

And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.

Pendant une même nuit, l`échanson et le panetier du roi d`Égypte, qui étaient enfermés dans la prison, eurent tous les deux un songe, chacun le sien, pouvant recevoir une explication distincte.

And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.

Joseph, étant venu le matin vers eux, les regarda; et voici, ils étaient tristes.

And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?

Alors il questionna les officiers de Pharaon, qui étaient avec lui dans la prison de son maître, et il leur dit: Pourquoi avez-vous mauvais visage aujourd`hui?

And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.

Ils lui répondirent: Nous avons eu un songe, et il n`y a personne pour l`expliquer. Joseph leur dit: N`est-ce pas à Dieu qu`appartiennent les explications? Racontez-moi donc votre songe.

And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;

Le chef des échansons raconta son songe à Joseph, et lui dit: Dans mon songe, voici, il y avait un cep devant moi.

And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:

Ce cep avait trois sarments. Quand il eut poussé, sa fleur se développa et ses grappes donnèrent des raisins mûrs.

And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.

La coupe de Pharaon était dans ma main. Je pris les raisins, je les pressai dans la coupe de Pharaon, et je mis la coupe dans la main de Pharaon.

And Joseph said unto him, This is the interpretation of it: The three branches are three days:

Joseph lui dit: En voici l`explication. Les trois sarments sont trois jours.

Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.

Encore trois jours, et Pharaon relèvera ta tête et te rétablira dans ta charge; tu mettras la coupe dans la main de Pharaon, comme tu en avais l`habitude lorsque tu étais son échanson.

But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:

Mais souviens-toi de moi, quand tu seras heureux, et montre, je te prie, de la bonté à mon égard; parle en ma faveur à Pharaon, et fais-moi sortir de cette maison.

For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.

Car j`ai été enlevé du pays des Hébreux, et ici même je n`ai rien fait pour être mis en prison.

When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:

Le chef des panetiers, voyant que Joseph avait donné une explication favorable, dit: Voici, il y avait aussi, dans mon songe, trois corbeilles de pain blanc sur ma tête.

And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.

Dans la corbeille la plus élevée il y avait pour Pharaon des mets de toute espèce, cuits au four; et les oiseaux les mangeaient dans la corbeille au-dessus de ma tête.

And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:

Joseph répondit, et dit: En voici l`explication. Les trois corbeilles sont trois jours.

Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.

Encore trois jours, et Pharaon enlèvera ta tête de dessus toi, te fera pendre à un bois, et les oiseaux mangeront ta chair.

And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.

Le troisième jour, jour de la naissance de Pharaon, il fit un festin à tous ses serviteurs; et il éleva la tête du chef des échansons et la tête du chef des panetiers, au milieu de ses serviteurs:

And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:

il rétablit le chef des échansons dans sa charge d`échanson, pour qu`il mît la coupe dans la main de Pharaon;

But he hanged the chief baker: as Joseph had interpreted to them.

mais il fit pendre le chef des panetiers, selon l`explication que Joseph leur avait donnée.

Yet did not the chief butler remember Joseph, but forgat him.

Le chef des échansons ne pensa plus à Joseph. Il l`oublia.

Genesis 41 - Genèse 41


Genesis Chapter 41 King James Bible - Genèse Chapitre 41 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 40
Genèse 40

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 41

And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.

Au bout de deux ans, Pharaon eut un songe. Voici, il se tenait près du fleuve.

And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.

Et voici, sept vaches belles à voir et grasses de chair montèrent hors du fleuve, et se mirent à paître dans la prairie.

And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.

Sept autres vaches laides à voir et maigres de chair montèrent derrière elles hors du fleuve, et se tinrent à leurs côtés sur le bord du fleuve.

And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.

Les vaches laides à voir et maigres de chair mangèrent les sept vaches belles à voir et grasses de chair. Et Pharaon s`éveilla.

And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.

Il se rendormit, et il eut un second songe. Voici, sept épis gras et beaux montèrent sur une même tige.

And, behold, seven thin ears and blasted with the east wind sprung up after them.

Et sept épis maigres et brûlés par le vent d`orient poussèrent après eux.

And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.

Les épis maigres engloutirent les sept épis gras et pleins. Et Pharaon s`éveilla. Voilà le songe.

And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.

Le matin, Pharaon eut l`esprit agité, et il fit appeler tous les magiciens et tous les sages de l`Égypte. Il leur raconta ses songes. Mais personne ne put les expliquer à Pharaon.

Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:

Alors le chef des échansons prit la parole, et dit à Pharaon: Je vais rappeler aujourd`hui le souvenir de ma faute.

Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:

Pharaon s`était irrité contre ses serviteurs; et il m`avait fait mettre en prison dans la maison du chef des gardes, moi et le chef des panetiers.

And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.

Nous eûmes l`un et l`autre un songe dans une même nuit; et chacun de nous reçut une explication en rapport avec le songe qu`il avait eu.

And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.

Il y avait là avec nous un jeune Hébreu, esclave du chef des gardes. Nous lui racontâmes nos songes, et il nous les expliqua.

And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.

Les choses sont arrivées selon l`explication qu`il nous avait donnée. Pharaon me rétablit dans ma charge, et il fit pendre le chef des panetiers.

Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.

Pharaon fit appeler Joseph. On le fit sortir en hâte de prison. Il se rasa, changea de vêtements, et se rendit vers Pharaon.

And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.

Pharaon dit à Joseph: J`ai eu un songe. Personne ne peut l`expliquer; et j`ai appris que tu expliques un songe, après l`avoir entendu.

And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.

Joseph répondit à Pharaon, en disant: Ce n`est pas moi! c`est Dieu qui donnera une réponse favorable à Pharaon.

And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:

Pharaon dit alors à Joseph: Dans mon songe, voici, je me tenais sur le bord du fleuve.

And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:

Et voici, sept vaches grasses de chair et belles d`apparence montèrent hors du fleuve, et se mirent à paître dans la prairie.

And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:

Sept autres vaches montèrent derrière elles, maigres, fort laides d`apparence, et décharnées: je n`en ai point vu d`aussi laides dans tout le pays d`Égypte.

And the lean and the ill favoured kine did eat up the first seven fat kine:

Les vaches décharnées et laides mangèrent les sept premières vaches qui étaient grasses.

And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.

Elles les engloutirent dans leur ventre, sans qu`on s`aperçût qu`elles y fussent entrées; et leur apparence était laide comme auparavant. Et je m`éveillai.

And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:

Je vis encore en songe sept épis pleins et beaux, qui montèrent sur une même tige.

And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:

Et sept épis vides, maigres, brûlés par le vent d`orient, poussèrent après eux.

And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.

Les épis maigres engloutirent les sept beaux épis. Je l`ai dit aux magiciens, mais personne ne m`a donné l`explication.

And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.

Joseph dit à Pharaon: Ce qu`a songé Pharaon est une seule chose; Dieu a fait connaître à Pharaon ce qu`il va faire.

The seven good kine are seven years; and the seven good ears are seven years: the dream is one.

Les sept vaches belles sont sept années: et les sept épis beaux sont sept années: c`est un seul songe.

And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.

Les sept vaches décharnées et laides, qui montaient derrière les premières, sont sept années; et les sept épis vides, brûlés par le vent d`orient, seront sept années de famine.

This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.

Ainsi, comme je viens de le dire à Pharaon, Dieu a fait connaître à Pharaon ce qu`il va faire.

Behold, there come seven years of great plenty throughout all the land of Egypt:

Voici, il y aura sept années de grande abondance dans tout le pays d`Égypte.

And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;

Sept années de famine viendront après elles; et l`on oubliera toute cette abondance au pays d`Égypte, et la famine consumera le pays.

And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.

Cette famine qui suivra sera si forte qu`on ne s`apercevra plus de l`abondance dans le pays.

And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.

Si Pharaon a vu le songe se répéter une seconde fois, c`est que la chose est arrêtée de la part de Dieu, et que Dieu se hâtera de l`exécuter.

Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.

Maintenant, que Pharaon choisisse un homme intelligent et sage, et qu`il le mette à la tête du pays d`Égypte.

Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.

Que Pharaon établisse des commissaires sur le pays, pour lever un cinquième des récoltes de l`Égypte pendant les sept années d`abondance.

And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.

Qu`ils rassemblent tous les produits de ces bonnes années qui vont venir; qu`ils fassent, sous l`autorité de Pharaon, des amas de blé, des approvisionnements dans les villes, et qu`ils en aient la garde.

And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.

Ces provisions seront en réserve pour le pays, pour les sept années de famine qui arriveront dans le pays d`Égypte, afin que le pays ne soit pas consumé par la famine.

And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.

Ces paroles plurent à Pharaon et à tous ses serviteurs.

And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?

Et Pharaon dit à ses serviteurs: Trouverions-nous un homme comme celui-ci, ayant en lui l`esprit de Dieu?

And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:

Et Pharaon dit à Joseph: Puisque Dieu t`a fait connaître toutes ces choses, il n`y a personne qui soit aussi intelligent et aussi sage que toi.

Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.

Je t`établis sur ma maison, et tout mon peuple obéira à tes ordres. Le trône seul m`élèvera au-dessus de toi.

And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.

Pharaon dit à Joseph: Vois, je te donne le commandement de tout le pays d`Égypte.

And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;

Pharaon ôta son anneau de la main, et le mit à la main de Joseph; il le revêtit d`habits de fin lin, et lui mit un collier d`or au cou.

And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.

Il le fit monter sur le char qui suivait le sien; et l`on criait devant lui: A genoux! C`est ainsi que Pharaon lui donna le commandement de tout le pays d`Égypte.

And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.

Il dit encore à Joseph: Je suis Pharaon! Et sans toi personne ne lèvera la main ni le pied dans tout le pays d`Égypte.

And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.

Pharaon appela Joseph du nom de Tsaphnath Paenéach; et il lui donna pour femme Asnath, fille de Poti Phéra, prêtre d`On. Et Joseph partit pour visiter le pays d`Égypte.

And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.

Joseph était âgé de trente ans lorsqu`il se présenta devant Pharaon, roi d`Égypte; et il quitta Pharaon, et parcourut tout le pays d`Égypte.

And in the seven plenteous years the earth brought forth by handfuls.

Pendant les sept années de fertilité, la terre rapporta abondamment.

And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.

Joseph rassembla tous les produits de ces sept années dans le pays d`Égypte; il fit des approvisionnements dans les villes, mettant dans l`intérieur de chaque ville les productions des champs d`alentour.

And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.

Joseph amassa du blé, comme le sable de la mer, en quantité si considérable que l`on cessa de compter, parce qu`il n`y avait plus de nombre.

And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.

Avant les années de famine, il naquit à Joseph deux fils, que lui enfanta Asnath, fille de Poti Phéra, prêtre d`On.

And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.

Joseph donna au premier-né le nom de Manassé, car, dit-il, Dieu m`a fait oublier toutes mes peines et toute la maison de mon père.

And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.

Et il donna au second le nom d`Éphraïm, car, dit-il, Dieu m`a rendu fécond dans le pays de mon affliction.

And the seven years of plenteousness, that was in the land of Egypt, were ended.

Les sept années d`abondance qu`il y eut au pays d`Égypte s`écoulèrent.

And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.

Et les sept années de famine commencèrent à venir, ainsi que Joseph l`avait annoncé. Il y eut famine dans tous les pays; mais dans tout le pays d`Égypte il y avait du pain.

And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.

Quand tout le pays d`Égypte fut aussi affamé, le peuple cria à Pharaon pour avoir du pain. Pharaon dit à tous les Égyptiens: Allez vers Joseph, et faites ce qu`il vous dira.

And the famine was over all the face of the earth: And Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.

La famine régnait dans tout le pays. Joseph ouvrit tous les lieux d`approvisionnement, et vendit du blé aux Égyptiens. La famine augmentait dans le pays d`Égypte.

And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.

Et de tous les pays on arrivait en Égypte, pour acheter du blé auprès de Joseph; car la famine était forte dans tous les pays.

Genesis 42 - Genèse 42


Genesis Chapter 42 King James Bible - Genèse Chapitre 42 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 41
Genèse 41

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 42

Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?

Jacob, voyant qu`il y avait du blé en Égypte, dit à ses fils: Pourquoi vous regardez-vous les uns les autres?

And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.

Il dit: Voici, j`apprends qu`il y a du blé en Égypte; descendez-y, pour nous en acheter là, afin que nous vivions et que nous ne mourions pas.

And Joseph's ten brethren went down to buy corn in Egypt.

Dix frères de Joseph descendirent en Égypte, pour acheter du blé.

But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.

Jacob n`envoya point avec eux Benjamin, frère de Joseph, dans la crainte qu`il ne lui arrivât quelque malheur.

And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.

Les fils d`Israël vinrent pour acheter du blé, au milieu de ceux qui venaient aussi; car la famine était dans le pays de Canaan.

And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.

Joseph commandait dans le pays; c`est lui qui vendait du blé à tout le peuple du pays. Les frères de Joseph vinrent, et se prosternèrent devant lui la face contre terre.

And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.

Joseph vit ses frères et les reconnut; mais il feignit d`être un étranger pour eux, il leur parla durement, et leur dit: D`où venez-vous? Ils répondirent: Du pays de Canaan, pour acheter des vivres.

And Joseph knew his brethren, but they knew not him.

Joseph reconnut ses frères, mais eux ne le reconnurent pas.

And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.

Joseph se souvint des songes qu`il avait eus à leur sujet, et il leur dit: Vous êtes des espions; c`est pour observer les lieux faibles du pays que vous êtes venus.

And they said unto him, Nay, my lord, but to buy food are thy servants come.

Ils lui répondirent: Non, mon seigneur, tes serviteurs sont venus pour acheter du blé.

We are all one man's sons; we are true men, thy servants are no spies.

Nous sommes tous fils d`un même homme; nous sommes sincères, tes serviteurs ne sont pas des espions.

And he said unto them, Nay, but to see the nakedness of the land ye are come.

Il leur dit: Nullement; c`est pour observer les lieux faibles du pays que vous êtes venus.

And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.

Ils répondirent: Nous, tes serviteurs, sommes douze frères, fils d`un même homme au pays de Canaan; et voici, le plus jeune est aujourd`hui avec notre père, et il y en a un qui n`est plus.

And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:

Joseph leur dit: Je viens de vous le dire, vous êtes des espions.

Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.

Voici comment vous serez éprouvés. Par la vie de Pharaon! vous ne sortirez point d`ici que votre jeune frère ne soit venu.

Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.

Envoyez l`un de vous pour chercher votre frère; et vous, restez prisonniers. Vos paroles seront éprouvées, et je saurai si la vérité est chez vous; sinon, par la vie de Pharaon! vous êtes des espions.

And he put them all together into ward three days.

Et il les mit ensemble trois jours en prison.

And Joseph said unto them the third day, This do, and live; for I fear God:

Le troisième jour, Joseph leur dit: Faites ceci, et vous vivrez. Je crains Dieu!

If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:

Si vous êtes sincères, que l`un de vos frères reste enfermé dans votre prison; et vous, partez, emportez du blé pour nourrir vos familles,

But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.

et amenez-moi votre jeune frère, afin que vos paroles soient éprouvées et que vous ne mouriez point. Et ils firent ainsi.

And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.

Ils se dirent alors l`un à l`autre: Oui, nous avons été coupables envers notre frère, car nous avons vu l`angoisse de son âme, quand il nous demandait grâce, et nous ne l`avons point écouté! C`est pour cela que cette affliction nous arrive.

And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.

Ruben, prenant la parole, leur dit: Ne vous disais-je pas: Ne commettez point un crime envers cet enfant? Mais vous n`avez point écouté. Et voici, son sang est redemandé.

And they knew not that Joseph understood them; for he spake unto them by an interpreter.

Ils ne savaient pas que Joseph comprenait, car il se servait avec eux d`un interprète.

And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.

Il s`éloigna d`eux, pour pleurer. Il revint, et leur parla; puis il prit parmi eux Siméon, et le fit enchaîner sous leurs yeux.

Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.

Joseph ordonna qu`on remplît de blé leurs sacs, qu`on remît l`argent de chacun dans son sac, et qu`on leur donnât des provisions pour la route. Et l`on fit ainsi.

And they laded their asses with the corn, and departed thence.

Ils chargèrent le blé sur leurs ânes, et partirent.

And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.

L`un d`eux ouvrit son sac pour donner du fourrage à son âne, dans le lieu où ils passèrent la nuit, et il vit l`argent qui était à l`entrée du sac.

And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?

Il dit à ses frères: Mon argent a été rendu, et le voici dans mon sac. Alors leur coeur fut en défaillance; et ils se dirent l`un à l`autre, en tremblant: Qu`est-ce que Dieu nous a fait?

And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,

Ils revinrent auprès de Jacob, leur père, dans le pays de Canaan, et ils lui racontèrent tout ce qui leur était arrivé. Ils dirent:

The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.

L`homme, qui est le seigneur du pays, nous a parlé durement, et il nous a pris pour des espions.

And we said unto him, We are true men; we are no spies:

Nous lui avons dit: Nous sommes sincères, nous ne sommes pas des espions.

We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.

Nous sommes douze frères, fils de notre père; l`un n`est plus, et le plus jeune est aujourd`hui avec notre père au pays de Canaan.

And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:

Et l`homme, qui est le seigneur du pays, nous a dit: Voici comment je saurai si vous êtes sincères. Laissez auprès de moi l`un de vos frères, prenez de quoi nourrir vos familles, partez, et amenez-moi votre jeune frère.

And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.

Je saurai ainsi que vous n`êtes pas des espions, que vous êtes sincères; je vous rendrai votre frère, et vous pourrez librement parcourir le pays.

And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.

Lorsqu`ils vidèrent leurs sacs, voici, le paquet d`argent de chacun était dans son sac. Ils virent, eux et leur père, leurs paquets d`argent, et ils eurent peur.

And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.

Jacob, leur père, leur dit: Vous me privez de mes enfants! Joseph n`est plus, Siméon n`est plus, et vous prendriez Benjamin! C`est sur moi que tout cela retombe.

And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.

Ruben dit à son père: Tu feras mourir mes deux fils si je ne te ramène pas Benjamin; remets-le entre mes mains, et je te le ramènerai.

And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.

Jacob dit: Mon fils ne descendra point avec vous; car son frère est mort, et il reste seul; s`il lui arrivait un malheur dans le voyage que vous allez faire, vous feriez descendre mes cheveux blancs avec douleur dans le séjour des morts.

Genesis 43 - Genèse 43


Genesis Chapter 43 King James Bible - Genèse Chapitre 43 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 42
Genèse 42

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 43

And the famine was sore in the land.

La famine s`appesantissait sur le pays.

And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.

Quand ils eurent fini de manger le blé qu`ils avaient apporté d`Égypte, Jacob dit à ses fils: Retournez, achetez-nous un peu de vivres.

And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.

Juda lui répondit: Cet homme nous a fait cette déclaration formelle: Vous ne verrez pas ma face, à moins que votre frère ne soit avec vous.

If thou wilt send our brother with us, we will go down and buy thee food:

Si donc tu veux envoyer notre frère avec nous, nous descendrons, et nous t`achèterons des vivres.

But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.

Mais si tu ne veux pas l`envoyer, nous ne descendrons point, car cet homme nous a dit: Vous ne verrez pas ma face, à moins que votre frère ne soit avec vous.

And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?

Israël dit alors: Pourquoi avez-vous mal agi à mon égard, en disant à cet homme que vous aviez encore un frère?

And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?

Ils répondirent: Cet homme nous a interrogés sur nous et sur notre famille, en disant: Votre père vit-il encore? avez-vous un frère? Et nous avons répondu à ces questions. Pouvions-nous savoir qu`il dirait: Faites descendre votre frère?

And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.

Juda dit à Israël, son père: Laisse venir l`enfant avec moi, afin que nous nous levions et que nous partions; et nous vivrons et ne mourrons pas, nous, toi, et nos enfants.

I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:

Je réponds de lui; tu le redemanderas de ma main. Si je ne le ramène pas auprès de toi et si je ne le remets pas devant ta face, je serai pour toujours coupable envers toi.

For except we had lingered, surely now we had returned this second time.

Car si nous n`eussions pas tardé, nous serions maintenant deux fois de retour.

And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:

Israël, leur père, leur dit: Puisqu`il le faut, faites ceci. Prenez dans vos sacs des meilleures productions du pays, pour en porter un présent à cet homme, un peu de baume et un peu de miel, des aromates, de la myrrhe, des pistaches et des amandes.

And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:

Prenez avec vous de l`argent au double, et remportez l`argent qu`on avait mis à l`entrée de vos sacs: peut-être était-ce une erreur.

Take also your brother, and arise, go again unto the man:

Prenez votre frère, et levez-vous; retournez vers cet homme.

And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.

Que le Dieu tout puissant vous fasse trouver grâce devant cet homme, et qu`il laisse revenir avec vous votre autre frère et Benjamin! Et moi, si je dois être privé de mes enfants, que j`en sois privé!

And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.

Ils prirent le présent; ils prirent avec eux de l`argent au double, ainsi que Benjamin; ils se levèrent, descendirent en Égypte, et se présentèrent devant Joseph.

And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.

Dès que Joseph vit avec eux Benjamin, il dit à son intendant: Fais entrer ces gens dans la maison, tue et apprête; car ces gens mangeront avec moi à midi.

And the man did as Joseph bade; and the man brought the men into Joseph's house.

Cet homme fit ce que Joseph avait ordonné, et il conduisit ces gens dans la maison de Joseph.

And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.

Ils eurent peur lorsqu`ils furent conduits à la maison de Joseph, et ils dirent: C`est à cause de l`argent remis l`autre fois dans nos sacs qu`on nous emmène; c`est pour se jeter sur nous, se précipiter sur nous; c`est pour nous prendre comme esclaves, et s`emparer de nos ânes.

And they came near to the steward of Joseph's house, and they communed with him at the door of the house,

Ils s`approchèrent de l`intendant de la maison de Joseph, et lui adressèrent la parole, à l`entrée de la maison.

And said, O sir, we came indeed down at the first time to buy food:

Ils dirent: Pardon! mon seigneur, nous sommes déjà descendus une fois pour acheter des vivres.

And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.

Puis, quand nous arrivâmes, au lieu où nous devions passer la nuit, nous avons ouvert nos sacs; et voici, l`argent de chacun était à l`entrée de son sac, notre argent selon son poids: nous le rapportons avec nous.

And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.

Nous avons aussi apporté d`autre argent, pour acheter des vivres. Nous ne savons pas qui avait mis notre argent dans nos sacs.

And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.

L`intendant répondit: Que la paix soit avec vous! Ne craignez rien. C`est votre Dieu, le Dieu de votre père, qui vous a donné un trésor dans vos sacs. Votre argent m`est parvenu. Et il leur amena Siméon.

And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.

Cet homme les fit entrer dans la maison de Joseph; il leur donna de l`eau et ils se lavèrent les pieds; il donna aussi du fourrage à leurs ânes.

And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.

Ils préparèrent leur présent, en attendant que Joseph vienne à midi; car on les avait informés qu`ils mangeraient chez lui.

And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.

Quand Joseph fut arrivé à la maison, ils lui offrirent le présent qu`ils avaient apporté, et ils se prosternèrent en terre devant lui.

And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?

Il leur demanda comment ils se portaient; et il dit: Votre vieux père, dont vous avez parlé, est-il en bonne santé? vit-il encore?

And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.

Ils répondirent: Ton serviteur, notre père, est en bonne santé; il vit encore. Et ils s`inclinèrent et se prosternèrent.

And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.

Joseph leva les yeux; et, jetant un regard sur Benjamin, son frère, fils de sa mère, il dit: Est-ce là votre jeune frère, dont vous m`avez parlé? Et il ajouta: Dieu te fasse miséricorde, mon fils!

And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.

Ses entrailles étaient émues pour son frère, et il avait besoin de pleurer; il entra précipitamment dans une chambre, et il y pleura.

And he washed his face, and went out, and refrained himself, and said, Set on bread.

Après s`être lavé le visage, il en sortit; et, faisant des efforts pour se contenir, il dit: Servez à manger.

And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.

On servit Joseph à part, et ses frères à part; les Égyptiens qui mangeaient avec lui furent aussi servis à part, car les Égyptiens ne pouvaient pas manger avec les Hébreux, parce que c`est à leurs yeux une abomination.

And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.

Les frères de Joseph s`assirent en sa présence, le premier-né selon son droit d`aînesse, et le plus jeune selon son âge; et ils se regardaient les uns les autres avec étonnement.

And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.

Joseph leur fit porter des mets qui étaient devant lui, et Benjamin en eut cinq fois plus que les autres. Ils burent, et s`égayèrent avec lui.

Genesis 44 - Genèse 44


Genesis Chapter 44 King James Bible - Genèse Chapitre 44 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 43
Genèse 43

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 44

And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.

Joseph donna cet ordre à l`intendant de sa maison: Remplis de vivres les sacs de ces gens, autant qu`ils en pourront porter, et mets l`argent de chacun à l`entrée de son sac.

And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.

Tu mettras aussi ma coupe, la coupe d`argent, à l`entrée du sac du plus jeune, avec l`argent de son blé. L`intendant fit ce que Joseph lui avait ordonné.

As soon as the morning was light, the men were sent away, they and their asses.

Le matin, dès qu`il fit jour, on renvoya ces gens avec leur ânes.

And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?

Ils étaient sortis de la ville, et ils n`en étaient guère éloignés, lorsque Joseph dit à son intendant: Lève-toi, poursuis ces gens; et, quand tu les auras atteints, tu leur diras: Pourquoi avez-vous rendu le mal pour le bien?

Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.

N`avez-vous pas la coupe dans laquelle boit mon seigneur, et dont il se sert pour deviner? Vous avez mal fait d`agir ainsi.

And he overtook them, and he spake unto them these same words.

L`intendant les atteignit, et leur dit ces mêmes paroles.

And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:

Ils lui répondirent: Pourquoi mon seigneur parle-t-il de la sorte? Dieu préserve tes serviteurs d`avoir commis une telle action!

Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?

Voici, nous t`avons rapporté du pays de Canaan l`argent que nous avons trouvé à l`entrée de nos sacs; comment aurions-nous dérobé de l`argent ou de l`or dans la maison de ton seigneur?

With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.

Que celui de tes serviteurs sur qui se trouvera la coupe meure, et que nous soyons nous-mêmes esclaves de mon seigneur!

And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.

Il dit: Qu`il en soit donc selon vos paroles! Celui sur qui se trouvera la coupe sera mon esclave; et vous, vous serez innocents.

Then they speedily took down every man his sack to the ground, and opened every man his sack.

Aussitôt, chacun descendit son sac à terre, et chacun ouvrit son sac.

And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.

L`intendant les fouilla, commençant par le plus âgé et finissant par le plus jeune; et la coupe fut trouvée dans le sac de Benjamin.

Then they rent their clothes, and laded every man his ass, and returned to the city.

Ils déchirèrent leurs vêtements, chacun rechargea son âne, et ils retournèrent à la ville.

And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.

Juda et ses frères arrivèrent à la maison de Joseph, où il était encore, et ils se prosternèrent en terre devant lui.

And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?

Joseph leur dit: Quelle action avez-vous faite? Ne savez-vous pas qu`un homme comme moi a le pouvoir de deviner?

And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.

Juda répondit: Que dirons-nous à mon seigneur? comment parlerons-nous? comment nous justifierons-nous? Dieu a trouvé l`iniquité de tes serviteurs. Nous voici esclaves de mon seigneur, nous, et celui sur qui s`est trouvée la coupe.

And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.

Et Joseph dit: Dieu me garde de faire cela! L`homme sur qui la coupe a été trouvée sera mon esclave; mais vous, remontez en paix vers votre père.

Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.

Alors Juda s`approcha de Joseph, et dit: De grâce, mon seigneur, que ton serviteur puisse faire entendre une parole à mon seigneur, et que sa colère ne s`enflamme point contre ton serviteur! car tu es comme Pharaon.

My lord asked his servants, saying, Have ye a father, or a brother?

Mon seigneur a interrogé ses serviteurs, en disant: Avez-vous un père, ou un frère?

And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.

Nous avons répondu: Nous avons un vieux père, et un jeune frère, enfant de sa vieillesse; cet enfant avait un frère qui est mort, et qui était de la même mère; il reste seul, et son père l`aime.

And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.

Tu as dit à tes serviteurs: Faites-le descendre vers moi, et que je le voie de mes propres yeux.

And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.

Nous avons répondu à mon seigneur: L`enfant ne peut pas quitter son père; s`il le quitte, son père mourra.

And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.

Tu as dit à tes serviteurs: Si votre jeune frère ne descend pas avec vous, vous ne reverrez pas ma face.

And it came to pass when we came up unto thy servant my father, we told him the words of my lord.

Lorsque nous sommes remontés auprès de ton serviteur, mon père, nous lui avons rapporté les paroles de mon seigneur.

And our father said, Go again, and buy us a little food.

Notre père a dit: Retournez, achetez-nous un peu de vivres.

And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.

Nous avons répondu: Nous ne pouvons pas descendre; mais, si notre jeune frère est avec nous, nous descendrons, car nous ne pouvons pas voir la face de cet homme, à moins que notre jeune frère ne soit avec nous.

And thy servant my father said unto us, Ye know that my wife bare me two sons:

Ton serviteur, notre père, nous a dit: Vous savez que ma femme m`a enfanté deux fils.

And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:

L`un étant sorti de chez moi, je pense qu`il a été sans doute déchiré, car je ne l`ai pas revu jusqu`à présent.

And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.

Si vous me prenez encore celui-ci, et qu`il lui arrive un malheur, vous ferez descendre mes cheveux blancs avec douleur dans le séjour des morts.

Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;

Maintenant, si je retourne auprès de ton serviteur, mon père, sans avoir avec nous l`enfant à l`âme duquel son âme est attachée,

It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.

il mourra, en voyant que l`enfant n`y est pas; et tes serviteurs feront descendre avec douleur dans le séjour des morts les cheveux blancs de ton serviteur, notre père.

For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.

Car ton serviteur a répondu pour l`enfant, en disant à mon père: Si je ne le ramène pas auprès de toi, je serai pour toujours coupable envers mon père.

Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.

Permets donc, je te prie, à ton serviteur de rester à la place de l`enfant, comme esclave de mon seigneur; et que l`enfant remonte avec ses frères.

For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.

Comment pourrai-je remonter vers mon père, si l`enfant n`est pas avec moi? Ah! que je ne voie point l`affliction de mon père!

Genesis 45 - Genèse 45


Genesis Chapter 45 King James Bible - Genèse Chapitre 45 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 44
Genèse 44

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 45

Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.

Joseph ne pouvait plus se contenir devant tous ceux qui l`entouraient. Il s`écria: Faites sortir tout le monde. Et il ne resta personne avec Joseph, quand il se fit connaître à ses frères.

And he wept aloud: and the Egyptians and the house of Pharaoh heard.

Il éleva la voix, en pleurant. Les Égyptiens l`entendirent, et la maison de Pharaon l`entendit.

And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.

Joseph dit à ses frères: Je suis Joseph! Mon père vit-il encore? Mais ses frères ne purent lui répondre, car ils étaient troublés en sa présence.

And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.

Joseph dit à ses frères: Approchez-vous de moi. Et ils s`approchèrent. Il dit: Je suis Joseph, votre frère, que vous avez vendu pour être mené en Égypte.

Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.

Maintenant, ne vous affligez pas, et ne soyez pas fâchés de m`avoir vendu pour être conduit ici, car c`est pour vous sauver la vie que Dieu m`a envoyé devant vous.

For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.

Voilà deux ans que la famine est dans le pays; et pendant cinq années encore, il n`y aura ni labour, ni moisson.

And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.

Dieu m`a envoyé devant vous pour vous faire subsister dans le pays, et pour vous faire vivre par une grande délivrance.

So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.

Ce n`est donc pas vous qui m`avez envoyé ici, mais c`est Dieu; il m`a établi père de Pharaon, maître de toute sa maison, et gouverneur de tout le pays d`Égypte.

Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:

Hâtez-vous de remonter auprès de mon père, et vous lui direz: Ainsi a parlé ton fils Joseph: Dieu m`a établi seigneur de toute l`Égypte; descends vers moi, ne tarde pas!

And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:

Tu habiteras dans le pays de Gosen, et tu seras près de moi, toi, tes fils, et les fils de tes fils, tes brebis et tes boeufs, et tout ce qui est à toi.

And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.

Là, je te nourrirai, car il y aura encore cinq années de famine; et ainsi tu ne périras point, toi, ta maison, et tout ce qui est à toi.

And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.

Vous voyez de vos yeux, et mon frère Benjamin voit de ses yeux que c`est moi-même qui vous parle.

And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.

Racontez à mon père toute ma gloire en Égypte, et tout ce que vous avez vu; et vous ferez descendre ici mon père au plus tôt.

And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.

Il se jeta au cou de Benjamin, son frère, et pleura; et Benjamin pleura sur son cou.

Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.

Il embrassa aussi tous ses frères, en pleurant. Après quoi, ses frères s`entretinrent avec lui.

And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.

Le bruit se répandit dans la maison de Pharaon que les frères de Joseph étaient arrivés: ce qui fut agréable à Pharaon et à ses serviteurs.

And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;

Pharaon dit à Joseph: Dis à tes frères: Faites ceci. Chargez vos bêtes, et partez pour le pays de Canaan;

And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.

prenez votre père et vos familles, et venez auprès de moi. Je vous donnerai ce qu`il y a de meilleur au pays d`Égypte, et vous mangerez la graisse du pays.

Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.

Tu as ordre de leur dire: Faites ceci. Prenez dans le pays d`Égypte des chars pour vos enfants et pour vos femmes; amenez votre père, et venez.

Also regard not your stuff; for the good of all the land of Egypt is yours.

Ne regrettez point ce que vous laisserez, car ce qu`il a de meilleur dans tout le pays d`Égypte sera pour vous.

And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.

Les fils d`Israël firent ainsi. Joseph leur donna des chars, selon l`ordre de Pharaon; il leur donna aussi des provisions pour la route.

To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.

Il leur donna à tous des vêtements de rechange, et il donna à Benjamin trois cents sicles d`argent et cinq vêtements de rechange.

And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.

Il envoya à son père dix ânes chargés de ce qu`il y avait de meilleur en Égypte, et dix ânesses chargées de blé, de pain et de vivres, pour son père pendant le voyage.

So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.

Puis il congédia ses frères, qui partirent; et il leur dit: Ne vous querellez pas en chemin.

And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,

Ils remontèrent de l`Égypte, et ils arrivèrent dans le pays de Canaan, auprès de Jacob, leur père.

And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.

Ils lui dirent: Joseph vit encore, et même c`est lui qui gouverne tout le pays d`Égypte. Mais le coeur de Jacob resta froid, parce qu`il ne les croyait pas.

And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:

Ils lui rapportèrent toutes les paroles que Joseph leur avait dites. Il vit les chars que Joseph avait envoyés pour le transporter. C`est alors que l`esprit de Jacob, leur père, se ranima;

And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

et Israël dit: C`est assez! Joseph, mon fils, vit encore! J`irai, et je le verrai avant que je meure.

Genesis 46 - Genèse 46


Genesis Chapter 46 King James Bible - Genèse Chapitre 46 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 45
Genèse 45

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 46

And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.

Israël partit, avec tout ce qui lui appartenait. Il arriva à Beer Schéba, et il offrit des sacrifices au Dieu de son père Isaac.

And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.

Dieu parla à Israël dans une vision pendant la nuit, et il dit: Jacob! Jacob! Israël répondit: Me voici!

And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:

Et Dieu dit: Je suis le Dieu, le Dieu de ton père. Ne crains point de descendre en Égypte, car là je te ferai devenir une grande nation.

I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.

Moi-même je descendrai avec toi en Égypte, et moi-même je t`en ferai remonter; et Joseph te fermera les yeux.

And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.

Jacob quitta Beer Schéba; et les fils d`Israël mirent Jacob, leur père, avec leurs enfants et leurs femmes, sur les chars que Pharaon avait envoyés pour les transporter.

And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:

Ils prirent aussi leurs troupeaux et les biens qu`ils avaient acquis dans le pays de Canaan. Et Jacob se rendit en Égypte, avec toute sa famille.

His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.

Il emmena avec lui en Égypte ses fils et les fils de ses fils, ses filles et les filles de ses fils, et toute sa famille.

And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.

Voici les noms des fils d`Israël, qui vinrent en Égypte. Jacob et ses fils. Premier-né de Jacob: Ruben.

And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.

Fils de Ruben: Hénoc, Pallu, Hetsron et Carmi.

And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.

Fils de Siméon: Jemuel, Jamin, Ohad, Jakin et Tsochar; et Saul, fils de la Cananéenne.

And the sons of Levi; Gershon, Kohath, and Merari.

Fils de Lévi: Guerschon, Kehath et Merari.

And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zerah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.

Fils de Juda: Er, Onan, Schéla, Pérets et Zarach; mais Er et Onan moururent au pays de Canaan. Les fils de Pérets furent Hetsron et Hamul.

And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.

Fils d`Issacar: Thola, Puva, Job et Schimron.

And the sons of Zebulun; Sered, and Elon, and Jahleel.

Fils de Zabulon: Séred, Élon et Jahleel.

These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.

Ce sont là les fils que Léa enfanta à Jacob à Paddan Aram, avec sa fille Dina. Ses fils et ses filles formaient en tout trente-trois personnes.

And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.

Fils de Gad: Tsiphjon, Haggi, Schuni, Etsbon, Éri, Arodi et Areéli.

And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.

Fils d`Aser: Jimna, Jischva, Jischvi et Beria; et Sérach, leur soeur. Et les fils de Beria: Héber et Malkiel.

These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.

Ce sont là les fils de Zilpa, que Laban avait donnée à Léa, sa fille; et elle les enfanta à Jacob. En tout, seize personnes.

The sons of Rachel Jacob's wife; Joseph, and Benjamin.

Fils de Rachel, femme de Jacob: Joseph et Benjamin.

And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.

Il naquit à Joseph, au pays d`Égypte, Manassé et Éphraïm, que lui enfanta Asnath, fille de Poti Phéra, prêtre d`On.

And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.

Fils de Benjamin: Béla, Béker, Aschbel, Guéra, Naaman, Éhi, Rosch, Muppim, Huppim et Ard.

These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.

Ce sont là les fils de Rachel, qui naquirent à Jacob. En tout, quatorze personnes.

And the sons of Dan; Hushim.

Fils de Dan: Huschim.

And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.

Fils de Nephthali: Jathtseel, Guni, Jetser et Schillem.

These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.

Ce sont là les fils de Bilha, que Laban avait donnée à Rachel, sa fille; et elle les enfanta à Jacob. En tout, sept personnes.

All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;

Les personnes qui vinrent avec Jacob en Égypte, et qui étaient issues de lui, étaient au nombre de soixante-six en tout, sans compter les femmes des fils de Jacob.

And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.

Et Joseph avait deux fils qui lui étaient nés en Égypte. Le total des personnes de la famille de Jacob qui vinrent en Égypte était de soixante-dix.

And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.

Jacob envoya Juda devant lui vers Joseph, pour l`informer qu`il se rendait en Gosen.

And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.

Joseph attela son char et y monta, pour aller en Gosen, à la rencontre d`Israël, son père. Dès qu`il le vit, il se jeta à son cou, et pleura longtemps sur son cou.

And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.

Israël dit à Joseph: Que je meure maintenant, puisque j`ai vu ton visage et que tu vis encore!

And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;

Joseph dit à ses frères et à la famille de son père: Je vais avertir Pharaon, et je lui dirai: Mes frères et la famille de mon père, qui étaient au pays de Canaan, sont arrivés auprès de moi.

And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.

Ces hommes sont bergers, car ils élèvent des troupeaux; ils ont amené leurs brebis et leurs boeufs, et tout ce qui leur appartient.

And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?

Et quand Pharaon vous appellera, et dira:

That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.

Quelle est votre occupation? vous répondrez: Tes serviteurs ont élevé des troupeaux, depuis notre jeunesse jusqu`à présent, nous et nos pères. De cette manière, vous habiterez dans le pays de Gosen, car tous les bergers sont en abomination aux Égyptiens.

Genesis 47 - Genèse 47


Genesis Chapter 47 King James Bible - Genèse Chapitre 47 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 46
Genèse 46

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 47

Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.

Joseph alla avertir Pharaon, et lui dit: Mes frères et mon père sont arrivés du pays de Canaan, avec leurs brebis et leurs boeufs, et tout ce qui leur appartient; et les voici dans le pays de Gosen.

And he took some of his brethren, even five men, and presented them unto Pharaoh.

Il prit cinq de ses frères, et les présenta à Pharaon.

And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.

Pharaon leur dit: Quelle est votre occupation? Ils répondirent à Pharaon: Tes serviteurs sont bergers, comme l`étaient nos pères.

They said moreover unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.

Ils dirent encore à Pharaon: Nous sommes venus pour séjourner dans le pays, parce qu`il n`y a plus de pâturage pour les brebis de tes serviteurs, car la famine s`appesantit sur le pays de Canaan; permets donc à tes serviteurs d`habiter au pays de Gosen.

And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:

Pharaon dit à Joseph: Ton père et tes frères sont venus auprès de toi.

The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.

Le pays d`Égypte est devant toi; établis ton père et tes frères dans la meilleure partie du pays. Qu`ils habitent dans le pays de Gosen; et, si tu trouves parmi eux des hommes capables, mets-les à la tête de mes troupeaux.

And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.

Joseph fit venir Jacob, son père, et le présenta à Pharaon. Et Jacob bénit Pharaon.

And Pharaoh said unto Jacob, How old art thou?

Pharaon dit à Jacob: Quel est le nombre de jours des années de ta vie?

And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.

Jacob répondit à Pharaon: Les jours des années de mon pèlerinage sont de cent trente ans. Les jours des années de ma vie ont été peu nombreux et mauvais, et ils n`ont point atteint les jours des années de la vie de mes pères durant leur pèlerinage.

And Jacob blessed Pharaoh, and went out from before Pharaoh.

Jacob bénit encore Pharaon, et se retira de devant Pharaon.

And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.

Joseph établit son père et ses frères, et leur donna une propriété dans le pays d`Égypte, dans la meilleure partie du pays, dans la contrée de Ramsès, comme Pharaon l`avait ordonné.

And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.

Joseph fournit du pain à son père et à ses frères, et à toute la famille de son père, selon le nombre des enfants.

And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.

Il n`y avait plus de pain dans tout le pays, car la famine était très grande; le pays d`Égypte et le pays de Canaan languissaient, à cause de la famine.

And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.

Joseph recueillit tout l`argent qui se trouvait dans le pays d`Égypte et dans le pays de Canaan, contre le blé qu`on achetait; et il fit entrer cet argent dans la maison de Pharaon.

And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.

Quand l`argent du pays d`Égypte et du pays de Canaan fut épuisé, tous les Égyptiens vinrent à Joseph, en disant: Donne-nous du pain! Pourquoi mourrions-nous en ta présence? car l`argent manque.

And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.

Joseph dit: Donnez vos troupeaux, et je vous donnerai du pain contre vos troupeaux, si l`argent manque.

And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.

Ils amenèrent leurs troupeaux à Joseph, et Joseph leur donna du pain contre les chevaux, contre les troupeaux de brebis et de boeufs, et contre les ânes. Il leur fournit ainsi du pain cette année-là contre tous leurs troupeaux.

When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:

Lorsque cette année fut écoulée, ils vinrent à Joseph l`année suivante, et lui dirent: Nous ne cacherons point à mon seigneur que l`argent est épuisé, et que les troupeaux de bétail ont été amenés à mon seigneur; il ne reste devant mon seigneur que nos corps et nos terres.

Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.

Pourquoi mourrions-nous sous tes yeux, nous et nos terres? Achète-nous avec nos terres contre du pain, et nous appartiendrons à mon seigneur, nous et nos terres. Donne-nous de quoi semer, afin que nous vivions et que nous ne mourions pas, et que nos terres ne soient pas désolées.

And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.

Joseph acheta toutes les terres de l`Égypte pour Pharaon; car les Égyptiens vendirent chacun leur champ, parce que la famine les pressait. Et le pays devint la propriété de Pharaon.

And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.

Il fit passer le peuple dans les villes, d`un bout à l`autre des frontières de l`Égypte.

Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.

Seulement, il n`acheta point les terres des prêtres, parce qu`il y avait une loi de Pharaon en faveur des prêtres, qui vivaient du revenu que leur assurait Pharaon: c`est pourquoi ils ne vendirent point leurs terres.

Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.

Joseph dit au peuple: Je vous ai achetés aujourd`hui avec vos terres, pour Pharaon; voici pour vous de la semence, et vous pourrez ensemencer le sol.

And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.

A la récolte, vous donnerez un cinquième à Pharaon, et vous aurez les quatre autres parties, pour ensemencer les champs, et pour vous nourrir avec vos enfants et ceux qui sont dans vos maisons.

And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.

Ils dirent: Tu nous sauves la vie! que nous trouvions grâce aux yeux de mon seigneur, et nous serons esclaves de Pharaon.

And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the priests only, which became not Pharaoh's.

Joseph fit de cela une loi, qui a subsisté jusqu`à ce jour, et d`après laquelle un cinquième du revenu des terres de l`Égypte appartient à Pharaon; il n`y a que les terres des prêtres qui ne soient point à Pharaon.

And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.

Israël habita dans le pays d`Égypte, dans le pays de Gosen. Ils eurent des possessions, ils furent féconds et multiplièrent beaucoup.

And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.

Jacob vécut dix-sept ans dans le pays d`Égypte; et les jours des années de la vie de Jacob furent de cent quarante-sept ans.

And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:

Lorsqu`Israël approcha du moment de sa mort, il appela son fils Joseph, et lui dit: Si j`ai trouvé grâce à tes yeux, mets, je te prie, ta main sous ma cuisse, et use envers moi de bonté et de fidélité: ne m`enterre pas en Égypte!

But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.

Quand je serai couché avec mes pères, tu me transporteras hors de l`Égypte, et tu m`enterreras dans leur sépulcre. Joseph répondit: Je ferai selon ta parole.

And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.

Jacob dit: Jure-le-moi. Et Joseph le lui jura. Puis Israël se prosterna sur le chevet de son lit.

Genesis 48 - Genèse 48


Genesis Chapter 48 King James Bible - Genèse Chapitre 48 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 47
Genèse 47

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 48

And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.

Après ces choses, l`on vint dire à Joseph: Voici, ton père est malade. Et il prit avec lui ses deux fils, Manassé et Éphraïm.

And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.

On avertit Jacob, et on lui dit: Voici ton fils Joseph qui vient vers toi. Et Israël rassembla ses forces, et s`assit sur son lit.

And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,

Jacob dit à Joseph: Le Dieu tout puissant m`est apparu à Luz, dans le pays de Canaan, et il m`a béni.

And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.

Il m`a dit: Je te rendrai fécond, je te multiplierai, et je ferai de toi une multitude de peuples; je donnerai ce pays à ta postérité après toi, pour qu`elle le possède à toujours.

And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.

Maintenant, les deux fils qui te sont nés au pays d`Égypte, avant mon arrivée vers toi en Égypte, seront à moi; Éphraïm et Manassé seront à moi, comme Ruben et Siméon.

And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.

Mais les enfants que tu as engendrés après eux seront à toi; ils seront appelés du nom de leurs frères dans leur héritage.

And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.

A mon retour de Paddan, Rachel mourut en route auprès de moi, dans le pays de Canaan, à quelque distance d`Éphrata; et c`est là que je l`ai enterrée, sur le chemin d`Éphrata, qui est Bethléhem.

And Israel beheld Joseph's sons, and said, Who are these?

Israël regarda les fils de Joseph, et dit: Qui sont ceux-ci?

And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.

Joseph répondit à son père: Ce sont mes fils, que Dieu m`a donnés ici. Israël dit: Fais-les, je te prie, approcher de moi, pour que je les bénisse.

Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.

Les yeux d`Israël étaient appesantis par la vieillesse; il ne pouvait plus voir. Joseph les fit approcher de lui; et Israël leur donna un baiser, et les embrassa.

And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.

Israël dit à Joseph: Je ne pensais pas revoir ton visage, et voici que Dieu me fait voir même ta postérité.

And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.

Joseph les retira des genoux de son père, et il se prosterna en terre devant lui.

And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.

Puis Joseph les prit tous deux, Éphraïm de sa main droite à la gauche d`Israël, et Manassé de sa main gauche à la droite d`Israël, et il les fit approcher de lui.

And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.

Israël étendit sa main droite et la posa sur la tête d`Éphraïm qui était le plus jeune, et il posa sa main gauche sur la tête de Manassé: ce fut avec intention qu`il posa ses mains ainsi, car Manassé était le premier-né.

And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,

Il bénit Joseph, et dit: Que le Dieu en présence duquel ont marché mes pères, Abraham et Isaac, que le Dieu qui m`a conduit depuis que j`existe jusqu`à ce jour,

The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.

que l`ange qui m`a délivré de tout mal, bénisse ces enfants! Qu`ils soient appelés de mon nom et du nom de mes pères, Abraham et Isaac, et qu`ils multiplient en abondance au milieu du pays!

And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.

Joseph vit avec déplaisir que son père posait sa main droite sur la tête d`Éphraïm; il saisit la main de son père, pour la détourner de dessus la tête d`Éphraïm, et la diriger sur celle de Manassé.

And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.

Et Joseph dit à son père: Pas ainsi, mon père, car celui-ci est le premier-né; pose ta main droite sur sa tête.

And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.

Son père refusa, et dit: Je le sais, mon fils, je le sais; lui aussi deviendra un peuple, lui aussi sera grand; mais son frère cadet sera plus grand que lui, et sa postérité deviendra une multitude de nations.

And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.

Il les bénit ce jour-là, et dit: C`est par toi qu`Israël bénira, en disant: Que Dieu te traite comme Éphraïm et comme Manassé! Et il mit Éphraïm avant Manassé.

And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.

Israël dit à Joseph: Voici, je vais mourir! Mais Dieu sera avec vous, et il vous fera retourner dans le pays de vos pères.

Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.

Je te donne, de plus qu`à tes frères, une part que j`ai prise de la main des Amoréens avec mon épée et avec mon arc.

Genesis 49 - Genèse 49


Genesis Chapter 49 King James Bible - Genèse Chapitre 49 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 48
Genèse 48

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 49

And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.

Jacob appela ses fils, et dit: Assemblez-vous, et je vous annoncerai ce qui vous arrivera dans la suite des temps.

Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.

Rassemblez-vous, et écoutez, fils de Jacob! Écoutez Israël, votre père!

Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:

Ruben, toi, mon premier-né, Ma force et les prémices de ma vigueur, Supérieur en dignité et supérieur en puissance,

Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.

Impétueux comme les eaux, tu n`auras pas la prééminence! Car tu es monté sur la couche de ton père, Tu as souillé ma couche en y montant.

Simeon and Levi are brethren; instruments of cruelty are in their habitations.

Siméon et Lévi sont frères; Leurs glaives sont des instruments de violence.

O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.

Que mon âme n`entre point dans leur conciliabule, Que mon esprit ne s`unisse point à leur assemblée! Car, dans leur colère, ils ont tué des hommes, Et, dans leur méchanceté, ils ont coupé les jarrets des taureaux.

Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.

Maudite soit leur colère, car elle est violente, Et leur fureur, car elle est cruelle! Je les séparerai dans Jacob, Et je les disperserai dans Israël.

Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.

Juda, tu recevras les hommages de tes frères; Ta main sera sur la nuque de tes ennemis. Les fils de ton père se prosterneront devant toi.

Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?

Juda est un jeune lion. Tu reviens du carnage, mon fils! Il ploie les genoux, il se couche comme un lion, Comme une lionne: qui le fera lever?

The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.

Le sceptre ne s`éloignera point de Juda, Ni le bâton souverain d`entre ses pieds, Jusqu`à ce que vienne le Schilo, Et que les peuples lui obéissent.

Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:

Il attache à la vigne son âne, Et au meilleur cep le petit de son ânesse; Il lave dans le vin son vêtement, Et dans le sang des raisins son manteau.

His eyes shall be red with wine, and his teeth white with milk.

Il a les yeux rouges de vin, Et les dents blanches de lait.

Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.

Zabulon habitera sur la côte des mers, Il sera sur la côte des navires, Et sa limite s`étendra du côté de Sidon.

Issachar is a strong ass couching down between two burdens:

Issacar est un âne robuste, Qui se couche dans les étables.

And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.

Il voit que le lieu où il repose est agréable, Et que la contrée est magnifique; Et il courbe son épaule sous le fardeau, Il s`assujettit à un tribut.

Dan shall judge his people, as one of the tribes of Israel.

Dan jugera son peuple, Comme l`une des tribus d`Israël.

Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.

Dan sera un serpent sur le chemin, Une vipère sur le sentier, Mordant les talons du cheval, Pour que le cavalier tombe à la renverse.

I have waited for thy salvation, O LORD.

J`espère en ton secours, ô Éternel!

Gad, a troop shall overcome him: but he shall overcome at the last.

Gad sera assailli par des bandes armées, Mais il les assaillira et les poursuivra.

Out of Asher his bread shall be fat, and he shall yield royal dainties.

Aser produit une nourriture excellente; Il fournira les mets délicats des rois.

Naphtali is a hind let loose: he giveth goodly words.

Nephthali est une biche en liberté; Il profère de belles paroles.

Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:

Joseph est le rejeton d`un arbre fertile, Le rejeton d`un arbre fertile près d`une source; Les branches s`élèvent au-dessus de la muraille.

The archers have sorely grieved him, and shot at him, and hated him:

Ils l`ont provoqué, ils ont lancé des traits; Les archers l`ont poursuivi de leur haine.

But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)

Mais son arc est demeuré ferme, Et ses mains ont été fortifiées Par les mains du Puissant de Jacob: Il est ainsi devenu le berger, le rocher d`Israël.

Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:

C`est l`oeuvre du Dieu de ton père, qui t`aidera; C`est l`oeuvre du Tout puissant, qui te bénira Des bénédictions des cieux en haut, Des bénédictions des eaux en bas, Des bénédictions des mamelles et du sein maternel.

The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.

Les bénédictions de ton père s`élèvent Au-dessus des bénédictions de mes pères Jusqu`à la cime des collines éternelles: Qu`elles soient sur la tête de Joseph, Sur le sommet de la tête du prince de ses frères!

Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.

Benjamin est un loup qui déchire; Le matin, il dévore la proie, Et le soir, il partage le butin.

All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.

Ce sont là tous ceux qui forment les douze tribus d`Israël. Et c`est là ce que leur dit leur père, en les bénissant. Il les bénit, chacun selon sa bénédiction.

And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,

Puis il leur donna cet ordre: Je vais être recueilli auprès de mon peuple; enterrez-moi avec mes pères, dans la caverne qui est au champ d`Éphron, le Héthien,

In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.

dans la caverne du champ de Macpéla, vis-à-vis de Mamré, dans le pays de Canaan. C`est le champ qu`Abraham a acheté d`Éphron, le Héthien, comme propriété sépulcrale.

There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.

Là on a enterré Abraham et Sara, sa femme; là on a enterré Isaac et Rebecca, sa femme; et là j`ai enterré Léa.

The purchase of the field and of the cave that is therein was from the children of Heth.

Le champ et la caverne qui s`y trouve ont été achetés des fils de Heth.

And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.

Lorsque Jacob eut achevé de donner ses ordres à ses fils, il retira ses pieds dans le lit, il expira, et fut recueilli auprès de son peuple.

Genesis 50 - Genèse 50


Genesis Chapter 50 King James Bible - Genèse Chapitre 50 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 49
Genèse 49

The First Book of Moses, called Genesis
Genèse

Return to Index
Se retourner à l'Index

Chapter 50

And Joseph fell upon his father's face, and wept upon him, and kissed him.

Joseph se jeta sur le visage de son père, pleura sur lui, et le baisa.

And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.

Il ordonna aux médecins à son service d`embaumer son père, et les médecins embaumèrent Israël.

And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.

Quarante jours s`écoulèrent ainsi, et furent employés à l`embaumer. Et les Égyptiens le pleurèrent soixante-dix jours.

And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,

Quand les jours du deuil furent passés, Joseph s`adressa aux gens de la maison de Pharaon, et leur dit: Si j`ai trouvé grâce à vos yeux, rapportez, je vous prie, à Pharaon ce que je vous dis.

My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.

Mon père m`a fait jurer, en disant: Voici, je vais mourir! Tu m`enterreras dans le sépulcre que je me suis acheté au pays de Canaan. Je voudrais donc y monter, pour enterrer mon père; et je reviendrai.

And Pharaoh said, Go up, and bury thy father, according as he made thee swear.

Pharaon répondit: Monte, et enterre ton père, comme il te l`a fait jurer.

And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,

Joseph monta, pour enterrer son père. Avec lui montèrent tous les serviteurs de Pharaon, anciens de sa maison, tous les anciens du pays d`Égypte,

And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.

toute la maison de Joseph, ses frères, et la maison de son père: on ne laissa dans le pays de Gosen que les enfants, les brebis et les boeufs.

And there went up with him both chariots and horsemen: and it was a very great company.

Il y avait encore avec Joseph des chars et des cavaliers, en sorte que le cortège était très nombreux.

And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.

Arrivés à l`aire d`Athad, qui est au delà du Jourdain, ils firent entendre de grandes et profondes lamentations; et Joseph fit en l`honneur de son père un deuil de sept jours.

And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.

Les habitants du pays, les Cananéens, furent témoins de ce deuil dans l`aire d`Athad, et ils dirent: Voilà un grand deuil parmi les Égyptiens! C`est pourquoi l`on a donné le nom d`Abel Mitsraïm à cette aire qui est au delà du Jourdain.

And his sons did unto him according as he commanded them:

C`est ainsi que les fils de Jacob exécutèrent les ordres de leur père.

For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.

Ils le transportèrent au pays de Canaan, et l`enterrèrent dans la caverne du champ de Macpéla, qu`Abraham avait achetée d`Éphron, le Héthien, comme propriété sépulcrale, et qui est vis-à-vis de Mamré.

And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.

Joseph, après avoir enterré son père, retourna en Égypte, avec ses frères et tous ceux qui étaient montés avec lui pour enterrer son père.

And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.

Quand les frères de Joseph virent que leur père était mort, ils dirent: Si Joseph nous prenait en haine, et nous rendait tout le mal que nous lui avons fait!

And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,

Et ils firent dire à Joseph: Ton père a donné cet ordre avant de mourir:

So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.

Vous parlerez ainsi à Joseph: Oh! pardonne le crime de tes frères et leur péché, car ils t`ont fait du mal! Pardonne maintenant le péché des serviteurs du Dieu de ton père! Joseph pleura, en entendant ces paroles.

And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.

Ses frères vinrent eux-mêmes se prosterner devant lui, et ils dirent: Nous sommes tes serviteurs.

And Joseph said unto them, Fear not: for am I in the place of God?

Joseph leur dit: Soyez sans crainte; car suis-je à la place de Dieu?

But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.

Vous aviez médité de me faire du mal: Dieu l`a changé en bien, pour accomplir ce qui arrive aujourd`hui, pour sauver la vie à un peuple nombreux.

Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.

Soyez donc sans crainte; je vous entretiendrai, vous et vos enfants. Et il les consola, en parlant à leur coeur.

And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.

Joseph demeura en Égypte, lui et la maison de son père. Il vécut cent dix ans.

And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.

Joseph vit les fils d`Éphraïm jusqu`à la troisième génération; et les fils de Makir, fils de Manassé, naquirent sur ses genoux.

And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.

Joseph dit à ses frères: Je vais mourir! Mais Dieu vous visitera, et il vous fera remonter de ce pays-ci dans le pays qu`il a juré de donner à Abraham, à Isaac et à Jacob.

And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.

Joseph fit jurer les fils d`Israël, en disant: Dieu vous visitera; et vous ferez remonter mes os loin d`ici.

So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

Joseph mourut, âgé de cent dix ans. On l`embauma, et on le mit dans un cercueil en Égypte.

Exodus 1 - Exode 1


Exodus Chapter 1 King James Bible - Exode Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 50
Genèse 50

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 1

Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.

Voici les noms des fils d`Israël, venus en Égypte avec Jacob et la famille de chacun d`eux:

Reuben, Simeon, Levi, and Judah,

Ruben, Siméon, Lévi, Juda,

Issachar, Zebulun, and Benjamin,

Issacar, Zabulon, Benjamin,

Dan, and Naphtali, Gad, and Asher.

Dan, Nephthali, Gad et Aser.

And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.

Les personnes issues de Jacob étaient au nombre de soixante-dix en tout. Joseph était alors en Égypte.

And Joseph died, and all his brethren, and all that generation.

Joseph mourut, ainsi que tous ses frères et toute cette génération-là.

And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.

Les enfants d`Israël furent féconds et multiplièrent, ils s`accrurent et devinrent de plus en plus puissants. Et le pays en fut rempli.

Now there arose up a new king over Egypt, which knew not Joseph.

Il s`éleva sur l`Égypte un nouveau roi, qui n`avait point connu Joseph.

And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:

Il dit à son peuple: Voilà les enfants d`Israël qui forment un peuple plus nombreux et plus puissant que nous.

Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.

Allons! montrons-nous habiles à son égard; empêchons qu`il ne s`accroisse, et que, s`il survient une guerre, il ne se joigne à nos ennemis, pour nous combattre et sortir ensuite du pays.

Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.

Et l`on établit sur lui des chefs de corvées, afin de l`accabler de travaux pénibles. C`est ainsi qu`il bâtit les villes de Pithom et de Ramsès, pour servir de magasins à Pharaon.

But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.

Mais plus on l`accablait, plus il multipliait et s`accroissait; et l`on prit en aversion les enfants d`Israël.

And the Egyptians made the children of Israel to serve with rigour:

Alors les Égyptiens réduisirent les enfants d`Israël à une dure servitude.

And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.

Ils leur rendirent la vie amère par de rudes travaux en argile et en briques, et par tous les ouvrages des champs: et c`était avec cruauté qu`ils leur imposaient toutes ces charges.

And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:

Le roi d`Égypte parla aussi aux sages-femmes des Hébreux, nommées l`une Schiphra, et l`autre Pua.

And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.

Il leur dit: Quand vous accoucherez les femmes des Hébreux et que vous les verrez sur les sièges, si c`est un garçon, faites-le mourir; si c`est une fille, laissez-la vivre.

But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.

Mais les sages-femmes craignirent Dieu, et ne firent point ce que leur avait dit le roi d`Égypte; elles laissèrent vivre les enfants.

And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?

Le roi d`Égypte appela les sages-femmes, et leur dit: Pourquoi avez-vous agi ainsi, et avez-vous laissé vivre les enfants?

And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.

Les sages-femmes répondirent à Pharaon: C`est que les femmes des Hébreux ne sont pas comme les Égyptiennes; elles sont vigoureuses et elles accouchent avant l`arrivée de la sage-femme.

Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.

Dieu fit du bien aux sages-femmes; et le peuple multiplia et devint très nombreux.

And it came to pass, because the midwives feared God, that he made them houses.

Parce que les sages-femmes avaient eu la crainte de Dieu, Dieu fit prospérer leurs maisons.

And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.

Alors Pharaon donna cet ordre à tout son peuple: Vous jetterez dans le fleuve tout garçon qui naîtra, et vous laisserez vivre toutes les filles.

Exodus 2 - Exode 2


Exodus Chapter 2 King James Bible - Exode Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 1
Exode 1

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 2

And there went a man of the house of Levi, and took to wife a daughter of Levi.

Un homme de la maison de Lévi avait pris pour femme une fille de Lévi.

And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.

Cette femme devint enceinte et enfanta un fils. Elle vit qu`il était beau, et elle le cacha pendant trois mois.

And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.

Ne pouvant plus le cacher, elle prit une caisse de jonc, qu`elle enduisit de bitume et de poix; elle y mit l`enfant, et le déposa parmi les roseaux, sur le bord du fleuve.

And his sister stood afar off, to wit what would be done to him.

La soeur de l`enfant se tint à quelque distance, pour savoir ce qui lui arriverait.

And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.

La fille de Pharaon descendit au fleuve pour se baigner, et ses compagnes se promenèrent le long du fleuve. Elle aperçut la caisse au milieu des roseaux, et elle envoya sa servante pour la prendre.

And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.

Elle l`ouvrit, et vit l`enfant: c`était un petit garçon qui pleurait. Elle en eut pitié, et elle dit: C`est un enfant des Hébreux!

Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?

Alors la soeur de l`enfant dit à la fille de Pharaon: Veux-tu que j`aille te chercher une nourrice parmi les femmes des Hébreux, pour allaiter cet enfant?

And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.

Va, lui répondit la fille de Pharaon. Et la jeune fille alla chercher la mère de l`enfant.

And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.

La fille de Pharaon lui dit: Emporte cet enfant, et allaite-le-moi; je te donnerai ton salaire. La femme prit l`enfant, et l`allaita.

And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.

Quand il eut grandi, elle l`amena à la fille de Pharaon, et il fut pour elle comme un fils. Elle lui donna le nom de Moïse, car, dit-elle, je l`ai retiré des eaux.

And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.

En ce temps-là, Moïse, devenu grand, se rendit vers ses frères, et fut témoin de leurs pénibles travaux. Il vit un Égyptien qui frappait un Hébreu d`entre ses frères.

And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.

Il regarda de côté et d`autre, et, voyant qu`il n`y avait personne, il tua l`Égyptien, et le cacha dans le sable.

And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?

Il sortit le jour suivant; et voici, deux Hébreux se querellaient. Il dit à celui qui avait tort: Pourquoi frappes-tu ton prochain?

And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.

Et cet homme répondit: Qui t`a établi chef et juge sur nous? Penses-tu me tuer, comme tu as tué l`Égyptien? Moïse eut peur, et dit: Certainement la chose est connue.

Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.

Pharaon apprit ce qui s`était passé, et il cherchait à faire mourir Moïse. Mais Moïse s`enfuit de devant Pharaon, et il se retira dans le pays de Madian, où il s`arrêta près d`un puits.

Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.

Le sacrificateur de Madian avait sept filles. Elle vinrent puiser de l`eau, et elles remplirent les auges pour abreuver le troupeau de leur père.

And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.

Les bergers arrivèrent, et les chassèrent. Alors Moïse se leva, prit leur défense, et fit boire leur troupeau.

And when they came to Reuel their father, he said, How is it that ye are come so soon to day?

Quand elles furent de retour auprès de Réuel, leur père, il dit: Pourquoi revenez-vous si tôt aujourd`hui?

And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.

Elles répondirent: Un Égyptien nous a délivrées de la main des bergers, et même il nous a puisé de l`eau, et a fait boire le troupeau.

And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.

Et il dit à ses filles: Où est-il? Pourquoi avez-vous laissé cet homme? Appelez-le, pour qu`il prenne quelque nourriture.

And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.

Moïse se décida à demeurer chez cet homme, qui lui donna pour femme Séphora, sa fille.

And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.

Elle enfanta un fils, qu`il appela du nom de Guerschom, car, dit-il, j`habite un pays étranger.

And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.

Longtemps après, le roi d`Égypte mourut, et les enfants d`Israël gémissaient encore sous la servitude, et poussaient des cris. Ces cris, que leur arrachait la servitude, montèrent jusqu`à Dieu.

And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.

Dieu entendit leurs gémissements, et se souvint de son alliance avec Abraham, Isaac et Jacob.

And God looked upon the children of Israel, and God had respect unto them.

Dieu regarda les enfants d`Israël, et il en eut compassion.

Exodus 3 - Exode 3


Exodus Chapter 3 King James Bible - Exode Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 2
Exode 2

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 3

Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.

Moïse faisait paître le troupeau de Jéthro, son beau-père, sacrificateur de Madian; et il mena le troupeau derrière le désert, et vint à la montagne de Dieu, à Horeb.

And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.

L`ange de l`Éternel lui apparut dans une flamme de feu, au milieu d`un buisson. Moïse regarda; et voici, le buisson était tout en feu, et le buisson ne se consumait point.

And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.

Moïse dit: Je veux me détourner pour voir quelle est cette grande vision, et pourquoi le buisson ne se consume point.

And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.

L`Éternel vit qu`il se détournait pour voir; et Dieu l`appela du milieu du buisson, et dit: Moïse! Moïse! Et il répondit: Me voici!

And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.

Dieu dit: N`approche pas d`ici, ôte tes souliers de tes pieds, car le lieu sur lequel tu te tiens est une terre sainte.

Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.

Et il ajouta: Je suis le Dieu de ton père, le Dieu d`Abraham, le Dieu d`Isaac et le Dieu de Jacob. Moïse se cacha le visage, car il craignait de regarder Dieu.

And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;

L`Éternel dit: J`ai vu la souffrance de mon peuple qui est en Égypte, et j`ai entendu les cris que lui font pousser ses oppresseurs, car je connais ses douleurs.

And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.

Je suis descendu pour le délivrer de la main des Égyptiens, et pour le faire monter de ce pays dans un bon et vaste pays, dans un pays où coulent le lait et le miel, dans les lieux qu`habitent les Cananéens, les Héthiens, les Amoréens, les Phéréziens, les Héviens et les Jébusiens.

Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.

Voici, les cris d`Israël sont venus jusqu`à moi, et j`ai vu l`oppression que leur font souffrir les Égyptiens.

Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.

Maintenant, va, je t`enverrai auprès de Pharaon, et tu feras sortir d`Égypte mon peuple, les enfants d`Israël.

And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?

Moïse dit à Dieu: Qui suis-je, pour aller vers Pharaon, et pour faire sortir d`Égypte les enfants d`Israël?

And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.

Dieu dit: Je serai avec toi; et ceci sera pour toi le signe que c`est moi qui t`envoie: quand tu auras fait sortir d`Égypte le peuple, vous servirez Dieu sur cette montagne.

And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?

Moïse dit à Dieu: J`irai donc vers les enfants d`Israël, et je leur dirai: Le Dieu de vos pères m`envoie vers vous. Mais, s`ils me demandent quel est son nom, que leur répondrai-je?

And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.

Dieu dit à Moïse: Je suis celui qui suis. Et il ajouta: C`est ainsi que tu répondras aux enfants d`Israël: Celui qui s`appelle `je suis`m`a envoyé vers vous.

And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.

Dieu dit encore à Moïse: Tu parleras ainsi aux enfants d`Israël: L`Éternel, le Dieu de vos pères, le Dieu d`Abraham, le Dieu d`Isaac et le Dieu de Jacob, m`envoie vers vous. Voilà mon nom pour l`éternité, voilà mon nom de génération en génération.

Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:

Va, rassemble les anciens d`Israël, et dis-leur: L`Éternel, le Dieu de vos pères, m`est apparu, le Dieu d`Abraham, d`Isaac et de Jacob. Il a dit: Je vous ai vus, et j`ai vu ce qu`on vous fait en Égypte,

And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.

et j`ai dit: Je vous ferai monter de l`Égypte, où vous souffrez, dans le pays des Cananéens, des Héthiens, des Amoréens, des Phéréziens, des Héviens et des Jébusiens, dans un pays où coulent le lait et le miel.

And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.

Ils écouteront ta voix; et tu iras, toi et les anciens d`Israël, auprès du roi d`Égypte, et vous lui direz: L`Éternel, le Dieu des Hébreux, nous est apparu. Permets-nous de faire trois journées de marche dans le désert, pour offrir des sacrifices à l`Éternel, notre Dieu.

And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.

Je sais que le roi d`Égypte ne vous laissera point aller, si ce n`est par une main puissante.

And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.

J`étendrai ma main, et je frapperai l`Égypte par toutes sortes de prodiges que je ferai au milieu d`elle. Après quoi, il vous laissera aller.

And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty:

Je ferai même trouver grâce à ce peuple aux yeux des Égyptiens, et quand vous partirez, vous ne partirez point à vide.

But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.

Chaque femme demandera à sa voisine et à celle qui demeure dans sa maison des vases d`argent, des vases d`or, et des vêtements, que vous mettrez sur vos fils et vos filles. Et vous dépouillerez les Égyptiens.

Exodus 4 - Exode 4


Exodus Chapter 4 King James Bible - Exode Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 3
Exode 3

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 4

And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.

Moïse répondit, et dit: Voici, ils ne me croiront point, et ils n`écouteront point ma voix. Mais ils diront: L`Éternel ne t`est point apparu.

And the LORD said unto him, What is that in thine hand? And he said, A rod.

L`Éternel lui dit: Qu`y a-t-il dans ta main? Il répondit: Une verge.

And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.

L`Éternel dit: Jette-la par terre. Il la jeta par terre, et elle devint un serpent. Moïse fuyait devant lui.

And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:

L`Éternel dit à Moïse: Étends ta main, et saisis-le par la queue. Il étendit la main et le saisit et le serpent redevint une verge dans sa main.

That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.

C`est là, dit l`Éternel, ce que tu feras, afin qu`ils croient que l`Éternel, le Dieu de leurs pères, t`est apparu, le Dieu d`Abraham, le Dieu d`Isaac et le Dieu de Jacob.

And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.

L`Éternel lui dit encore: Mets ta main dans ton sein. Il mit sa main dans son sein; puis il la retira, et voici, sa main était couverte de lèpre, blanche comme la neige.

And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.

L`Éternel dit: Remets ta main dans ton sein. Il remit sa main dans son sein; puis il la retira de son sein, et voici, elle était redevenue comme sa chair.

And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.

S`ils ne te croient pas, dit l`Éternel, et n`écoutent pas la voix du premier signe, ils croiront à la voix du dernier signe.

And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.

S`ils ne croient pas même à ces deux signes, et n`écoutent pas ta voix, tu prendras de l`eau du fleuve, tu la répandras sur la terre, et l`eau que tu auras prise du fleuve deviendra du sang sur la terre.

And Moses said unto the LORD, O my Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.

Moïse dit à l`Éternel: Ah! Seigneur, je ne suis pas un homme qui ait la parole facile, et ce n`est ni d`hier ni d`avant-hier, ni même depuis que tu parles à ton serviteur; car j`ai la bouche et la langue embarrassées.

And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?

L`Éternel lui dit: Qui a fait la bouche de l`homme? et qui rend muet ou sourd, voyant ou aveugle? N`est-ce pas moi, l`Éternel?

Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.

Va donc, je serai avec ta bouche, et je t`enseignerai ce que tu auras à dire.

And he said, O my Lord, send, I pray thee, by the hand of him whom thou wilt send.

Moïse dit: Ah! Seigneur, envoie qui tu voudras envoyer.

And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.

Alors la colère de l`Éternel s`enflamma contre Moïse, et il dit: N`y a t-il pas ton frère Aaron, le Lévite? Je sais qu`il parlera facilement. Le voici lui-même, qui vient au-devant de toi; et, quand il te verra, il se réjouira dans son coeur.

And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.

Tu lui parleras, et tu mettras les paroles dans sa bouche; et moi, je serai avec ta bouche et avec sa bouche, et je vous enseignerai ce que vous aurez à faire.

And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.

Il parlera pour toi au peuple; il te servira de bouche, et tu tiendras pour lui la place de Dieu.

And thou shalt take this rod in thine hand, wherewith thou shalt do signs.

Prends dans ta main cette verge, avec laquelle tu feras les signes.

And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.

Moïse s`en alla; et de retour auprès de Jéthro, son beau-père, il lui dit: Laisse-moi, je te prie, aller rejoindre mes frères qui sont en Égypte, afin que je voie s`ils sont encore vivants. Jéthro dit à Moïse: Va en paix.

And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.

L`Éternel dit à Moïse, en Madian: Va, retourne en Égypte, car tous ceux qui en voulaient à ta vie sont morts.

And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.

Moïse prit sa femme et ses fils, les fit monter sur des ânes, et retourna dans le pays d`Égypte. Il prit dans sa main la verge de Dieu.

And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.

L`Éternel dit à Moïse: En partant pour retourner en Égypte, vois tous les prodiges que je mets en ta main: tu les feras devant Pharaon. Et moi, j`endurcirai son coeur, et il ne laissera point aller le peuple.

And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:

Tu diras à Pharaon: Ainsi parle l`Éternel: Israël est mon fils, mon premier-né.

And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.

Je te dis: Laisse aller mon fils, pour qu`il me serve; si tu refuses de le laisser aller, voici, je ferai périr ton fils, ton premier-né.

And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.

Pendant le voyage, en un lieu où Moïse passa la nuit, l`Éternel l`attaqua et voulut le faire mourir.

Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.

Séphora prit une pierre aiguë, coupa le prépuce de son fils, et le jeta aux pieds de Moïse, en disant: Tu es pour moi un époux de sang!

So he let him go: then she said, A bloody husband thou art, because of the circumcision.

Et l`Éternel le laissa. C`est alors qu`elle dit: Époux de sang! à cause de la circoncision.

And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.

L`Éternel dit à Aaron: Va dans le désert au-devant de Moïse. Aaron partit; il rencontra Moïse à la montagne de Dieu, et il le baisa.

And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.

Moïse fit connaître à Aaron toutes les paroles de l`Éternel qui l`avait envoyé, et tous les signes qu`il lui avait ordonné de faire.

And Moses and Aaron went and gathered together all the elders of the children of Israel:

Moïse et Aaron poursuivirent leur chemin, et ils assemblèrent tous les anciens des enfants d`Israël.

And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.

Aaron rapporta toutes les paroles que l`Éternel avait dites à Moïse, et il exécuta les signes aux yeux du peuple.

And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.

Et le peuple crut. Ils apprirent que l`Éternel avait visité les enfants d`Israël, qu`il avait vu leur souffrance; et ils s`inclinèrent et se prosternèrent.

Exodus 5 - Exode 5


Exodus Chapter 5 King James Bible - Exode Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 4
Exode 4

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 5

And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.

Moïse et Aaron se rendirent ensuite auprès de Pharaon, et lui dirent: Ainsi parle l`Éternel, le Dieu d`Israël: Laisse aller mon peuple, pour qu`il célèbre au désert une fête en mon honneur.

And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.

Pharaon répondit: Qui est l`Éternel, pour que j`obéisse à sa voix, en laissant aller Israël? Je ne connais point l`Éternel, et je ne laisserai point aller Israël.

And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.

Ils dirent: Le Dieu des Hébreux nous est apparu. Permets-nous de faire trois journées de marche dans le désert, pour offrir des sacrifices à l`Éternel, afin qu`il ne nous frappe pas de la peste ou de l`épée.

And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.

Et le roi d`Égypte leur dit: Moïse et Aaron, pourquoi détournez-vous le peuple de son ouvrage? Allez à vos travaux.

And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.

Pharaon dit: Voici, ce peuple est maintenant nombreux dans le pays, et vous lui feriez interrompre ses travaux!

And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,

Et ce jour même, Pharaon donna cet ordre aux inspecteurs du peuple et aux commissaires:

Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.

Vous ne donnerez plus comme auparavant de la paille au peuple pour faire des briques; qu`ils aillent eux-mêmes ramasser de la paille.

And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.

Vous leur imposerez néanmoins la quantité de briques qu`ils faisaient auparavant, vous n`en retrancherez rien; car ce sont des paresseux; voilà pourquoi ils crient, en disant: Allons offrir des sacrifices à notre Dieu!

Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.

Que l`on charge de travail ces gens, qu`ils s`en occupent, et ils ne prendront plus garde à des paroles de mensonge.

And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.

Les inspecteurs du peuple et les commissaires vinrent dire au peuple: Ainsi parle Pharaon: Je ne vous donne plus de paille;

Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.

allez vous-mêmes vous procurer de la paille où vous en trouverez, car l`on ne retranche rien de votre travail.

So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.

Le peuple se répandit dans tout le pays d`Égypte, pour ramasser du chaume au lieu de paille.

And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.

Les inspecteurs les pressaient, en disant: Achevez votre tâche, jour par jour, comme quand il y avait de la paille.

And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?

On battit même les commissaires des enfants d`Israël, établis sur eux par les inspecteurs de Pharaon: Pourquoi, disait-on, n`avez-vous pas achevé hier et aujourd`hui, comme auparavant, la quantité de briques qui vous avait été fixée?

Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?

Les commissaires des enfants d`Israël allèrent se plaindre à Pharaon, et lui dirent: Pourquoi traites-tu ainsi tes serviteurs?

There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.

On ne donne point de paille à tes serviteurs, et l`on nous dit: Faites des briques! Et voici, tes serviteurs sont battus, comme si ton peuple était coupable.

But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.

Pharaon répondit: Vous êtes des paresseux, des paresseux! Voilà pourquoi vous dites: Allons offrir des sacrifices à l`Éternel!

Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.

Maintenant, allez travailler; on ne vous donnera point de paille, et vous livrerez la même quantité de briques.

And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.

Les commissaires des enfants d`Israël virent qu`on les rendait malheureux, en disant: Vous ne retrancherez rien de vos briques; chaque jour la tâche du jour.

And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:

En sortant de chez Pharaon, ils rencontrèrent Moïse et Aaron qui les attendaient.

And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.

Ils leur dirent: Que l`Éternel vous regarde, et qu`il juge! Vous nous avez rendus odieux à Pharaon et à ses serviteurs, vous avez mis une épée dans leurs mains pour nous faire périr.

And Moses returned unto the LORD, and said, Lord, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?

Moïse retourna vers l`Éternel, et dit: Seigneur, pourquoi as-tu fait du mal à ce peuple? pourquoi m`as-tu envoyé?

For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.

Depuis que je suis allé vers Pharaon pour parler en ton nom, il fait du mal à ce peuple, et tu n`as point délivré ton peuple.

Exodus 6 - Exode 6


Exodus Chapter 6 King James Bible - Exode Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 5
Exode 5

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 6

Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.

L`Éternel dit à Moïse: Tu verras maintenant ce que je ferai à Pharaon; une main puissante le forcera à les laisser aller, une main puissante le forcera à les chasser de son pays.

And God spake unto Moses, and said unto him, I am the LORD:

Dieu parla encore à Moïse, et lui dit: Je suis l`Éternel.

And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.

Je suis apparu à Abraham, à Isaac et à Jacob, comme le Dieu tout puissant; mais je n`ai pas été connu d`eux sous mon nom, l`Éternel.

And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.

J`ai aussi établi mon alliance avec eux, pour leur donner le pays de Canaan, le pays de leurs pèlerinages, dans lequel ils ont séjourné.

And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.

J`ai entendu les gémissements des enfants d`Israël, que les Égyptiens tiennent dans la servitude, et je me suis souvenu de mon alliance.

Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:

C`est pourquoi dis aux enfants d`Israël: Je suis l`Éternel, je vous affranchirai des travaux dont vous chargent les Égyptiens, je vous délivrerai de leur servitude, et je vous sauverai à bras étendu et par de grands jugements.

And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.

Je vous prendrai pour mon peuple, je serai votre Dieu, et vous saurez que c`est moi, l`Éternel, votre Dieu, qui vous affranchis des travaux dont vous chargent les Égyptiens.

And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.

Je vous ferai entrer dans le pays que j`ai juré de donner à Abraham, à Isaac et à Jacob; je vous le donnerai en possession, moi l`Éternel.

And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.

Ainsi parla Moïse aux enfants d`Israël. Mais l`angoisse et la dure servitude les empêchèrent d`écouter Moïse.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.

Va, parle à Pharaon, roi d`Égypte, pour qu`il laisse aller les enfants d`Israël hors de son pays.

And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?

Moïse répondit en présence de l`Éternel: Voici, les enfants d`Israël ne m`ont point écouté; comment Pharaon m`écouterait-il, moi qui n`ai pas la parole facile?

And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.

L`Éternel parla à Moïse et à Aaron, et leur donna des ordres au sujet des enfants d`Israël et au sujet de Pharaon, roi d`Égypte, pour faire sortir du pays d`Égypte les enfants d`Israël.

These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.

Voici les chefs de leurs familles. Fils de Ruben, premier-né d`Israël: Hénoc, Pallu, Hetsron et Carmi. Ce sont là les familles de Ruben.

And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.

Fils de Siméon: Jemuel, Jamin, Ohad, Jakin et Tsochar; et Saül, fils de la Cananéenne. Ce sont là les familles de Siméon.

And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.

Voici les noms des fils de Lévi, avec leur postérité: Guerschon, Kehath et Merari. Les années de la vie de Lévi furent de cent trente-sept ans. -

The sons of Gershon; Libni, and Shimi, according to their families.

Fils de Guerschon: Libni et Schimeï, et leurs familles. -

And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.

Fils de Kehath: Amram, Jitsehar, Hébron et Uziel. Les années de la vie de Kehath furent de cent trente-trois ans. -

And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.

Fils de Merari: Machli et Muschi. -Ce sont là les familles de Lévi, avec leur postérité.

And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.

Amram prit pour femme Jokébed, sa tante; et elle lui enfanta Aaron, et Moïse. Les années de la vie d`Amram furent de cent trente-sept ans. -

And the sons of Izhar; Korah, and Nepheg, and Zichri.

Fils de Jitsehar: Koré, Népheg et Zicri. -

And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.

Fils d`Uziel: Mischaël, Eltsaphan et Sithri.

And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.

Aaron prit pour femme Élischéba, fille d`Amminadab, soeur de Nachschon; et elle lui enfanta Nadab, Abihu, Éléazar et Ithamar.

And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.

Fils de Koré: Assir, Elkana et Abiasaph. Ce sont là les familles des Korites.

And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.

Éléazar, fils d`Aaron, prit pour femme une des filles de Puthiel; et elle lui enfanta Phinées. Tels sont les chefs de famille des Lévites, avec leurs familles.

These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.

Ce sont là cet Aaron et ce Moïse, à qui l`Éternel dit: Faites sortir du pays d`Égypte les enfants d`Israël, selon leurs armées.

These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.

Ce sont eux qui parlèrent à Pharaon, roi d`Égypte, pour faire sortir d`Égypte les enfants d`Israël. Ce sont là ce Moïse et cet Aaron.

And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,

Lorsque l`Éternel parla à Moïse dans le pays d`Égypte,

That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.

l`Éternel dit à Moïse: Je suis l`Éternel. Dis à Pharaon, roi d`Égypte, tout ce que je te dis.

And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?

Et Moïse répondit en présence de l`Éternel: Voici, je n`ai pas la parole facile; comment Pharaon m`écouterait-il?

Exodus 7 - Exode 7


Exodus Chapter 7 King James Bible - Exode Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 6
Exode 6

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 7

And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.

L`Éternel dit à Moïse: Vois, je te fais Dieu pour Pharaon: et Aaron, ton frère, sera ton prophète.

Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.

Toi, tu diras tout ce que je t`ordonnerai; et Aaron, ton frère, parlera à Pharaon, pour qu`il laisse aller les enfants d`Israël hors de son pays.

And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.

Et moi, j`endurcirai le coeur de Pharaon, et je multiplierai mes signes et mes miracles dans le pays d`Égypte.

But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.

Pharaon ne vous écoutera point. Je mettrai ma main sur l`Égypte, et je ferai sortir du pays d`Égypte mes armées, mon peuple, les enfants d`Israël, par de grands jugements.

And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.

Les Égyptiens connaîtront que je suis l`Éternel, lorsque j`étendrai ma main sur l`Égypte, et que je ferai sortir du milieu d`eux les enfants d`Israël.

And Moses and Aaron did as the LORD commanded them, so did they.

Moïse et Aaron firent ce que l`Éternel leur avait ordonné; ils firent ainsi.

And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.

Moïse était âgé de quatre-vingts ans, et Aaron de quatre-vingt-trois ans, lorsqu`ils parlèrent à Pharaon.

And the LORD spake unto Moses and unto Aaron, saying,

L`Éternel dit à Moïse et à Aaron:

When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.

Si Pharaon vous parle, et vous dit: Faites un miracle! tu diras à Aaron: Prends ta verge, et jette-la devant Pharaon. Elle deviendra un serpent.

And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.

Moïse et Aaron allèrent auprès de Pharaon, et ils firent ce que l`Éternel avait ordonné. Aaron jeta sa verge devant Pharaon et devant ses serviteurs; et elle devint un serpent.

Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.

Mais Pharaon appela des sages et des enchanteurs; et les magiciens d`Égypte, eux aussi, en firent autant par leurs enchantements.

For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.

Ils jetèrent tous leurs verges, et elles devinrent des serpents. Et la verge d`Aaron engloutit leurs verges.

And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.

Le coeur de Pharaon s`endurcit, et il n`écouta point Moïse et Aaron selon ce que l`Éternel avait dit.

And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.

L`Éternel dit à Moïse: Pharaon a le coeur endurci; il refuse de laisser aller le peuple.

Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.

Va vers Pharaon dès le matin; il sortira pour aller près de l`eau, et tu te présenteras devant lui au bord du fleuve. Tu prendras à ta main la verge qui a été changée en serpent,

And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.

et tu diras à Pharaon: L`Éternel, le Dieu des Hébreux, m`a envoyé auprès de toi, pour te dire: Laisse aller mon peuple, afin qu`il me serve dans le désert. Et voici, jusqu`à présent tu n`as point écouté.

Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.

Ainsi parle l`Éternel: A ceci tu connaîtras que je suis l`Éternel. Je vais frapper les eaux du fleuve avec la verge qui est dans ma main; et elles seront changées en sang.

And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.

Les poissons qui sont dans le fleuve périront, le fleuve se corrompra, et les Égyptiens s`efforceront en vain de boire l`eau du fleuve.

And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.

L`Éternel dit à Moïse: Dis à Aaron: Prends ta verge, et étends ta main sur les eaux des Égyptiens, sur leurs rivières, sur leurs ruisseaux, sur leurs étangs, et sur tous leurs amas d`eaux. Elles deviendront du sang: et il y aura du sang dans tout le pays d`Égypte, dans les vases de bois et dans les vases de pierre.

And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.

Moïse et Aaron firent ce que l`Éternel avait ordonné. Aaron leva la verge, et il frappa les eaux qui étaient dans le fleuve, sous les yeux de Pharaon et sous les yeux de ses serviteurs; et toutes les eaux du fleuve furent changées en sang.

And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.

Les poissons qui étaient dans le fleuve périrent, le fleuve se corrompit, les Égyptiens ne pouvaient plus boire l`eau du fleuve, et il y eut du sang dans tout le pays d`Égypte.

And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.

Mais les magiciens d`Égypte en firent autant par leurs enchantements. Le coeur de Pharaon s`endurcit, et il n`écouta point Moïse et Aaron, selon ce que l`Éternel avait dit.

And Pharaoh turned and went into his house, neither did he set his heart to this also.

Pharaon s`en retourna, et alla dans sa maison; et il ne prit pas même à coeur ces choses.

And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.

Tous les Égyptiens creusèrent aux environs du fleuve, pour trouver de l`eau à boire; car ils ne pouvaient boire de l`eau du fleuve.

And seven days were fulfilled, after that the LORD had smitten the river.

Il s`écoula sept jours, après que l`Éternel eut frappé le fleuve.

Exodus 8 - Exode 8


Exodus Chapter 8 King James Bible - Exode Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 7
Exode 7

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 8

And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

(7:26) L`Éternel dit à Moïse: Va vers Pharaon, et tu lui diras: Ainsi parle l`Éternel: Laisse aller mon peuple, afin qu`il me serve.

And if thou refuse to let them go, behold, I will smite all thy borders with frogs:

(7:27) Si tu refuses de le laisser aller, je vais frapper par des grenouilles toute l`étendue de ton pays.

And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:

(7:28) Le fleuve fourmillera de grenouilles; elles monteront, et elles entreront dans ta maison, dans ta chambre à coucher et dans ton lit, dans la maison de tes serviteurs et dans celles de ton peuple, dans tes fours et dans tes pétrins.

And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.

(7:29) Les grenouilles monteront sur toi, sur ton peuple, et sur tous tes serviteurs.

And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.

(8:1) L`Éternel dit à Moïse: Dis à Aaron: Étends ta main avec ta verge sur les rivières, sur les ruisseaux et sur les étangs, et fais monter les grenouilles sur le pays d`Égypte.

And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.

(8:2) Aaron étendit sa main sur les eaux de l`Égypte; et les grenouilles montèrent et couvrirent le pays d`Égypte.

And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.

(8:3) Mais les magiciens en firent autant par leurs enchantements. Ils firent monter les grenouilles sur le pays d`Égypte.

Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.

(8:4) Pharaon appela Moïse et Aaron, et dit: Priez l`Éternel, afin qu`il éloigne les grenouilles de moi et de mon peuple; et je laisserai aller le peuple, pour qu`il offre des sacrifices à l`Éternel.

And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?

(8:5) Moïse dit à Pharaon: Glorifie-toi sur moi! Pour quand prierai-je l`Éternel en ta faveur, en faveur de tes serviteurs et de ton peuple, afin qu`il retire les grenouilles loin de toi et de tes maisons? Il n`en restera que dans le fleuve.

And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.

(8:6) Il répondit: Pour demain. Et Moïse dit: Il en sera ainsi, afin que tu saches que nul n`est semblable à l`Éternel, notre Dieu.

And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.

(8:7) Les grenouilles s`éloigneront de toi et de tes maisons, de tes serviteurs et de ton peuple; il n`en restera que dans le fleuve.

And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.

(8:8) Moïse et Aaron sortirent de chez Pharaon. Et Moïse cria à l`Éternel au sujet des grenouilles dont il avait frappé Pharaon.

And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.

(8:9) L`Éternel fit ce que demandait Moïse; et les grenouilles périrent dans les maisons, dans les cours et dans les champs.

And they gathered them together upon heaps: and the land stank.

(8:10) On les entassa par monceaux, et le pays fut infecté.

But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.

(8:11) Pharaon, voyant qu`il y avait du relâche, endurcit son coeur, et il n`écouta point Moïse et Aaron, selon ce que l`Éternel avait dit.

And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.

(8:12) L`Éternel dit à Moïse: Dis à Aaron: Étends ta verge, et frappe la poussière de la terre. Elle se changera en poux, dans tout le pays d`Égypte.

And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.

(8:13) Ils firent ainsi. Aaron étendit sa main, avec sa verge, et il frappa la poussière de la terre; et elle fut changée en poux sur les hommes et sur les animaux. Toute la poussière de la terre fut changée en poux, dans tout le pays d`Égypte.

And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.

(8:14) Les magiciens employèrent leurs enchantements pour produire les poux; mais ils ne purent pas. Les poux étaient sur les hommes et sur les animaux.

Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.

(8:15) Et les magiciens dirent à Pharaon: C`est le doigt de Dieu! Le coeur de Pharaon s`endurcit, et il n`écouta point Moïse et Aaron, selon ce que l`Éternel avait dit.

And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

(8:16) L`Éternel dit à Moïse: Lève-toi de bon matin, et présente-toi devant Pharaon; il sortira pour aller près de l`eau. Tu lui diras: Ainsi parle l`Éternel: Laisse aller mon peuple, afin qu`il me serve.

Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.

(8:17) Si tu ne laisses pas aller mon peuple, je vais envoyer les mouches venimeuses contre toi, contre tes serviteurs, contre ton peuple et contre tes maisons; les maisons des Égyptiens seront remplies de mouches, et le sol en sera couvert.

And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.

(8:18) Mais, en ce jour-là, je distinguerai le pays de Gosen où habite mon peuple, et là il n`y aura point de mouches, afin que tu saches que moi, l`Éternel, je suis au milieu de ce pays.

And I will put a division between my people and thy people: to morrow shall this sign be.

(8:19) J`établirai une distinction entre mon peuple et ton peuple. Ce signe sera pour demain.

And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.

(8:20) L`Éternel fit ainsi. Il vint une quantité de mouches venimeuses dans la maison de Pharaon et de ses serviteurs, et tout le pays d`Égypte fut dévasté par les mouches.

And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.

(8:21) Pharaon appela Moïse et Aaron et dit: Allez, offrez des sacrifices à votre Dieu dans le pays.

And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?

(8:22) Moïse répondit: Il n`est point convenable de faire ainsi; car nous offririons à l`Éternel, notre Dieu, des sacrifices qui sont en abomination aux Égyptiens. Et si nous offrons, sous leurs yeux, des sacrifices qui sont en abomination aux Égyptiens, ne nous lapideront-ils pas?

We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.

(8:23) Nous ferons trois journées de marche dans le désert, et nous offrirons des sacrifices à l`Éternel, notre Dieu, selon ce qu`il nous dira.

And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.

(8:24) Pharaon dit: Je vous laisserai aller, pour offrir à l`Éternel, votre Dieu, des sacrifices dans le désert: seulement, vous ne vous éloignerez pas, en y allant. Priez pour moi.

And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.

(8:25) Moïse répondit: Je vais sortir de chez toi, et je prierai l`Éternel. Demain, les mouches s`éloigneront de Pharaon, de ses serviteurs et de son peuple. Mais, que Pharaon ne trompe plus, en refusant de laisser aller le peuple, pour offrir des sacrifices à l`Éternel.

And Moses went out from Pharaoh, and intreated the LORD.

(8:26) Moïse sortit de chez Pharaon, et il pria l`Éternel.

And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.

(8:27) L`Éternel fit ce que demandait Moïse; et les mouches s`éloignèrent de Pharaon, de ses serviteurs et de son peuple. Il n`en resta pas une.

And Pharaoh hardened his heart at this time also, neither would he let the people go.

(8:28) Mais Pharaon, cette fois encore, endurcit son coeur, et il ne laissa point aller le peuple.

Exodus 9 - Exode 9


Exodus Chapter 9 King James Bible - Exode Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 8
Exode 8

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 9

Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

L`Éternel dit à Moïse: Va vers Pharaon, et tu lui diras: Ainsi parle l`Éternel, le Dieu des Hébreux: Laisse aller mon peuple, afin qu`il me serve.

For if thou refuse to let them go, and wilt hold them still,

Si tu refuses de le laisser aller, et si tu le retiens encore,

Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.

voici, la main de l`Éternel sera sur tes troupeaux qui sont dans les champs, sur les chevaux, sur les ânes, sur les chameaux, sur les boeufs et sur les brebis; il y aura une mortalité très grande.

And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.

L`Éternel distinguera entre les troupeaux d`Israël et les troupeaux des Égyptiens, et il ne périra rien de tout ce qui est aux enfants d`Israël.

And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.

L`Éternel fixa le temps, et dit: Demain, l`Éternel fera cela dans le pays.

And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.

Et l`Éternel fit ainsi, dès le lendemain. Tous les troupeaux des Égyptiens périrent, et il ne périt pas une bête des troupeaux des enfants d`Israël.

And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.

Pharaon s`informa de ce qui était arrivé; et voici, pas une bête des troupeaux d`Israël n`avait péri. Mais le coeur de Pharaon s`endurcit, et il ne laissa point aller le peuple.

And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.

L`Éternel dit à Moïse et à Aaron: Remplissez vos mains de cendre de fournaise, et que Moïse la jette vers le ciel, sous les yeux de Pharaon.

And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.

Elle deviendra une poussière qui couvrira tout le pays d`Égypte; et elle produira, dans tout le pays d`Égypte, sur les hommes et sur les animaux, des ulcères formés par une éruption de pustules.

And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.

Ils prirent de la cendre de fournaise, et se présentèrent devant Pharaon; Moïse la jeta vers le ciel, et elle produisit sur les hommes et sur les animaux des ulcères formés par une éruption de pustules.

And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.

Les magiciens ne purent paraître devant Moïse, à cause des ulcères; car les ulcères étaient sur les magiciens, comme sur tous les Égyptiens.

And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.

L`Éternel endurcit le coeur de Pharaon, et Pharaon n`écouta point Moïse et Aaron, selon ce que l`Éternel avait dit à Moïse.

And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

L`Éternel dit à Moïse: Lève-toi de bon matin, et présente-toi devant Pharaon. Tu lui diras: Ainsi parle l`Éternel, le Dieu des Hébreux: Laisse aller mon peuple, afin qu`il me serve.

For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.

Car, cette fois, je vais envoyer toutes mes plaies contre ton coeur, contre tes serviteurs et contre ton peuple, afin que tu saches que nul n`est semblable à moi sur toute la terre.

For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.

Si j`avais étendu ma main, et que je t`eusse frappé par la mortalité, toi et ton peuple, tu aurais disparu de la terre.

And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.

Mais, je t`ai laissé subsister, afin que tu voies ma puissance, et que l`on publie mon nom par toute la terre.

As yet exaltest thou thyself against my people, that thou wilt not let them go?

Si tu t`élèves encore contre mon peuple, et si tu ne le laisses point aller,

Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.

voici, je ferai pleuvoir demain, à cette heure, une grêle tellement forte, qu`il n`y en a point eu de semblable en Égypte depuis le jour où elle a été fondée jusqu`à présent.

Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.

Fais donc mettre en sûreté tes troupeaux et tout ce qui est à toi dans les champs. La grêle tombera sur tous les hommes et sur tous les animaux qui se trouveront dans les champs et qui n`auront pas été recueillis dans les maisons, et ils périront.

He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:

Ceux des serviteurs de Pharaon qui craignirent la parole de l`Éternel firent retirer dans les maisons leurs serviteurs et leurs troupeaux.

And he that regarded not the word of the LORD left his servants and his cattle in the field.

Mais ceux qui ne prirent point à coeur la parole de l`Éternel laissèrent leurs serviteurs et leurs troupeaux dans les champs.

And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.

L`Éternel dit à Moïse: Étends ta main vers le ciel; et qu`il tombe de la grêle dans tout le pays d`Égypte sur les hommes, sur les animaux, et sur toutes les herbes des champs, dans le pays d`Égypte.

And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.

Moïse étendit sa verge vers le ciel; et l`Éternel envoya des tonnerres et de la grêle, et le feu se promenait sur la terre. L`Éternel fit pleuvoir de la grêle sur le pays d`Égypte.

So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.

Il tomba de la grêle, et le feu se mêlait avec la grêle; elle était tellement forte qu`il n`y en avait point eu de semblable dans tout le pays d`Égypte depuis qu`il existe comme nation.

And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.

La grêle frappa, dans tout le pays d`Égypte, tout ce qui était dans les champs, depuis les hommes jusqu`aux animaux; la grêle frappa aussi toutes les herbes des champs, et brisa tous les arbres des champs.

Only in the land of Goshen, where the children of Israel were, was there no hail.

Ce fut seulement dans le pays de Gosen, où étaient les enfants d`Israël, qu`il n`y eut point de grêle.

And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.

Pharaon fit appeler Moïse et Aaron, et leur dit: Cette fois, j`ai péché; c`est l`Éternel qui est le juste, et moi et mon peuple nous sommes les coupables.

Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.

Priez l`Éternel, pour qu`il n`y ait plus de tonnerres ni de grêle; et je vous laisserai aller, et l`on ne vous retiendra plus.

And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD'S.

Moïse lui dit: Quand je sortirai de la ville, je lèverai mes mains vers l`Éternel, les tonnerres cesseront et il n`y aura plus de grêle, afin que tu saches que la terre est à l`Éternel.

But as for thee and thy servants, I know that ye will not yet fear the LORD God.

Mais je sais que toi et tes serviteurs, vous ne craindrez pas encore l`Éternel Dieu.

And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.

Le lin et l`orge avaient été frappés, parce que l`orge était en épis et que c`était la floraison du lin;

But the wheat and the rie were not smitten: for they were not grown up.

le froment et l`épeautre n`avaient point été frappés, parce qu`ils sont tardifs.

And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.

Moïse sortit de chez Pharaon, pour aller hors de la ville; il leva ses mains vers l`Éternel, les tonnerres et la grêle cessèrent, et la pluie ne tomba plus sur la terre.

And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.

Pharaon, voyant que la pluie, la grêle et les tonnerres avaient cessé, continua de pécher, et il endurcit son coeur, lui et ses serviteurs.

And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.

Le coeur de Pharaon s`endurcit, et il ne laissa point aller les enfants d`Israël, selon ce que l`Éternel avait dit par l`intermédiaire de Moïse.

Exodus 10 - Exode 10


Exodus Chapter 10 King James Bible - Exode Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 9
Exode 9

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 10

And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:

L`Éternel dit à Moïse: Va vers Pharaon, car j`ai endurci son coeur et le coeur de ses serviteurs, pour faire éclater mes signes au milieu d`eux.

And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.

C`est aussi pour que tu racontes à ton fils et au fils de ton fils comment j`ai traité les Égyptiens, et quels signes j`ai fait éclater au milieu d`eux. Et vous saurez que je suis l`Éternel.

And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.

Moïse et Aaron allèrent vers Pharaon, et lui dirent: Ainsi parle l`Éternel, le Dieu des Hébreux: Jusqu`à quand refuseras-tu de t`humilier devant moi? Laisse aller mon peuple, afin qu`il me serve.

Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:

Si tu refuses de laisser aller mon peuple, voici, je ferai venir demain des sauterelles dans toute l`étendue de ton pays.

And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:

Elles couvriront la surface de la terre, et l`on ne pourra plus voir la terre; elles dévoreront le reste de ce qui est échappé, ce que vous a laissé la grêle, elles dévoreront tous les arbres qui croissent dans vos champs;

And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.

elles rempliront tes maisons, les maisons de tous tes serviteurs et les maisons de tous les Égyptiens. Tes pères et les pères de tes pères n`auront rien vu de pareil depuis qu`ils existent sur la terre jusqu`à ce jour. Moïse se retira, et sortit de chez Pharaon.

And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?

Les serviteurs de Pharaon lui dirent: Jusqu`à quand cet homme sera-t-il pour nous un piège? Laisse aller ces gens, et qu`ils servent l`Éternel, leur Dieu. Ne vois-tu pas encore que l`Égypte périt?

And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?

On fit revenir vers Pharaon Moïse et Aaron: Allez, leur dit-il, servez l`Éternel, votre Dieu. Qui sont ceux qui iront?

And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.

Moïse répondit: Nous irons avec nos enfants et nos vieillards, avec nos fils et nos filles, avec nos brebis et nos boeufs; car c`est pour nous une fête en l`honneur de l`Éternel.

And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.

Pharaon leur dit: Que l`Éternel soit avec vous, tout comme je vais vous laisser aller, vous et vos enfants! Prenez garde, car le malheur est devant vous!

Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.

Non, non: allez, vous les hommes, et servez l`Éternel, car c`est là ce que vous avez demandé. Et on les chassa de la présence de Pharaon.

And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.

L`Éternel dit à Moïse: Étends ta main sur le pays d`Égypte, et que les sauterelles montent sur le pays d`Égypte; qu`elles dévorent toute l`herbe de la terre, tout ce que la grêle a laissé.

And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.

Moïse étendit sa verge sur le pays d`Égypte; et l`Éternel fit souffler un vent d`orient sur le pays toute cette journée et toute la nuit. Quand ce fut le matin, le vent d`orient avait apporté les sauterelles.

And the locusts went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.

Les sauterelles montèrent sur le pays d`Égypte, et se posèrent dans toute l`étendue de l`Égypte; elles étaient en si grande quantité qu`il n`y avait jamais eu et qu`il n`y aura jamais rien de semblable.

For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.

Elles couvrirent la surface de toute la terre, et la terre fut dans l`obscurité; elles dévorèrent toute l`herbe de la terre et tout le fruit des arbres, tout ce que la grêle avait laissé; et il ne resta aucune verdure aux arbres ni à l`herbe des champs, dans tout le pays d`Égypte.

Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.

Aussitôt Pharaon appela Moïse et Aaron, et dit: J`ai péché contre l`Éternel, votre Dieu, et contre vous.

Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.

Mais pardonne mon péché pour cette fois seulement; et priez l`Éternel, votre Dieu, afin qu`il éloigne de moi encore cette plaie mortelle.

And he went out from Pharaoh, and intreated the LORD.

Moïse sortit de chez Pharaon, et il pria l`Éternel.

And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.

L`Éternel fit souffler un vent d`occident très fort, qui emporta les sauterelles, et les précipita dans la mer Rouge; il ne resta pas une seule sauterelle dans toute l`étendue de l`Égypte.

But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.

L`Éternel endurcit le coeur de Pharaon, et Pharaon ne laissa point aller les enfants d`Israël.

And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.

L`Éternel dit à Moïse: Étends ta main vers le ciel, et qu`il y ait des ténèbres sur le pays d`Égypte, et que l`on puisse les toucher.

And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:

Moïse étendit sa main vers le ciel; et il y eut d`épaisses ténèbres dans tout le pays d`Égypte, pendant trois jours.

They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.

On ne se voyait pas les uns les autres, et personne ne se leva de sa place pendant trois jours. Mais il y avait de la lumière dans les lieux où habitaient tous les enfants d`Israël.

And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.

Pharaon appela Moïse, et dit: Allez, servez l`Éternel. Il n`y aura que vos brebis et vos boeufs qui resteront, et vos enfants pourront aller avec vous.

And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.

Moïse répondit: Tu mettras toi-même entre nos mains de quoi faire les sacrifices et les holocaustes que nous offrirons à l`Éternel, notre Dieu.

Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.

Nos troupeaux iront avec nous, et il ne restera pas un ongle; car c`est là que nous prendrons pour servir l`Éternel, notre Dieu; et jusqu`à ce que nous soyons arrivés, nous ne savons pas ce que nous choisirons pour offrir à l`Éternel.

But the LORD hardened Pharaoh's heart, and he would not let them go.

L`Éternel endurcit le coeur de Pharaon, et Pharaon ne voulut point les laisser aller.

And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.

Pharaon dit à Moïse: Sors de chez moi! Garde-toi de paraître encore en ma présence, car le jour où tu paraîtras en ma présence, tu mourras.

And Moses said, Thou hast spoken well, I will see thy face again no more.

Tu l`as dit! répliqua Moïse, je ne paraîtrai plus en ta présence.

Exodus 11 - Exode 11


Exodus Chapter 11 King James Bible - Exode Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 10
Exode 10

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 11

And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.

L`Éternel dit à Moïse: Je ferai venir encore une plaie sur Pharaon et sur l`Égypte. Après cela, il vous laissera partir d`ici. Lorsqu`il vous laissera tout à fait aller, il vous chassera même d`ici.

Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver, and jewels of gold.

Parle au peuple, pour que chacun demande à son voisin et chacune à sa voisine des vases d`argent et des vases d`or.

And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.

L`Éternel fit trouver grâce au peuple aux yeux des Égyptiens; Moïse lui-même était très considéré dans le pays d`Égypte, aux yeux des serviteurs de Pharaon et aux yeux du peuple.

And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:

Moïse dit: Ainsi parle l`Éternel: Vers le milieu de la nuit, je passerai au travers de l`Égypte;

And all the firstborn in the land of Egypt shall die, from the firstborn of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.

et tous les premiers-nés mourront dans le pays d`Égypte, depuis le premier-né de Pharaon assis sur son trône, jusqu`au premier-né de la servante qui est derrière la meule, et jusqu`à tous les premiers-nés des animaux.

And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.

Il y aura dans tout le pays d`Égypte de grands cris, tels qu`il n`y en a point eu et qu`il n`y en aura plus de semblables.

But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.

Mais parmi tous les enfants d`Israël, depuis les hommes jusqu`aux animaux, pas même un chien ne remuera sa langue, afin que vous sachiez quelle différence l`Éternel fait entre l`Égypte et Israël.

And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.

Alors tous tes serviteurs que voici descendront vers moi et se prosterneront devant moi, en disant: Sors, toi et tout le peuple qui s`attache à tes pas! Après cela, je sortirai. Moïse sortit de chez Pharaon, dans une ardente colère.

And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.

L`Éternel dit à Moïse: Pharaon ne vous écoutera point, afin que mes miracles se multiplient dans le pays d`Égypte.

And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.

Moïse et Aaron firent tous ces miracles devant Pharaon, et ne Pharaon ne laissa point aller les enfants d`Israël hors de son pays.

Exodus 12 - Exode 12


Exodus Chapter 12 King James Bible - Exode Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 11
Exode 11

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 12

And the LORD spake unto Moses and Aaron in the land of Egypt, saying,

L`Éternel dit à Moïse et à Aaron dans le pays d`Égypte:

This month shall be unto you the beginning of months: it shall be the first month of the year to you.

Ce mois-ci sera pour vous le premier des mois; il sera pour vous le premier des mois de l`année.

Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:

Parlez à toute l`assemblée d`Israël, et dites: Le dixième jour de ce mois, on prendra un agneau pour chaque famille, un agneau pour chaque maison.

And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.

Si la maison est trop peu nombreuse pour un agneau, on le prendra avec son plus proche voisin, selon le nombre des personnes; vous compterez pour cet agneau d`après ce que chacun peut manger.

Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:

Ce sera un agneau sans défaut, mâle, âgé d`un an; vous pourrez prendre un agneau ou un chevreau.

And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.

Vous le garderez jusqu`au quatorzième jour de ce mois; et toute l`assemblée d`Israël l`immolera entre les deux soirs.

And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.

On prendra de son sang, et on en mettra sur les deux poteaux et sur le linteau de la porte des maisons où on le mangera.

And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.

Cette même nuit, on en mangera la chair, rôtie au feu; on la mangera avec des pains sans levain et des herbes amères.

Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.

Vous ne le mangerez point à demi cuit et bouilli dans l`eau; mais il sera rôti au feu, avec la tête, les jambes et l`intérieur.

And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.

Vous n`en laisserez rien jusqu`au matin; et, s`il en reste quelque chose le matin, vous le brûlerez au feu.

And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD'S passover.

Quand vous le mangerez, vous aurez vos reins ceints, vos souliers aux pieds, et votre bâton à la main; et vous le mangerez à la hâte. C`est la Pâque de l`Éternel.

For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.

Cette nuit-là, je passerai dans le pays d`Égypte, et je frapperai tous les premiers-nés du pays d`Égypte, depuis les hommes jusqu`aux animaux, et j`exercerai des jugements contre tous les dieux de l`Égypte. Je suis l`Éternel.

And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.

Le sang vous servira de signe sur les maisons où vous serez; je verrai le sang, et je passerai par-dessus vous, et il n`y aura point de plaie qui vous détruise, quand je frapperai le pays d`Égypte.

And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.

Vous conserverez le souvenir de ce jour, et vous le célébrerez par une fête en l`honneur de l`Éternel; vous le célébrerez comme une loi perpétuelle pour vos descendants.

Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.

Pendant sept jours, vous mangerez des pains sans levain. Dès le premier jour, il n`y aura plus de levain dans vos maisons; car toute personne qui mangera du pain levé, du premier jour au septième jour, sera retranchée d`Israël.

And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.

Le premier jour, vous aurez une sainte convocation; et le septième jour, vous aurez une sainte convocation. On ne fera aucun travail ces jours-là; vous pourrez seulement préparer la nourriture de chaque personne.

And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.

Vous observerez la fête des pains sans levain, car c`est en ce jour même que j`aurai fait sortir vos armées du pays d`Égypte; vous observerez ce jour comme une loi perpétuelle pour vos descendants.

In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.

Le premier mois, le quatorzième jour du mois, au soir, vous mangerez des pains sans levain jusqu`au soir du vingt et unième jour.

Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.

Pendant sept jours, il ne se trouvera point de levain dans vos maisons; car toute personne qui mangera du pain levé sera retranchée de l`assemblée d`Israël, que ce soit un étranger ou un indigène.

Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.

Vous ne mangerez point de pain levé; dans toutes vos demeures, vous mangerez des pains sans levain.

Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.

Moïse appela tous les anciens d`Israël, et leur dit: Allez prendre du bétail pour vos familles, et immolez la Pâque.

And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.

Vous prendrez ensuite un bouquet d`hysope, vous le tremperez dans le sang qui sera dans le bassin, et vous toucherez le linteau et les deux poteaux de la porte avec le sang qui sera dans le bassin. Nul de vous ne sortira de sa maison jusqu`au matin.

For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.

Quand l`Éternel passera pour frapper l`Égypte, et verra le sang sur le linteau et sur les deux poteaux, l`Éternel passera par-dessus la porte, et il ne permettra pas au destructeur d`entrer dans vos maisons pour frapper.

And ye shall observe this thing for an ordinance to thee and to thy sons for ever.

Vous observerez cela comme une loi pour vous et pour vos enfants à perpétuité.

And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.

Quand vous serez entrés dans le pays que l`Éternel vous donnera, selon sa promesse, vous observerez cet usage sacré.

And it shall come to pass, when your children shall say unto you, What mean ye by this service?

Et lorsque vos enfants vous diront: Que signifie pour vous cet usage?

That ye shall say, It is the sacrifice of the LORD'S passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.

vous répondrez: C`est le sacrifice de Pâque en l`honneur de l`Éternel, qui a passé par-dessus les maisons des enfants d`Israël en Égypte, lorsqu`il frappa l`Égypte et qu`il sauva nos maisons. Le peuple s`inclina et se prosterna.

And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.

Et les enfants d`Israël s`en allèrent, et firent ce que l`Éternel avait ordonné à Moïse et à Aaron; ils firent ainsi.

And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.

Au milieu de la nuit, l`Éternel frappa tous les premiers-nés dans le pays d`Égypte, depuis le premier-né de Pharaon assis sur son trône, jusqu`au premier-né du captif dans sa prison, et jusqu`à tous les premiers-nés des animaux.

And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.

Pharaon se leva de nuit, lui et tous ses serviteurs, et tous les Égyptiens; et il y eut de grands cris en Égypte, car il n`y avait point de maison où il n`y eût un mort.

And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.

Dans la nuit même, Pharaon appela Moïse et Aaron, et leur dit: Levez-vous, sortez du milieu de mon peuple, vous et les enfants d`Israël. Allez, servez l`Éternel, comme vous l`avez dit.

Also take your flocks and your herds, as ye have said, and be gone; and bless me also.

Prenez vos brebis et vos boeufs, comme vous l`avez dit; allez, et bénissez-moi.

And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.

Les Égyptiens pressaient le peuple, et avaient hâte de le renvoyer du pays, car ils disaient: Nous périrons tous.

And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.

Le peuple emporta sa pâte avant qu`elle fût levée. Ils enveloppèrent les pétrins dans leurs vêtements, et les mirent sur leurs épaules.

And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:

Les enfants d`Israël firent ce que Moïse avait dit, et ils demandèrent aux Égyptiens des vases d`argent, des vases d`or et des vêtements.

And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.

L`Éternel fit trouver grâce au peuple aux yeux des Égyptiens, qui se rendirent à leur demande. Et ils dépouillèrent les Égyptiens.

And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.

Les enfants d`Israël partirent de Ramsès pour Succoth au nombre d`environ six cent mille hommes de pied, sans les enfants.

And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.

Une multitude de gens de toute espèce montèrent avec eux; ils avaient aussi des troupeaux considérables de brebis et de boeufs.

And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.

Ils firent des gâteaux cuits sans levain avec la pâte qu`ils avaient emportée d`Égypte, et qui n`était pas levée; car ils avaient été chassés d`Égypte, sans pouvoir tarder, et sans prendre des provisions avec eux.

Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.

Le séjour des enfants d`Israël en Égypte fut de quatre cent trente ans.

And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.

Et au bout de quatre cent trente ans, le jour même, toutes les armées de l`Éternel sortirent du pays d`Égypte.

It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.

Cette nuit sera célébrée en l`honneur de l`Éternel, parce qu`il les fit sortir du pays d`Égypte; cette nuit sera célébrée en l`honneur de l`Éternel par tous les enfants d`Israël et par leurs descendants.

And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:

L`Éternel dit à Moïse et à Aaron: Voici une ordonnance au sujet de la Pâque: Aucun étranger n`en mangera.

But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.

Tu circonciras tout esclave acquis à prix d`argent; alors il en mangera.

A foreigner and an hired servant shall not eat thereof.

L`habitant et le mercenaire n`en mangeront point.

In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.

On ne la mangera que dans la maison; vous n`emporterez point de chair hors de la maison, et vous ne briserez aucun os.

All the congregation of Israel shall keep it.

Toute l`assemblée d`Israël fera la Pâque.

And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.

Si un étranger en séjour chez toi veut faire la Pâque de l`Éternel, tout mâle de sa maison devra être circoncis; alors il s`approchera pour la faire, et il sera comme l`indigène; mais aucun incirconcis n`en mangera.

One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.

La même loi existera pour l`indigène comme pour l`étranger en séjour au milieu de vous.

Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.

Tous les enfants d`Israël firent ce que l`Éternel avait ordonné à Moïse et à Aaron; ils firent ainsi.

And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.

Et ce même jour l`Éternel fit sortir du pays d`Égypte les enfants d`Israël, selon leurs armées.

Exodus 13 - Exode 13


Exodus Chapter 13 King James Bible - Exode Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 12
Exode 12

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 13

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.

Consacre-moi tout premier-né, tout premier-né parmi les enfants d`Israël, tant des hommes que des animaux: il m`appartient.

And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.

Moïse dit au peuple: Souvenez-vous de ce jour, où vous êtes sortis d`Égypte, de la maison de servitude; car c`est par sa main puissante que l`Éternel vous en a fait sortir. On ne mangera point de pain levé.

This day came ye out in the month Abib.

Vous sortez aujourd`hui, dans le mois des épis.

And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.

Quand l`Éternel t`aura fait entrer dans le pays des Cananéens, des Héthiens, des Amoréens, des Héviens et des Jébusiens, qu`il a juré à tes pères de te donner, pays où coulent le lait et le miel, tu rendras ce culte à l`Éternel dans ce même mois.

Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.

Pendant sept jours, tu mangeras des pains sans levain; et le septième jour, il y aura une fête en l`honneur de l`Éternel.

Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.

On mangera des pains sans levain pendant les sept jours; on ne verra point chez toi de pain levé, et l`on ne verra point chez toi de levain, dans toute l`étendue de ton pays.

And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.

Tu diras alors à ton fils: C`est en mémoire de ce que l`Éternel a fait pour moi, lorsque je suis sorti d`Égypte.

And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD'S law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.

Ce sera pour toi comme un signe sur ta main et comme un souvenir entre tes yeux, afin que la loi de l`Éternel soit dans ta bouche; car c`est par sa main puissante que l`Éternel t`a fait sortir d`Égypte.

Thou shalt therefore keep this ordinance in his season from year to year.

Tu observeras cette ordonnance au temps fixé d`année en année.

And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,

Quand l`Éternel t`aura fait entrer dans le pays des Cananéens, comme il l`a juré à toi et à tes pères, et qu`il te l`aura donné,

That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD'S.

tu consacreras à l`Éternel tout premier-né, même tout premier-né des animaux que tu auras: les mâles appartiennent à l`Éternel.

And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.

Tu rachèteras avec un agneau tout premier-né de l`âne; et, si tu ne le rachètes pas, tu lui briseras la nuque. Tu rachèteras aussi tout premier-né de l`homme parmi tes fils.

And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:

Et lorsque ton fils te demandera un jour: Que signifie cela? tu lui répondras: Par sa main puissante, l`Éternel nous a fait sortir d`Égypte, de la maison de servitude;

And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.

et, comme Pharaon s`obstinait à ne point nous laisser aller, l`Éternel fit mourir tous les premiers-nés dans le pays d`Égypte, depuis les premiers-nés des hommes jusqu`aux premiers-nés des animaux. Voilà pourquoi j`offre en sacrifice à l`Éternel tout premier-né des mâles, et je rachète tout premier-né de mes fils.

And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.

Ce sera comme un signe sur ta main et comme des fronteaux entre tes yeux; car c`est par sa main puissante que l`Éternel nous a fait sortir d`Égypte.

And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:

Lorsque Pharaon laissa aller le peuple, Dieu ne le conduisit point par le chemin du pays des Philistins, quoique le plus proche; car Dieu dit: Le peuple pourrait se repentir en voyant la guerre, et retourner en Égypte.

But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.

Mais Dieu fit faire au peuple un détour par le chemin du désert, vers la mer Rouge. Les enfants d`Israël montèrent en armes hors du pays d`Égypte.

And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.

Moïse prit avec lui les os de Joseph; car Joseph avait fait jurer les fils d`Israël, en disant: Dieu vous visitera, et vous ferez remonter avec vous mes os loin d`ici.

And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.

Ils partirent de Succoth, et ils campèrent à Étham, à l`extrémité du désert.

And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:

L`Éternel allait devant eux, le jour dans une colonne de nuée pour les guider dans leur chemin, et la nuit dans une colonne de feu pour les éclairer, afin qu`ils marchassent jour et nuit.

He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

La colonne de nuée ne se retirait point de devant le peuple pendant le jour, ni la colonne de feu pendant la nuit.

Exodus 14 - Exode 14


Exodus Chapter 14 King James Bible - Exode Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 13
Exode 13

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 14

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.

Parle aux enfants d`Israël; qu`ils se détournent, et qu`ils campent devant Pi Hahiroth, entre Migdol et la mer, vis-à-vis de Baal Tsephon; c`est en face de ce lieu que vous camperez, près de la mer.

For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.

Pharaon dira des enfants d`Israël: Ils sont égarés dans le pays; le désert les enferme.

And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.

J`endurcirai le coeur de Pharaon, et il les poursuivra; mais Pharaon et toute son armée serviront à faire éclater ma gloire, et les Égyptiens sauront que je suis l`Éternel. Et les enfants d`Israël firent ainsi.

And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?

On annonça au roi d`Égypte que le peuple avait pris la fuite. Alors le coeur de Pharaon et celui de ses serviteurs furent changés à l`égard du peuple. Ils dirent: Qu`avons-nous fait, en laissant aller Israël, dont nous n`aurons plus les services?

And he made ready his chariot, and took his people with him:

Et Pharaon attela son char, et il prit son peuple avec lui.

And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.

Il prit six cent chars d`élite, et tous les chars de l`Égypte; il y avait sur tous des combattants.

And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.

L`Éternel endurcit le coeur de Pharaon, roi d`Égypte, et Pharaon poursuivit les enfants d`Israël. Les enfants d`Israël étaient sortis la main levée.

But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.

Les Égyptiens les poursuivirent; et tous les chevaux, les chars de Pharaon, ses cavaliers et son armée, les atteignirent campés près de la mer, vers Pi Hahiroth, vis-à-vis de Baal Tsephon.

And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.

Pharaon approchait. Les enfants d`Israël levèrent les yeux, et voici, les Égyptiens étaient en marche derrière eux. Et les enfants d`Israël eurent une grande frayeur, et crièrent à l`Éternel.

And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?

Ils dirent à Moïse: N`y avait-il pas des sépulcres en Égypte, sans qu`il fût besoin de nous mener mourir au désert? Que nous as-tu fait en nous faisant sortir d`Égypte?

Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.

N`est-ce pas là ce que nous te disions en Égypte: Laisse-nous servir les Égyptiens, car nous aimons mieux servir les Égyptiens que de mourir au désert?

And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.

Moïse répondit au peuple: Ne craignez rien, restez en place, et regardez la délivrance que l`Éternel va vous accorder en ce jour; car les Égyptiens que vous voyez aujourd`hui, vous ne les verrez plus jamais.

The LORD shall fight for you, and ye shall hold your peace.

L`Éternel combattra pour vous; et vous, gardez le silence.

And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:

L`Éternel dit à Moïse: Pourquoi ces cris? Parle aux enfants d`Israël, et qu`ils marchent.

But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.

Toi, lève ta verge, étends ta main sur la mer, et fends-la; et les enfants d`Israël entreront au milieu de la mer à sec.

And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.

Et moi, je vais endurcir le coeur des Égyptiens, pour qu`ils y entrent après eux: et Pharaon et toute son armée, ses chars et ses cavaliers, feront éclater ma gloire.

And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.

Et les Égyptiens sauront que je suis l`Éternel, quand Pharaon, ses chars et ses cavaliers, auront fait éclater ma gloire.

And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:

L`ange de Dieu, qui allait devant le camp d`Israël, partit et alla derrière eux; et la colonne de nuée qui les précédait, partit et se tint derrière eux.

And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.

Elle se plaça entre le camp des Égyptiens et le camp d`Israël. Cette nuée était ténébreuse d`un côté, et de l`autre elle éclairait la nuit. Et les deux camps n`approchèrent point l`un de l`autre pendant toute la nuit.

And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.

Moïse étendit sa main sur la mer. Et l`Éternel refoula la mer par un vent d`orient, qui souffla avec impétuosité toute la nuit; il mit la mer à sec, et les eaux se fendirent.

And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.

Les enfants d`Israël entrèrent au milieu de la mer à sec, et les eaux formaient comme une muraille à leur droite et à leur gauche.

And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.

Les Égyptiens les poursuivirent; et tous les chevaux de Pharaon, ses chars et ses cavaliers, entrèrent après eux au milieu de la mer.

And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,

A la veille du matin, l`Éternel, de la colonne de feu et de nuée, regarda le camp des Égyptiens, et mit en désordre le camp des Égyptiens.

And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.

Il ôta les roues de leurs chars et en rendit la marche difficile. Les Égyptiens dirent alors: Fuyons devant Israël, car l`Éternel combat pour lui contre les Égyptiens.

And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.

L`Éternel dit à Moïse: Étends ta main sur la mer; et les eaux reviendront sur les Égyptiens, sur leurs chars et sur leurs cavaliers.

And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.

Moïse étendit sa main sur la mer. Et vers le matin, la mer reprit son impétuosité, et les Égyptiens s`enfuirent à son approche; mais l`Éternel précipita les Égyptiens au milieu de la mer.

And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.

Les eaux revinrent, et couvrirent les chars, les cavaliers et toute l`armée de Pharaon, qui étaient entrés dans la mer après les enfants d`Israël; et il n`en échappa pas un seul.

But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.

Mais les enfants d`Israël marchèrent à sec au milieu de la mer, et les eaux formaient comme une muraille à leur droite et à leur gauche.

Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.

En ce jour, l`Éternel délivra Israël de la main des Égyptiens; et Israël vit sur le rivage de la mer les Égyptiens qui étaient morts.

And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

Israël vit la main puissante que l`Éternel avait dirigée contre les Égyptiens. Et le peuple craignit l`Éternel, et il crut en l`Éternel et en Moïse, son serviteur.

Exodus 15 - Exode 15


Exodus Chapter 15 King James Bible - Exode Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 14
Exode 14

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 15

Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.

Alors Moïse et les enfants d`Israël chantèrent ce cantique à l`Éternel. Ils dirent: Je chanterai à l`Éternel, car il a fait éclater sa gloire; Il a précipité dans la mer le cheval et son cavalier.

The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.

L`Éternel est ma force et le sujet de mes louanges; C`est lui qui m`a sauvé. Il est mon Dieu: je le célébrerai; Il est le Dieu de mon père: je l`exalterai.

The LORD is a man of war: the LORD is his name.

L`Éternel est un vaillant guerrier; L`Éternel est son nom.

Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.

Il a lancé dans la mer les chars de Pharaon et son armée; Ses combattants d`élite ont été engloutis dans la mer Rouge.

The depths have covered them: they sank into the bottom as a stone.

Les flots les ont couverts: Ils sont descendus au fond des eaux, comme une pierre.

Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.

Ta droite, ô Éternel! a signalé sa force; Ta droite, ô Éternel! a écrasé l`ennemi.

And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.

Par la grandeur de ta majesté Tu renverses tes adversaires; Tu déchaînes ta colère: Elle les consume comme du chaume.

And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.

Au souffle de tes narines, les eaux se sont amoncelées, Les courants se sont dressés comme une muraille, Les flots se sont durcis au milieu de la mer.

The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.

L`ennemi disait: Je poursuivrai, j`atteindrai, Je partagerai le butin; Ma vengeance sera assouvie, Je tirerai l`épée, ma main les détruira.

Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.

Tu as soufflé de ton haleine: La mer les a couverts; Ils se sont enfoncés comme du plomb, Dans la profondeur des eaux.

Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?

Qui est comme toi parmi les dieux, ô Éternel? Qui est comme toi magnifique en sainteté, Digne de louanges, Opérant des prodiges?

Thou stretchedst out thy right hand, the earth swallowed them.

Tu as étendu ta droite: La terre les a engloutis.

Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.

Par ta miséricorde tu as conduit, Tu as délivré ce peuple; Par ta puissance tu le diriges Vers la demeure de ta sainteté.

The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.

Les peuples l`apprennent, et ils tremblent: La terreur s`empare des Philistins;

Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.

Les chefs d`Édom s`épouvantent; Un tremblement saisit les guerriers de Moab; Tous les habitants de Canaan tombent en défaillance.

Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.

La crainte et la frayeur les surprendront; Par la grandeur de ton bras Ils deviendront muets comme une pierre, Jusqu`à ce que ton peuple soit passé, ô Éternel! Jusqu`à ce qu`il soit passé, Le peuple que tu as acquis.

Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O Lord, which thy hands have established.

Tu les amèneras et tu les établiras sur la montagne de ton héritage, Au lieu que tu as préparé pour ta demeure, ô Éternel! Au sanctuaire, Seigneur! que tes mains ont fondé.

The LORD shall reign for ever and ever.

L`Éternel régnera éternellement et à toujours.

For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.

Car les chevaux de Pharaon, ses chars et ses cavaliers sont entrés dans la mer, Et l`Éternel a ramené sur eux les eaux de la mer; Mais les enfants d`Israël ont marché à sec au milieu de la mer.

And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.

Marie, la prophétesse, soeur d`Aaron, prit à la main un tambourin, et toutes les femmes vinrent après elle, avec des tambourins et en dansant.

And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.

Marie répondait aux enfants d`Israël: Chantez à l`Éternel, car il a fait éclater sa gloire; Il a précipité dans la mer le cheval et son cavalier.

So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.

Moïse fit partir Israël de la mer Rouge. Ils prirent la direction du désert de Schur; et, après trois journées de marche dans le désert, ils ne trouvèrent point d`eau.

And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.

Ils arrivèrent à Mara; mais ils ne purent pas boire l`eau de Mara parce qu`elle était amère. C`est pourquoi ce lieu fut appelé Mara.

And the people murmured against Moses, saying, What shall we drink?

Le peuple murmura contre Moïse, en disant: Que boirons-nous?

And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,

Moïse cria à l`Éternel; et l`Éternel lui indiqua un bois, qu`il jeta dans l`eau. Et l`eau devint douce. Ce fut là que l`Éternel donna au peuple des lois et des ordonnances, et ce fut là qu`il le mit à l`épreuve.

And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.

Il dit: Si tu écoutes attentivement la voix de l`Éternel, ton Dieu, si tu fais ce qui est droit à ses yeux, si tu prêtes l`oreille à ses commandements, et si tu observes toutes ses lois, je ne te frapperai d`aucune des maladies dont j`ai frappé les Égyptiens; car je suis l`Éternel, qui te guérit.

And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.

Ils arrivèrent à Élim, où il y avait douze sources d`eau et soixante-dix palmiers. Ils campèrent là, près de l`eau.

Exodus 16 - Exode 16


Exodus Chapter 16 King James Bible - Exode Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 15
Exode 15

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 16

And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.

Toute l`assemblée des enfants d`Israël partit d`Élim, et ils arrivèrent au désert de Sin, qui est entre Élim et Sinaï, le quinzième jour du second mois après leur sortie du pays d`Égypte.

And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:

Et toute l`assemblée des enfants d`Israël murmura dans le désert contre Moïse et Aaron.

And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.

Les enfants d`Israël leur dirent: Que ne sommes-nous morts par la main de l`Éternel dans le pays d`Égypte, quand nous étions assis près des pots de viande, quand nous mangions du pain à satiété? car vous nous avez menés dans ce désert pour faire mourir de faim toute cette multitude.

Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.

L`Éternel dit à Moïse: Voici, je ferai pleuvoir pour vous du pain, du haut des cieux. Le peuple sortira, et en ramassera, jour par jour, la quantité nécessaire, afin que je le mette à l`épreuve, et que je voie s`il marchera, ou non, selon ma loi.

And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.

Le sixième jour, lorsqu`ils prépareront ce qu`ils auront apporté, il s`en trouvera le double de ce qu`ils ramasseront jour par jour.

And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:

Moïse et Aaron dirent à tous les enfants d`Israël: Ce soir, vous comprendrez que c`est l`Éternel qui vous a fait sortir du pays d`Égypte.

And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?

Et, au matin, vous verrez la gloire de l`Éternel, parce qu`il a entendu vos murmures contre l`Éternel; car que sommes-nous, pour que vous murmuriez contre nous?

And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.

Moïse dit: L`Éternel vous donnera ce soir de la viande à manger, et au matin du pain à satiété, parce que l`Éternel a entendu les murmures que vous avez proférés contre lui; car que sommes-nous? Ce n`est pas contre nous que sont vos murmures, c`est contre l`Éternel.

And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.

Moïse dit à Aaron: Dis à toute l`assemblée des enfants d`Israël: Approchez-vous devant l`Éternel, car il a entendu vos murmures.

And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.

Et tandis qu`Aaron parlait à toute l`assemblée des enfants d`Israël, ils se tournèrent du côté du désert, et voici, la gloire de l`Éternel parut dans la nuée.

And the LORD spake unto Moses, saying,

L`Éternel, s`adressant à Moïse, dit:

I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.

J`ai entendu les murmures des enfants d`Israël. Dis-leur: Entre les deux soirs vous mangerez de la viande, et au matin vous vous rassasierez de pain; et vous saurez que je suis l`Éternel, votre Dieu.

And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.

Le soir, il survint des cailles qui couvrirent le camp; et, au matin, il y eut une couche de rosée autour du camp.

And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.

Quand cette rosée fut dissipée, il y avait à la surface du désert quelque chose de menu comme des grains, quelque chose de menu comme la gelée blanche sur la terre.

And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.

Les enfants d`Israël regardèrent et ils se dirent l`un à l`autre: Qu`est-ce que cela? car ils ne savaient pas ce que c`était. Moïse leur dit: C`est le pain que L`Éternel vous donne pour nourriture.

This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.

Voici ce que l`Éternel a ordonné: Que chacun de vous en ramasse ce qu`il faut pour sa nourriture, un omer par tête, suivant le nombre de vos personnes; chacun en prendra pour ceux qui sont dans sa tente.

And the children of Israel did so, and gathered, some more, some less.

Les Israélites firent ainsi; et ils en ramassèrent les uns en plus, les autres moins.

And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.

On mesurait ensuite avec l`omer; celui qui avait ramassé plus n`avait rien de trop, et celui qui avait ramassé moins n`en manquait pas. Chacun ramassait ce qu`il fallait pour sa nourriture.

And Moses said, Let no man leave of it till the morning.

Moïse leur dit: Que personne n`en laisse jusqu`au matin.

Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.

Ils n`écoutèrent pas Moïse, et il y eut des gens qui en laissèrent jusqu`au matin; mais il s`y mit des vers, et cela devint infect. Moïse fut irrité contre ces gens.

And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.

Tous les matins, chacun ramassait ce qu`il fallait pour sa nourriture; et quand venait la chaleur du soleil, cela fondait.

And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.

Le sixième jour, ils ramassèrent une quantité double de nourriture, deux omers pour chacun. Tous les principaux de l`assemblée vinrent le rapporter à Moïse.

And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.

Et Moïse leur dit: C`est ce que l`Éternel a ordonné. Demain est le jour du repos, le sabbat consacré à l`Éternel; faites cuire ce que vous avez à faire cuire, faites bouillir ce que vous avez à faire bouillir, et mettez en réserve jusqu`au matin tout ce qui restera.

And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.

Ils le laissèrent jusqu`au matin, comme Moïse l`avait ordonné; et cela ne devint point infect, et il ne s`y mit point de vers.

And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.

Moïse dit: Mangez-le aujourd`hui, car c`est le jour du sabbat; aujourd`hui vous n`en trouverez point dans la campagne.

Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.

Pendant six jours vous en ramasserez; mais le septième jour, qui est le sabbat, il n`y en aura point.

And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.

Le septième jour, quelques-uns du peuple sortirent pour en ramasser, et ils n`en trouvèrent point.

And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?

Alors l`Éternel dit à Moïse: Jusques à quand refuserez-vous d`observer mes commandements et mes lois?

See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.

Considérez que l`Éternel vous a donné le sabbat; c`est pourquoi il vous donne au sixième jour de la nourriture pour deux jours. Que chacun reste à sa place, et que personne ne sorte du lieu où il est au septième jour.

So the people rested on the seventh day.

Et le peuple se reposa le septième jour.

And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.

La maison d`Israël donna à cette nourriture le nom de manne. Elle ressemblait à de la graine de coriandre; elle était blanche, et avait le goût d`un gâteau au miel.

And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.

Moïse dit: Voici ce que l`Éternel a ordonné: Qu`un omer rempli de manne soit conservé pour vos descendants, afin qu`ils voient le pain que je vous ai fait manger dans le désert, après vous avoir fait sortir du pays d`Égypte.

And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.

Et Moïse dit à Aaron: Prends un vase, mets-y de la manne plein un omer, et dépose-le devant l`Éternel, afin qu`il soit conservé pour vos descendants.

As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.

Suivant l`ordre donné par l`Éternel à Moïse, Aaron le déposa devant le témoignage, afin qu`il fût conservé.

And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.

Les enfants d`Israël mangèrent la manne pendant quarante ans, jusqu`à leur arrivée dans un pays habité; ils mangèrent la manne jusqu`à leur arrivée aux frontières du pays de Canaan.

Now an omer is the tenth part of an ephah.

L`omer est la dixième partie de l`épha.

Exodus 17 - Exode 17


Exodus Chapter 17 King James Bible - Exode Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 16
Exode 16

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 17

And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.

Toute l`assemblée des enfants d`Israël partit du désert de Sin, selon les marches que l`Éternel leur avait ordonnées; et ils campèrent à Rephidim, où le peuple ne trouva point d`eau à boire.

Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?

Alors le peuple chercha querelle à Moïse. Ils dirent: Donnez-nous de l`eau à boire. Moïse leur répondit: Pourquoi me cherchez-vous querelle? Pourquoi tentez-vous l`Éternel?

And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?

Le peuple était là, pressé par la soif, et murmurait contre Moïse. Il disait: Pourquoi nous as-tu fait monter hors d`Égypte, pour me faire mourir de soif avec mes enfants et mes troupeaux?

And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.

Moïse cria à l`Éternel, en disant: Que ferai-je à ce peuple? Encore un peu, et ils me lapideront.

And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.

L`Éternel dit à Moïse: Passe devant le peuple, et prends avec toi des anciens d`Israël; prends aussi dans ta main ta verge avec laquelle tu as frappé le fleuve, et marche!

Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.

Voici, je me tiendrai devant toi sur le rocher d`Horeb; tu frapperas le rocher, et il en sortira de l`eau, et le peuple boira. Et Moïse fit ainsi, aux yeux des anciens d`Israël.

And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?

Il donna à ce lieu le nom de Massa et Meriba, parce que les enfants d`Israël avaient contesté, et parce qu`ils avaient tenté l`Éternel, en disant: L`Éternel est-il au milieu de nous, ou n`y est-il pas?

Then came Amalek, and fought with Israel in Rephidim.

Amalek vint combattre Israël à Rephidim.

And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.

Alors Moïse dit à Josué: Choisis-nous des hommes, sors, et combats Amalek; demain je me tiendrai sur le sommet de la colline, la verge de Dieu dans ma main.

So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.

Josué fit ce que lui avait dit Moïse, pour combattre Amalek. Et Moïse, Aaron et Hur montèrent au sommet de la colline.

And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.

Lorsque Moïse élevait sa main, Israël était le plus fort; et lorsqu`il baissait sa main, Amalek était le plus fort.

But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.

Les mains de Moïse étant fatiguées, ils prirent une pierre qu`ils placèrent sous lui, et il s`assit dessus. Aaron et Hur soutenaient ses mains, l`un d`un côté, l`autre de l`autre; et ses mains restèrent fermes jusqu`au coucher du soleil.

And Joshua discomfited Amalek and his people with the edge of the sword.

Et Josué vainquit Amalek et son peuple, au tranchant de l`épée.

And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.

L`Éternel dit à Moïse: Écris cela dans le livre, pour que le souvenir s`en conserve, et déclare à Josué que j`effacerai la mémoire d`Amalek de dessous les cieux.

And Moses built an altar, and called the name of it Jehovahnissi:

Moïse bâtit un autel, et lui donna pour nom: l`Éternel ma bannière.

For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.

Il dit: Parce que la main a été levée sur le trône de l`Éternel, il y aura guerre de l`Éternel contre Amalek, de génération en génération.

Exodus 18 - Exode 18


Exodus Chapter 18 King James Bible - Exode Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 17
Exode 17

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 18

When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;

Jéthro, sacrificateur de Madian, beau-père de Moïse, apprit tout ce que Dieu avait fait en faveur de Moïse et d`Israël, son peuple; il apprit que l`Éternel avait fait sortir Israël d`Égypte.

Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,

Jéthro, beau-père de Moïse, prit Séphora, femme de Moïse, qui avait été renvoyée.

And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:

Il prit aussi les deux fils de Séphora; l`un se nommait Guerschom, car Moïse avait dit: J`habite un pays étranger;

And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:

l`autre se nommait Éliézer, car il avait dit: Le Dieu de mon père m`a secouru, et il m`a délivré de l`épée de Pharaon.

And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:

Jéthro, beau-père de Moïse, avec les fils et la femme de Moïse, vint au désert où il campait, à la montagne de Dieu.

And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.

Il fit dire à Moïse: Moi, ton beau-père Jéthro, je viens vers toi, avec ta femme et ses deux fils.

And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.

Moïse sortit au-devant de son beau-père, il se prosterna, et il le baisa. Ils s`informèrent réciproquement de leur santé, et ils entrèrent dans la tente de Moïse.

And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.

Moïse raconta à son beau-père tout ce que l`Éternel avait fait à Pharaon et à l`Égypte à cause d`Israël, toutes les souffrances qui leur étaient survenues en chemin, et comment l`Éternel les avait délivrés.

And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.

Jéthro se réjouit de tout le bien que l`Éternel avait fait à Israël, et de ce qu`il l`avait délivré de la main des Égyptiens.

And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.

Et Jéthro dit: Béni soit l`Éternel, qui vous a délivrés de la main des Égyptiens et de la main de Pharaon; qui a délivré le peuple de la main des Égyptiens!

Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.

Je reconnais maintenant que l`Éternel est plus grand que tous les dieux; car la méchanceté des Égyptiens est retombée sur eux.

And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.

Jéthro, beau-père de Moïse, offrit à Dieu un holocauste et des sacrifices. Aaron et tous les anciens d`Israël vinrent participer au repas avec le beau-père de Moïse, en présence de Dieu.

And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.

Le lendemain, Moïse s`assit pour juger le peuple, et le peuple se tint devant lui depuis le matin jusqu`au soir.

And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?

Le beau-père de Moïse vit tout ce qu`il faisait pour le peuple, et il dit: Que fais-tu là avec ce peuple? Pourquoi sièges-tu seul, et tout le peuple se tient-il devant toi, depuis le matin jusqu`au soir?

And Moses said unto his father in law, Because the people come unto me to enquire of God:

Moïse répondit à son beau-père: C`est que le peuple vient à moi pour consulter Dieu.

When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.

Quand ils ont quelque affaire, ils viennent à moi; je prononce entre eux, et je fais connaître les ordonnances de Dieu et ses lois.

And Moses' father in law said unto him, The thing that thou doest is not good.

Le beau-père de Moïse lui dit: Ce que tu fais n`est pas bien.

Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.

Tu t`épuiseras toi-même, et tu épuiseras ce peuple qui est avec toi; car la chose est au-dessus de tes forces, tu ne pourras pas y suffire seul.

Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:

Maintenant écoute ma voix; je vais te donner un conseil, et que Dieu soit avec toi! Sois l`interprète du peuple auprès de Dieu, et porte les affaires devant Dieu.

And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.

Enseigne-leur les ordonnances et les lois; et fais-leur connaître le chemin qu`ils doivent suivre, et ce qu`ils doivent faire.

Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:

Choisis parmi tout le peuple des hommes capables, craignant Dieu, des hommes intègres, ennemis de la cupidité; établis-les sur eux comme chefs de mille, chefs de cent, chefs de cinquante et chefs de dix.

And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.

Qu`ils jugent le peuple en tout temps; qu`ils portent devant toi toutes les affaires importantes, et qu`ils prononcent eux-mêmes sur les petites causes. Allège ta charge, et qu`ils la portent avec toi.

If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.

Si tu fais cela, et que Dieu te donne des ordres, tu pourras y suffire, et tout ce peuple parviendra heureusement à sa destination.

So Moses hearkened to the voice of his father in law, and did all that he had said.

Moïse écouta la voix de son beau-père, et fit tout ce qu`il avait dit.

And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.

Moïse choisit des hommes capables parmi tout Israël, et il les établit chefs du peuple, chefs de mille, chefs de cent, chefs de cinquante et chefs de dix.

And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.

Ils jugeaient le peuple en tout temps; ils portaient devant Moïse les affaires difficiles, et ils prononçaient eux-mêmes sur toutes les petites causes.

And Moses let his father in law depart; and he went his way into his own land.

Moïse laissa partir son beau-père, et Jéthro s`en alla dans son pays.

Exodus 19 - Exode 19


Exodus Chapter 19 King James Bible - Exode Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 18
Exode 18

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 19

In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.

Le troisième mois après leur sortie du pays d`Égypte, les enfants d`Israël arrivèrent ce jour-là au désert de Sinaï.

For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.

Étant partis de Rephidim, ils arrivèrent au désert de Sinaï, et ils campèrent dans le désert; Israël campa là, vis-à-vis de la montagne.

And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;

Moïse monta vers Dieu: et l`Éternel l`appela du haut de la montagne, en disant: Tu parleras ainsi à la maison de Jacob, et tu diras aux enfants d`Israël:

Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.

Vous avez vu ce que j`ai fait à l`Égypte, et comment je vous ai portés sur des ailes d`aigle et amenés vers moi.

Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:

Maintenant, si vous écoutez ma voix, et si vous gardez mon alliance, vous m`appartiendrez entre tous les peuples, car toute la terre est à moi;

And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.

vous serez pour moi un royaume de sacrificateurs et une nation sainte. Voilà les paroles que tu diras aux enfants d`Israël.

And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.

Moïse vint appeler les anciens du peuple, et il mit devant eux toutes ces paroles, comme l`Éternel le lui avait ordonné.

And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.

Le peuple tout entier répondit: Nous ferons tout ce que l`Éternel a dit. Moïse rapporta les paroles du peuple à l`Éternel.

And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.

Et l`Éternel dit à Moïse: Voici, je viendrai vers toi dans une épaisse nuée, afin que le peuple entende quand je te parlerai, et qu`il ait toujours confiance en toi. Moïse rapporta les paroles du peuple à l`Éternel.

And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,

Et l`Éternel dit à Moïse: Va vers le peuple; sanctifie-les aujourd`hui et demain, qu`ils lavent leurs vêtements.

And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.

Qu`ils soient prêts pour le troisième jour; car le troisième jour l`Éternel descendra, aux yeux de tout le peuple, sur la montagne de Sinaï.

And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:

Tu fixeras au peuple des limites tout à l`entour, et tu diras: Gardez-vous de monter sur la montagne, ou d`en toucher le bord. Quiconque touchera la montagne sera puni de mort.

There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.

On ne mettra pas la main sur lui, mais on le lapidera, ou on le percera de flèches: animal ou homme, il ne vivra point. Quand la trompette sonnera, ils s`avanceront près de la montagne.

And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.

Moïse descendit de la montagne vers le peuple; il sanctifia le peuple, et ils lavèrent leurs vêtements.

And he said unto the people, Be ready against the third day: come not at your wives.

Et il dit au peuple: Soyez prêts dans trois jours; ne vous approchez d`aucune femme.

And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.

Le troisième jour au matin, il y eut des tonnerres, des éclairs, et une épaisse nuée sur la montagne; le son de la trompette retentit fortement; et tout le peuple qui était dans le camp fut saisi d`épouvante.

And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.

Moïse fit sortir le peuple du camp, à la rencontre de Dieu; et ils se placèrent au bas de la montagne.

And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.

La montagne de Sinaï était tout en fumée, parce que l`Éternel y était descendu au milieu du feu; cette fumée s`élevait comme la fumée d`une fournaise, et toute la montagne tremblait avec violence.

And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.

Le son de la trompette retentissait de plus en plus fortement. Moïse parlait, et Dieu lui répondait à haute voix.

And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.

Ainsi l`Éternel descendit sur la montagne de Sinaï, sur le sommet de la montagne; l`Éternel appela Moïse sur le sommet de la montagne. Et Moïse monta.

And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.

L`Éternel dit à Moïse: Descends, fais au peuple la défense expresse de se précipiter vers l`Éternel, pour regarder, de peur qu`un grand nombre d`entre eux ne périssent.

And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.

Que les sacrificateurs, qui s`approchent de l`Éternel, se sanctifient aussi, de peur que l`Éternel ne les frappe de mort.

And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.

Moïse dit à l`Éternel: Le peuple ne pourra pas monter sur la montagne de Sinaï, car tu nous en as fait la défense expresse, en disant: Fixe des limites autour de la montagne, et sanctifie-la.

And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.

L`Éternel lui dit: Va, descends; tu monteras ensuite avec Aaron; mais que les sacrificateurs et le peuple ne se précipitent point pour monter vers l`Éternel, de peur qu`il ne les frappe de mort.

So Moses went down unto the people, and spake unto them.

Moïse descendit vers le peuple, et lui dit ces choses.

Exodus 20 - Exode 20


Exodus Chapter 20 King James Bible - Exode Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 19
Exode 19

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 20

And God spake all these words, saying,

Alors Dieu prononça toutes ces paroles, en disant:

I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.

Je suis l`Éternel, ton Dieu, qui t`ai fait sortir du pays d`Égypte, de la maison de servitude.

Thou shalt have no other gods before me.

Tu n`auras pas d`autres dieux devant ma face.

Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:

Tu ne te feras point d`image taillée, ni de représentation quelconque des choses qui sont en haut dans les cieux, qui sont en bas sur la terre, et qui sont dans les eaux plus bas que la terre.

Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;

Tu ne te prosterneras point devant elles, et tu ne les serviras point; car moi, l`Éternel, ton Dieu, je suis un Dieu jaloux, qui punis l`iniquité des pères sur les enfants jusqu`à la troisième et la quatrième génération de ceux qui me haïssent,

And shewing mercy unto thousands of them that love me, and keep my commandments.

et qui fais miséricorde jusqu`en mille générations à ceux qui m`aiment et qui gardent mes commandements.

Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.

Tu ne prendras point le nom de l`Éternel, ton Dieu, en vain; car l`Éternel ne laissera point impuni celui qui prendra son nom en vain.

Remember the sabbath day, to keep it holy.

Souviens-toi du jour du repos, pour le sanctifier.

Six days shalt thou labour, and do all thy work:

Tu travailleras six jours, et tu feras tout ton ouvrage.

But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:

Mais le septième jour est le jour du repos de l`Éternel, ton Dieu: tu ne feras aucun ouvrage, ni toi, ni ton fils, ni ta fille, ni ton serviteur, ni ta servante, ni ton bétail, ni l`étranger qui est dans tes portes.

For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.

Car en six jours l`Éternel a fait les cieux, la terre et la mer, et tout ce qui y est contenu, et il s`est reposé le septième jour: c`est pourquoi l`Éternel a béni le jour du repos et l`a sanctifié.

Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.

Honore ton père et ta mère, afin que tes jours se prolongent dans le pays que l`Éternel, ton Dieu, te donne.

Thou shalt not kill.

Tu ne tueras point.

Thou shalt not commit adultery.

Tu ne commettras point d`adultère.

Thou shalt not steal.

Tu ne déroberas point.

Thou shalt not bear false witness against thy neighbour.

Tu ne porteras point de faux témoignage contre ton prochain.

Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.

Tu ne convoiteras point la maison de ton prochain; tu ne convoiteras point la femme de ton prochain, ni son serviteur, ni sa servante, ni son boeuf, ni son âne, ni aucune chose qui appartienne à ton prochain.

And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.

Tout le peuple entendait les tonnerres et le son de la trompette; il voyait les flammes de la montagne fumante. A ce spectacle, le peuple tremblait, et se tenait dans l`éloignement.

And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.

Ils dirent à Moïse: Parle-nous toi-même, et nous écouterons; mais que Dieu ne nous parle point, de peur que nous ne mourions.

And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.

Moïse dit au peuple: Ne vous effrayez pas; car c`est pour vous mettre à l`épreuve que Dieu est venu, et c`est pour que vous ayez sa crainte devant les yeux, afin que vous ne péchiez point.

And the people stood afar off, and Moses drew near unto the thick darkness where God was.

Le peuple restait dans l`éloignement; mais Moïse s`approcha de la nuée où était Dieu.

And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.

L`Éternel dit à Moïse: Tu parleras ainsi aux enfants d`Israël: Vous avez vu que je vous ai parlé depuis les cieux.

Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.

Vous ne ferez point des dieux d`argent et des dieux d`or, pour me les associer; vous ne vous en ferez point.

An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.

Tu m`élèveras un autel de terre, sur lequel tu offriras tes holocaustes et tes sacrifices d`actions de grâces, tes brebis et tes boeufs. Partout où je rappellerai mon nom, je viendrai à toi, et je te bénirai.

And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.

Si tu m`élèves un autel de pierre, tu ne le bâtiras point en pierres taillées; car en passant ton ciseau sur la pierre, tu la profanerais.

Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.

Tu ne monteras point à mon autel par des degrés, afin que ta nudité ne soit pas découverte.

Exodus 21 - Exode 21


Exodus Chapter 21 King James Bible - Exode Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 20
Exode 20

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 21

Now these are the judgments which thou shalt set before them.

Voici les lois que tu leur présenteras.

If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.

Si tu achètes un esclave hébreu, il servira six années; mais la septième, il sortira libre, sans rien payer.

If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.

S`il est entré seul, il sortira seul; s`il avait une femme, sa femme sortira avec lui.

If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.

Si c`est son maître qui lui a donné une femme, et qu`il en ait eu des fils ou des filles, la femme et ses enfants seront à son maître, et il sortira seul.

And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:

Si l`esclave dit: J`aime mon maître, ma femme et mes enfants, je ne veux pas sortir libre, -

Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.

alors son maître le conduira devant Dieu, et le fera approcher de la porte ou du poteau, et son maître lui percera l`oreille avec un poinçon, et l`esclave sera pour toujours à son service.

And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.

Si un homme vend sa fille pour être esclave, elle ne sortira point comme sortent les esclaves.

If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.

Si elle déplaît à son maître, qui s`était proposé de la prendre pour femme, il facilitera son rachat; mais il n`aura pas le pouvoir de la vendre à des étrangers, après lui avoir été infidèle.

And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.

S`il la destine à son fils, il agira envers elle selon le droit des filles.

If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.

S`il prend une autre femme, il ne retranchera rien pour la première à la nourriture, au vêtement, et au droit conjugal.

And if he do not these three unto her, then shall she go out free without money.

Et s`il ne fait pas pour elle ces trois choses, elle pourra sortir sans rien payer, sans donner de l`argent.

He that smiteth a man, so that he die, shall be surely put to death.

Celui qui frappera un homme mortellement sera puni de mort.

And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.

S`il ne lui a point dressé d`embûches, et que Dieu l`ait fait tomber sous sa main, je t`établirai un lieu où il pourra se réfugier.

But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.

Mais si quelqu`un agit méchamment contre son prochain, en employant la ruse pour le tuer, tu l`arracheras même de mon autel, pour le faire mourir.

And he that smiteth his father, or his mother, shall be surely put to death.

Celui qui frappera son père ou sa mère sera puni de mort.

And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.

Celui qui dérobera un homme, et qui l`aura vendu ou retenu entre ses mains, sera puni de mort.

And he that curseth his father, or his mother, shall surely be put to death.

Celui qui maudira son père ou sa mère sera puni de mort.

And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:

Si des hommes se querellent, et que l`un d`eux frappe l`autre avec une pierre ou avec le poing, sans causer sa mort, mais en l`obligeant à garder le lit,

If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.

celui qui aura frappé ne sera point puni, dans le cas où l`autre viendrait à se lever et à se promener dehors avec son bâton. Seulement, il le dédommagera de son interruption de travail, et il le fera soigner jusqu`à sa guérison.

And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.

Si un homme frappe du bâton son esclave, homme ou femme, et que l`esclave meure sous sa main, le maître sera puni.

Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.

Mais s`il survit un jour ou deux, le maître ne sera point puni; car c`est son argent.

If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.

Si des hommes se querellent, et qu`ils heurtent une femme enceinte, et la fasse accoucher, sans autre accident, ils seront punis d`une amende imposée par le mari de la femme, et qu`ils paieront devant les juges.

And if any mischief follow, then thou shalt give life for life,

Mais s`il y a un accident, tu donneras vie pour vie,

Eye for eye, tooth for tooth, hand for hand, foot for foot,

oeil pour oeil, dent pour dent, main pour main, pied pour pied,

Burning for burning, wound for wound, stripe for stripe.

brûlure pour brûlure, blessure pour blessure, meurtrissure pour meurtrissure.

And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.

Si un homme frappe l`oeil de son esclave, homme ou femme, et qu`il lui fasse perdre l`oeil, il le mettra en liberté, pour prix de son oeil.

And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.

Et s`il fait tomber une dent à son esclave, homme ou femme, il le mettra en liberté, pour prix de sa dent.

If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.

Si un boeuf frappe de ses cornes un homme ou une femme, et que la mort en soit la suite, le boeuf sera lapidé, sa chair ne sera point mangée, et le maître du boeuf ne sera point puni.

But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.

Mais si le boeuf était auparavant sujet à frapper, et qu`on en ait averti le maître, qui ne l`a point surveillé, le boeuf sera lapidé, dans le cas où il tuerait un homme ou une femme, et son maître sera puni de mort.

If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.

Si on impose au maître un prix pour le rachat de sa vie, il paiera tout ce qui lui sera imposé.

Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.

Lorsque le boeuf frappera un fils ou une fille, cette loi recevra son application;

If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.

mais si le boeuf frappe un esclave, homme ou femme, on donnera trente sicles d`argent au maître de l`esclave, et le boeuf sera lapidé.

And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;

Si un homme met à découvert une citerne, ou si un homme en creuse une et ne la couvre pas, et qu`il y tombe un boeuf ou un âne,

The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.

le possesseur de la citerne paiera au maître la valeur de l`animal en argent, et aura pour lui l`animal mort.

And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.

Si le boeuf d`un homme frappe de ses cornes le boeuf d`un autre homme, et que la mort en soit la suite, ils vendront le boeuf vivant et en partageront le prix; ils partageront aussi le boeuf mort.

Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

Mais s`il est connu que le boeuf était auparavant sujet à frapper, et que son maître ne l`ait point surveillé, ce maître rendra boeuf pour boeuf, et aura pour lui le boeuf mort.

Exodus 22 - Exode 22


Exodus Chapter 22 King James Bible - Exode Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 21
Exode 21

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 22

If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.

Si un homme dérobe un boeuf ou un agneau, et qu`il l`égorge ou le vende, il restituera cinq boeufs pour le boeuf et quatre agneaux pour l`agneau.

If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.

Si le voleur est surpris dérobant avec effraction, et qu`il soit frappé et meure, on ne sera point coupable de meurtre envers lui;

If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.

mais si le soleil est levé, on sera coupable de meurtre envers lui. Il fera restitution; s`il n`a rien, il sera vendu pour son vol;

If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.

si ce qu`il a dérobé, boeuf, âne, ou agneau, se trouve encore vivant entre ses mains, il fera une restitution au double.

If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.

Si un homme fait du dégât dans un champ ou dans une vigne, et qu`il laisse son bétail paître dans le champ d`autrui, il donnera en dédommagement le meilleur produit de son champ et de sa vigne.

If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.

Si un feu éclate et rencontre des épines, et que du blé en gerbes ou sur pied, ou bien le champ, soit consumé, celui qui a causé l`incendie sera tenu à un dédommagement.

If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.

Si un homme donne à un autre de l`argent ou des objets à garder, et qu`on les vole dans la maison de ce dernier, le voleur fera une restitution au double, dans le cas où il serait trouvé.

If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.

Si le voleur ne se trouve pas, le maître de la maison se présentera devant Dieu, pour déclarer qu`il n`a pas mis la main sur le bien de son prochain.

For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.

Dans toute affaire frauduleuse concernant un boeuf, un âne, un agneau, un vêtement, ou un objet perdu, au sujet duquel on dira: C`est cela! -la cause des deux parties ira jusqu`à Dieu; celui que Dieu condamnera fera à son prochain une restitution au double.

If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:

Si un homme donne à un autre un âne, un boeuf, un agneau, ou un animal quelconque à garder, et que l`animal meure, se casse un membre, ou soit enlevé, sans que personne l`ait vu,

Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.

le serment au nom de l`Éternel interviendra entre les deux parties, et celui qui a gardé l`animal déclarera qu`il n`a pas mis la main sur le bien de son prochain; le maître de l`animal acceptera ce serment, et l`autre ne sera point tenu à une restitution.

And if it be stolen from him, he shall make restitution unto the owner thereof.

Mais si l`animal a été dérobé chez lui, il sera tenu vis-à-vis de son maître à une restitution.

If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.

Si l`animal a été déchiré, il le produira en témoignage, et il ne sera point tenu à une restitution pour ce qui a été déchiré.

And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.

Si un homme emprunte à un autre un animal, et que l`animal se casse un membre ou qu`il meure, en l`absence de son maître, il y aura lieu à restitution.

But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.

Si le maître est présent, il n`y aura pas lieu à restitution. Si l`animal a été loué, le prix du louage suffira.

And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.

Si un homme séduit une vierge qui n`est point fiancée, et qu`il couche avec elle, il paiera sa dot et la prendra pour femme.

If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.

Si le père refuse de la lui accorder, il paiera en argent la valeur de la dot des vierges.

Thou shalt not suffer a witch to live.

Tu ne laisseras point vivre la magicienne.

Whosoever lieth with a beast shall surely be put to death.

Quiconque couche avec une bête sera puni de mort.

He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.

Celui qui offre des sacrifices à d`autres dieux qu`à l`Éternel seul sera voué à l`extermination.

Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.

Tu ne maltraiteras point l`étranger, et tu ne l`opprimeras point; car vous avez été étrangers dans le pays d`Égypte.

Ye shall not afflict any widow, or fatherless child.

Tu n`affligeras point la veuve, ni l`orphelin.

If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;

Si tu les affliges, et qu`ils viennent à moi, j`entendrai leurs cris;

And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.

ma colère s`enflammera, et je vous détruirai par l`épée; vos femmes deviendront veuves, et vos enfants orphelins.

If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.

Si tu prêtes de l`argent à mon peuple, au pauvre qui est avec toi, tu ne seras point à son égard comme un créancier, tu n`exigeras de lui point d`intérêt.

If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:

Si tu prends en gage le vêtement de ton prochain, tu le lui rendras avant le coucher du soleil;

For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.

car c`est sa seule couverture, c`est le vêtement dont il s`enveloppe le corps: dans quoi coucherait-il? S`il crie à moi, je l`entendrai, car je suis miséricordieux.

Thou shalt not revile the gods, nor curse the ruler of thy people.

Tu ne maudiras point Dieu, et tu ne maudiras point le prince de ton peuple.

Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.

Tu ne différeras point de m`offrir les prémices de ta moisson et de ta vendange. Tu me donneras le premier-né de tes fils.

Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.

Tu me donneras aussi le premier-né de ta vache et de ta brebis; il restera sept jours avec sa mère; le huitième jour, tu me le donneras.

And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.

Vous serez pour moi des hommes saints. Vous ne mangerez point de chair déchirée dans les champs: vous la jetterez aux chiens.

Exodus 23 - Exode 23


Exodus Chapter 23 King James Bible - Exode Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 22
Exode 22

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 23

Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.

Tu ne répandras point de faux bruit. Tu ne te joindras point au méchant pour faire un faux témoignage.

Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:

Tu ne suivras point la multitude pour faire le mal; et tu ne déposeras point dans un procès en te mettant du côté du grand nombre, pour violer la justice.

Neither shalt thou countenance a poor man in his cause.

Tu ne favoriseras point le pauvre dans son procès.

If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.

Si tu rencontres le boeuf de ton ennemi ou son âne égaré, tu le lui ramèneras.

If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.

Si tu vois l`âne de ton ennemi succombant sous sa charge, et que tu hésites à le décharger, tu l`aideras à le décharger.

Thou shalt not wrest the judgment of thy poor in his cause.

Tu ne porteras point atteinte au droit du pauvre dans son procès.

Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.

Tu ne prononceras point de sentence inique, et tu ne feras point mourir l`innocent et le juste; car je n`absoudrai point le coupable.

And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.

Tu ne recevras point de présent; car les présents aveuglent ceux qui ont les yeux ouverts et corrompent les paroles des justes.

Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.

Tu n`opprimeras point l`étranger; vous savez ce qu`éprouve l`étranger, car vous avez été étrangers dans le pays d`Égypte.

And six years thou shalt sow thy land, and shalt gather in the fruits thereof:

Pendant six années, tu ensemenceras la terre, et tu en recueilleras le produit.

But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.

Mais la septième, tu lui donneras du relâche et tu la laisseras en repos; les pauvres de ton peuple en jouiront, et les bêtes des champs mangeront ce qui restera. Tu feras de même pour ta vigne et pour tes oliviers.

Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.

Pendant six jours, tu feras ton ouvrage. Mais le septième jour, tu te reposeras, afin que ton boeuf et ton âne aient du repos, afin que le fils de ton esclave et l`étranger aient du relâche.

And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.

Vous observerez tout ce que je vous ai dit, et vous ne prononcerez point le nom d`autres dieux: qu`on ne l`entende point sortir de votre bouche.

Three times thou shalt keep a feast unto me in the year.

Trois fois par année, tu célébreras des fêtes en mon honneur.

Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)

Tu observeras la fête des pains sans levain; pendant sept jours, au temps fixé dans le mois des épis, tu mangeras des pains sans levain, comme je t`en ai donné l`ordre, car c`est dans ce mois que tu es sorti d`Égypte; et l`on ne se présentera point à vide devant ma face.

And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.

Tu observeras la fête de la moisson, des prémices de ton travail, de ce que tu auras semé dans les champs; et la fête de la récolte, à la fin de l`année, quand tu recueilleras des champs le fruit de ton travail.

Three times in the year all thy males shall appear before the Lord GOD.

Trois fois par année, tous les mâles se présenteront devant le Seigneur, l`Éternel.

Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.

Tu n`offriras point avec du pain levé le sang de la victime sacrifiée en mon honneur; et sa graisse ne sera point gardée pendant la nuit jusqu`au matin.

The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Tu apporteras à la maison de l`Éternel, ton Dieu, les prémices des premiers fruits de la terre. Tu ne feras point cuire un chevreau dans le lait de sa mère.

Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.

Voici, j`envoie un ange devant toi, pour te protéger en chemin, et pour te faire arriver au lieu que j`ai préparé.

Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.

Tiens-toi sur tes gardes en sa présence, et écoute sa voix; ne lui résiste point, parce qu`il ne pardonnera pas vos péchés, car mon nom est en lui.

But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.

Mais si tu écoutes sa voix, et si tu fais tout ce que je te dirai, je serai l`ennemi de tes ennemis et l`adversaire de tes adversaires.

For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.

Mon ange marchera devant toi, et te conduira chez les Amoréens, les Héthiens, les Phéréziens, les Cananéens, les Héviens et les Jébusiens, et je les exterminerai.

Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.

Tu ne te prosterneras point devant leurs dieux, et tu ne les serviras point; tu n`imiteras point ces peuples dans leur conduite, mais tu les détruiras, et tu briseras leurs statues.

And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.

Vous servirez l`Éternel, votre Dieu, et il bénira votre pain et vos eaux, et j`éloignerai la maladie du milieu de toi.

There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.

Il n`y aura dans ton pays ni femme qui avorte, ni femme stérile. Je remplirai le nombre de tes jours.

I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.

J`enverrai ma terreur devant toi, je mettrai en déroute tous les peuples chez lesquels tu arriveras, et je ferai tourner le dos devant toi à tous tes ennemis.

And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.

J`enverrai les frelons devant toi, et ils chasseront loin de ta face les Héviens, les Cananéens et les Héthiens.

I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.

Je ne les chasserai pas en une seule année loin de ta face, de peur que le pays ne devienne un désert et que les bêtes des champs ne se multiplient contre toi.

By little and little I will drive them out from before thee, until thou be increased, and inherit the land.

Je les chasserai peu à peu loin de ta face, jusqu`à ce que tu augmentes en nombre et que tu puisses prendre possession du pays.

And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.

J`établirai tes limites depuis la mer Rouge jusqu`à la mer des Philistins, et depuis le désert jusqu`au fleuve; car je livrerai entre vos mains les habitants du pays, et tu les chasseras devant toi.

Thou shalt make no covenant with them, nor with their gods.

Tu ne feras point d`alliance avec eux, ni avec leurs dieux.

They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.

Ils n`habiteront point dans ton pays, de peur qu`ils ne te fassent pécher contre moi; car tu servirais leurs dieux, et ce serait un piège pour toi.

Exodus 24 - Exode 24


Exodus Chapter 24 King James Bible - Exode Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 23
Exode 23

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 24

And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.

Dieu dit à Moïse: Monte vers l`Éternel, toi et Aaron, Nadab et Abihu, et soixante-dix des anciens d`Israël, et vous vous prosternerez de loin.

And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.

Moïse s`approchera seul de l`Éternel; les autres ne s`approcheront pas, et le peuple ne montera point avec lui.

And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.

Moïse vint rapporter au peuple toutes les paroles de l`Éternel et toutes les lois. Le peuple entier répondit d`une même voix: Nous ferons tout ce que l`Éternel a dit.

And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.

Moïse écrivit toutes les paroles de l`Éternel. Puis il se leva de bon matin; il bâtit un autel au pied de la montagne, et dressa douze pierres pour les douze tribus d`Israël.

And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.

Il envoya des jeunes hommes, enfants d`Israël, pour offrir à l`Éternel des holocaustes, et immoler des taureaux en sacrifices d`actions de grâces.

And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.

Moïse prit la moitié du sang, qu`il mit dans des bassins, et il répandit l`autre moitié sur l`autel.

And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.

Il prit le livre de l`alliance, et le lut en présence du peuple; ils dirent: Nous ferons tout ce que l`Éternel a dit, et nous obéirons.

And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.

Moïse prit le sang, et il le répandit sur le peuple, en disant: Voici le sang de l`alliance que l`Éternel a faite avec vous selon toutes ces paroles.

Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:

Moïse monta avec Aaron, Nadab et Abihu, et soixante-dix anciens d`Israël.

And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.

Ils virent le Dieu d`Israël; sous ses pieds, c`était comme un ouvrage de saphir transparent, comme le ciel lui-même dans sa pureté.

And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.

Il n`étendit point sa main sur l`élite des enfants d`Israël. Ils virent Dieu, et ils mangèrent et burent.

And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.

L`Éternel dit à Moïse: Monte vers moi sur la montagne, et reste là; je te donnerai des tables de pierre, la loi et les ordonnances que j`ai écrites pour leur instruction.

And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.

Moïse se leva, avec Josué qui le servait, et Moïse monta sur la montagne de Dieu.

And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.

Il dit aux anciens: Attendez-nous ici, jusqu`à ce que nous revenions auprès de vous. Voici, Aaron et Hur resteront avec vous; si quelqu`un a un différend, c`est à eux qu`il s`adressera.

And Moses went up into the mount, and a cloud covered the mount.

Moïse monta sur la montagne, et la nuée couvrit la montagne.

And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.

La gloire de l`Éternel reposa sur la montagne de Sinaï, et la nuée le couvrit pendant six jours. Le septième jour, l`Éternel appela Moïse du milieu de la nuée.

And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.

L`aspect de la gloire de l`Éternel était comme un feu dévorant sur le sommet de la montagne, aux yeux des enfants d`Israël.

And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.

Moïse entra au milieu de la nuée, et il monta sur la montagne. Moïse demeura sur la montagne quarante jours et quarante nuits.

Exodus 25 - Exode 25


Exodus Chapter 25 King James Bible - Exode Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 24
Exode 24

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 25

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.

Parle aux enfants d`Israël. Qu`ils m`apportent une offrande; vous la recevrez pour moi de tout homme qui la fera de bon coeur.

And this is the offering which ye shall take of them; gold, and silver, and brass,

Voici ce que vous recevrez d`eux en offrande: de l`or, de l`argent et de l`airain;

And blue, and purple, and scarlet, and fine linen, and goats' hair,

des étoffes teintes en bleu, en pourpre, en cramoisi, du fin lin et du poil de chèvre;

And rams' skins dyed red, and badgers' skins, and shittim wood,

des peaux de béliers teintes en rouge et des peaux de dauphins; du bois d`acacia;

Oil for the light, spices for anointing oil, and for sweet incense,

de l`huile pour le chandelier, des aromates pour l`huile d`onction et pour le parfum odoriférant;

Onyx stones, and stones to be set in the ephod, and in the breastplate.

des pierres d`onyx et d`autres pierres pour la garniture de l`éphod et du pectoral.

And let them make me a sanctuary; that I may dwell among them.

Ils me feront un sanctuaire, et j`habiterai au milieu d`eux.

According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.

Vous ferez le tabernacle et tous ses ustensiles d`après le modèle que je vais te montrer.

And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.

Ils feront une arche de bois d`acacia, sa longueur sera de deux coudées et demie, sa largeur d`une coudée et demie, et sa hauteur d`une coudée et demie.

And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.

Tu la couvriras d`or pur, tu la couvriras en dedans et en dehors, et tu y feras une bordure d`or tout autour.

And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.

Tu fondras pour elle quatre anneaux d`or, et tu les mettras à ses quatre coins, deux anneaux d`un côté et deux anneaux de l`autre côté.

And thou shalt make staves of shittim wood, and overlay them with gold.

Tu feras des barres de bois d`acacia, et tu les couvriras d`or.

And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.

Tu passeras les barres dans les anneaux sur les côtés de l`arche, pour qu`elles servent à porter l`arche;

The staves shall be in the rings of the ark: they shall not be taken from it.

les barres resteront dans les anneaux de l`arche, et n`en seront point retirées.

And thou shalt put into the ark the testimony which I shall give thee.

Tu mettras dans l`arche le témoignage, que je te donnerai.

And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.

Tu feras un propitiatoire d`or pur; sa longueur sera de deux coudées et demie, et sa largeur d`une coudée et demie.

And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.

Tu feras deux chérubins d`or, tu les feras d`or battu, aux deux extrémités du propitiatoire;

And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.

fais un chérubin à l`une des extrémités et un chérubin à l`autre extrémité; vous ferez les chérubins sortant du propitiatoire à ses deux extrémités.

And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.

Les chérubins étendront les ailes par-dessus, couvrant de leurs ailes le propitiatoire, et se faisant face l`un à l`autre; les chérubins auront la face tournée vers le propitiatoire.

And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.

Tu mettras le propitiatoire sur l`arche, et tu mettras dans l`arche le témoignage, que je te donnerai.

And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.

C`est là que je me rencontrerai avec toi; du haut du propitiatoire, entre les deux chérubins placés sur l`arche du témoignage, je te donnerai tous mes ordres pour les enfants d`Israël.

Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.

Tu feras une table de bois d`acacia; sa longueur sera de deux coudées, sa largeur d`une coudée, et sa hauteur d`une coudée et demie.

And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.

Tu la couvriras d`or pur, et tu y feras une bordure d`or tout autour.

And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.

Tu y feras à l`entour un rebord de quatre doigts, sur lequel tu mettras une bordure d`or tout autour.

And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.

Tu feras pour la table quatre anneaux d`or, et tu mettras les anneaux aux quatre coins, qui seront à ses quatre pieds.

Over against the border shall the rings be for places of the staves to bear the table.

Les anneaux seront près du rebord, et recevront les barres pour porter la table.

And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.

Tu feras les barres de bois d`acacia, et tu les couvriras d`or; et elles serviront à porter la table.

And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.

Tu feras ses plats, ses coupes, ses calices et ses tasses, pour servir aux libations; tu les feras d`or pur.

And thou shalt set upon the table shewbread before me alway.

Tu mettras sur la table les pains de proposition continuellement devant ma face.

And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.

Tu feras un chandelier d`or pur; ce chandelier sera fait d`or battu; son pied, sa tige, ses calices, ses pommes et ses fleurs seront d`une même pièce.

And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:

Six branches sortiront de ses côtés, trois branches du chandelier de l`un des côtés, et trois branches du chandelier de l`autre côté.

Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.

Il y aura sur une branche trois calices en forme d`amande, avec pommes et fleurs, et sur une autre branche trois calices en forme d`amande, avec pommes et fleurs; il en sera de même pour les six branches sortant du chandelier.

And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers.

A la tige du chandelier, il y aura quatre calices en forme d`amande, avec leurs pommes et leurs fleurs.

And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.

Il y aura une pomme sous deux des branches sortant de la tige du chandelier, une pomme sous deux autres branches, et une pomme sous deux autres branches; il en sera de même pour les six branches sortant du chandelier.

Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.

Les pommes et les branches du chandelier seront d`une même pièce: il sera tout entier d`or battu, d`or pur.

And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.

Tu feras ses sept lampes, qui seront placées dessus, de manière à éclairer en face.

And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.

Ses mouchettes et ses vases à cendre seront d`or pur.

Of a talent of pure gold shall he make it, with all these vessels.

On emploiera un talent d`or pur pour faire le chandelier avec tous ses ustensiles.

And look that thou make them after their pattern, which was shewed thee in the mount.

Regarde, et fais d`après le modèle qui t`est montré sur la montagne.

Exodus 26 - Exode 26


Exodus Chapter 26 King James Bible - Exode Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 25
Exode 25

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 26

Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.

Tu feras le tabernacle de dix tapis de fin lin retors, et d`étoffes teintes en bleu, en pourpre et en cramoisi; tu y représenteras des chérubins artistement travaillés.

The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.

La longueur d`un tapis sera de vingt-huit coudées, et la largeur d`un tapis sera de quatre coudées; la mesure sera la même pour tous les tapis.

The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.

Cinq de ces tapis seront joints ensemble; les cinq autres seront aussi joints ensemble.

And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.

Tu feras des lacets bleus au bord du tapis terminant le premier assemblage; et tu feras de même au bord du tapis terminant le second assemblage.

Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.

Tu mettras cinquante lacets au premier tapis, et tu mettras cinquante lacets au bord du tapis terminant le second assemblage; ces lacets se correspondront les uns aux autres.

And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.

Tu feras cinquante agrafes d`or, et tu joindras les tapis l`un à l`autre avec les agrafes. Et le tabernacle formera un tout.

And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.

Tu feras des tapis de poil de chèvre, pour servir de tente sur le tabernacle; tu feras onze de ces tapis.

The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.

La longueur d`un tapis sera de trente coudées, et la largeur d`un tapis sera de quatre coudées; la mesure sera la même pour les onze tapis.

And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.

Tu joindras séparément cinq de ces tapis, et les six autres séparément, et tu redoubleras le sixième tapis sur le devant de la tente.

And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.

Tu mettras cinquante lacets au bord du tapis terminant le premier assemblage, et cinquante lacets au bord du tapis du second assemblage.

And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.

Tu feras cinquante agrafes d`airain, et tu feras entrer les agrafes dans les lacets. Tu assembleras ainsi la tente, qui fera un tout.

And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.

Comme il y aura du surplus dans les tapis de la tente, la moitié du tapis de reste retombera sur le derrière du tabernacle;

And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.

la coudée d`une part, et la coudée d`autre part, qui seront de reste sur la longueur des tapis de la tente, retomberont sur les deux côtés du tabernacle, pour le couvrir.

And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.

Tu feras pour la tente une couverture de peaux de béliers teintes en rouge, et une couverture de peaux de dauphins par-dessus.

And thou shalt make boards for the tabernacle of shittim wood standing up.

Tu feras des planches pour le tabernacle; elles seront de bois d`acacia, placées debout.

Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.

La longueur d`une planche sera de dix coudées, et la largeur d`une planche sera d`une coudée et demie.

Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.

Il y aura à chaque planche deux tenons joints l`un à l`autre; tu feras de même pour toutes les planches du tabernacle.

And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.

Tu feras vingt planches pour le tabernacle, du côté du midi.

And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

Tu mettras quarante bases d`argent sous les vingt planches, deux bases sous chaque planche pour ses deux tenons.

And for the second side of the tabernacle on the north side there shall be twenty boards:

Tu feras vingt planches pour le second côté du tabernacle, le côté du nord,

And their forty sockets of silver; two sockets under one board, and two sockets under another board.

et leurs quarante bases d`argent, deux bases sous chaque planche.

And for the sides of the tabernacle westward thou shalt make six boards.

Tu feras six planches pour le fond du tabernacle, du côté de l`occident.

And two boards shalt thou make for the corners of the tabernacle in the two sides.

Tu feras deux planches pour les angles du tabernacle, dans le fond;

And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.

elles seront doubles depuis le bas, et bien liées à leur sommet par un anneau; il en sera de même pour toutes les deux, placées aux deux angles.

And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.

Il y aura ainsi huit planches, avec leurs bases d`argent, soit seize bases, deux bases sous chaque planche.

And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,

Tu feras cinq barres de bois d`acacia pour les planches de l`un des côtés du tabernacle,

And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.

cinq barres pour les planches du second côté du tabernacle, et cinq barres pour les planches du côté du tabernacle formant le fond vers l`occident.

And the middle bar in the midst of the boards shall reach from end to end.

La barre du milieu traversera les planches d`une extrémité à l`autre.

And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.

Tu couvriras d`or les planches, et tu feras d`or leurs anneaux qui recevront les barres, et tu couvriras d`or les barres.

And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.

Tu dresseras le tabernacle d`après le modèle qui t`est montré sur la montagne.

And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:

Tu feras un voile bleu, pourpre et cramoisi, et de fin lin retors; il sera artistement travaillé, et l`on y représentera des chérubins.

And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.

Tu le mettras sur quatre colonnes d`acacia, couvertes d`or; ces colonnes auront des crochets d`or, et poseront sur quatre bases d`argent.

And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.

Tu mettras le voile au-dessous des agrafes, et c`est là, en dedans du voile, que tu feras entrer l`arche du témoignage; le voile vous servira de séparation entre le lieu saint et le lieu très saint.

And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.

Tu mettras le propitiatoire sur l`arche du témoignage dans le lieu très saint.

And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.

Tu mettras la table en dehors du voile, et le chandelier en face de la table, au côté méridional du tabernacle; et tu mettras la table au côté septentrional.

And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.

Tu feras pour l`entrée de la tente un rideau bleu, pourpre et cramoisi, et de fin lin retors; ce sera un ouvrage de broderie.

And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.

Tu feras pour le rideau cinq colonnes d`acacia, et tu les couvriras d`or; elles auront des crochets d`or, et tu fondras pour elles cinq bases d`airain.

Exodus 27 - Exode 27


Exodus Chapter 27 King James Bible - Exode Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 26
Exode 26

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 27

And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.

Tu feras l`autel de bois d`acacia; sa longueur sera de cinq coudées, et sa largeur de cinq coudées. L`autel sera carré, et sa hauteur sera de trois coudées.

And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.

Tu feras, aux quatre coins, des cornes qui sortiront de l`autel; et tu le couvriras d`airain.

And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.

Tu feras pour l`autel des cendriers, des pelles, des bassins, des fourchettes et des brasiers; tu feras d`airain tous ses ustensiles.

And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.

Tu feras à l`autel une grille d`airain, en forme de treillis, et tu mettras quatre anneaux d`airain aux quatre coins du treillis.

And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.

Tu le placeras au-dessous du rebord de l`autel, à partir du bas, jusqu`à la moitié de la hauteur de l`autel.

And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.

Tu feras des barres pour l`autel, des barres de bois d`acacia, et tu les couvriras d`airain.

And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.

On passera les barres dans les anneaux; et les barres seront aux deux côtés de l`autel, quand on le portera.

Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.

Tu le feras creux, avec des planches; il sera fait tel qu`il t`est montré sur la montagne.

And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:

Tu feras le parvis du tabernacle. Du côté du midi, il y aura, pour former le parvis, des toiles de fin lin retors, sur une longueur de cent coudées pour ce premier côté,

And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.

avec vingt colonnes posant sur vingt bases d`airain; les crochets des colonnes et leurs tringles seront d`argent.

And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.

Du côté du nord, il y aura également des toiles sur une longueur de cent coudées, avec vingt colonnes et leurs vingt bases d`airain; les crochets des colonnes et leurs tringles seront d`argent.

And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.

Du côté de l`occident, il y aura pour la largeur du parvis cinquante coudées de toiles, avec dix colonnes et leurs dix bases.

And the breadth of the court on the east side eastward shall be fifty cubits.

Du côté de l`orient, sur les cinquante coudées de largeur du parvis,

The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.

il y aura quinze coudées de toiles pour une aile, avec trois colonnes et leurs trois bases,

And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.

et quinze coudées de toiles pour la seconde aile, avec trois colonnes et leurs trois bases.

And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.

Pour la porte du parvis il y aura un rideau de vingt coudées, bleu, pourpre et cramoisi, et de fin lin retors, en ouvrage de broderie, avec quatre colonnes et leurs quatre bases.

All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.

Toutes les colonnes formant l`enceinte du parvis auront des tringles d`argent, des crochets d`argent, et des bases d`airain.

The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.

La longueur du parvis sera de cent coudées, sa largeur de cinquante de chaque côté, et sa hauteur de cinq coudées; les toiles seront de fin lin retors, et les bases d`airain.

All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.

Tous les ustensiles destinés au service du tabernacle, tous ses pieux, et tous les pieux du parvis, seront d`airain.

And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.

Tu ordonneras aux enfants d`Israël de t`apporter pour le chandelier de l`huile pure d`olives concassées, afin d`entretenir les lampes continuellement.

In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.

C`est dans la tente d`assignation, en dehors du voile qui est devant le témoignage, qu`Aaron et ses fils la prépareront, pour que les lampes brûlent du soir au matin en présence de l`Éternel. C`est une loi perpétuelle pour leurs descendants, et que devront observer les enfants d`Israël.

Exodus 28 - Exode 28


Exodus Chapter 28 King James Bible - Exode Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 27
Exode 27

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 28

And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.

Fais approcher de toi Aaron, ton frère, et ses fils, et prends-les parmi les enfants d`Israël pour les consacrer à mon service dans le sacerdoce: Aaron et les fils d`Aaron, Nadab, Abihu, Éléazar et Ithamar.

And thou shalt make holy garments for Aaron thy brother for glory and for beauty.

Tu feras à Aaron, ton frère, des vêtements sacrés, pour marquer sa dignité et pour lui servir de parure.

And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.

Tu parleras à tous ceux qui sont habiles, à qui j`ai donné un esprit plein d`intelligence; et ils feront les vêtements d`Aaron, afin qu`il soit consacré et qu`il exerce mon sacerdoce.

And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.

Voici les vêtements qu`ils feront: un pectoral, un éphod, une robe, une tunique brodée, une tiare, et une ceinture. Ils feront des vêtements sacrés à Aaron, ton frère, et à ses fils, afin qu`ils exercent mon sacerdoce.

And they shall take gold, and blue, and purple, and scarlet, and fine linen.

Ils emploieront de l`or, des étoffes teintes en bleu, en pourpre, en cramoisi, et de fin lin.

And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.

Ils feront l`éphod d`or, de fil bleu, pourpre et cramoisi, et de fin lin retors; il sera artistement travaillé.

It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.

On y fera deux épaulettes, qui le joindront par ses deux extrémités; et c`est ainsi qu`il sera joint.

And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.

La ceinture sera du même travail que l`éphod et fixée sur lui; elle sera d`or, de fil bleu, pourpre et cramoisi, et de fin lin retors.

And thou shalt take two onyx stones, and grave on them the names of the children of Israel:

Tu prendras deux pierres d`onyx, et tu y graveras les noms des fils d`Israël,

Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.

six de leurs noms sur une pierre, et les six autres sur la seconde pierre, d`après l`ordre des naissances.

With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.

Tu graveras sur les deux pierres les noms des fils d`Israël, comme on grave les pierres et les cachets; tu les entoureras de montures d`or.

And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.

Tu mettras les deux pierres sur les épaulettes de l`éphod, en souvenir des fils d`Israël; et c`est comme souvenir qu`Aaron portera leurs noms devant l`Éternel sur ses deux épaules.

And thou shalt make ouches of gold;

Tu feras des montures d`or,

And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.

et deux chaînettes d`or pur, que tu tresseras en forme de cordons; et tu fixeras aux montures les chaînettes ainsi tressées.

And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.

Tu feras le pectoral du jugement, artistement travaillé; tu le feras du même travail que l`éphod, tu le feras d`or, de fil bleu, pourpre et cramoisi, et de fin lin retors.

Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.

Il sera carré et double; sa longueur sera d`un empan, et sa largeur d`un empan.

And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.

Tu y enchâsseras une garniture de pierres, quatre rangées de pierres: première rangée, une sardoine, une topaze, une émeraude;

And the second row shall be an emerald, a sapphire, and a diamond.

seconde rangée, une escarboucle, un saphir, un diamant;

And the third row a ligure, an agate, and an amethyst.

troisième rangée, une opale, une agate, une améthyste;

And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.

quatrième rangée, une chrysolithe, un onyx, un jaspe. Ces pierres seront enchâssées dans leurs montures d`or.

And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.

Il y en aura douze, d`après les noms des fils d`Israël; elles seront gravées comme des cachets, chacune avec le nom de l`une des douze tribus. -

And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.

Tu feras sur le pectoral des chaînettes d`or pur, tressées en forme de cordons.

And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.

Tu feras sur le pectoral deux anneaux d`or, et tu mettras ces deux anneaux aux deux extrémités du pectoral.

And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.

Tu passeras les deux cordons d`or dans les deux anneaux aux deux extrémités du pectoral;

And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.

et tu arrêteras par devant les bouts des deux cordons aux deux montures placées sur les épaulettes de l`éphod.

And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.

Tu feras encore deux anneaux d`or, que tu mettras aux deux extrémités du pectoral, sur le bord intérieur appliqué contre l`éphod.

And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.

Et tu feras deux autres anneaux d`or, que tu mettras au bas des deux épaulettes de l`éphod, sur le devant, près de la jointure, au-dessus de la ceinture de l`éphod.

And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.

On attachera le pectoral par ses anneaux de l`éphod avec un cordon bleu, afin que le pectoral soit au-dessus de la ceinture de l`éphod et qu`il ne puisse pas se séparer de l`éphod.

And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.

Lorsque Aaron entrera dans le sanctuaire, il portera sur son coeur les noms des fils d`Israël, gravés sur le pectoral du jugement, pour en conserver à toujours le souvenir devant l`Éternel. -

And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.

Tu joindras au pectoral du jugement l`urim et le thummim, et ils seront sur le coeur d`Aaron, lorsqu`il se présentera devant l`Éternel. Ainsi, Aaron portera constamment sur son coeur le jugement des enfants d`Israël, lorsqu`il se présentera devant l`Éternel.

And thou shalt make the robe of the ephod all of blue.

Tu feras la robe de l`éphod entièrement d`étoffe bleue.

And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.

Il y aura, au milieu, une ouverture pour la tête; et cette ouverture aura tout autour un bord tissé, comme l`ouverture d`une cotte de mailles, afin que la robe ne se déchire pas.

And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:

Tu mettras autour de la bordure, en bas, des grenades de couleur bleue, pourpre et cramoisie, entremêlées de clochettes d`or:

A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.

une clochette d`or et une grenade, une clochette d`or et une grenade, sur tout le tour de la bordure de la robe.

And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.

Aaron s`en revêtira pour faire le service; quand il entrera dans le sanctuaire devant l`Éternel, et quand il en sortira, on entendra le son des clochettes, et il ne mourra point.

And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.

Tu feras une lame d`or pur, et tu y graveras, comme on grave un cachet: Sainteté à l`Éternel.

And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.

Tu l`attacheras avec un cordon bleu sur la tiare, sur le devant de la tiare.

And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.

Elle sera sur le front d`Aaron; et Aaron sera chargé des iniquités commises par les enfants d`Israël en faisant toutes leurs saintes offrandes; elle sera constamment sur son front devant l`Éternel, pour qu`il leur soit favorable.

And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.

Tu feras la tunique de fin lin; tu feras une tiare de fin lin, et tu feras une ceinture brodée.

And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.

Pour les fils d`Aaron tu feras des tuniques, tu leur feras des ceintures, et tu leur feras des bonnets, pour marquer leur dignité et pour leur servir de parure.

And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.

Tu en revêtiras Aaron, ton frère, et ses fils avec lui. Tu les oindras, tu les consacreras, tu les sanctifieras, et ils seront à mon service dans le sacerdoce.

And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:

Fais-leur des caleçons de lin, pour couvrir leur nudité; ils iront depuis les reins jusqu`aux cuisses.

And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.

Aaron et ses fils les porteront, quand ils entreront dans la tente d`assignation, ou quand ils s`approcheront de l`autel, pour faire le service dans le sanctuaire; ainsi ils ne se rendront point coupables, et ne mourront point. C`est une loi perpétuelle pour Aaron et pour ses descendants après lui.

Exodus 29 - Exode 29


Exodus Chapter 29 King James Bible - Exode Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 28
Exode 28

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 29

And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,

Voici ce que tu feras pour les sanctifier, afin qu`ils soient à mon service dans le sacerdoce. Prends un jeune taureau et deux béliers sans défaut.

And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.

Fais, avec de la fleur de farine de froment, des pains sans levain, des gâteaux sans levain pétris à l`huile, et des galettes sans levain arrosées d`huile.

And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.

Tu les mettras dans une corbeille, en offrant le jeune taureau et les deux béliers.

And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.

Tu feras avancer Aaron et ses fils vers l`entrée de la tente d`assignation, et tu les laveras avec de l`eau.

And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:

Tu prendras les vêtements; tu revêtiras Aaron de la tunique, de la robe de l`éphod, de l`éphod et du pectoral, et tu mettras sur lui la ceinture de l`éphod.

And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.

Tu poseras la tiare sur sa tête, et tu placeras le diadème de sainteté sur la tiare.

Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.

Tu prendras l`huile d`onction, tu en répandras sur sa tête, et tu l`oindras.

And thou shalt bring his sons, and put coats upon them.

Tu feras approcher ses fils, et tu les revêtiras des tuniques.

And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.

Tu mettras une ceinture à Aaron et à ses fils, et tu attacheras des bonnets aux fils d`Aaron. Le sacerdoce leur appartiendra par une loi perpétuelle. Tu consacreras donc Aaron et ses fils.

And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.

Tu amèneras le taureau devant la tente d`assignation, et Aaron et ses fils poseront leurs mains sur la tête du taureau.

And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.

Tu égorgeras le taureau devant l`Éternel, à l`entrée de la tente d`assignation.

And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.

Tu prendras du sang du taureau, tu en mettras avec ton doigt sur les cornes de l`autel, et tu répandras tout le sang au pied de l`autel.

And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.

Tu prendras toute la graisse qui couvre les entrailles, le grand lobe du foie, les deux rognons et la graisse qui les entoure, et tu brûleras cela sur l`autel.

But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.

Mais tu brûleras au feu hors du camp la chair du taureau, sa peau et ses excréments: c`est un sacrifice pour le péché.

Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.

Tu prendras l`un des béliers, et Aaron et ses fils poseront leurs mains sur la tête du bélier.

And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.

Tu égorgeras le bélier; tu en prendras le sang, et tu le répandras sur l`autel tout autour.

And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.

Tu couperas le bélier par morceaux, et tu laveras les entrailles et les jambes, que tu mettras sur les morceaux et sur sa tête.

And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.

Tu brûleras tout le bélier sur l`autel; c`est un holocauste à l`Éternel, c`est un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.

Tu prendras l`autre bélier, et Aaron et ses fils poseront leurs mains sur la tête du bélier.

Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.

Tu égorgeras le bélier; tu prendras de son sang, tu en mettras sur le lobe de l`oreille droite d`Aaron et sur le lobe de l`oreille droite de ses fils, sur le pouce de leur main droite et sur le gros orteil de leur pied droit, et tu répandras le sang sur l`autel tout autour.

And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.

Tu prendras du sang qui sera sur l`autel et de l`huile d`onction, et tu en feras l`aspersion sur Aaron et sur ses vêtements, sur ses fils et sur leurs vêtements. Ainsi seront consacrés Aaron et ses vêtements, ses fils et leurs vêtements.

Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:

Tu prendras la graisse du bélier, la queue, la graisse qui couvre les entrailles, le grand lobe du foie, les deux rognons et la graisse qui les entoure, et l`épaule droite, car c`est un bélier de consécration;

And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:

tu prendras aussi dans la corbeille de pains sans levain, placée devant l`Éternel, un gâteau de pain, un gâteau à l`huile et une galette.

And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.

Tu mettras toutes ces choses sur les mains d`Aaron et sur les mains de ses fils, et tu les agiteras de côté et d`autre devant l`Éternel.

And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.

Tu les ôteras ensuite de leurs mains, et tu les brûleras sur l`autel, par-dessus l`holocauste; c`est un sacrifice consumé par le feu devant l`Éternel, d`une agréable odeur à l`Éternel.

And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.

Tu prendras la poitrine du bélier qui aura servi à la consécration d`Aaron, et tu l`agiteras de côté et d`autre devant l`Éternel: ce sera ta portion.

And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:

Tu sanctifieras la poitrine et l`épaule du bélier qui aura servi à la consécration d`Aaron et de ses fils, la poitrine en l`agitant de côté et d`autre, l`épaule en la présentant par élévation.

And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.

Elles appartiendront à Aaron et à ses fils, par une loi perpétuelle qu`observeront les enfants d`Israël, car c`est une offrande par élévation; et, dans les sacrifices d`actions de grâces des enfants d`Israël, l`offrande par élévation sera pour l`Éternel.

And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.

Les vêtements sacrés d`Aaron seront après lui pour ses fils, qui les mettront lorsqu`on les oindra et qu`on les consacrera.

And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.

Ils seront portés pendant sept jours par celui de ses fils qui lui succédera dans le sacerdoce, et qui entrera dans la tente d`assignation, pour faire le service dans le sanctuaire.

And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.

Tu prendras le bélier de consécration, et tu en feras cuire la chair dans un lieu saint.

And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation.

Aaron et ses fils mangeront, à l`entrée de la tente d`assignation, la chair du bélier et le pain qui sera dans la corbeille.

And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.

Ils mangeront ainsi ce qui aura servi d`expiation afin qu`ils fussent consacrés et sanctifiés; nul étranger n`en mangera, car ce sont des choses saintes.

And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.

S`il reste de la chair de consécration et du pain jusqu`au matin, tu brûleras dans le feu ce qui restera; on ne le mangera point, car c`est une chose sainte.

And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.

Tu suivras à l`égard d`Aaron et de ses fils tous les ordres que je t`ai donnés. Tu emploieras sept jours à les consacrer.

And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.

Tu offriras chaque jour un taureau en sacrifice pour le péché, pour l`expiation; tu purifieras l`autel par cette expiation, et tu l`oindras pour le sanctifier.

Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.

Pendant sept jours, tu feras des expiations sur l`autel, et tu le sanctifieras; et l`autel sera très saint, et tout ce qui touchera l`autel sera sanctifié.

Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.

Voici ce que tu offriras sur l`autel: deux agneaux d`un an, chaque jour, à perpétuité.

The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:

Tu offriras l`un des agneaux le matin, et l`autre agneau entre les deux soirs.

And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.

Tu offriras, avec le premier agneau, un dixième d`épha de fleur de farine pétrie dans un quart de hin d`huile d`olives concassées, et une libation d`un quart de hin de vin.

And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.

Tu offriras le second agneau entre les deux soirs, avec une offrande et une libation semblables à celles du matin; c`est un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.

Voilà l`holocauste perpétuel qui sera offert par vos descendants, à l`entrée de la tente d`assignation, devant l`Éternel: c`est là que je me rencontrerai avec vous, et que je te parlerai.

And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.

Je me rencontrerai là avec les enfants d`Israël, et ce lieu sera sanctifié par ma gloire.

And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.

Je sanctifierai la tente d`assignation et l`autel; je sanctifierai Aaron et ses fils, pour qu`ils soient à mon service dans le sacerdoce.

And I will dwell among the children of Israel, and will be their God.

J`habiterai au milieu des enfants d`Israël, et je serai leur Dieu.

And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.

Ils connaîtront que je suis l`Éternel, leur Dieu, qui les ai fait sortir du pays d`Égypte, pour habiter au milieu d`eux. Je suis l`Éternel, leur Dieu.

Exodus 30 - Exode 30


Exodus Chapter 30 King James Bible - Exode Chapitre 30 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 29
Exode 29

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 30

And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.

Tu feras un autel pour brûler des parfums, tu le feras de bois d`acacia;

A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.

sa longueur sera d`une coudée, et sa largeur d`une coudée; il sera carré, et sa hauteur sera de deux coudées. Tu feras des cornes qui sortiront de l`autel.

And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.

Tu le couvriras d`or pur, le dessus, les côtés tout autour et les cornes, et tu y feras une bordure d`or tout autour.

And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.

Tu feras au-dessous de la bordure deux anneaux d`or aux deux côtés; tu en mettras aux deux côtés, pour recevoir les barres qui serviront à le porter.

And thou shalt make the staves of shittim wood, and overlay them with gold.

Tu feras les barres de bois d`acacia, et tu les couvriras d`or.

And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.

Tu placeras l`autel en face du voile qui est devant l`arche du témoignage, en face du propitiatoire qui est sur le témoignage, et où je me rencontrerai avec toi.

And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.

Aaron y fera brûler du parfum odoriférant; il en fera brûler chaque matin, lorsqu`il préparera les lampes;

And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.

il en fera brûler aussi entre les deux soirs, lorsqu`il arrangera les lampes. C`est ainsi que l`on brûlera à perpétuité du parfum devant l`Éternel parmi vos descendants.

Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.

Vous n`offrirez sur l`autel ni parfum étranger, ni holocauste, ni offrande, et vous n`y répandrez aucune libation.

And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.

Une fois chaque année, Aaron fera des expiations sur les cornes de l`autel; avec le sang de la victime expiatoire, il y sera fait des expiations une fois chaque année parmi vos descendants. Ce sera une chose très sainte devant l`Éternel.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.

Lorsque tu compteras les enfants d`Israël pour en faire le dénombrement, chacun d`eux paiera à l`Éternel le rachat de sa personne, afin qu`ils ne soient frappés d`aucune plaie lors de ce dénombrement.

This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.

Voici ce que donneront tous ceux qui seront compris dans le dénombrement: un demi-sicle, selon le sicle du sanctuaire, qui est de vingt guéras; un demi-sicle sera le don prélevé pour l`Éternel.

Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.

Tout homme compris dans le dénombrement, depuis l`âge de vingt ans et au-dessus, paiera le don prélevé pour l`Éternel.

The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.

Le riche ne paiera pas plus, et le pauvre ne paiera pas moins d`un demi-sicle, comme don prélevé pour l`Éternel, afin de racheter leurs personnes.

And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.

Tu recevras des enfants d`Israël l`argent du rachat, et tu l`appliqueras au travail de la tente d`assignation; ce sera pour les enfants d`Israël un souvenir devant l`Éternel pour le rachat de leurs personnes.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.

Tu feras une cuve d`airain, avec sa base d`airain, pour les ablutions; tu la placeras entre la tente d`assignation et l`autel, et tu y mettras de l`eau,

For Aaron and his sons shall wash their hands and their feet thereat:

avec laquelle Aaron et ses fils se laveront les mains et les pieds.

When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:

Lorsqu`ils entreront dans la tente d`assignation, ils se laveront avec cette eau, afin qu`ils ne meurent point; et aussi lorsqu`ils s`approcheront de l`autel, pour faire le service et pour offrir des sacrifices à l`Éternel.

So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.

Ils se laveront les mains et les pieds, afin qu`ils ne meurent point. Ce sera une loi perpétuelle pour Aaron, pour ses fils et pour leurs descendants.

Moreover the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,

Prends des meilleurs aromates, cinq cents sicles de myrrhe, de celle qui coule d`elle-même; la moitié, soit deux cent cinquante sicles, de cinnamome aromatique, deux cent cinquante sicles de roseau aromatique,

And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:

cinq cents sicles de casse, selon le sicle du sanctuaire, et un hin d`huile d`olive.

And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.

Tu feras avec cela une huile pour l`onction sainte, composition de parfums selon l`art du parfumeur; ce sera l`huile pour l`onction sainte.

And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,

Tu en oindras la tente d`assignation et l`arche du témoignage,

And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,

la table et tous ses ustensiles, le chandelier et ses ustensiles, l`autel des parfums,

And the altar of burnt offering with all his vessels, and the laver and his foot.

l`autel des holocaustes et tous ses ustensiles, la cuve avec sa base.

And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.

Tu sanctifieras ces choses, et elles seront très saintes, tout ce qui les touchera sera sanctifié.

And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.

Tu oindras Aaron et ses fils, et tu les sanctifieras, pour qu`ils soient à mon service dans le sacerdoce.

And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.

Tu parleras aux enfants d`Israël, et tu diras: Ce sera pour moi l`huile de l`onction sainte, parmi vos descendants.

Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.

On n`en répandra point sur le corps d`un homme, et vous n`en ferez point de semblable, dans les mêmes proportions; elle est sainte, et vous la regarderez comme sainte.

Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.

Quiconque en composera de semblable, ou en mettra sur un étranger, sera retranché de son peuple.

And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:

L`Éternel dit à Moïse: Prends des aromates, du stacté, de l`ongle odorant, du galbanum, et de l`encens pur, en parties égales.

And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:

Tu feras avec cela un parfum composé selon l`art du parfumeur; il sera salé, pur et saint.

And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.

Tu le réduiras en poudre, et tu le mettras devant le témoignage, dans la tente d`assignation, où je me rencontrerai avec toi. Ce sera pour vous une chose très sainte.

And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.

Vous ne ferez point pour vous de parfum semblable, dans les mêmes proportions; vous le regarderez comme saint, et réservé pour l`Éternel.

Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

Quiconque en fera de semblable, pour le sentir, sera retranché de son peuple.

Exodus 31 - Exode 31


Exodus Chapter 31 King James Bible - Exode Chapitre 31 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 30
Exode 30

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 31

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:

Sache que j`ai choisi Betsaleel, fils d`Uri, fils de Hur, de la tribu de Juda.

And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,

Je l`ai rempli de l`Esprit de Dieu, de sagesse, d`intelligence, et de savoir pour toutes sortes d`ouvrages,

To devise cunning works, to work in gold, and in silver, and in brass,

je l`ai rendu capable de faire des inventions, de travailler l`or, l`argent et l`airain,

And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.

de graver les pierres à enchâsser, de travailler le bois, et d`exécuter toutes sortes d`ouvrages.

And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;

Et voici, je lui ai donné pour aide Oholiab, fils d`Ahisamac, de la tribu de Dan. J`ai mis de l`intelligence dans l`esprit de tous ceux qui sont habiles, pour qu`ils fassent tout ce que je t`ai ordonné:

The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,

la tente d`assignation, l`arche du témoignage, le propitiatoire qui sera dessus, et tous les ustensiles de la tente;

And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,

la table et ses ustensiles, le chandelier d`or pur et tous ses ustensiles,

And the altar of burnt offering with all his furniture, and the laver and his foot,

l`autel des parfums; l`autel des holocaustes et tous ses ustensiles, la cuve avec sa base;

And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,

les vêtements d`office, les vêtements sacrés pour le sacrificateur Aaron, les vêtements de ses fils pour les fonctions du sacerdoce;

And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.

l`huile d`onction, et le parfum odoriférant pour le sanctuaire. Ils se conformeront à tous les ordres que j`ai donnés.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.

Parle aux enfants d`Israël, et dis-leur: Vous ne manquerez pas d`observer mes sabbats, car ce sera entre moi et vous, et parmi vos descendants, un signe auquel on connaîtra que je suis l`Éternel qui vous sanctifie.

Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.

Vous observerez le sabbat, car il sera pour vous une chose sainte. Celui qui le profanera, sera puni de mort; celui qui fera quelque ouvrage ce jour-là, sera retranché du milieu de son peuple.

Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.

On travaillera six jours; mais le septième jour est le sabbat, le jour du repos, consacré à l`Éternel. Celui qui fera quelque ouvrage le jour du sabbat, sera puni de mort.

Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.

Les enfants d`Israël observeront le sabbat, en le célébrant, eux et leurs descendants, comme une alliance perpétuelle.

It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.

Ce sera entre moi et les enfants d`Israël un signe qui devra durer à perpétuité; car en six jours l`Éternel a fait les cieux et la terre, et le septième jour il a cessé son oeuvre et il s`est reposé.

And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.

Lorsque l`Éternel eut achevé de parler à Moïse sur la montagne de Sinaï, il lui donna les deux tables du témoignage, tables de pierre, écrites du doigt de Dieu.

Exodus 32 - Exode 32


Exodus Chapter 32 King James Bible - Exode Chapitre 32 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 31
Exode 31

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 32

And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

Le peuple, voyant que Moïse tardait à descendre de la montagne, s`assembla autour d`Aaron, et lui dit: Allons! fais-nous un dieu qui marche devant nous, car ce Moïse, cet homme qui nous a fait sortir du pays d`Égypte, nous ne savons ce qu`il est devenu.

And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.

Aaron leur dit: Otez les anneaux d`or qui sont aux oreilles de vos femmes, de vos fils et de vos filles, et apportez-les-moi.

And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.

Et tous ôtèrent les anneaux d`or qui étaient à leurs oreilles, et ils les apportèrent à Aaron.

And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.

Il les reçut de leurs mains, jeta l`or dans un moule, et fit un veau en fonte. Et ils dirent: Israël! voici ton dieu, qui t`a fait sortir du pays d`Égypte.

And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.

Lorsqu`Aaron vit cela, il bâtit un autel devant lui, et il s`écria: Demain, il y aura fête en l`honneur de l`Éternel!

And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.

Le lendemain, ils se levèrent de bon matin, et ils offrirent des holocaustes et des sacrifices d`actions de grâces. Le peuple s`assit pour manger et pour boire; puis ils se levèrent pour se divertir.

And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:

L`Éternel dit à Moïse: Va, descends; car ton peuple, que tu as fait sortir du pays d`Égypte, s`est corrompu.

They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.

Ils se sont promptement écartés de la voie que je leur avais prescrite; ils se sont fait un veau en fonte, ils se sont prosternés devant lui, ils lui ont offert des sacrifices, et ils ont dit: Israël! voici ton dieu, qui t`a fait sortir du pays d`Égypte.

And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:

L`Éternel dit à Moïse: Je vois que ce peuple est un peuple au cou roide.

Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.

Maintenant laisse-moi; ma colère va s`enflammer contre eux, et je les consumerai; mais je ferai de toi une grande nation.

And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?

Moïse implora l`Éternel, son Dieu, et dit: Pourquoi, ô Éternel! ta colère s`enflammerait-elle contre ton peuple, que tu as fait sortir du pays d`Égypte par une grande puissance et par une main forte?

Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.

Pourquoi les Égyptiens diraient-ils: C`est pour leur malheur qu`il les a fait sortir, c`est pour les tuer dans les montagnes, et pour les exterminer de dessus la terre? Reviens de l`ardeur de ta colère, et repens-toi du mal que tu veux faire à ton peuple.

Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.

Souviens-toi d`Abraham, d`Isaac et d`Israël, tes serviteurs, auxquels tu as dit, en jurant par toi-même: Je multiplierai votre postérité comme les étoiles du ciel, je donnerai à vos descendants tout ce pays dont j`ai parlé, et ils le posséderont à jamais.

And the LORD repented of the evil which he thought to do unto his people.

Et l`Éternel se repentit du mal qu`il avait déclaré vouloir faire à son peuple.

And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.

Moïse retourna et descendit de la montagne, les deux tables du témoignage dans sa main; les tables étaient écrites des deux côtés, elles étaient écrites de l`un et de l`autre côté.

And the tables were the work of God, and the writing was the writing of God, graven upon the tables.

Les tables étaient l`ouvrage de Dieu, et l`écriture était l`écriture de Dieu, gravée sur les tables.

And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.

Josué entendit la voix du peuple, qui poussait des cris, et il dit à Moïse: Il y a un cri de guerre dans le camp.

And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.

Moïse répondit: Ce n`est ni un cri de vainqueurs, ni un cri de vaincus; ce que j`entends, c`est la voix de gens qui chantent.

And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.

Et, comme il approchait du camp, il vit le veau et les danses. La colère de Moïse s`enflamma; il jeta de ses mains les tables, et les brisa au pied de la montagne.

And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.

Il prit le veau qu`ils avaient fait, et le brûla au feu; il le réduisit en poudre, répandit cette poudre à la surface de l`eau, et fit boire les enfants d`Israël.

And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?

Moïse dit à Aaron: Que t`a fait ce peuple, pour que tu l`aies laissé commettre un si grand péché?

And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.

Aaron répondit: Que la colère de mon seigneur ne s`enflamme point! Tu sais toi-même que ce peuple est porté au mal.

For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

Ils m`ont dit: Fais-nous un dieu qui marche devant nous; car ce Moïse, cet homme qui nous a fait sortir du pays d`Égypte, nous ne savons ce qu`il est devenu.

And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.

Je leur ai dit: Que ceux qui ont de l`or, s`en dépouillent! Et ils me l`ont donné; je l`ai jeté au feu, et il en est sorti ce veau.

And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)

Moïse vit que le peuple était livré au désordre, et qu`Aaron l`avait laissé dans ce désordre, exposé à l`opprobre parmi ses ennemis.

Then Moses stood in the gate of the camp, and said, Who is on the LORD'S side? let him come unto me. And all the sons of Levi gathered themselves together unto him.

Moïse se plaça à la porte du camp, et dit: A moi ceux qui sont pour l`Éternel! Et tous les enfants de Lévi s`assemblèrent auprès de lui.

And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.

Il leur dit: Ainsi parle l`Éternel, le Dieu d`Israël: Que chacun de vous mette son épée au côté; traversez et parcourez le camp d`une porte à l`autre, et que chacun tue son frère, son parent.

And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.

Les enfants de Lévi firent ce qu`ordonnait Moïse; et environ trois mille hommes parmi le peuple périrent en cette journée.

For Moses had said, Consecrate yourselves to day to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.

Moïse dit: Consacrez-vous aujourd`hui à l`Éternel, même en sacrifiant votre fils et votre frère, afin qu`il vous accorde aujourd`hui une bénédiction.

And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.

Le lendemain, Moïse dit au peuple: Vous avez commis un grand péché. Je vais maintenant monter vers l`Éternel: j`obtiendrai peut-être le pardon de votre péché.

And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.

Moïse retourna vers l`Éternel et dit: Ah! ce peuple a commis un grand péché. Ils se sont fait un dieu d`or.

Yet now, if thou wilt forgive their sin--; and if not, blot me, I pray thee, out of thy book which thou hast written.

Pardonne maintenant leur péché! Sinon, efface-moi de ton livre que tu as écrit.

And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.

L`Éternel dit à Moïse: C`est celui qui a péché contre moi que j`effacerai de mon livre.

Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.

Va donc, conduis le peuple où je t`ai dit. Voici, mon ange marchera devant toi, mais au jour de ma vengeance, je les punirai de leur péché.

And the LORD plagued the people, because they made the calf, which Aaron made.

L`Éternel frappa le peuple, parce qu`il avait fait le veau, fabriqué par Aaron.

Exodus 33 - Exode 33


Exodus Chapter 33 King James Bible - Exode Chapitre 33 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 32
Exode 32

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 33

And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:

L`Éternel dit à Moïse: Va, pars d`ici, toi et le peuple que tu as fait sortir du pays d`Égypte; monte vers le pays que j`ai juré de donner à Abraham, à Isaac et à Jacob, en disant: Je le donnerai à ta postérité.

And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:

J`enverrai devant toi un ange, et je chasserai les Cananéens, les Amoréens, les Héthiens, les Phéréziens, les Héviens et les Jébusiens.

Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.

Monte vers ce pays où coulent le lait et le miel. Mais je ne monterai point au milieu de toi, de peur que je ne te consume en chemin, car tu es un peuple au cou roide.

And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.

Lorsque le peuple eut entendu ces sinistres paroles, il fut dans la désolation, et personne ne mit ses ornements.

For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.

Et l`Éternel dit à Moïse: Dis aux enfants d`Israël: Vous êtes un peuple au cou roide; si je montais un seul instant au milieu de toi, je te consumerais. Ote maintenant tes ornements de dessus toi, et je verrai ce que je te ferai.

And the children of Israel stripped themselves of their ornaments by the mount Horeb.

Les enfants d`Israël se dépouillèrent de leurs ornements, en s`éloignant du mont Horeb.

And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.

Moïse prit la tente et la dressa hors du camp, à quelque distance; il l`appela tente d`assignation; et tous ceux qui consultaient l`Éternel allaient vers la tente d`assignation, qui était hors du camp.

And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.

Lorsque Moïse se rendait à la tente, tout le peuple se levait; chacun se tenait à l`entrée de sa tente, et suivait des yeux Moïse, jusqu`à ce qu`il fût entré dans la tente.

And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the LORD talked with Moses.

Et lorsque Moïse était entré dans la tente, la colonne de nuée descendait et s`arrêtait à l`entrée de la tente, et l`Éternel parlait avec Moïse.

And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.

Tout le peuple voyait la colonne de nuée qui s`arrêtait à l`entrée de la tente, tout le peuple se levait et se prosternait à l`entrée de sa tente.

And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.

L`Éternel parlait avec Moïse face à face, comme un homme parle à son ami. Puis Moïse retournait au camp; mais son jeune serviteur, Josué, fils de Nun, ne sortait pas du milieu de la tente.

And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.

Moïse dit à l`Éternel: Voici, tu me dis: Fais monter ce peuple! Et tu ne me fais pas connaître qui tu enverras avec moi. Cependant, tu as dit: Je te connais par ton nom, et tu as trouvé grâce à mes yeux.

Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.

Maintenant, si j`ai trouvé grâce à tes yeux, fais-moi connaître tes voies; alors je te connaîtrai, et je trouverai encore grâce à tes yeux. Considère que cette nation est ton peuple.

And he said, My presence shall go with thee, and I will give thee rest.

L`Éternel répondit: Je marcherai moi-même avec toi, et je te donnerai du repos.

And he said unto him, If thy presence go not with me, carry us not up hence.

Moïse lui dit: Si tu ne marches pas toi-même avec nous, ne nous fais point partir d`ici.

For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.

Comment sera-t-il donc certain que j`ai trouvé grâce à tes yeux, moi et ton peuple? Ne sera-ce pas quand tu marcheras avec nous, et quand nous serons distingués, moi et ton peuple, de tous les peuples qui sont sur la face de la terre?

And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.

L`Éternel dit à Moïse: Je ferai ce que tu me demandes, car tu as trouvé grâce à mes yeux, et je te connais par ton nom.

And he said, I beseech thee, shew me thy glory.

Moïse dit: Fais-moi voir ta gloire!

And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.

L`Éternel répondit: Je ferai passer devant toi toute ma bonté, et je proclamerai devant toi le nom de l`Éternel; je fais grâce à qui je fais grâce, et miséricorde à qui je fais miséricorde.

And he said, Thou canst not see my face: for there shall no man see me, and live.

L`Éternel dit: Tu ne pourras pas voir ma face, car l`homme ne peut me voir et vivre.

And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:

L`Éternel dit: Voici un lieu près de moi; tu te tiendras sur le rocher.

And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:

Quand ma gloire passera, je te mettrai dans un creux du rocher, et je te couvrirai de ma main jusqu`à ce que j`aie passé.

And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.

Et lorsque je retournerai ma main, tu me verras par derrière, mais ma face ne pourra pas être vue.

Exodus 34 - Exode 34


Exodus Chapter 34 King James Bible - Exode Chapitre 34 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 33
Exode 33

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 34

And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.

L`Éternel dit à Moïse: Taille deux tables de pierre comme les premières, et j`y écrirai les paroles qui étaient sur les premières tables que tu as brisées.

And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.

Sois prêt de bonne heure, et tu monteras dès le matin sur la montagne de Sinaï; tu te tiendras là devant moi, sur le sommet de la montagne.

And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.

Que personne ne monte avec toi, et que personne ne paraisse sur toute la montagne; et même que ni brebis ni boeufs ne paissent près de cette montagne.

And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.

Moïse tailla deux tables de pierre comme les premières; il se leva de bon matin, et monta sur la montagne de Sinaï, selon l`ordre que l`Éternel lui avait donné, et il prit dans sa main les deux tables de pierre.

And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.

L`Éternel descendit dans une nuée, se tint là auprès de lui, et proclama le nom de l`Éternel.

And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,

Et l`Éternel passa devant lui, et s`écria: L`Éternel, l`Éternel, Dieu miséricordieux et compatissant, lent à la colère, riche en bonté et en fidélité,

Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.

qui conserve son amour jusqu`à mille générations, qui pardonne l`iniquité, la rébellion et le péché, mais qui ne tient point le coupable pour innocent, et qui punit l`iniquité des pères sur les enfants et sur les enfants des enfants jusqu`à la troisième et à la quatrième génération!

And Moses made haste, and bowed his head toward the earth, and worshipped.

Aussitôt Moïse s`inclina à terre et se prosterna.

And he said, If now I have found grace in thy sight, O Lord, let my Lord, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.

Il dit: Seigneur, si j`ai trouvé grâce à tes yeux, que le Seigneur marche au milieu de nous, car c`est un peuple au cou roide; pardonne nos iniquités et nos péchés, et prends-nous pour ta possession.

And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.

L`Éternel répondit: Voici, je traite une alliance. Je ferai, en présence de tout ton peuple, des prodiges qui n`ont eu lieu dans aucun pays et chez aucune nation; tout le peuple qui t`environne verra l`oeuvre de l`Éternel, et c`est par toi que j`accomplirai des choses terribles.

Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.

Prends garde à ce que je t`ordonne aujourd`hui. Voici, je chasserai devant toi les Amoréens, les Cananéens, les Héthiens, les Phéréziens, les Héviens et les Jébusiens.

Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:

Garde-toi de faire alliance avec les habitants du pays où tu dois entrer, de peur qu`ils ne soient un piège pour toi.

But ye shall destroy their altars, break their images, and cut down their groves:

Au contraire, vous renverserez leurs autels, vous briserez leurs statues, et vous abattrez leurs idoles.

For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:

Tu ne te prosterneras point devant un autre dieu; car l`Éternel porte le nom de jaloux, il est un Dieu jaloux.

Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;

Garde-toi de faire alliance avec les habitants du pays, de peur que, se prostituant à leurs dieux et leur offrant des sacrifices, ils ne t`invitent, et que tu ne manges de leurs victimes;

And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.

de peur que tu ne prennes de leurs filles pour tes fils, et que leurs filles, se prostituant à leurs dieux, n`entraînent tes fils à se prostituer à leurs dieux.

Thou shalt make thee no molten gods.

Tu ne te feras point de dieu en fonte.

The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.

Tu observeras la fête des pains sans levain; pendant sept jours, au temps fixé dans le mois des épis, tu mangeras des pains sans levain, comme je t`en ai donné l`ordre, car c`est dans le mois des épis que tu es sorti d`Égypte.

All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.

Tout premier-né m`appartient, même tout mâle premier-né dans les troupeaux de gros et de menu bétail.

But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.

Tu rachèteras avec un agneau le premier-né de l`âne; et si tu ne le rachètes pas, tu lui briseras la nuque. Tu rachèteras tout premier-né de tes fils; et l`on ne se présentera point à vide devant ma face.

Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.

Tu travailleras six jours, et tu te reposeras le septième jour; tu te reposeras, même au temps du labourage et de la moisson.

And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.

Tu célébreras la fête des semaines, des prémices de la moisson du froment, et la fête de la récolte, à la fin de l`année.

Thrice in the year shall all your men children appear before the Lord GOD, the God of Israel.

Trois fois par an, tous les mâles se présenteront devant le Seigneur, l`Éternel, Dieu d`Israël.

For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.

Car je chasserai les nations devant toi, et j`étendrai tes frontières; et personne ne convoitera ton pays, pendant que tu monteras pour te présenter devant l`Éternel, ton Dieu, trois fois par an.

Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.

Tu n`offriras point avec du pain levé le sang de la victime immolée en mon honneur; et le sacrifice de la fête de Pâque ne sera point gardé pendant la nuit jusqu`au matin.

The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Tu apporteras à la maison de L`Éternel, ton Dieu, les prémices des premiers fruits de la terre. Tu ne feras point cuire un chevreau dans le lait de sa mère.

And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.

L`Éternel dit à Moïse: Écris ces paroles; car c`est conformément à ces paroles que je traite alliance avec toi et avec Israël.

And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.

Moïse fut là avec l`Éternel quarante jours et quarante nuits. Il ne mangea point de pain, et il ne but point d`eau. Et l`Éternel écrivit sur les tables les paroles de l`alliance, les dix paroles.

And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.

Moïse descendit de la montagne de Sinaï, ayant les deux tables du témoignage dans sa main, en descendant de la montagne; et il ne savait pas que la peau de son visage rayonnait, parce qu`il avait parlé avec l`Éternel.

And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.

Aaron et tous les enfants d`Israël regardèrent Moïse, et voici la peau de son visage rayonnait; et ils craignaient de s`approcher de lui.

And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.

Moïse les appela; Aaron et tous les principaux de l`assemblée vinrent auprès de lui, et il leur parla.

And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.

Après cela, tous les enfants d`Israël s`approchèrent, et il leur donna tous les ordres qu`il avait reçus de l`Éternel, sur la montagne de Sinaï.

And till Moses had done speaking with them, he put a vail on his face.

Lorsque Moïse eut achevé de leur parler, il mit un voile sur son visage.

But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.

Quand Moïse entrait devant l`Éternel, pour lui parler, il ôtait le voile, jusqu`à ce qu`il sortît; et quand il sortait, il disait aux enfants d`Israël ce qui lui avait été ordonné.

And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.

Les enfants d`Israël regardaient le visage de Moïse, et voyait que la peau de son visage rayonnait; et Moïse remettait le voile sur son visage jusqu`à ce qu`il entrât, pour parler avec l`Éternel.

Exodus 35 - Exode 35


Exodus Chapter 35 King James Bible - Exode Chapitre 35 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 34
Exode 34

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 35

And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.

Moïse convoqua toute l`assemblée des enfants d`Israël, et leur dit: Voici les choses que l`Éternel ordonne de faire.

Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.

On travaillera six jours; mais le septième jour sera pour vous une chose sainte; c`est le sabbat, le jour du repos, consacré à l`Éternel. Celui qui fera quelque ouvrage ce jour-là, sera puni de mort.

Ye shall kindle no fire throughout your habitations upon the sabbath day.

Vous n`allumerez point de feu, dans aucune de vos demeures, le jour du sabbat.

And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,

Moïse parla à toute l`assemblée des enfants d`Israël, et dit: Voici ce que l`Éternel a ordonné.

Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,

Prenez sur ce qui vous appartient une offrande pour l`Éternel. Tout homme dont le coeur est bien disposé apportera en offrande à l`Éternel: de l`or, de l`argent et de l`airain;

And blue, and purple, and scarlet, and fine linen, and goats' hair,

des étoffes teintes en bleu, en pourpre, en cramoisi, du fin lin et du poil de chèvre;

And rams' skins dyed red, and badgers' skins, and shittim wood,

des peaux de béliers teintes en rouge et des peaux de dauphins; du bois d`acacia;

And oil for the light, and spices for anointing oil, and for the sweet incense,

de l`huile pour le chandelier, des aromates pour l`huile d`onction et pour le parfum odoriférant;

And onyx stones, and stones to be set for the ephod, and for the breastplate.

des pierres d`onyx et d`autres pierres pour la garniture de l`éphod et du pectoral.

And every wise hearted among you shall come, and make all that the LORD hath commanded;

Que tous ceux d`entre vous qui ont de l`habileté viennent et exécutent tout ce que l`Éternel a ordonné:

The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,

le tabernacle, sa tente et sa couverture, ses agrafes, ses planches, ses barres, ses colonnes et ses bases;

The ark, and the staves thereof, with the mercy seat, and the vail of the covering,

l`arche et ses barres, le propitiatoire, et le voile pour couvrir l`arche;

The table, and his staves, and all his vessels, and the shewbread,

la table et ses barres, et tous ses ustensiles, et les pains de proposition;

The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,

le chandelier et ses ustensiles, ses lampes, et l`huile pour le chandelier;

And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,

l`autel des parfums et ses barres, l`huile d`onction et le parfum odoriférant, et le rideau de la porte pour l`entrée du tabernacle;

The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,

l`autel des holocaustes, sa grille d`airain, ses barres, et tous ses ustensiles; la cuve avec sa base;

The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,

les toiles du parvis, ses colonnes, ses bases, et le rideau de la porte du parvis;

The pins of the tabernacle, and the pins of the court, and their cords,

les pieux du tabernacle, les pieux du parvis, et leurs cordages; les vêtements d`office pour le service dans le sanctuaire,

The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.

les vêtements sacrés pour le sacrificateur Aaron, et les vêtements de ses fils pour les fonctions du sacerdoce.

And all the congregation of the children of Israel departed from the presence of Moses.

Toute l`assemblée des enfants d`Israël sortit de la présence de Moïse.

And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD'S offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.

Tous ceux qui furent entraînés par le coeur et animés de bonne volonté vinrent et apportèrent une offrande à l`Éternel pour l`oeuvre de la tente d`assignation, pour tout son service, et pour les vêtements sacrés.

And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.

Les hommes vinrent aussi bien que les femmes; tous ceux dont le coeur était bien disposé apportèrent des boucles, des anneaux, des bagues, des bracelets, toutes sortes d`objets d`or; chacun présenta l`offrande d`or qu`il avait consacrée à l`Éternel.

And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.

Tous ceux qui avaient des étoffes teintes en bleu, en pourpre, en cramoisi, du fin lin et du poil de chèvre, des peaux de béliers teintes en rouge et des peaux de dauphins, les apportèrent.

Every one that did offer an offering of silver and brass brought the LORD'S offering: and every man, with whom was found shittim wood for any work of the service, brought it.

Tous ceux qui présentèrent par élévation une offrande d`argent et d`airain apportèrent l`offrande à l`Éternel. Tous ceux qui avaient du bois d`acacia pour les ouvrages destinés au service, l`apportèrent.

And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.

Toutes les femmes qui avaient de l`habileté filèrent de leurs mains, et elles apportèrent leur ouvrage, des fils teints en bleu, en pourpre, en cramoisi, et du fin lin.

And all the women whose heart stirred them up in wisdom spun goats' hair.

Toutes les femmes dont le coeur était bien disposé, et qui avaient de l`habileté, filèrent du poil de chèvre.

And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;

Les principaux du peuple apportèrent des pierres d`onyx et d`autres pierres pour la garniture de l`éphod et du pectoral;

And spice, and oil for the light, and for the anointing oil, and for the sweet incense.

des aromates et de l`huile pour le chandelier, pour l`huile d`onction et pour le parfum odoriférant.

The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.

Tous les enfants d`Israël, hommes et femmes, dont le coeur était disposé à contribuer pour l`oeuvre que l`Éternel avait ordonnée par Moïse, apportèrent des offrandes volontaires à l`Éternel.

And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;

Moïse dit aux enfants d`Israël: Sachez que l`Éternel a choisi Betsaleel, fils d`Uri, fils de Hur, de la tribu de Juda.

And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;

Il l`a rempli de l`Esprit de Dieu, de sagesse, d`intelligence, et de savoir pour toutes sortes d`ouvrages.

And to devise curious works, to work in gold, and in silver, and in brass,

Il l`a rendu capable de faire des inventions, de travailler l`or, l`argent et l`airain,

And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.

de graver les pierres à enchâsser, de travailler le bois, et d`exécuter toute sortes d`ouvrages d`art.

And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.

Il lui a accordé aussi le don d`enseigner, de même qu`à Oholiab, fils d`Ahisamac, de la tribu de Dan.

Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

Il les a remplis d`intelligence, pour exécuter tous les ouvrages de sculpture et d`art, pour broder et tisser les étoffes teintes en bleu, en pourpre, en cramoisi, et le fin lin, pour faire toute espèce de travaux et d`inventions.

Exodus 36 - Exode 36


Exodus Chapter 36 King James Bible - Exode Chapitre 36 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 35
Exode 35

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 36

Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.

Betsaleel, Oholiab, et tous les hommes habiles, en qui l`Éternel avait mis de la sagesse et de l`intelligence pour savoir et pour faire, exécutèrent les ouvrages destinés au service du sanctuaire, selon tout ce que l`Éternel avait ordonné.

And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:

Moïse appela Betsaleel, Oholiab, et tous les hommes habiles dans l`esprit desquels l`Éternel avait mis de l`intelligence, tous ceux dont le coeur était disposé à s`appliquer à l`oeuvre pour l`exécuter.

And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.

Ils prirent devant Moïse toutes les offrandes qu`avaient apportées les enfants d`Israël pour faire les ouvrages destinés au service du sanctuaire. Chaque matin, on apportait encore à Moïse des offrandes volontaires.

And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;

Alors tous les hommes habiles, occupés à tous les travaux du sanctuaire, quittèrent chacun l`ouvrage qu`ils faisaient,

And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.

et vinrent dire à Moïse: Le peuple apporte beaucoup plus qu`il ne faut pour exécuter les ouvrages que l`Éternel a ordonné de faire.

And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.

Moïse fit publier dans le camp que personne, homme ou femme, ne s`occupât plus d`offrandes pour le sanctuaire. On empêcha ainsi le peuple d`en apporter.

For the stuff they had was sufficient for all the work to make it, and too much.

Les objets préparés suffisaient, et au delà, pour tous les ouvrages à faire.

And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.

Tous les hommes habiles, qui travaillèrent à l`oeuvre, firent le tabernacle avec dix tapis de fin lin retors et de fil bleu, pourpre et cramoisi; on y représenta des chérubins artistement travaillés.

The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.

La longueur d`un tapis était de vingt-huit coudées; et la largeur d`un tapis était de quatre coudées; la mesure était la même pour tous les tapis.

And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.

Cinq de ces tapis furent joints ensemble; les cinq autres furent aussi joints ensemble.

And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.

On fit des lacets bleus au bord du tapis terminant le premier assemblage; on fit de même au bord du tapis terminant le second assemblage.

Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.

On mit cinquante lacets au premier tapis, et l`on mit cinquante lacets au bord du tapis terminant le second assemblage; ces lacets se correspondaient les uns aux autres.

And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.

On fit cinquante agrafes d`or, et l`on joignit les tapis l`un à l`autre avec les agrafes. Et le tabernacle forma un tout.

And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.

On fit des tapis de poil de chèvre, pour servir de tente sur le tabernacle; on fit onze de ces tapis.

The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.

La longueur d`un tapis était de trente coudées, et la largeur d`un tapis était de quatre coudées; la mesure était la même pour les onze tapis.

And he coupled five curtains by themselves, and six curtains by themselves.

On joignit séparément cinq de ces tapis, et les six autres séparément.

And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.

On mit cinquante lacets au bord du tapis terminant un assemblage, et l`on mit cinquante lacets au bord du tapis du second assemblage.

And he made fifty taches of brass to couple the tent together, that it might be one.

On fit cinquante agrafes d`airain, pour assembler la tente, afin qu`elle formât un tout.

And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.

On fit pour la tente une couverture de peaux de béliers teintes en rouge, et une couverture de peaux de dauphins, qui devait être mise par-dessus.

And he made boards for the tabernacle of shittim wood, standing up.

On fit les planches pour le tabernacle; elles étaient de bois d`acacia, placées debout.

The length of a board was ten cubits, and the breadth of a board one cubit and a half.

La longueur d`une planche était de dix coudées, et la largeur d`une planche était d`une coudée et demie.

One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.

Il y avait pour chaque planche deux tenons, joints l`un à l`autre; l`on fit de même pour toutes les planches du tabernacle.

And he made boards for the tabernacle; twenty boards for the south side southward:

On fit vingt planches pour le tabernacle, du côté du midi.

And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

On mit quarante bases d`argent sous les vingt planches, deux bases sous chaque planche pour ses deux tenons.

And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,

On fit vingt planches pour le second côté du tabernacle, le côté du nord,

And their forty sockets of silver; two sockets under one board, and two sockets under another board.

et leur quarante bases d`argent, deux bases sous chaque planche.

And for the sides of the tabernacle westward he made six boards.

On fit six planches pour le fond du tabernacle, du côté de l`occident.

And two boards made he for the corners of the tabernacle in the two sides.

On fit deux planches pour les angles du tabernacle dans le fond;

And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.

elles étaient doubles depuis le bas et bien liées à leur sommet par un anneau; on fit de même pour toutes aux deux angles.

And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.

Il y avait ainsi huit planches, avec leurs bases d`argent, soit seize bases, deux bases sous chaque planche.

And he made bars of shittim wood; five for the boards of the one side of the tabernacle,

On fit cinq barres de bois d`acacia pour les planches de l`un des côtés du tabernacle,

And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.

cinq barres pour les planches du second côté du tabernacle, et cinq barres pour les planches du côté du tabernacle formant le fond vers l`occident;

And he made the middle bar to shoot through the boards from the one end to the other.

on fit la barre du milieu pour traverser les planches d`une extrémité à l`autre.

And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.

On couvrit d`or les planches, et l`on fit d`or leurs anneaux pour recevoir les barres, et l`on couvrit d`or les barres.

And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.

On fit le voile de fil bleu, pourpre et cramoisi, et de fin lin retors; on le fit artistement travaillé, et l`on y représenta des chérubins.

And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.

On fit pour lui quatre colonnes d`acacia, et on les couvrit d`or; elles avaient des crochets d`or, et l`on fondit pour elles quatre bases d`argent.

And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;

On fit pour l`entrée de la tente un rideau de fil bleu, pourpre et cramoisi, et de fin lin retors; c`était un ouvrage de broderie.

And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.

On fit ses cinq colonnes et leurs crochets, et l`on couvrit d`or leurs chapiteaux et leurs tringles; leurs cinq bases étaient d`airain.

Exodus 37 - Exode 37


Exodus Chapter 37 King James Bible - Exode Chapitre 37 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 36
Exode 36

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 37

And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:

Betsaleel fit l`arche de bois d`acacia; sa longueur était de deux coudées et demie, sa largeur d`une coudée et demie, et sa hauteur d`une coudée et demie.

And he overlaid it with pure gold within and without, and made a crown of gold to it round about.

Il la couvrit d`or pur en dedans et en dehors, et il y fit une bordure d`or tout autour.

And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.

Il fondit pour elle quatre anneaux d`or, qu`il mit à ses quatre coins, deux anneaux d`un côté et deux anneaux de l`autre côté.

And he made staves of shittim wood, and overlaid them with gold.

Il fit des barres de bois d`acacia, et les couvrit d`or.

And he put the staves into the rings by the sides of the ark, to bear the ark.

Il passa les barres dans les anneaux sur les côtés de l`arche, pour porter l`arche.

And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.

Il fit un propitiatoire d`or pur; sa longueur était de deux coudées et demie, et sa largeur d`une coudée et demie.

And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;

Il fit deux chérubins d`or; il les fit d`or battu, aux deux extrémités du propitiatoire,

One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.

un chérubin à l`une des extrémités, et un chérubin à l`autre extrémité; il fit les chérubins sortant du propitiatoire à ses deux extrémités.

And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.

Les chérubins étendaient les ailes par-dessus, couvrant de leurs ailes le propitiatoire, et se regardant l`un l`autre; les chérubins avaient la face tournée vers le propitiatoire.

And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:

Il fit la table de bois d`acacia, sa longueur était de deux coudées, sa largeur d`une coudée, et sa hauteur d`une coudée et demie.

And he overlaid it with pure gold, and made thereunto a crown of gold round about.

Il la couvrit d`or pur, et il y fit une bordure d`or tout autour.

Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.

Il y fit à l`entour un rebord de quatre doigts, sur lequel il mit une bordure d`or tout autour.

And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.

Il fondit pour la table quatre anneaux d`or, et mit les anneaux aux quatre coins, qui étaient à ses quatre pieds.

Over against the border were the rings, the places for the staves to bear the table.

Les anneaux étaient près du rebord, et recevaient les barres pour porter la table.

And he made the staves of shittim wood, and overlaid them with gold, to bear the table.

Il fit les barres de bois d`acacia, et les couvrit d`or; et elles servaient à porter la table.

And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.

Il fit les ustensiles qu`on devait mettre sur la table, ses plats, ses coupes, ses calices et ses tasses pour servir aux libations; il les fit d`or pur.

And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:

Il fit le chandelier d`or pur; il fit le chandelier d`or battu; son pied, sa tige, ses calices, ses pommes et ses fleurs, étaient d`une même pièce.

And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:

Six branches sortaient de ses côtés, trois branches du chandelier de l`un des côtés, et trois branches du chandelier de l`autre côté.

Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.

Il y avait sur une branche trois calices en forme d`amande, avec pommes et fleurs, et sur une autre branche trois calices en forme d`amande, avec pommes et fleurs; il en était de même pour les six branches sortant du chandelier.

And in the candlestick were four bowls made like almonds, his knops, and his flowers:

A la tige du chandelier il y avait quatre calices en forme d`amande, avec leurs pommes et leurs fleurs.

And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.

Il y avait une pomme sous deux des branches sortant du chandelier, une pomme sous deux autres branches, et une pomme sous deux autres branches; il en était de même pour les six branches sortant du chandelier.

Their knops and their branches were of the same: all of it was one beaten work of pure gold.

Les pommes et les branches du chandelier étaient d`une même pièce; il était tout entier d`or battu, d`or pur.

And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.

Il fit ses sept lampes, ses mouchettes et ses vases à cendre d`or pur.

Of a talent of pure gold made he it, and all the vessels thereof.

Il employa un talent d`or pur, pour faire le chandelier avec tous ses ustensiles.

And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.

Il fit l`autel des parfums de bois d`acacia; sa longueur était d`une coudée et sa largeur d`une coudée; il était carré, et sa hauteur était de deux coudées. Des cornes sortaient de l`autel.

And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.

Il le couvrit d`or pur, le dessus, les côtés tout autour et les cornes, et il y fit une bordure d`or tout autour.

And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.

Il fit au-dessous de la bordure deux anneaux d`or aux deux côtés; il en mit aux deux côtés, pour recevoir les barres qui servaient à le porter.

And he made the staves of shittim wood, and overlaid them with gold.

Il fit des barres de bois d`acacia, et les couvrit d`or.

And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.

Il fit l`huile pour l`onction sainte, et le parfum odoriférant, pur, composé selon l`art du parfumeur.

Exodus 38 - Exode 38


Exodus Chapter 38 King James Bible - Exode Chapitre 38 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 37
Exode 37

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 38

And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.

Il fit l`autel des holocaustes de bois d`acacia; sa longueur était de cinq coudées, et sa largeur de cinq coudées; il était carré, et sa hauteur était de trois coudées.

And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.

Il fit, aux quatre coins, des cornes qui sortaient de l`autel, et il le couvrit d`airain.

And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.

Il fit tous les ustensiles de l`autel, les cendriers, les pelles, les bassins, les fourchettes et les brasiers; il fit d`airain tous ces ustensiles.

And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.

Il fit pour l`autel une grille d`airain, en forme de treillis, qu`il plaça au-dessous du rebord de l`autel, à partir du bas, jusqu`à la moitié de la hauteur de l`autel.

And he cast four rings for the four ends of the grate of brass, to be places for the staves.

Il fondit quatre anneaux, qu`il mit aux quatre coins de la grille d`airain, pour recevoir les barres.

And he made the staves of shittim wood, and overlaid them with brass.

Il fit les barres de bois d`acacia, et les couvrit d`airain.

And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.

Il passa dans les anneaux aux côtés de l`autel les barres qui servaient à le porter. Il le fit creux, avec des planches.

And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.

Il fit la cuve d`airain, avec sa base d`airain, en employant les miroirs des femmes qui s`assemblaient à l`entrée de la tente d`assignation.

And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:

Il fit le parvis. Du côté du midi, il y avait, pour former le parvis, des toiles de fin lin retors, sur une longueur de cent coudées,

Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.

avec vingt colonnes posant sur vingt bases d`airain; les crochets des colonnes et leurs tringles étaient d`argent.

And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.

Du côté du nord, il y avait cent coudées de toiles, avec vingt colonnes et leurs vingt bases d`airain; les crochets des colonnes et leurs tringles étaient d`argent.

And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.

Du côté de l`occident, il y avait cinquante coudées de toiles, avec dix colonnes et leurs dix bases; les crochets des colonnes et leurs tringles étaient d`argent.

And for the east side eastward fifty cubits.

Du côté de l`orient, sur les cinquante coudées de largeur,

The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.

il y avait, pour une aile, quinze coudées de toiles, avec trois colonnes et leurs trois bases,

And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.

et, pour la seconde aile, qui lui correspondait de l`autre côté de la porte du parvis, quinze coudées de toiles, avec trois colonnes et leurs trois bases.

All the hangings of the court round about were of fine twined linen.

Toutes les toiles formant l`enceinte du parvis étaient de fin lin retors.

And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.

Les bases pour les colonnes étaient d`airain, les crochets des colonnes et leurs tringles étaient d`argent, et leurs chapiteaux étaient couverts d`argent. Toutes les colonnes du parvis étaient jointes par des tringles d`argent.

And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.

Le rideau de la porte du parvis était un ouvrage de broderie en fil bleu, pourpre et cramoisi, et en fin lin retors; il avait une longueur de vingt coudées, et sa hauteur était de cinq coudées, comme la largeur des toiles du parvis;

And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.

ses quatre colonnes et leurs quatre bases étaient d`airain, les crochets et leurs tringles étaient d`argent, et leurs chapiteaux étaient couverts d`argent.

And all the pins of the tabernacle, and of the court round about, were of brass.

Tous les pieux de l`enceinte du tabernacle et du parvis étaient d`airain.

This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.

Voici les comptes du tabernacle, du tabernacle d`assignation, révisés, d`après l`ordre de Moïse, par les soins des Lévites, sous la direction d`Ithamar, fils du sacrificateur Aaron.

And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.

Betsaleel, fils d`Uri, fils de Hur, de la tribu de Juda, fit tout ce que l`Éternel avait ordonné à Moïse;

And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.

il eut pour aide Oholiab, fils d`Ahisamac, de la tribu de Dan, habile à graver, à inventer, et à broder sur les étoffes teintes en bleu, en pourpre, en cramoisi, et sur le fin lin.

All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.

Le total de l`or employé à l`oeuvre pour tous les travaux du sanctuaire, or qui fut le produit des offrandes, montait à vingt-neuf talents et sept cent trente sicles, selon le sicle du sanctuaire.

And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:

L`argent de ceux de l`assemblée dont on fit le dénombrement montait à cent talents et mille sept cent soixante-quinze sicles, selon le sicle du sanctuaire.

A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.

C`était un demi-sicle par tête, la moitié d`un sicle, selon le sicle du sanctuaire, pour chaque homme compris dans le dénombrement, depuis l`âge de vingt ans et au-dessus, soit pour six cent trois mille cinq cent cinquante hommes.

And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.

Les cent talents d`argent servirent à fondre les bases du sanctuaire et les bases du voile, cent bases pour les cent talents, un talent par base.

And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.

Et avec les mille sept cent soixante-quinze sicles on fit les crochets et les tringles pour les colonnes, et on couvrit les chapiteaux.

And the brass of the offering was seventy talents, and two thousand and four hundred shekels.

L`airain des offrandes montait à soixante-dix talents et deux mille quatre cents sicles.

And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,

On en fit les bases de l`entrée de la tente d`assignation; l`autel d`airain avec sa grille, et tous les ustensiles de l`autel;

And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

les bases du parvis, tout autour, et les bases de la porte du parvis; et tous les pieux de l`enceinte du tabernacle et du parvis.

Exodus 39 - Exode 39


Exodus Chapter 39 King James Bible - Exode Chapitre 39 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 38
Exode 38

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 39

And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.

Avec les étoffes teintes en bleu, en pourpre et en cramoisi, on fit les vêtements d`office pour le service dans le sanctuaire, et on fit les vêtements sacrés pour Aaron, comme l`Éternel l`avait ordonné à Moïse.

And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.

On fit l`éphod d`or, de fil bleu, pourpre et cramoisi, et de fin lin retors.

And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.

On étendit des lames d`or, et on les coupa en fils, que l`on entrelaça dans les étoffes teintes en bleu, en pourpre et en cramoisi, et dans le fin lin; il était artistement travaillé.

They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.

On y fit des épaulettes qui le joignaient, et c`est ainsi qu`il était joint par ses deux extrémités.

And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.

La ceinture était du même travail que l`éphod et fixée sur lui; elle était d`or, de fil bleu, pourpre et cramoisi, et de fin lin retors, comme l`Éternel l`avait ordonné à Moïse.

And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.

On entoura de montures d`or des pierres d`onyx, sur lesquelles on grava les noms des fils d`Israël, comme on grave les cachets.

And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.

On les mit sur les épaulettes de l`éphod, en souvenir des fils d`Israël, comme l`Éternel l`avait ordonné à Moïse.

And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.

On fit le pectoral, artistement travaillé, du même travail que l`éphod, d`or, de fil bleu, pourpre et cramoisi, et de fin lin retors.

It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.

Il était carré; on fit le pectoral double: sa longueur était d`un empan, et sa largeur d`un empan; il était double.

And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.

On le garnit de quatre rangées de pierres: première rangée, une sardoine, une topaze, une émeraude;

And the second row, an emerald, a sapphire, and a diamond.

seconde rangée, une escarboucle, un saphir, un diamant;

And the third row, a ligure, an agate, and an amethyst.

troisième rangée, une opale, une agate, une améthyste;

And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.

quatrième rangée, une chrysolithe, un onyx, un jaspe. Ces pierres étaient enchâssées dans leurs montures d`or.

And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.

Il y en avait douze, d`après les noms des fils d`Israël; elles étaient gravées comme des cachets, chacune avec le nom de l`une des douze tribus. -

And they made upon the breastplate chains at the ends, of wreathen work of pure gold.

On fit sur le pectoral des chaînettes d`or pur, tressées en forme de cordons.

And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.

On fit deux montures d`or et deux anneaux d`or, et on mit les deux anneaux aux deux extrémités du pectoral.

And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.

On passa les deux cordons d`or dans les deux anneaux aux deux extrémités du pectoral;

And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.

on arrêta par devant les bouts des deux cordons aux deux montures placées sur les épaulettes de l`éphod. -

And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.

On fit encore deux anneaux d`or, que l`on mit aux deux extrémités du pectoral, sur le bord intérieur appliqué contre l`éphod.

And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.

On fit deux autres anneaux d`or, que l`on mit au bas des deux épaulettes de l`éphod, sur le devant, près de la jointure, au-dessus de la ceinture de l`éphod.

And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.

On attacha le pectoral par ses anneaux aux anneaux de l`éphod avec un cordon bleu, afin que le pectoral fût au-dessus de la ceinture de l`éphod et qu`il ne pût pas se séparer de l`éphod, comme l`Éternel l`avait ordonné à Moïse.

And he made the robe of the ephod of woven work, all of blue.

On fit la robe de l`éphod, tissée entièrement d`étoffe bleue.

And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.

Il y avait, au milieu de la robe, une ouverture comme l`ouverture d`une cotte de mailles, et cette ouverture était bordée tout autour, afin que la robe ne se déchirât pas.

And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.

On mit sur la bordure de la robe des grenades de couleur bleue, pourpre et cramoisi, en fil retors;

And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;

on fit des clochettes d`or pur, et on mit les clochettes entre les grenades, sur tout le tour de la bordure de la robe, entre les grenades:

A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.

une clochette et une grenade, une clochette et une grenade, sur tout le tour de la bordure de la robe, pour le service, comme l`Éternel l`avait ordonné à Moïse.

And they made coats of fine linen of woven work for Aaron, and for his sons,

On fit les tuniques de fin lin, tissées, pour Aaron et pour ses fils;

And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,

la tiare de fin lin, et les bonnets de fin lin servant de parure; les caleçons de lin, de fin lin retors;

And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.

la ceinture de fin lin retors, brodée, et de couleur bleue, pourpre et cramoisie, comme l`Éternel l`avait ordonné à Moïse.

And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.

On fit d`or pur la lame, diadème sacré, et l`on y écrivit, comme on grave un cachet: Sainteté à l`Éternel.

And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.

On l`attacha avec un cordon bleu à la tiare, en haut, comme l`Éternel l`avait ordonné à Moïse.

Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.

Ainsi furent achevés tous les ouvrages du tabernacle, de la tente d`assignation. Les enfants d`Israël firent tout ce que l`Éternel avait ordonné à Moïse; ils firent ainsi.

And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,

On amena le tabernacle à Moïse: la tente et tout ce qui en dépendait, les agrafes, les planches, les barres, les colonnes et les bases;

And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,

la couverture de peaux de béliers teintes en rouge, la couverture de peaux de dauphins, et le voile de séparation;

The ark of the testimony, and the staves thereof, and the mercy seat,

l`arche du témoignage et ses barres, et le propitiatoire;

The table, and all the vessels thereof, and the shewbread,

la table, tous ses ustensiles, et les pains de proposition;

The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,

le chandelier d`or pur, ses lampes, les lampes préparées, tous ses ustensiles, et l`huile pour le chandelier;

And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,

l`autel d`or, l`huile d`onction et le parfum odoriférant, et le rideau de l`entrée de la tente;

The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,

l`autel d`airain, sa grille d`airain, ses barres, et tous ses ustensiles; la cuve avec sa base;

The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,

les toiles du parvis, ses colonnes, ses bases, et le rideau de la porte du parvis, ses cordages, ses pieux, et tous les ustensiles pour le service du tabernacle, pour la tente d`assignation;

The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.

les vêtements d`office pour le sanctuaire, les vêtements sacrés pour le sacrificateur Aaron, et les vêtements de ses fils pour les fonctions du sacerdoce.

According to all that the LORD commanded Moses, so the children of Israel made all the work.

Les enfants d`Israël firent tous ces ouvrages, en se conformant à tous les ordres que l`Éternel avait donnés à Moïse.

And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.

Moïse examina tout le travail; et voici, ils l`avaient fait comme l`Éternel l`avait ordonné, ils l`avaient fait ainsi. Et Moïse les bénit.

Exodus 40 - Exode 40


Exodus Chapter 40 King James Bible - Exode Chapitre 40 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 39
Exode 39

The Second Book of Moses, Called Exodus
Exode

Return to Index
Se retourner à l'Index

Chapter 40

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.

Le premier jour du premier mois, tu dresseras le tabernacle, la tente d`assignation.

And thou shalt put therein the ark of the testimony, and cover the ark with the vail.

Tu y placeras l`arche du témoignage, et tu couvriras l`arche avec le voile.

And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.

Tu apporteras la table, et tu la disposeras en ordre. Tu apporteras le chandelier, et tu en arrangeras les lampes.

And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.

Tu placeras l`autel d`or pour le parfum devant l`arche du témoignage, et tu mettras le rideau à l`entrée du tabernacle.

And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.

Tu placeras l`autel des holocaustes devant l`entrée du tabernacle, de la tente d`assignation.

And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.

Tu placeras la cuve entre la tente d`assignation et l`autel, et tu y mettras de l`eau.

And thou shalt set up the court round about, and hang up the hanging at the court gate.

Tu placeras le parvis à l`entour, et tu mettras le rideau à la porte du parvis.

And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.

Tu prendras l`huile d`onction, tu en oindras le tabernacle et tout ce qu`il renferme, et tu le sanctifieras, avec tous ses ustensiles; et il sera saint.

And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.

Tu oindras l`autel des holocaustes et tous ses ustensiles, et tu sanctifieras l`autel; et l`autel sera très saint.

And thou shalt anoint the laver and his foot, and sanctify it.

Tu oindras la cuve avec sa base, et tu la sanctifieras.

And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.

Tu feras avancer Aaron et ses fils vers l`entrée de la tente d`assignation, et tu les laveras avec de l`eau.

And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.

Tu revêtiras Aaron des vêtements sacrés, tu l`oindras, et tu le sanctifieras, pour qu`il soit à mon service dans le sacerdoce.

And thou shalt bring his sons, and clothe them with coats:

Tu feras approcher ses fils, tu les revêtiras des tuniques,

And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.

et tu les oindras comme tu auras oint leur père, pour qu`ils soient à mon service dans le sacerdoce. Cette onction leur assurera à perpétuité le sacerdoce parmi leurs descendants.

Thus did Moses: according to all that the LORD commanded him, so did he.

Moïse fit tout ce que l`Éternel lui avait ordonné; il fit ainsi.

And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.

Le premier jour du premier mois de la seconde année, le tabernacle fut dressé.

And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.

Moïse dressa le tabernacle; il en posa les bases, plaça les planches et les barres, et éleva les colonnes.

And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.

Il étendit la tente sur le tabernacle, et il mit la couverture de la tente par-dessus, comme l`Éternel l`avait ordonné à Moïse.

And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:

Il prit le témoignage, et le plaça dans l`arche; il mit les barres à l`arche, et il posa le propitiatoire au-dessus de l`arche.

And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.

Il apporta l`arche dans le tabernacle; il mit le voile de séparation, et il en couvrit l`arche du témoignage, comme l`Éternel l`avait ordonné à Moïse.

And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.

Il plaça la table dans la tente d`assignation, au côté septentrional du tabernacle, en dehors du voile;

And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.

et il y déposa en ordre les pains, devant l`Éternel, comme l`Éternel l`avait ordonné à Moïse.

And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.

Il plaça le chandelier dans la tente d`assignation, en face de la table, au côté méridional du tabernacle;

And he lighted the lamps before the LORD; as the LORD commanded Moses.

et il en arrangea les lampes, devant l`Éternel, comme l`Éternel l`avait ordonné à Moïse.

And he put the golden altar in the tent of the congregation before the vail:

Il plaça l`autel d`or dans la tente d`assignation, devant le voile;

And he burnt sweet incense thereon; as the LORD commanded Moses.

et il y fit brûler le parfum odoriférant, comme l`Éternel l`avait ordonné à Moïse.

And he set up the hanging at the door of the tabernacle.

Il plaça le rideau à l`entrée du tabernacle.

And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.

Il plaça l`autel des holocaustes à l`entrée du tabernacle, de la tente d`assignation; et il y offrit l`holocauste et l`offrande, comme l`Éternel l`avait ordonné à Moïse.

And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.

Il plaça la cuve entre la tente d`assignation et l`autel, et il y mit de l`eau pour les ablutions;

And Moses and Aaron and his sons washed their hands and their feet thereat:

Moïse, Aaron et ses fils, s`y lavèrent les mains et les pieds;

When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.

lorsqu`ils entrèrent dans la tente d`assignation et qu`ils s`approchèrent de l`autel, ils se lavèrent, comme l`Éternel l`avait ordonné à Moïse.

And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.

Il dressa le parvis autour du tabernacle et de l`autel, et il mit le rideau à la porte du parvis. Ce fut ainsi que Moïse acheva l`ouvrage.

Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.

Alors la nuée couvrit la tente d`assignation, et la gloire de l`Éternel remplit le tabernacle.

And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.

Moïse ne pouvait pas entrer dans la tente d`assignation, parce que la nuée restait dessus, et que la gloire de l`Éternel remplissait le tabernacle.

And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:

Aussi longtemps que durèrent leurs marches, les enfants d`Israël partaient, quand la nuée s`élevait de dessus le tabernacle.

But if the cloud were not taken up, then they journeyed not till the day that it was taken up.

Et quand la nuée ne s`élevait pas, ils ne partaient pas, jusqu`à ce qu`elle s`élevât.

For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

La nuée de l`Éternel était de jour sur le tabernacle; et de nuit, il y avait un feu, aux yeux de toute la maison d`Israël, pendant toutes leurs marches.

Leviticus 1 - Lévitique 1


Leviticus Chapter 1 King James Bible - Lévitique Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 40
Exode 40

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 1

And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,

L`Éternel appela Moïse; de la tente d`assignation, il lui parla et dit:

Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.

Parle aux enfants d`Israël, et dis-leur: Lorsque quelqu`un d`entre vous fera une offrande à l`Éternel, il offrira du bétail, du gros ou du menu bétail.

If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.

Si son offrande est un holocauste de gros bétail, il offrira un mâle sans défaut; il l`offrira à l`entrée de la tente d`assignation, devant l`Éternel, pour obtenir sa faveur.

And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.

Il posera sa main sur la tête de l`holocauste, qui sera agréé de l`Éternel, pour lui servir d`expiation.

And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.

Il égorgera le veau devant l`Éternel; et les sacrificateurs, fils d`Aaron, offriront le sang, et le répandront tout autour sur l`autel qui est à l`entrée de la tente d`assignation.

And he shall flay the burnt offering, and cut it into his pieces.

Il dépouillera l`holocauste, et le coupera par morceaux.

And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:

Les fils du sacrificateur Aaron mettront du feu sur l`autel, et arrangeront du bois sur le feu.

And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:

Les sacrificateurs, fils d`Aaron, poseront les morceaux, la tête et la graisse, sur le bois mis au feu sur l`autel.

But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Il lavera avec de l`eau les entrailles et les jambes; et le sacrificateur brûlera le tout sur l`autel. C`est un holocauste, un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.

Si son offrande est un holocauste de menu bétail, d`agneaux ou de chèvres, il offrira un mâle sans défaut.

And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.

Il l`égorgera au côté septentrional de l`autel, devant l`Éternel; et les sacrificateurs, fils d`Aaron, en répandront le sang sur l`autel tout autour.

And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:

Il le coupera par morceaux; et le sacrificateur les posera, avec la tête et la graisse, sur le bois mis au feu sur l`autel.

But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Il lavera avec de l`eau les entrailles et les jambes; et le sacrificateur sacrifiera le tout, et le brûlera sur l`autel. C`est un holocauste, un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.

Si son offrande à l`Éternel est un holocauste d`oiseaux, il offrira des tourterelles ou de jeunes pigeons.

And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:

Le sacrificateur sacrifiera l`oiseau sur l`autel; il lui ouvrira la tête avec l`ongle, et la brûlera sur l`autel, et il exprimera le sang contre un côté de l`autel.

And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:

Il ôtera le jabot avec ses plumes, et le jettera près de l`autel, vers l`orient, dans le lieu où l`on met les cendres.

And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Il déchirera les ailes, sans les détacher; et le sacrificateur brûlera l`oiseau sur l`autel, sur le bois mis au feu. C`est un holocauste, un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

Leviticus 2 - Lévitique 2


Leviticus Chapter 2 King James Bible - Lévitique Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 1
Lévitique 1

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 2

And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:

Lorsque quelqu`un fera à l`Éternel une offrande en don, son offrande sera de fleur de farine; il versera de l`huile dessus, et il y ajoutera de l`encens.

And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:

Il l`apportera aux sacrificateurs, fils d`Aaron; le sacrificateur prendra une poignée de cette fleur de farine, arrosée d`huile, avec tout l`encens, et il brûlera cela sur l`autel comme souvenir. C`est une offrande d`une agréable odeur à l`Éternel.

And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

Ce qui restera de l`offrande sera pour Aaron et pour ses fils; c`est une chose très sainte parmi les offrandes consumées par le feu devant l`Éternel.

And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.

Si tu fais une offrande de ce qui est cuit au four, qu`on se serve de fleur de farine, et que ce soient des gâteaux sans levain pétris à l`huile et des galettes sans levain arrosées d`huile.

And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.

Si ton offrande est un gâteau cuit à la poêle, il sera de fleur de farine pétrie à l`huile, sans levain.

Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.

Tu le rompras en morceaux, et tu verseras de l`huile dessus; c`est une offrande.

And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.

Si ton offrande est un gâteau cuit sur le gril, il sera fait de fleur de farine pétrie à l`huile.

And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.

Tu apporteras l`offrande qui sera faite à l`Éternel avec ces choses-là; elle sera remise au sacrificateur, qui la présentera sur l`autel.

And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.

Le sacrificateur en prélèvera ce qui doit être offert comme souvenir, et le brûlera sur l`autel. C`est une offrande d`une agréable odeur à l`Éternel.

And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

Ce qui restera de l`offrande sera pour Aaron et pour ses fils; c`est une chose très sainte parmi les offrandes consumées par le feu devant l`Éternel.

No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.

Aucune des offrandes que vous présenterez à l`Éternel ne sera faite avec du levain; car vous ne brûlerez rien qui contienne du levain ou du miel parmi les offrandes consumées par le feu devant l`Éternel.

As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.

Vous pourrez en offrir à l`Éternel comme offrande des prémices; mais il n`en sera point présenté sur l`autel comme offrande d`une agréable odeur.

And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.

Tu mettras du sel sur toutes tes offrandes; tu ne laisseras point ton offrande manquer de sel, signe de l`alliance de ton Dieu; sur toutes tes offrandes tu mettras du sel.

And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.

Si tu fais à l`Éternel une offrande des prémices, tu présenteras des épis nouveaux, rôtis au feu et broyés, comme offrande de tes prémices.

And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.

Tu verseras de l`huile dessus, et tu y ajouteras de l`encens; c`est une offrande.

And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.

Le sacrificateur brûlera comme souvenir une portion des épis broyés et de l`huile, avec tout l`encens. C`est une offrande consumée par le feu devant l`Éternel.

Leviticus 3 - Lévitique 3


Leviticus Chapter 3 King James Bible - Lévitique Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 2
Lévitique 2

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 3

And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.

Lorsque quelqu`un offrira à l`Éternel un sacrifice d`actions de grâces: S`il offre du gros bétail, mâle ou femelle, il l`offrira sans défaut, devant l`Éternel.

And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.

Il posera sa main sur la tête de la victime, qu`il égorgera à l`entrée de la tente d`assignation; et les sacrificateurs, fils d`Aaron, répandront le sang sur l`autel tout autour.

And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

De ce sacrifice d`actions de grâces, il offrira en sacrifice consumé par le feu devant l`Éternel: la graisse qui couvre les entrailles et toute celle qui y est attachée;

And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

les deux rognons, et la graisse qui les entoure, qui couvre les flancs, et le grand lobe du foie, qu`il détachera près des rognons.

And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.

Les fils d`Aaron brûleront cela sur l`autel, par-dessus l`holocauste qui sera sur le bois mis au feu. C`est un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.

S`il offre du menu bétail, mâle ou femelle, en sacrifice d`actions de grâces à l`Éternel, il l`offrira sans défaut.

If he offer a lamb for his offering, then shall he offer it before the LORD.

S`il offre en sacrifice un agneau, il le présentera devant l`Éternel.

And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.

Il posera sa main sur la tête de la victime, qu`il égorgera devant la tente d`assignation; et les fils d`Aaron en répandront le sang sur l`autel tout autour.

And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,

De ce sacrifice d`actions de grâces, il offrira en sacrifice consumé par le feu devant l`Éternel: la graisse, la queue entière, qu`il séparera près de l`échine, la graisse qui couvre les entrailles et toute celle qui y est attachée,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

les deux rognons, et la graisse qui les entoure, qui couvre les flancs, et le grand lobe du foie, qu`il détachera près des rognons.

And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.

Le sacrificateur brûlera cela sur l`autel. C`est l`aliment d`un sacrifice consumé par le feu devant l`Éternel.

And if his offering be a goat, then he shall offer it before the LORD.

Si son offrande est une chèvre, il la présentera devant l`Éternel.

And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.

Il posera sa main sur la tête de sa victime, qu`il égorgera devant la tente d`assignation; et les fils d`Aaron en répandront le sang sur l`autel tout autour.

And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

De la victime, il offrira en sacrifice consumé par le feu devant l`Éternel: la graisse qui couvre les entrailles et toute celle qui y est attachée,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

les deux rognons, et la graisse qui les entoure, qui couvre les flancs, et le grand lobe du foie, qu`il détachera près des rognons.

And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD'S.

Le sacrificateur brûlera cela sur l`autel. Toute la graisse est l`aliment d`un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.

C`est ici une loi perpétuelle pour vos descendants, dans tous les lieux où vous habiterez: vous ne mangerez ni graisse ni sang.

Leviticus 4 - Lévitique 4


Leviticus Chapter 4 King James Bible - Lévitique Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 3
Lévitique 3

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 4

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:

Parle aux enfants d`Israël, et dis: Lorsque quelqu`un péchera involontairement contre l`un des commandements de l`Éternel, en faisant des choses qui ne doivent point se faire;

If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.

Si c`est le sacrificateur ayant reçu l`onction qui a péché et a rendu par là le peuple coupable, il offrira à l`Éternel, pour le péché qu`il a commis, un jeune taureau sans défaut, en sacrifice d`expiation.

And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.

Il amènera le taureau à l`entrée de la tente d`assignation, devant l`Éternel; et il posera sa main sur la tête du taureau, qu`il égorgera devant l`Éternel.

And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:

Le sacrificateur ayant reçu l`onction prendra du sang du taureau, et l`apportera dans la tente d`assignation;

And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.

il trempera son doigt dans le sang, et il en fera sept fois l`aspersion devant l`Éternel, en face du voile du sanctuaire.

And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

Le sacrificateur mettra du sang sur les cornes de l`autel des parfums odoriférants, qui est devant l`Éternel dans la tente d`assignation; et il répandra tout le sang du taureau au pied de l`autel des holocaustes, qui est à l`entrée de la tente d`assignation.

And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,

Il enlèvera toute la graisse du taureau expiatoire, la graisse qui couvre les entrailles et toute celle qui y est attachée,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,

les deux rognons, et la graisse qui les entoure, qui couvre les flancs, et le grand lobe du foie, qu`il détachera près des rognons.

As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.

Le sacrificateur enlèvera ces parties comme on les enlève du taureau dans le sacrifice d`actions de grâces, et il les brûlera sur l`autel des holocaustes.

And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,

Mais la peau du taureau, toute sa chair, avec sa tête, ses jambes, ses entrailles et ses excréments,

Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.

le taureau entier, il l`emportera hors du camp, dans un lieu pur, où l`on jette les cendres, et il le brûlera au feu sur du bois: c`est sur le tas de cendres qu`il sera brûlé.

And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;

Si c`est toute l`assemblée d`Israël qui a péché involontairement et sans s`en apercevoir, en faisant contre l`un des commandements de l`Éternel des choses qui ne doivent point se faire et en se rendant ainsi coupable,

When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.

et que le péché qu`on a commis vienne à être découvert, l`assemblée offrira un jeune taureau en sacrifice d`expiation, et on l`amènera devant la tente d`assignation.

And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.

Les anciens d`Israël poseront leurs mains sur la tête du taureau devant l`Éternel, et on égorgera le taureau devant l`Éternel.

And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:

Le sacrificateur ayant reçu l`onction apportera du sang du taureau dans la tente d`assignation;

And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.

il trempera son doigt dans le sang, et il en fera sept fois l`aspersion devant l`Éternel, en face du voile.

And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

Il mettra du sang sur les cornes de l`autel qui est devant l`Éternel dans la tente d`assignation; et il répandra tout le sang au pied de l`autel des holocaustes, qui est à l`entrée de la tente d`assignation.

And he shall take all his fat from him, and burn it upon the altar.

Il enlèvera toute la graisse du taureau, et il la brûlera sur l`autel.

And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.

Il fera de ce taureau comme du taureau expiatoire; il fera de même. C`est ainsi que le sacrificateur fera pour eux l`expiation, et il leur sera pardonné.

And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.

Il emportera le taureau hors du camp, et il le brûlera comme le premier taureau. C`est un sacrifice d`expiation pour l`assemblée.

When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;

Si c`est un chef qui a péché, en faisant involontairement contre l`un des commandements de l`Éternel, son Dieu, des choses qui ne doivent point se faire et en se rendant ainsi coupable,

Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:

et qu`il vienne à découvrir le péché qu`il a commis, il offrira en sacrifice un bouc mâle sans défaut.

And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.

Il posera sa main sur la tête du bouc, qu`il égorgera dans le lieu où l`on égorge les holocaustes devant l`Éternel. C`est un sacrifice d`expiation.

And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.

Le sacrificateur prendra avec son doigt du sang de la victime expiatoire, il en mettra sur les cornes de l`autel des holocaustes, et il répandra le sang au pied de l`autel des holocaustes.

And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.

Il brûlera toute la graisse sur l`autel, comme la graisse du sacrifice d`actions de grâces. C`est ainsi que le sacrificateur fera pour ce chef l`expiation de son péché, et il lui sera pardonné.

And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;

Si c`est quelqu`un du peuple qui a péché involontairement, en faisant contre l`un des commandements de l`Éternel des choses qui ne doivent point se faire et en se rendant ainsi coupable,

Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.

et qu`il vienne à découvrir le péché qu`il a commis, il offrira en sacrifice une chèvre, une femelle sans défaut, pour le péché qu`il a commis.

And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.

Il posera sa main sur la tête de la victime expiatoire, qu`il égorgera dans le lieu où l`on égorge les holocaustes.

And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.

Le sacrificateur prendra avec son doigt du sang de la victime, il en mettra sur les cornes de l`autel des holocaustes, et il répandra tout le sang au pied de l`autel.

And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.

Le sacrificateur ôtera toute la graisse, comme on ôte la graisse du sacrifice d`actions de grâces, et il la brûlera sur l`autel, et elle sera d`une agréable odeur à l`Éternel. C`est ainsi que le sacrificateur fera pour cet homme l`expiation, et il lui sera pardonné.

And if he bring a lamb for a sin offering, he shall bring it a female without blemish.

S`il offre un agneau en sacrifice d`expiation, il offrira une femelle sans défaut.

And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.

Il posera sa main sur la tête de la victime, qu`il égorgera en sacrifice d`expiation dans le lieu où l`on égorge les holocaustes.

And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:

Le sacrificateur prendra avec son doigt du sang de la victime, il en mettra sur les cornes de l`autel des holocaustes, et il répandra tout le sang au pied de l`autel.

And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.

Le sacrificateur ôtera toute la graisse, comme on ôte la graisse de l`agneau dans le sacrifice d`actions de grâces, et il la brûlera sur l`autel, comme un sacrifice consumé par le feu devant l`Éternel. C`est ainsi que le sacrificateur fera pour cet homme l`expiation du péché qu`il a commis, et il lui sera pardonné.

Leviticus 5 - Lévitique 5


Leviticus Chapter 5 King James Bible - Lévitique Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 4
Lévitique 4

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 5

And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.

Lorsque quelqu`un, après avoir été mis sous serment comme témoin, péchera en ne déclarant pas ce qu`il a vu ou ce qu`il sait, il restera chargé de sa faute.

Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.

Lorsque quelqu`un, sans s`en apercevoir, touchera une chose souillée, comme le cadavre d`un animal impur, que ce soit d`une bête sauvage ou domestique, ou bien d`un reptile, il deviendra lui-même impur et il se rendra coupable.

Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.

Lorsque, sans y prendre garde, il touchera une souillure humaine quelconque, et qu`il s`en aperçoive plus tard, il en sera coupable.

Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.

Lorsque quelqu`un, parlant à la légère, jure de faire du mal ou du bien, et que, ne l`ayant pas remarqué d`abord, il s`en aperçoive plus tard, il en sera coupable.

And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:

Celui donc qui se rendra coupable de l`une de ces choses, fera l`aveu de son péché.

And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.

Puis il offrira en sacrifice de culpabilité à l`Éternel, pour le péché qu`il a commis, une femelle de menu bétail, une brebis ou une chèvre, comme victime expiatoire. Et le sacrificateur fera pour lui l`expiation de son péché.

And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.

S`il n`a pas de quoi se procurer une brebis ou une chèvre, il offrira en sacrifice de culpabilité à l`Éternel pour son péché deux tourterelles ou deux jeunes pigeons, l`un comme victime expiatoire, l`autre comme holocauste.

And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:

Il les apportera au sacrificateur, qui sacrifiera d`abord celui qui doit servir de victime expiatoire. Le sacrificateur lui ouvrira la tête avec l`ongle près de la nuque, sans la séparer;

And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.

il fera sur un côté de l`autel l`aspersion du sang de la victime expiatoire, et le reste du sang sera exprimé au pied de l`autel: c`est un sacrifice d`expiation.

And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.

Il fera de l`autre oiseau un holocauste, d`après les règles établies. C`est ainsi que le sacrificateur fera pour cet homme l`expiation du péché qu`il a commis, et il lui sera pardonné.

But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.

S`il n`a pas de quoi se procurer deux tourterelles ou deux jeunes pigeons, il apportera en offrande pour son péché un dixième d`épha de fleur de farine, comme offrande d`expiation; il ne mettra point d`huile dessus, et il n`y ajoutera point d`encens, car c`est une offrande d`expiation.

Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.

Il l`apportera au sacrificateur, et le sacrificateur en prendra une poignée comme souvenir, et il la brûlera sur l`autel, comme les offrandes consumées par le feu devant l`Éternel: c`est une offrande d`expiation.

And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.

C`est ainsi que le sacrificateur fera pour cet homme l`expiation du péché qu`il a commis à l`égard de l`une de ces choses, et il lui sera pardonné. Ce qui restera de l`offrande sera pour le sacrificateur, comme dans l`offrande en don.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering:

Lorsque quelqu`un commettra une infidélité et péchera involontairement à l`égard des choses consacrées à l`Éternel, il offrira en sacrifice de culpabilité à l`Éternel pour son péché un bélier sans défaut, pris du troupeau d`après ton estimation en sicles d`argent, selon le sicle du sanctuaire.

And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.

Il donnera, en y ajoutant un cinquième, la valeur de la chose dont il a frustré le sanctuaire, et il la remettra au sacrificateur. Et le sacrificateur fera pour lui l`expiation avec le bélier offert en sacrifice de culpabilité, et il lui sera pardonné.

And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.

Lorsque quelqu`un péchera en faisant, sans le savoir, contre l`un des commandements de l`Éternel, des choses qui ne doivent point se faire, il se rendra coupable et sera chargé de sa faute.

And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.

Il présentera au sacrificateur en sacrifice de culpabilité un bélier sans défaut, pris du troupeau d`après ton estimation. Et le sacrificateur fera pour lui l`expiation de la faute qu`il a commise sans le savoir, et il lui sera pardonné.

It is a trespass offering: he hath certainly trespassed against the LORD.

C`est un sacrifice de culpabilité. Cet homme s`était rendu coupable envers l`Éternel.

Leviticus 6 - Lévitique 6


Leviticus Chapter 6 King James Bible - Lévitique Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 5
Lévitique 5

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 6

And the LORD spake unto Moses, saying,

(5:20) L`Éternel parla à Moïse, et dit:

If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;

(5:21 Lorsque quelqu`un péchera et commettra une infidélité envers l`Éternel, en mentant à son prochain au sujet d`un dépôt, d`un objet confié à sa garde, d`une chose volée ou soustraite par fraude,

Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:

(5:22) en niant d`avoir trouvé une chose perdue, ou en faisant un faux serment sur une chose quelconque de nature à constituer un péché;

Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,

(5:23) lorsqu`il péchera ainsi et se rendra coupable, il restituera la chose qu`il a volée ou soustraite par fraude, la chose qui lui avait été confiée en dépôt, la chose perdue qu`il a trouvée,

Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.

(5:24) ou la chose quelconque sur laquelle il a fait un faux serment. Il la restituera en son entier, y ajoutera un cinquième, et la remettra à son propriétaire, le jour même où il offrira son sacrifice de culpabilité.

And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:

(5:25) Il présentera au sacrificateur en sacrifice de culpabilité à l`Éternel pour son péché un bélier sans défaut, pris du troupeau d`après ton estimation.

And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.

(5:26) Et le sacrificateur fera pour lui l`expiation devant l`Éternel, et il lui sera pardonné, quelle que soit la faute dont il se sera rendu coupable.

And the LORD spake unto Moses, saying,

(6:1) L`Éternel parla à Moïse, et dit:

Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.

(6:2) Donne cet ordre à Aaron et à ses fils, et dis: Voici la loi de l`holocauste. L`holocauste restera sur le foyer de l`autel toute la nuit jusqu`au matin, et le feu brûlera sur l`autel.

And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.

(6:3) Le sacrificateur revêtira sa tunique de lin, et mettra des caleçons sur sa chair, il enlèvera la cendre faite par le feu qui aura consumé l`holocauste sur l`autel, et il la déposera près de l`autel.

And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.

(6:4) Puis il quittera ses vêtements et en mettra d`autres, pour porter la cendre hors du camp, dans un lieu pur.

And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.

(6:5) Le feu brûlera sur l`autel, il ne s`éteindra point; chaque matin, le sacrificateur y allumera du bois, arrangera l`holocauste, et brûlera la graisse des sacrifices d`actions de grâces.

The fire shall ever be burning upon the altar; it shall never go out.

(6:6) Le feu brûlera continuellement sur l`autel, il ne s`éteindra point.

And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.

(6:7) Voici la loi de l`offrande. Les fils d`Aaron la présenteront devant l`Éternel, devant l`autel.

And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.

(6:8) Le sacrificateur prélèvera une poignée de la fleur de farine et de l`huile, avec tout l`encens ajouté à l`offrande, et il brûlera cela sur l`autel comme souvenir d`une agréable odeur à l`Éternel.

And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.

(6:9) Aaron et ses fils mangeront ce qui restera de l`offrande; ils le mangeront sans levain, dans un lieu saint, dans le parvis de la tente d`assignation.

It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.

(6:10) On ne le cuira pas avec du levain. C`est la part que je leur ai donnée de mes offrandes consumées par le feu. C`est une chose très sainte, comme le sacrifice d`expiation et comme le sacrifice de culpabilité.

All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.

(6:11) Tout mâle d`entre les enfants d`Aaron en mangera. C`est une loi perpétuelle pour vos descendants, au sujet des offrandes consumées par le feu devant l`Éternel: quiconque y touchera sera sanctifié.

And the LORD spake unto Moses, saying,

(6:12) L`Éternel parla à Moïse, et dit:

This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.

(6:13) Voici l`offrande qu`Aaron et ses fils feront à l`Éternel, le jour où ils recevront l`onction: un dixième d`épha de fleur de farine, comme offrande perpétuelle, moitié le matin et moitié le soir.

In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.

(6:14) Elle sera préparée à la poêle avec de l`huile, et tu l`apporteras frite; tu la présenteras aussi cuite et en morceaux comme une offrande d`une agréable odeur à l`Éternel.

And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.

(6:15) Le sacrificateur qui, parmi les fils d`Aaron, sera oint pour lui succéder, fera aussi cette offrande. C`est une loi perpétuelle devant l`Éternel: elle sera brûlée en entier.

For every meat offering for the priest shall be wholly burnt: it shall not be eaten.

(6:16) Toute offrande d`un sacrificateur sera brûlée en entier; elle ne sera point mangée.

And the LORD spake unto Moses, saying,

(6:17) L`Éternel parla à Moïse, et dit:

Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.

(6:18) Parle à Aaron et à ses fils, et dis: Voici la loi du sacrifice d`expiation. C`est dans le lieu où l`on égorge l`holocauste que sera égorgée devant l`Éternel la victime pour le sacrifice d`expiation: c`est une chose très sainte.

The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.

(6:19) Le sacrificateur qui offrira la victime expiatoire la mangera; elle sera mangée dans un lieu saint, dans le parvis de la tente d`assignation.

Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.

(6:20) Quiconque en touchera la chair sera sanctifié. S`il en rejaillit du sang sur un vêtement, la place sur laquelle il aura rejailli sera lavée dans un lieu saint.

But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.

(6:21) Le vase de terre dans lequel elle aura cuit sera brisé; si c`est dans un vase d`airain qu`elle a cuit, il sera nettoyé et lavé dans l`eau.

All the males among the priests shall eat thereof: it is most holy.

(6:22) Tout mâle parmi les sacrificateurs en mangera: c`est une chose très sainte.

And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.

(6:23) Mais on ne mangera aucune victime expiatoire dont on apportera du sang dans la tente d`assignation, pour faire l`expiation dans le sanctuaire: elle sera brûlée au feu.

Leviticus 7 - Lévitique 7


Leviticus Chapter 7 King James Bible - Lévitique Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 6
Lévitique 6

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 7

Likewise this is the law of the trespass offering: it is most holy.

Voici la loi du sacrifice de culpabilité: c`est une chose très sainte.

In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.

C`est dans le lieu où l`on égorge l`holocauste que sera égorgée la victime pour le sacrifice de culpabilité. On en répandra le sang sur l`autel tout autour.

And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,

On en offrira toute la graisse, la queue, la graisse qui couvre les entrailles,

And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:

les deux rognons, et la graisse qui les entoure, qui couvre les flancs, et le grand lobe du foie, qu`on détachera près des rognons.

And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.

Le sacrificateur brûlera cela sur l`autel en sacrifice consumé devant l`Éternel. C`est un sacrifice de culpabilité.

Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.

Tout mâle parmi les sacrificateurs en mangera; il le mangera dans un lieu saint: c`est une chose très sainte.

As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.

Il en est du sacrifice de culpabilité comme du sacrifice d`expiation; la loi est la même pour ces deux sacrifices: la victime sera pour le sacrificateur qui fera l`expiation.

And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.

Le sacrificateur qui offrira l`holocauste de quelqu`un aura pour lui la peau de l`holocauste qu`il a offert.

And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.

Toute offrande cuite au four, préparée sur le gril ou à la poêle, sera pour le sacrificateur qui l`a offerte.

And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.

Toute offrande pétrie à l`huile et sèche sera pour tous les fils d`Aaron, pour l`un comme pour l`autre.

And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.

Voici la loi du sacrifice d`actions de grâces, qu`on offrira à l`Éternel.

If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.

Si quelqu`un l`offre par reconnaissance, il offrira, avec le sacrifice d`actions de grâces, des gâteaux sans levain pétris à l`huile, des galettes sans levain arrosées d`huile, et des gâteaux de fleur de farine frite et pétris à l`huile.

Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.

A ces gâteaux il ajoutera du pain levé pour son offrande, avec son sacrifice de reconnaissance et d`actions de grâces.

And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.

On présentera par élévation à l`Éternel une portion de chaque offrande; elle sera pour le sacrificateur qui a répandu le sang de la victime d`actions de grâces.

And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.

La chair du sacrifice de reconnaissance et d`actions de grâces sera mangée le jour où il est offert; on n`en laissera rien jusqu`au matin.

But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:

Si quelqu`un offre un sacrifice pour l`accomplissement d`un voeu ou comme offrande volontaire, la victime sera mangée le jour où il l`offrira, et ce qui en restera sera mangé le lendemain.

But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.

Ce qui restera de la chair de la victime sera brûlé au feu le troisième jour.

And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.

Dans le cas où l`on mangerait de la chair de son sacrifice d`actions de grâces le troisième jour, le sacrifice ne sera point agréé; il n`en sera pas tenu compte à celui qui l`a offert; ce sera une chose infecte, et quiconque en mangera restera chargé de sa faute.

And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.

La chair qui a touché quelque chose d`impur ne sera point mangée: elle sera brûlée au feu.

But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.

Tout homme pur peut manger de la chair; mais celui qui, se trouvant en état d`impureté, mangera de la chair du sacrifice d`actions de grâces qui appartient à l`Éternel, celui-là sera retranché de son peuple.

Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.

Et celui qui touchera quelque chose d`impur, une souillure humaine, un animal impur, ou quoi que ce soit d`impur, et qui mangera de la chair du sacrifice d`actions de grâces qui appartient à l`Éternel, celui-là sera retranché de son peuple.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.

Parle aux enfants d`Israël, et dis: Vous ne mangerez point de graisse de boeuf, d`agneau ni de chèvre.

And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.

La graisse d`une bête morte ou déchirée pourra servir à un usage quelconque; mais vous ne la mangerez point.

For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.

Car celui qui mangera de la graisse des animaux dont on offre à l`Éternel des sacrifices consumés par le feu, celui-là sera retranché de son peuple.

Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.

Vous ne mangerez point de sang, ni d`oiseau, ni de bétail, dans tous les lieux où vous habiterez.

Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.

Celui qui mangera du sang d`une espèce quelconque, celui-là sera retranché de son peuple.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.

Parle aux enfants d`Israël, et dis: Celui qui offrira à l`Éternel son sacrifice d`actions de grâces apportera son offrande à l`Éternel, prise sur son sacrifice d`actions de grâces.

His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.

Il apportera de ses propres mains ce qui doit être consumé par le feu devant l`Éternel; il apportera la graisse avec la poitrine, la poitrine pour l`agiter de côté et d`autre devant l`Éternel.

And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.

Le sacrificateur brûlera la graisse sur l`autel, et la poitrine sera pour Aaron et pour ses fils.

And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.

Dans vos sacrifices d`actions de grâces, vous donnerez au sacrificateur l`épaule droite, en la présentant par élévation.

He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.

Celui des fils d`Aaron qui offrira le sang et la graisse du sacrifice d`actions de grâces aura l`épaule droite pour sa part.

For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.

Car je prends sur les sacrifices d`actions de grâces offerts par les enfants d`Israël la poitrine qu`on agitera de côté et d`autre et l`épaule qu`on présentera par élévation, et je les donne au sacrificateur Aaron et à ses fils, par une loi perpétuelle qu`observeront les enfants d`Israël.

This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;

C`est là le droit que l`onction d`Aaron et de ses fils leur donnera sur les sacrifices consumés par le feu devant l`Éternel, depuis le jour où ils seront présentés pour être à mon service dans le sacerdoce.

Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.

C`est ce que l`Éternel ordonne aux enfants d`Israël de leur donner depuis le jour de leur onction; ce sera une loi perpétuelle parmi leurs descendants.

This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;

Telle est la loi de l`holocauste, de l`offrande, du sacrifice d`expiation, du sacrifice de culpabilité, de la consécration, et du sacrifice d`actions de grâces.

Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.

L`Éternel la prescrivit à Moïse sur la montagne de Sinaï, le jour où il ordonna aux enfants d`Israël de présenter leurs offrandes à l`Éternel dans le désert du Sinaï.

Leviticus 8 - Lévitique 8


Leviticus Chapter 8 King James Bible - Lévitique Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 7
Lévitique 7

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 8

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;

Prends Aaron et ses fils avec lui, les vêtements, l`huile d`onction, le taureau expiatoire, les deux béliers et la corbeille de pains sans levain;

And gather thou all the congregation together unto the door of the tabernacle of the congregation.

et convoque toute l`assemblée à l`entrée de la tente d`assignation.

And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.

Moïse fit ce que l`Éternel lui avait ordonné; et l`assemblée se réunit à l`entrée de la tente d`assignation.

And Moses said unto the congregation, This is the thing which the LORD commanded to be done.

Moïse dit à l`assemblée: Voici ce que l`Éternel a ordonné de faire.

And Moses brought Aaron and his sons, and washed them with water.

Moïse fit approcher Aaron et ses fils, et il les lava avec de l`eau.

And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.

Il mit à Aaron la tunique, il le ceignit de la ceinture, il le revêtit de la robe, et il plaça sur lui l`éphod, qu`il serra avec la ceinture de l`éphod dont il le revêtit.

And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.

Il lui mit le pectoral, et il joignit au pectoral l`urim et le thummim.

And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.

Il posa la tiare sur sa tête, et il plaça sur le devant de la tiare la lame d`or, diadème sacré, comme l`Éternel l`avait ordonné à Moïse.

And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.

Moïse prit l`huile d`onction, il oignit le sanctuaire et toutes les choses qui y étaient, et le sanctifia.

And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.

Il en fit sept fois l`aspersion sur l`autel, et il oignit l`autel et tous ses ustensiles, et la cuve avec sa base, afin de les sanctifier.

And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.

Il répandit de l`huile d`onction sur la tête d`Aaron, et l`oignit, afin de la sanctifier.

And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.

Moïse fit aussi approcher les fils d`Aaron; il les revêtit de tuniques, les ceignit de ceintures, et leur attacha des bonnets, comme l`Éternel l`avait ordonné à Moïse.

And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.

Il fit approcher le taureau expiatoire, et Aaron et ses fils posèrent leurs mains sur la tête du taureau expiatoire.

And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.

Moïse l`égorgea, prit du sang, et en mit avec son doigt sur les cornes de l`autel tout autour, et purifia l`autel; il répandit le sang au pied de l`autel, et le sanctifia pour y faire l`expiation.

And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.

Il prit toute la graisse qui couvre les entrailles, le grand lobe du foie, et les deux rognons avec leur graisse, et il brûla cela sur l`autel.

But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.

Mais il brûla au feu hors du camp le taureau, sa peau, sa chair et ses excréments, comme l`Éternel l`avait ordonné à Moïse.

And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.

Il fit approcher le bélier de l`holocauste, et Aaron et ses fils posèrent leurs mains sur la tête du bélier.

And he killed it; and Moses sprinkled the blood upon the altar round about.

Moïse l`égorgea, et répandit le sang sur l`autel tout autour.

And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.

Il coupa le bélier par morceaux, et il brûla la tête, les morceaux et la graisse.

And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.

Il lava avec de l`eau les entrailles et les jambes, et il brûla tout le bélier sur l`autel: ce fut l`holocauste, ce fut un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel, comme l`Éternel l`avait ordonné à Moïse.

And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.

Il fit approcher l`autre bélier, le bélier de consécration, et Aaron et ses fils posèrent leurs mains sur la tête du bélier.

And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.

Moïse égorgea le bélier, prit de son sang, et en mit sur le lobe de l`oreille droite d`Aaron, sur le pouce de sa main droite et sur le gros orteil de son pied droit.

And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.

Il fit approcher les fils d`Aaron, mit du sang sur le lobe de leur oreille droite, sur le pouce de leur main droite et sur le gros orteil de leur pied droit, et il répandit le sang sur l`autel tout autour.

And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:

Il prit la graisse, la queue, toute la graisse qui couvre les entrailles, le grand lobe du foie, les deux rognons avec leur graisse, et l`épaule droite;

And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:

il prit aussi dans la corbeille de pains sans levain, placée devant l`Éternel, un gâteau sans levain, un gâteau de pain à l`huile et une galette, et il les posa sur les graisses et sur l`épaule droite.

And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.

Il mit toutes ces choses sur les mains d`Aaron et sur les mains de ses fils, et il les agita de côté et d`autre devant l`Éternel.

And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.

Puis Moïse les ôta de leurs mains, et il les brûla sur l`autel, par-dessus l`holocauste: ce fut le sacrifice de consécration, ce fut un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.

Moïse prit la poitrine du bélier de consécration, et il l`agita de côté et d`autre devant l`Éternel: ce fut la portion de Moïse, comme l`Éternel l`avait ordonné à Moïse.

And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.

Moïse prit de l`huile d`onction et du sang qui était sur l`autel; il en fit l`aspersion sur Aaron et sur ses vêtements, sur les fils d`Aaron et sur leurs vêtements; et il sanctifia Aaron et ses vêtements, les fils d`Aaron et leurs vêtements avec lui.

And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.

Moïse dit à Aaron et à ses fils: Faites cuire la chair à l`entrée de la tente d`assignation; c`est là que vous la mangerez, avec le pain qui est dans la corbeille de consécration, comme je l`ai ordonné, en disant: Aaron et ses fils la mangeront.

And that which remaineth of the flesh and of the bread shall ye burn with fire.

Vous brûlerez dans le feu ce qui restera de la chair et du pain.

And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.

Pendant sept jours, vous ne sortirez point de l`entrée de la tente d`assignation, jusqu`à ce que les jours de votre consécration soient accomplis; car sept jours seront employés à vous consacrer.

As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.

Ce qui s`est fait aujourd`hui, l`Éternel a ordonné de le faire comme expiation pour vous.

Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.

Vous resterez donc sept jours à l`entrée de la tente d`assignation, jour et nuit, et vous observerez les commandements de l`Éternel, afin que vous ne mouriez pas; car c`est là ce qui m`a été ordonné.

So Aaron and his sons did all things which the LORD commanded by the hand of Moses.

Aaron et ses fils firent toutes les choses que l`Éternel avait ordonnées par Moïse.

Leviticus 9 - Lévitique 9


Leviticus Chapter 9 King James Bible - Lévitique Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 8
Lévitique 8

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 9

And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;

Le huitième jour, Moïse appela Aaron et ses fils, et les anciens d`Israël.

And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.

Il dit à Aaron: Prends un jeune veau pour le sacrifice d`expiation, et un bélier pour l`holocauste, l`un et l`autre sans défaut, et sacrifie-les devant l`Éternel.

And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;

Tu parleras aux enfants d`Israël, et tu diras: Prenez un bouc, pour le sacrifice d`expiation, un veau et un agneau, âgés d`un an et sans défaut, pour l`holocauste;

Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.

un boeuf et un bélier, pour le sacrifice d`actions de grâces, afin de les sacrifier devant l`Éternel; et une offrande pétrie à l`huile. Car aujourd`hui l`Éternel vous apparaîtra.

And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.

Ils amenèrent devant la tente d`assignation ce que Moïse avait ordonné; et toute l`assemblée s`approcha, et se tint devant l`Éternel.

And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.

Moïse dit: Vous ferez ce que l`Éternel a ordonné; et la gloire de l`Éternel vous apparaîtra.

And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.

Moïse dit à Aaron: Approche-toi de l`autel; offre ton sacrifice d`expiation et ton holocauste, et fais l`expiation pour toi et pour le peuple; offre aussi le sacrifice du peuple, et fais l`expiation pour lui, comme l`Éternel l`a ordonné.

Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.

Aaron s`approcha de l`autel, et il égorgea le veau pour son sacrifice d`expiation.

And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:

Les fils d`Aaron lui présentèrent le sang; il trempa son doigt dans le sang, en mit sur les cornes de l`autel, et répandit le sang au pied de l`autel.

But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.

Il brûla sur l`autel la graisse, les rognons, et le grand lobe du foie de la victime expiatoire, comme l`Éternel l`avait ordonné à Moïse.

And the flesh and the hide he burnt with fire without the camp.

Mais il brûla au feu hors du camp la chair et la peau.

And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.

Il égorgea l`holocauste. Les fils d`Aaron lui présentèrent le sang, et il le répandit sur l`autel tout autour.

And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.

Ils lui présentèrent l`holocauste coupé par morceaux, avec la tête, et il les brûla sur l`autel.

And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.

Il lava les entrailles et les jambes, et il les brûla sur l`autel, par dessus l`holocauste.

And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.

Ensuite, il offrit le sacrifice du peuple. Il prit le bouc pour le sacrifice expiatoire du peuple, il l`égorgea, et l`offrit en expiation, comme la première victime.

And he brought the burnt offering, and offered it according to the manner.

Il offrit l`holocauste, et le sacrifia, d`après les règles établies.

And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.

Il présenta l`offrande, en prit une poignée, et la brûla sur l`autel, outre l`holocauste du matin.

He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,

Il égorgea le boeuf et le bélier, en sacrifice d`actions de grâces pour le peuple. Les fils d`Aaron lui présentèrent le sang, et il le répandit sur l`autel tout autour.

And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:

Ils lui présentèrent la graisse du boeuf et du bélier, la queue, la graisse qui couvre les entrailles, les rognons, et le grand lobe du foie;

And they put the fat upon the breasts, and he burnt the fat upon the altar:

ils mirent les graisses sur les poitrines, et il brûla les graisses sur l`autel.

And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.

Aaron agita de côté et d`autre devant l`Éternel les poitrines et l`épaule droite, comme Moïse l`avait ordonné.

And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.

Aaron leva ses mains vers le peuple, et il le bénit. Puis il descendit, après avoir offert le sacrifice d`expiation, l`holocauste et le sacrifice d`actions de grâces.

And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.

Moïse et Aaron entrèrent dans la tente d`assignation. Lorsqu`ils en sortirent, ils bénirent le peuple. Et la gloire de l`Éternel apparut à tout le peuple.

And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

Le feu sortit de devant l`Éternel, et consuma sur l`autel l`holocauste et les graisses. Tout le peuple le vit; et ils poussèrent des cris de joie, et se jetèrent sur leur face.

Leviticus 10 - Lévitique 10


Leviticus Chapter 10 King James Bible - Lévitique Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 9
Lévitique 9

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 10

And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.

Les fils d`Aaron, Nadab et Abihu, prirent chacun un brasier, y mirent du feu, et posèrent du parfum dessus; ils apportèrent devant l`Éternel du feu étranger, ce qu`il ne leur avait point ordonné.

And there went out fire from the LORD, and devoured them, and they died before the LORD.

Alors le feu sortit de devant l`Éternel, et les consuma: ils moururent devant l`Éternel.

Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.

Moïse dit à Aaron: C`est ce que l`Éternel a déclaré, lorsqu`il a dit: Je serai sanctifié par ceux qui s`approchent de moi, et je serai glorifié en présence de tout le peuple. Aaron garda le silence.

And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.

Et Moïse appela Mischaël et Eltsaphan, fils d`Uziel, oncle d`Aaron, et il leur dit: Approchez-vous, emportez vos frères loin du sanctuaire, hors du camp.

So they went near, and carried them in their coats out of the camp; as Moses had said.

Ils s`approchèrent, et ils les emportèrent dans leurs tuniques hors du camp, comme Moïse l`avait dit.

And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.

Moïse dit à Aaron, à Éléazar et à Ithamar, fils d`Aaron: Vous ne découvrirez point vos têtes, et vous ne déchirerez point vos vêtements, de peur que vous ne mouriez, et que l`Éternel ne s`irrite contre toute l`assemblée. Laissez vos frères, toute la maison d`Israël, pleurer sur l`embrasement que l`Éternel a allumé.

And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.

Vous ne sortirez point de l`entrée de la tente d`assignation, de peur que vous ne mouriez; car l`huile de l`onction de l`Éternel est sur vous. Ils firent ce que Moïse avait dit.

And the LORD spake unto Aaron, saying,

L`Éternel parla à Aaron, et dit:

Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:

Tu ne boiras ni vin, ni boisson enivrante, toi et tes fils avec toi, lorsque vous entrerez dans la tente d`assignation, de peur que vous ne mouriez: ce sera une loi perpétuelle parmi vos descendants,

And that ye may put difference between holy and unholy, and between unclean and clean;

afin que vous puissiez distinguer ce qui est saint de ce qui est profane, ce qui est impur de ce qui est pur,

And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.

et enseigner aux enfants d`Israël toutes les lois que l`Éternel leur a données par Moïse.

And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:

Moïse dit à Aaron, à Éléazar et à Ithamar, les deux fils qui restaient à Aaron: Prenez ce qui reste de l`offrande parmi les sacrifices consumés par le feu devant l`Éternel, et mangez-le sans levain près de l`autel: car c`est une chose très sainte.

And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.

Vous le mangerez dans un lieu saint; c`est ton droit et le droit de tes fils sur les offrandes consumées par le feu devant l`Éternel; car c`est là ce qui m`a été ordonné.

And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.

Vous mangerez aussi dans un lieu pur, toi, tes fils et tes filles avec toi, la poitrine qu`on a agitée de côté et d`autre et l`épaule qui a été présentée par élévation; car elles vous sont données, comme ton droit et le droit de tes fils, dans les sacrifices d`actions de grâces des enfants d`Israël.

The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.

Ils apporteront, avec les graisses destinées à être consumées par le feu, l`épaule que l`on présente par élévation et la poitrine que l`on agite de côté et d`autre devant l`Éternel: elles seront pour toi et pour tes fils avec toi, par une loi perpétuelle, comme l`Éternel l`a ordonné.

And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,

Moïse chercha le bouc expiatoire; et voici, il avait été brûlé. Alors il s`irrita contre Éléazar et Ithamar, les fils qui restaient à Aaron, et il dit:

Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?

Pourquoi n`avez-vous pas mangé la victime expiatoire dans le lieu saint? C`est une chose très sainte; et l`Éternel vous l`a donnée, afin que vous portiez l`iniquité de l`assemblée, afin que vous fassiez pour elle l`expiation devant l`Éternel.

Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.

Voici, le sang de la victime n`a point été porté dans l`intérieur du sanctuaire; vous deviez la manger dans le sanctuaire, comme cela m`avait été ordonné.

And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?

Aaron dit à Moïse: Voici, ils ont offert aujourd`hui leur sacrifice d`expiation et leur holocauste devant l`Éternel; et, après ce qui m`est arrivé, si j`eusse mangé aujourd`hui la victime expiatoire, cela aurait-il été bien aux yeux de l`Éternel?

And when Moses heard that, he was content.

Moïse entendit et approuva ces paroles.

Leviticus 11 - Lévitique 11


Leviticus Chapter 11 King James Bible - Lévitique Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 10
Lévitique 10

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 11

And the LORD spake unto Moses and to Aaron, saying unto them,

L`Éternel parla à Moïse et à Aaron, et leur dit:

Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.

Parlez aux enfants d`Israël, et dites: Voici les animaux dont vous mangerez parmi toutes les bêtes qui sont sur la terre.

Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.

Vous mangerez de tout animal qui a la corne fendue, le pied fourchu, et qui rumine.

Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

Mais vous ne mangerez pas de ceux qui ruminent seulement, ou qui ont la corne fendue seulement. Ainsi, vous ne mangerez pas le chameau, qui rumine, mais qui n`a pas la corne fendue: vous le regarderez comme impur.

And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

Vous ne mangerez pas le daman, qui rumine, mais qui n`a pas la corne fendue: vous le regarderez comme impur.

And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

Vous ne mangerez pas le lièvre, qui rumine, mais qui n`a pas la corne fendue: vous le regarderez comme impur.

And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.

Vous ne mangerez pas le porc, qui a la corne fendue et le pied fourchu, mais qui ne rumine pas: vous le regarderez comme impur.

Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.

Vous ne mangerez pas de leur chair, et vous ne toucherez pas leurs corps morts: vous les regarderez comme impurs.

These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.

Voici les animaux dont vous mangerez parmi tous ceux qui sont dans les eaux. Vous mangerez de tous ceux qui ont des nageoires et des écailles, et qui sont dans les eaux, soit dans les mers, soit dans les rivières.

And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:

Mais vous aurez en abomination tous ceux qui n`ont pas des nageoires et des écailles, parmi tout ce qui se meut dans les eaux et tout ce qui est vivant dans les eaux, soit dans les mers, soit dans les rivières.

They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.

Vous les aurez en abomination, vous ne mangerez pas de leur chair, et vous aurez en abomination leurs corps morts.

Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.

Vous aurez en abomination tous ceux qui, dans les eaux, n`ont pas des nageoires et des écailles.

And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,

Voici, parmi les oiseaux, ceux que vous aurez en abomination, et dont on ne mangera pas: l`aigle, l`orfraie et l`aigle de mer;

And the vulture, and the kite after his kind;

le milan, l`autour et ce qui est de son espèce;

Every raven after his kind;

le corbeau et toutes ses espèces;

And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

l`autruche, le hibou, la mouette, l`épervier et ce qui est de son espèce;

And the little owl, and the cormorant, and the great owl,

le chat-huant, le plongeon et la chouette;

And the swan, and the pelican, and the gier eagle,

le cygne, le pélican et le cormoran;

And the stork, the heron after her kind, and the lapwing, and the bat.

la cigogne, le héron et ce qui est de son espèce, la huppe et la chauve-souris.

All fowls that creep, going upon all four, shall be an abomination unto you.

Vous aurez en abomination tout reptile qui vole et qui marche sur quatre pieds.

Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;

Mais, parmi tous les reptiles qui volent et qui marchent sur quatre pieds, vous mangerez ceux qui ont des jambes au-dessus de leurs pieds, pour sauter sur la terre.

Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.

Voici ceux que vous mangerez: la sauterelle, le solam, le hargol et le hagab, selon leurs espèces.

But all other flying creeping things, which have four feet, shall be an abomination unto you.

Vous aurez en abomination tous les autres reptiles qui volent et qui ont quatre pieds.

And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.

Ils vous rendront impurs: quiconque touchera leurs corps morts sera impur jusqu`au soir,

And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.

et quiconque portera leurs corps morts lavera ses vêtements et sera impur jusqu`au soir.

The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.

Vous regarderez comme impur tout animal qui a la corne fendue, mais qui n`a pas le pied fourchu et qui ne rumine pas: quiconque le touchera sera impur.

And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.

Vous regarderez comme impurs tous ceux des animaux à quatre pieds qui marchent sur leurs pattes: quiconque touchera leurs corps morts sera impur jusqu`au soir,

And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.

et quiconque portera leurs corps morts lavera ses vêtements et sera impur jusqu`au soir. Vous les regarderez comme impurs.

These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,

Voici, parmi les animaux qui rampent sur la terre, ceux que vous regarderez comme impurs: la taupe, la souris et le lézard, selon leurs espèces;

And the ferret, and the chameleon, and the lizard, and the snail, and the mole.

le hérisson, la grenouille, la tortue, le limaçon et le caméléon.

These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.

Vous les regarderez comme impurs parmi tous les reptiles: quiconque les touchera morts sera impur jusqu`au soir.

And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.

Tout objet sur lequel tombera quelque chose de leurs corps morts sera souillé, ustensiles de bois, vêtement, peau, sac, tout objet dont on fait usage; il sera mis dans l`eau, et restera souillé jusqu`au soir; après quoi, il sera pur.

And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.

Tout ce qui se trouvera dans un vase de terre où il en tombera quelque chose, sera souillé, et vous briserez le vase.

Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.

Tout aliment qui sert à la nourriture, et sur lequel il sera tombé de cette eau, sera souillé; et toute boisson dont on fait usage, quel que soit le vase qui la contienne, sera souillée.

And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you.

Tout objet sur lequel tombera quelque chose de leurs corps morts sera souillé; le four et le foyer seront détruits: ils seront souillés, et vous les regarderez comme souillés.

Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.

Il n`y aura que les sources et les citernes, formant des amas d`eaux, qui resteront pures; mais celui qui y touchera de leurs corps morts sera impur.

And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.

S`il tombe quelque chose de leurs corps morts sur une semence qui doit être semée, elle restera pure;

But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.

mais si l`on a mis de l`eau sur la semence, et qu`il y tombe quelque chose de leurs corps morts, vous la regarderez comme souillée.

And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.

S`il meurt un des animaux qui vous servent de nourriture, celui qui touchera son corps mort sera impur jusqu`au soir;

And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.

celui qui mangera de son corps mort lavera ses vêtements et sera impur jusqu`au soir, et celui qui portera son corps mort lavera ses vêtements et sera impur jusqu`au soir.

And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.

Vous aurez en abomination tout reptile qui rampe sur la terre: on n`en mangera point.

Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.

Vous ne mangerez point, parmi tous les reptiles qui rampent sur la terre, de tous ceux qui se traînent sur le ventre, ni de tous ceux qui marchent sur quatre pieds ou sur un grand nombre de pieds; car vous les aurez en abomination.

Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.

Ne rendez point vos personnes abominables par tous ces reptiles qui rampent; ne vous rendez point impurs par eux, ne vous souillez point par eux.

For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.

Car je suis l`Éternel, votre Dieu; vous vous sanctifierez, et vous serez saints, car je suis saint; et vous ne vous rendrez point impurs par tous ces reptiles qui rampent sur la terre.

For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.

Car je suis l`Éternel, qui vous ai fait monter du pays d`Égypte, pour être votre Dieu, et pour que vous soyez saints; car je suis saint.

This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:

Telle est la loi touchant les animaux, les oiseaux, tous les êtres vivants qui se meuvent dans les eaux, et tous les êtres qui rampent sur la terre,

To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

afin que vous distinguiez ce qui est impur et ce qui est pur, l`animal qui se mange et l`animal qui ne se mange pas.

Leviticus 12 - Lévitique 12


Leviticus Chapter 12 King James Bible - Lévitique Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 11
Lévitique 11

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 12

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.

Parle aux enfants d`Israël, et dis: Lorsqu`une femme deviendra enceinte, et qu`elle enfantera un mâle, elle sera impure pendant sept jours; elle sera impure comme au temps de son indisposition menstruelle.

And in the eighth day the flesh of his foreskin shall be circumcised.

Le huitième jour, l`enfant sera circoncis.

And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.

Elle restera encore trente-trois jours à se purifier de son sang; elle ne touchera aucune chose sainte, et elle n`ira point au sanctuaire, jusqu`à ce que les jours de sa purification soient accomplis.

But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.

Si elle enfante une fille, elle sera impure pendant deux semaines, comme au temps de son indisposition menstruelle; elle restera soixante-six jours à se purifier de son sang.

And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:

Lorsque les jours de sa purification seront accomplis, pour un fils ou pour une fille, elle apportera au sacrificateur, à l`entrée de la tente d`assignation, un agneau d`un an pour l`holocauste, et un jeune pigeon ou une tourterelle pour le sacrifice d`expiation.

Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.

Le sacrificateur les sacrifiera devant l`Éternel, et fera pour elle l`expiation; et elle sera purifiée du flux de son sang. Telle est la loi pour la femme qui enfante un fils ou une fille.

And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.

Si elle n`a pas de quoi se procurer un agneau, elle prendra deux tourterelles ou deux jeunes pigeons, l`un pour l`holocauste, l`autre pour le sacrifice d`expiation. Le sacrificateur fera pour elle l`expiation, et elle sera pure.

Leviticus 13 - Lévitique 13


Leviticus Chapter 13 King James Bible - Lévitique Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 12
Lévitique 12

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 13

And the LORD spake unto Moses and Aaron, saying,

L`Éternel parla à Moïse et à Aaron, et dit:

When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:

Lorsqu`un homme aura sur la peau de son corps une tumeur, une dartre, ou une tache blanche, qui ressemblera à une plaie de lèpre sur la peau de son corps, on l`amènera au sacrificateur Aaron, ou à l`un de ses fils qui sont sacrificateurs.

And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.

Le sacrificateur examinera la plaie qui est sur la peau du corps. Si le poil de la plaie est devenu blanc, et que la plaie paraisse plus profonde que la peau du corps, c`est une plaie de lèpre: le sacrificateur qui aura fait l`examen déclarera cet homme impur.

If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:

S`il y a sur la peau du corps une tache blanche qui ne paraisse pas plus profonde que la peau, et que le poil ne soit pas devenu blanc, le sacrificateur enfermera pendant sept jours celui qui a la plaie.

And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:

Le sacrificateur l`examinera le septième jour. Si la plaie lui paraît ne pas avoir fait de progrès et ne pas s`être étendue sur la peau, le sacrificateur l`enfermera une seconde fois pendant sept jours.

And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.

Le sacrificateur l`examinera une seconde fois le septième jour. Si la plaie est devenue pâle et ne s`est pas étendue sur la peau, le sacrificateur déclarera cet homme pur: c`est une dartre; il lavera ses vêtements, et il sera pur.

But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again:

Mais si la dartre s`est étendue sur la peau, après qu`il s`est montré au sacrificateur pour être déclaré pur, il se fera examiner une seconde fois par le sacrificateur.

And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.

Le sacrificateur l`examinera. Si la dartre s`est étendue sur la peau, le sacrificateur le déclarera impur; c`est la lèpre.

When the plague of leprosy is in a man, then he shall be brought unto the priest;

Lorsqu`il y aura sur un homme une plaie de lèpre, on l`amènera au sacrificateur.

And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;

Le sacrificateur l`examinera. S`il y a sur la peau une tumeur blanche, si cette tumeur a fait blanchir le poil, et qu`il y ait une trace de chair vive dans la tumeur,

It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.

c`est une lèpre invétérée dans la peau du corps de cet homme: le sacrificateur le déclarera impur; il ne l`enfermera pas, car il est impur.

And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;

Si la lèpre fait une éruption sur la peau et couvre toute la peau de celui qui a la plaie, depuis la tête jusqu`aux pieds, partout où le sacrificateur portera ses regards, le sacrificateur l`examinera;

Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.

et quand il aura vu que la lèpre couvre tout le corps, il déclarera pur celui qui a la plaie: comme il est entièrement devenu blanc, il est pur.

But when raw flesh appeareth in him, he shall be unclean.

Mais le jour où l`on apercevra en lui de la chair vive, il sera impur;

And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.

quand le sacrificateur aura vu la chair vive, il le déclarera impur: la chair vive est impure, c`est la lèpre.

Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;

Si la chair vive change et devient blanche, il ira vers le sacrificateur;

And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.

le sacrificateur l`examinera, et si la plaie est devenue blanche, le sacrificateur déclarera pur celui qui a la plaie: il est pur.

The flesh also, in which, even in the skin thereof, was a boil, and is healed,

Lorsqu`un homme aura eu sur la peau de son corps un ulcère qui a été guéri,

And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;

et qu`il se manifestera, à la place où était l`ulcère, une tumeur blanche ou une tache d`un blanc rougeâtre, cet homme se montrera au sacrificateur.

And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.

Le sacrificateur l`examinera. Si la tache paraît plus enfoncée que la peau, et que le poil soit devenu blanc, le sacrificateur le déclarera impur: c`est une plaie de lèpre, qui a fait éruption dans l`ulcère.

But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:

Si le sacrificateur voit qu`il n`y a point de poil blanc dans la tache, qu`elle n`est pas plus enfoncée que la peau, et qu`elle est devenue pâle, il enfermera cet homme pendant sept jours.

And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.

Si la tache s`est étendue sur la peau, le sacrificateur le déclarera impur: c`est une plaie de lèpre.

But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.

Mais si la tache est restée à la même place et ne s`est pas étendue, c`est une cicatrice de l`ulcère: le sacrificateur le déclarera pur.

Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;

Lorsqu`un homme aura eu sur la peau de son corps une brûlure par le feu, et qu`il se manifestera sur la trace de la brûlure une tache blanche ou d`un blanc rougeâtre, le sacrificateur l`examinera.

Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.

Si le poil est devenu blanc dans la tache, et qu`elle paraisse plus profonde que la peau, c`est la lèpre, qui a fait éruption dans la brûlure; le sacrificateur déclarera cet homme impur: c`est une plaie de lèpre.

But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:

Si le sacrificateur voit qu`il n`y a point de poil blanc dans la tache, qu`elle n`est pas plus enfoncée que la peau, et qu`elle est devenu pâle, il enfermera cet homme pendant sept jours.

And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.

Le sacrificateur l`examinera le septième jour. Si la tache s`est étendue sur la peau, le sacrificateur le déclarera impur: c`est une plaie de lèpre.

And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.

Mais si la tache est restée à la même place, ne s`est pas étendue sur la peau, et est devenue pâle, c`est la tumeur de la brûlure; le sacrificateur le déclarera pur, car c`est la cicatrice de la brûlure.

If a man or woman have a plague upon the head or the beard;

Lorsqu`un homme ou une femme aura une plaie à la tête ou à la barbe,

Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.

le sacrificateur examinera la plaie. Si elle paraît plus profonde que la peau, et qu`il y ait du poil jaunâtre et mince, le sacrificateur déclarera cet homme impur: c`est la teigne, c`est la lèpre de la tête ou de la barbe.

And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:

Si le sacrificateur voit que la plaie de la teigne ne paraît pas plus profonde que la peau, et qu`il n`y a point de poil noir, il enferma pendant sept jours celui qui a la plaie de la teigne.

And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;

Le sacrificateur examinera la plaie le septième jour. Si la teigne ne s`est pas étendue, s`il n`y a point de poil jaunâtre, et si elle ne paraît pas plus profonde que la peau,

He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:

celui qui a la teigne se rasera, mais il ne rasera point la place où est la teigne; et le sacrificateur l`enfermera une seconde fois pendant sept jours.

And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.

Le sacrificateur examinera la teigne le septième jour. Si la teigne ne s`est pas étendue sur la peau, et si elle ne paraît pas plus profonde que la peau, le sacrificateur le déclarera pur; il lavera ses vêtements, et il sera pur.

But if the scall spread much in the skin after his cleansing;

Mais si la teigne s`est étendue sur la peau, après qu`il a été déclaré pur, le sacrificateur l`examinera.

Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.

Et si la teigne s`est étendue sur la peau, le sacrificateur n`aura pas à rechercher s`il y a du poil jaunâtre: il est impur.

But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.

Si la teigne lui paraît ne pas avoir fait de progrès, et qu`il y ait crû du poil noir, la teigne est guérie: il est pur, et le sacrificateur le déclarera pur.

If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;

Lorsqu`un homme ou une femme aura sur la peau de son corps des taches, des taches blanches,

Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.

le sacrificateur l`examinera. S`il y a sur la peau de son corps des taches d`un blanc pâle, ce ne sont que des taches qui ont fait éruption sur la peau: il est pur.

And the man whose hair is fallen off his head, he is bald; yet is he clean.

Lorsqu`un homme aura la tête dépouillée de cheveux, c`est un chauve: il est pur.

And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.

S`il a la tête dépouillée de cheveux du côté de la face, c`est un chauve par-devant: il est pur.

And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.

Mais s`il y a dans la partie chauve de devant ou de derrière une plaie d`un blanc rougeâtre, c`est la lèpre qui a fait éruption dans la partie chauve de derrière ou de devant.

Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;

Le sacrificateur l`examinera. S`il y a une tumeur de plaie d`un blanc rougeâtre dans la partie chauve de derrière ou de devant, semblable à la lèpre sur la peau du corps,

He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.

c`est un homme lépreux, il est impur: le sacrificateur le déclarera impur; c`est à la tête qu`est sa plaie.

And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.

Le lépreux, atteint de la plaie, portera ses vêtements déchirés, et aura la tête nue; il se couvrira la barbe, et criera: Impur! Impur!

All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.

Aussi longtemps qu`il aura la plaie, il sera impur: il est impur. Il habitera seul; sa demeure sera hors du camp.

The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;

Lorsqu`il y aura sur un vêtement une plaie de lèpre, sur un vêtement de laine ou sur un vêtement de lin,

Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;

à la chaîne ou à la trame de lin, ou de laine, sur une peau ou sur quelque ouvrage de peau,

And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:

et que la plaie sera verdâtre ou rougeâtre sur le vêtement ou sur la peau, à la chaîne ou à la trame, ou sur un objet quelconque de peau, c`est une plaie de lèpre, et elle sera montrée au sacrificateur.

And the priest shall look upon the plague, and shut up it that hath the plague seven days:

Le sacrificateur examinera la plaie, et il enfermera pendant sept jours ce qui en est attaqué.

And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.

Il examinera la plaie le septième jour. Si la plaie s`est étendue sur le vêtement, à la chaîne ou à la trame, sur la peau ou sur l`ouvrage quelconque fait de peau, c`est une plaie de lèpre invétérée: l`objet est impur.

He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.

Il brûlera le vêtement, la chaîne ou la trame de laine ou de lin, l`objet quelconque de peau sur lequel se trouve la plaie, car c`est une lèpre invétérée: il sera brûlé au feu.

And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;

Mais si le sacrificateur voit que la plaie ne s`est pas étendue sur le vêtement, sur la chaîne ou sur la trame, sur l`objet quelconque de peau,

Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:

il ordonnera qu`on lave ce qui est attaqué de la plaie, et il l`enfermera une seconde fois pendant sept jours.

And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.

Le sacrificateur examinera la plaie, après qu`elle aura été lavée. Si la plaie n`a pas changé d`aspect et ne s`est pas étendue, l`objet est impur: il sera brûlé au feu; c`est une partie de l`endroit ou de l`envers qui a été rongée.

And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:

Si le sacrificateur voit que la plaie est devenue pâle, après avoir été lavée, il l`arrachera du vêtement ou de la peau, de la chaîne ou de la trame.

And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.

Si elle paraît encore sur le vêtement, à la chaîne ou à la trame, ou sur l`objet quelconque de peau, c`est une éruption de lèpre: ce qui est attaqué de la plaie sera brûlé au feu.

And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.

Le vêtement, la chaîne ou la trame, l`objet quelconque de peau, qui a été lavé, et d`où la plaie a disparu, sera lavé une seconde fois, et il sera pur.

This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.

Telle est la loi sur la plaie de la lèpre, lorsqu`elle attaque les vêtements de laine ou de lin, la chaîne ou la trame, ou un objet quelconque de peau, et d`après laquelle ils seront déclarés purs ou impurs.

Leviticus 14 - Lévitique 14


Leviticus Chapter 14 King James Bible - Lévitique Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 13
Lévitique 13

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 14

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:

Voici quelle sera la loi sur le lépreux, pour le jour de sa purification. On l`amènera devant le sacrificateur.

And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;

Le sacrificateur sortira du camp, et il examinera le lépreux. Si le lépreux est guéri de la plaie de la lèpre,

Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:

le sacrificateur ordonnera que l`on prenne, pour celui qui doit être purifié, deux oiseaux vivants et purs, du bois de cèdre, du cramoisi et de l`hysope.

And the priest shall command that one of the birds be killed in an earthen vessel over running water:

Le sacrificateur ordonnera qu`on égorge l`un des oiseaux sur un vase de terre, sur de l`eau vive.

As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:

Il prendra l`oiseau vivant, le bois de cèdre, le cramoisi et l`hysope; et il les trempera, avec l`oiseau vivant, dans le sang de l`oiseau égorgé sur l`eau vive.

And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.

Il en fera sept fois l`aspersion sur celui qui doit être purifié de la lèpre. Puis il le déclarera pur, et il lâchera dans les champs l`oiseau vivant.

And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.

Celui qui se purifie lavera ses vêtements, rasera tout son poil, et se baignera dans l`eau; et il sera pur. Ensuite il pourra entrer dans le camp, mais il restera sept jours hors de sa tente.

But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.

Le septième jour, il rasera tout son poil, sa tête, sa barbe, ses sourcils, il rasera tout son poil; il lavera ses vêtements, et baignera son corps dans l`eau, et il sera pur.

And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.

Le huitième jour, il prendra deux agneaux sans défaut et une brebis d`un an sans défaut, trois dixièmes d`un épha de fleur de farine en offrande pétrie à l`huile, et un log d`huile.

And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:

Le sacrificateur qui fait la purification présentera l`homme qui se purifie et toutes ces choses devant l`Éternel, à l`entrée de la tente d`assignation.

And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:

Le sacrificateur prendra l`un des agneaux, et il l`offrira en sacrifice de culpabilité, avec le log d`huile; il les agitera de côté et d`autre devant l`Éternel.

And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:

Il égorgera l`agneau dans le lieu où l`on égorge les victimes expiatoires et les holocaustes, dans le lieu saint; car, dans le sacrifice de culpabilité, comme dans le sacrifice d`expiation, la victime est pour le sacrificateur; c`est une chose très sainte.

And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

Le sacrificateur prendra du sang de la victime de culpabilité; il en mettra sur le lobe de l`oreille droite de celui qui se purifie, sur le pouce de sa main droite et sur le gros orteil de son pied droit.

And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:

Le sacrificateur prendra du log d`huile, et il en versera dans le creux de sa main gauche.

And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:

Le sacrificateur trempera le doigt de sa main droite dans l`huile qui est dans le creux de sa main gauche, et il fera avec le doigt sept fois l`aspersion de l`huile devant l`Éternel.

And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:

Le sacrificateur mettra de l`huile qui lui reste dans la main sur le lobe de l`oreille droite de celui qui se purifie, sur le pouce de sa main droite et sur le gros orteil de son pied droit, par-dessus le sang de la victime de culpabilité.

And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.

Le sacrificateur mettra ce qui lui reste d`huile dans la main sur la tête de celui qui se purifie; et le sacrificateur fera pour lui l`expiation devant l`Éternel.

And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:

Puis le sacrificateur offrira le sacrifice d`expiation; et il fera l`expiation pour celui qui se purifie de sa souillure.

And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.

Ensuite il égorgera l`holocauste. Le sacrificateur offrira sur l`autel l`holocauste et l`offrande; et il fera pour cet homme l`expiation, et il sera pur.

And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;

S`il est pauvre et que ses ressources soient insuffisantes, il prendra un seul agneau, qui sera offert en sacrifice de culpabilité, après avoir été agité de côté et d`autre, et avec lequel on fera pour lui l`expiation. Il prendra un seul dixième de fleur de farine pétrie à l`huile pour l`offrande, et un log d`huile.

And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.

Il prendra aussi deux tourterelles ou deux jeunes pigeons, selon ses ressources, l`un pour le sacrifice d`expiation, l`autre pour l`holocauste.

And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.

Le huitième jour, il apportera pour sa purification toutes ces choses au sacrificateur, à l`entrée de la tente d`assignation, devant l`Éternel.

And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:

Le sacrificateur prendra l`agneau pour le sacrifice de culpabilité, et le log d`huile; et il les agitera de côté et d`autre devant l`Éternel.

And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

Il égorgera l`agneau du sacrifice de culpabilité. Le sacrificateur prendra du sang de la victime de culpabilité; il en mettra sur le lobe de l`oreille droite de celui qui se purifie, sur le pouce de sa main droite et sur le gros orteil de son pied droit.

And the priest shall pour of the oil into the palm of his own left hand:

Le sacrificateur versera de l`huile dans le creux de sa main gauche.

And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:

Le sacrificateur fera avec le doigt de sa main droite sept fois l`aspersion de l`huile qui est dans sa main gauche, devant l`Éternel.

And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:

Le sacrificateur mettra de l`huile qui est dans sa main sur le lobe de l`oreille droite de celui qui se purifie, sur le pouce de sa main droite et sur le gros orteil de son pied droit, à la place où il a mis du sang de la victime de culpabilité.

And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.

Le sacrificateur mettra ce qui lui reste d`huile dans la main sur la tête de celui qui se purifie, afin de faire pour lui l`expiation devant l`Éternel.

And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;

Puis il offrira l`une des tourterelles ou l`un des jeunes pigeons qu`il a pu se procurer,

Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.

l`un en sacrifice d`expiation, l`autre en holocauste, avec l`offrande; et le sacrificateur fera pour celui qui se purifie l`expiation devant l`Éternel.

This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.

Telle est la loi pour la purification de celui qui a une plaie de lèpre, et dont les ressources sont insuffisantes.

And the LORD spake unto Moses and unto Aaron, saying,

L`Éternel parla à Moïse et à Aaron, et dit:

When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;

Lorsque vous serez entrés dans le pays de Canaan, dont je vous donne la possession; si je mets une plaie de lèpre sur une maison du pays que vous posséderez,

And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:

celui à qui appartiendra la maison ira le déclarer au sacrificateur, et dira: J`aperçois comme une plaie dans ma maison.

Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:

Le sacrificateur, avant d`y entrer pour examiner la plaie, ordonnera qu`on vide la maison, afin que tout ce qui y est ne devienne pas impur. Après cela, le sacrificateur entrera pour examiner la maison.

And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;

Le sacrificateur examinera la plaie. S`il voit qu`elle offre sur les murs de la maison des cavités verdâtres ou rougeâtres, paraissant plus enfoncées que le mur,

Then the priest shall go out of the house to the door of the house, and shut up the house seven days:

il sortira de la maison, et, quand il sera à la porte, il fera fermer la maison pour sept jours.

And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;

Le sacrificateur y retournera le septième jour. S`il voit que la plaie s`est étendue sur les murs de la maison,

Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:

il ordonnera qu`on ôte les pierres attaquées de la plaie, et qu`on les jette hors de la ville, dans un lieu impur.

And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:

Il fera râcler tout l`intérieur de la maison; et l`on jettera hors de la ville, dans un lieu impur, la poussière qu`on aura râclée.

And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.

On prendra d`autres pierres, que l`on mettra à la place des premières; et l`on prendra d`autre mortier, pour recrépir la maison.

And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;

Si la plaie revient et fait éruption dans la maison, après qu`on a ôté les pierres, râclé et recrépi la maison,

Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.

le sacrificateur y retournera. S`il voit que la plaie s`est étendue dans la maison, c`est une lèpre invétérée dans la maison: elle est impure.

And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.

On abattra la maison, les pierres, le bois, et tout le mortier de la maison; et l`on portera ces choses hors de la ville dans un lieu impur.

Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.

Celui qui sera entré dans la maison pendant tout le temps qu`elle était fermée sera impur jusqu`au soir.

And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.

Celui qui aura couché dans la maison lavera ses vêtements. Celui qui aura mangé dans la maison lavera aussi ses vêtements.

And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.

Si le sacrificateur, qui est retourné dans la maison, voit que la plaie ne s`est pas étendue, après que la maison a été recrépie, il déclarera la maison pure, car la plaie est guérie.

And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:

Il prendra, pour purifier la maison, deux oiseaux, du bois de cèdre, du cramoisi et de l`hysope.

And he shall kill the one of the birds in an earthen vessel over running water:

Il égorgera l`un des oiseaux sur un vase de terre, sur de l`eau vive.

And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:

Il prendra le bois de cèdre, l`hysope, le cramoisi et l`oiseau vivant; il les trempera dans le sang de l`oiseau égorgé et dans l`eau vive, et il en fera sept fois l`aspersion sur la maison.

And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:

Il purifiera la maison avec le sang de l`oiseau, avec de l`eau vive, avec l`oiseau vivant, avec le bois de cèdre, l`hysope et le cramoisi.

But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.

Il lâchera l`oiseau vivant hors de la ville, dans les champs. C`est ainsi qu`il fera pour la maison l`expiation, et elle sera pure.

This is the law for all manner of plague of leprosy, and scall,

Telle est la loi pour toute plaie de lèpre et pour la teigne,

And for the leprosy of a garment, and of a house,

pour la lèpre des vêtements et des maisons,

And for a rising, and for a scab, and for a bright spot:

pour les tumeurs, les dartres et les taches:

To teach when it is unclean, and when it is clean: this is the law of leprosy.

elle enseigne quand une chose est impure, et quand elle est pure. Telle est la loi sur la lèpre.

Leviticus 15 - Lévitique 15


Leviticus Chapter 15 King James Bible - Lévitique Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 14
Lévitique 14

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 15

And the LORD spake unto Moses and to Aaron, saying,

L`Éternel parla à Moïse et à Aaron, et dit:

Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.

Parlez aux enfants d`Israël, et dites-leur: Tout homme qui a une gonorrhée est par là même impur.

And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.

C`est à cause de sa gonorrhée qu`il est impur: que sa chair laisse couler son flux, ou qu`elle le retienne, il est impur.

Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.

Tout lit sur lequel il couchera sera impur, et tout objet sur lequel il s`assiéra sera impur.

And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

Celui qui touchera son lit lavera ses vêtements, se lavera dans l`eau, et sera impur jusqu`au soir.

And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

Celui qui s`assiéra sur l`objet sur lequel il s`est assis lavera ses vêtements, se lavera dans l`eau, et sera impur jusqu`au soir.

And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

Celui qui touchera sa chair lavera ses vêtements, se lavera dans l`eau, et sera impur jusqu`au soir.

And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.

S`il crache sur un homme pur, cet homme lavera ses vêtements, se lavera dans l`eau, et sera impur jusqu`au soir.

And what saddle soever he rideth upon that hath the issue shall be unclean.

Toute monture sur laquelle il s`assiéra sera impure.

And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.

Celui qui touchera une chose quelconque qui a été sous lui sera impur jusqu`au soir; et celui qui la portera lavera ses vêtements, se lavera dans l`eau, et sera impur jusqu`au soir.

And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.

Celui qui sera touché par lui, et qui ne se sera pas lavé les mains dans l`eau, lavera ses vêtements, se lavera dans l`eau, et sera impur jusqu`au soir.

And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.

Tout vase de terre qui sera touché par lui sera brisé, et tout vase de bois sera lavé dans l`eau.

And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.

Lorsqu`il sera purifié de son flux, il comptera sept jours pour sa purification; il lavera ses vêtements, il lavera sa chair avec de l`eau vive, et il sera pur.

And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:

Le huitième jour, il prendra deux tourterelles ou deux jeunes pigeons, il ira devant l`Éternel, à l`entrée de la tente d`assignation, et il les donnera au sacrificateur.

And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.

Le sacrificateur les offrira, l`un en sacrifice d`expiation, et l`autre en holocauste; et le sacrificateur fera pour lui l`expiation devant l`Éternel, à cause de son flux.

And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.

L`homme qui aura une pollution lavera tout son corps dans l`eau, et sera impur jusqu`au soir.

And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.

Tout vêtement et toute peau qui en seront atteints seront lavés dans l`eau, et seront impurs jusqu`au soir.

The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.

Si une femme a couché avec un tel homme, ils se laveront l`un et l`autre, et seront impurs jusqu`au soir.

And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.

La femme qui aura un flux, un flux de sang en sa chair, restera sept jours dans son impureté. Quiconque la touchera sera impur jusqu`au soir.

And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.

Tout lit sur lequel elle couchera pendant son impureté sera impur, et tout objet sur lequel elle s`assiéra sera impur.

And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

Quiconque touchera son lit lavera ses vêtements, se lavera dans l`eau, et sera impur jusqu`au soir.

And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.

Quiconque touchera un objet sur lequel elle s`est assise lavera ses vêtements, se lavera dans l`eau, et sera impur jusqu`au soir.

And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.

S`il y a quelque chose sur le lit ou sur l`objet sur lequel elle s`est assise, celui qui la touchera sera impur jusqu`au soir.

And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.

Si un homme couche avec elle et que l`impureté de cette femme vienne sur lui, il sera impur pendant sept jours, et tout lit sur lequel il couchera sera impur.

And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.

La femme qui aura un flux de sang pendant plusieurs jours hors de ses époques régulières, ou dont le flux durera plus qu`à l`ordinaire, sera impure tout le temps de son flux, comme au temps de son indisposition menstruelle.

Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.

Tout lit sur lequel elle couchera pendant la durée de ce flux sera comme le lit de son flux menstruel, et tout objet sur lequel elle s`assiéra sera impur comme lors de son flux menstruel.

And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.

Quiconque les touchera sera souillé; il lavera ses vêtements, se lavera dans l`eau, et sera impur jusqu`au soir.

But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.

Lorsqu`elle sera purifiée de son flux, elle comptera sept jours, après lesquels elle sera pure.

And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.

Le huitième jour, elle prendra deux tourterelles ou deux jeunes pigeons, et elle les apportera au sacrificateur, à l`entrée de la tente d`assignation.

And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.

Le sacrificateur offrira l`un en sacrifice d`expiation, et l`autre en holocauste; et le sacrificateur fera pour elle l`expiation devant l`Éternel, à cause du flux qui la rendait impure.

Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.

Vous éloignerez les enfants d`Israël de leurs impuretés, de peur qu`ils ne meurent à cause de leurs impuretés, s`ils souillent mon tabernacle qui est au milieu d`eux.

This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;

Telle est la loi pour celui qui a une gonorrhée ou qui est souillé par une pollution,

And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.

pour celle qui a son flux menstruel, pour l`homme ou la femme qui a un flux, et pour l`homme qui couche avec une femme impure.

Leviticus 16 - Lévitique 16


Leviticus Chapter 16 King James Bible - Lévitique Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 15
Lévitique 15

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 16

And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;

L`Éternel parla à Moïse, après la mort des deux fils d`Aaron, qui moururent en se présentant devant l`Éternel.

And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.

L`Éternel dit à Moïse: Parle à ton frère Aaron, afin qu`il n`entre pas en tout temps dans le sanctuaire, au dedans du voile, devant le propitiatoire qui est sur l`arche, de peur qu`il ne meure; car j`apparaîtrai dans la nuée sur le propitiatoire.

Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.

Voici de quelle manière Aaron entrera dans le sanctuaire. Il prendra un jeune taureau pour le sacrifice d`expiation et un bélier pour l`holocauste.

He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.

Il se revêtira de la tunique sacrée de lin, et portera sur son corps des caleçons de lin; il se ceindra d`une ceinture de lin, et il se couvrira la tête d`une tiare de lin: ce sont les vêtements sacrés, dont il se revêtira après avoir lavé son corps dans l`eau.

And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.

Il recevra de l`assemblée des enfants d`Israël deux boucs pour le sacrifice d`expiation et un bélier pour l`holocauste.

And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.

Aaron offrira son taureau expiatoire, et il fera l`expiation pour lui et pour sa maison.

And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.

Il prendra les deux boucs, et il les placera devant l`Éternel, à l`entrée de la tente d`assignation.

And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.

Aaron jettera le sort sur les deux boucs, un sort pour l`Éternel et un sort pour Azazel.

And Aaron shall bring the goat upon which the LORD'S lot fell, and offer him for a sin offering.

Aaron fera approcher le bouc sur lequel est tombé le sort pour l`Éternel, et il l`offrira en sacrifice d`expiation.

But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.

Et le bouc sur lequel est tombé le sort pour Azazel sera placé vivant devant l`Éternel, afin qu`il serve à faire l`expiation et qu`il soit lâché dans le désert pour Azazel.

And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:

Aaron offrira son taureau expiatoire, et il fera l`expiation pour lui et pour sa maison. Il égorgera son taureau expiatoire.

And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:

Il prendra un brasier plein de charbons ardents ôtés de dessus l`autel devant l`Éternel, et de deux poignées de parfum odoriférants en poudre; il portera ces choses au delà du voile;

And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:

il mettra le parfum sur le feu devant l`Éternel, afin que la nuée du parfum couvre le propitiatoire qui est sur le témoignage, et il ne mourra point.

And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.

Il prendra du sang du taureau, et il fera l`aspersion avec son doigt sur le devant du propitiatoire vers l`orient; il fera avec son doigt sept fois l`aspersion du sang devant le propitiatoire.

Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:

Il égorgera le bouc expiatoire pour le peuple, et il en portera le sang au delà du voile. Il fera avec ce sang comme il a fait avec le sang du taureau, il en fera l`aspersion sur le propitiatoire et devant le propitiatoire.

And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.

C`est ainsi qu`il fera l`expiation pour le sanctuaire à cause des impuretés des enfants d`Israël et de toutes les transgressions par lesquelles ils ont péché. Il fera de même pour la tente d`assignation, qui est avec eux au milieu de leurs impuretés.

And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.

Il n`y aura personne dans la tente d`assignation lorsqu`il entrera pour faire l`expiation dans le sanctuaire, jusqu`à ce qu`il en sorte. Il fera l`expiation pour lui et pour sa maison, et pour toute l`assemblée d`Israël.

And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.

En sortant, il ira vers l`autel qui est devant l`Éternel, et il fera l`expiation pour l`autel; il prendra du sang du taureau et du bouc, et il en mettra sur les cornes de l`autel tout autour.

And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.

Il fera avec son doigt sept fois l`aspersion du sang sur l`autel; il le purifiera et le sanctifiera, à cause des impuretés des enfants d`Israël.

And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:

Lorsqu`il aura achevé de faire l`expiation pour le sanctuaire, pour la tente d`assignation et pour l`autel, il fera approcher le bouc vivant.

And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:

Aaron posera ses deux mains sur la tête du bouc vivant, et il confessera sur lui toutes les iniquités des enfants d`Israël et toutes les transgressions par lesquelles ils ont péché; il les mettra sur la tête du bouc, puis il le chassera dans le désert, à l`aide d`un homme qui aura cette charge.

And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.

Le bouc emportera sur lui toutes leurs iniquités dans une terre désolée; il sera chassé dans le désert.

And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:

Aaron entrera dans la tente d`assignation; il quittera les vêtements de lin qu`il avait mis en entrant dans le sanctuaire, et il les déposera là.

And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.

Il lavera son corps avec de l`eau dans un lieu saint, et reprendra ses vêtements. Puis il sortira, offrira son holocauste et l`holocauste du peuple, et fera l`expiation pour lui et pour le peuple.

And the fat of the sin offering shall he burn upon the altar.

Il brûlera sur l`autel la graisse de la victime expiatoire.

And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.

Celui qui aura chassé le bouc pour Azazel lavera ses vêtements, et lavera son corps dans l`eau; après cela, il rentrera dans le camp.

And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.

On emportera hors du camp le taureau expiatoire et le bouc expiatoire dont on a porté le sang dans le sanctuaire pour faire l`expiation, et l`on brûlera au feu leurs peaux, leur chair et leurs excréments.

And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.

Celui qui les brûlera lavera ses vêtements, et lavera son corps dans l`eau; après cela, il rentrera dans le camp.

And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:

C`est ici pour vous une loi perpétuelle: au septième mois, le dixième jour du mois, vous humilierez vos âmes, vous ne ferez aucun ouvrage, ni l`indigène, ni l`étranger qui séjourne au milieu de vous.

For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.

Car en ce jour on fera l`expiation pour vous, afin de vous purifier: vous serez purifiés de tous vos péchés devant l`Éternel.

It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.

Ce sera pour vous un sabbat, un jour de repos, et vous humilierez vos âmes. C`est une loi perpétuelle.

And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:

L`expiation sera faite par le sacrificateur qui a reçu l`onction et qui a été consacré pour succéder à son père dans le sacerdoce; il se revêtira des vêtements de lin, des vêtements sacrés.

And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.

Il fera l`expiation pour le sanctuaire de sainteté, il fera l`expiation pour la tente d`assignation et pour l`autel, et il fera l`expiation pour les sacrificateurs et pour tout le peuple de l`assemblée.

And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.

Ce sera pour vous une loi perpétuelle: il se fera une fois chaque année l`expiation pour les enfants d`Israël, à cause de leurs péchés. On fit ce que l`Éternel avait ordonné à Moïse.

Leviticus 17 - Lévitique 17


Leviticus Chapter 17 King James Bible - Lévitique Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 16
Lévitique 16

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 17

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,

Parle à Aaron et à ses fils, et à tous les enfants d`Israël, et tu leur diras: Voici ce que l`Éternel a ordonné.

What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,

Si un homme de la maison d`Israël égorge dans le camp ou hors du camp un boeuf, un agneau ou une chèvre,

And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:

et ne l`amène pas à l`entrée de la tente d`assignation, pour en faire une offrande à l`Éternel devant le tabernacle de l`Éternel, le sang sera imputé à cet homme; il a répandu le sang, cet homme-là sera retranché du milieu de son peuple.

To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.

C`est afin que les enfants d`Israël, au lieu de sacrifier leurs victimes dans les champs, les amènent au sacrificateur, devant l`Éternel, à l`entrée de la tente d`assignation, et qu`ils les offrent à l`Éternel en sacrifices d`actions de grâces.

And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.

Le sacrificateur en répandra le sang sur l`autel de l`Éternel, à l`entrée de la tente d`assignation; et il brûlera la graisse, qui sera d`une agréable odeur à l`Éternel.

And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.

Ils n`offriront plus leurs sacrifices aux boucs, avec lesquels ils se prostituent. Ce sera une loi perpétuelle pour eux et pour leurs descendants.

And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,

Tu leur diras donc: Si un homme de la maison d`Israël ou des étrangers qui séjournent au milieu d`eux offre un holocauste ou une victime,

And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.

et ne l`amène pas à l`entrée de la tente d`assignation, pour l`offrir en sacrifice à l`Éternel, cet homme-là sera retranché de son peuple.

And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.

Si un homme de la maison d`Israël ou des étrangers qui séjournent au milieu d`eux mange du sang d`une espèce quelconque, je tournerai ma face contre celui qui mange le sang, et je le retrancherai du milieu de son peuple.

For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.

Car l`âme de la chair est dans le sang. Je vous l`ai donné sur l`autel, afin qu`il servît d`expiation pour vos âmes, car c`est par l`âme que le sang fait l`expiation.

Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.

C`est pourquoi j`ai dit aux enfants d`Israël: Personne d`entre vous ne mangera du sang, et l`étranger qui séjourne au milieu de vous ne mangera pas du sang.

And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.

Si quelqu`un des enfants d`Israël ou des étrangers qui séjournent au milieu d`eux prend à la chasse un animal ou un oiseau qui se mange, il en versera le sang et le couvrira de poussière.

For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.

Car l`âme de toute chair, c`est son sang, qui est en elle. C`est pourquoi j`ai dit aux enfants d`Israël: Vous ne mangerez le sang d`aucune chair; car l`âme de toute chair, c`est son sang: quiconque en mangera sera retranché.

And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.

Toute personne, indigène ou étrangère, qui mangera d`une bête morte ou déchirée, lavera ses vêtements, se lavera dans l`eau, et sera impure jusqu`au soir; puis elle sera pure.

But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

Si elle ne lave pas ses vêtements, et ne lave pas son corps, elle portera la peine de sa faute.

Leviticus 18 - Lévitique 18


Leviticus Chapter 18 King James Bible - Lévitique Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 17
Lévitique 17

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 18

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, and say unto them, I am the LORD your God.

Parle aux enfants d`Israël, et tu leur diras: Je suis l`Éternel, votre Dieu.

After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.

Vous ne ferez point ce qui se fait dans le pays d`Égypte où vous avez habité, et vous ne ferez point ce qui se fait dans le pays de Canaan où je vous mène: vous ne suivrez point leurs usages.

Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.

Vous pratiquerez mes ordonnances, et vous observerez mes lois: vous les suivrez. Je suis l`Éternel, votre Dieu.

Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.

Vous observerez mes lois et mes ordonnances: l`homme qui les mettra en pratique vivra par elles. Je suis l`Éternel.

None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.

Nul de vous ne s`approchera de sa parente, pour découvrir sa nudité. Je suis l`Éternel.

The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.

Tu ne découvriras point la nudité de ton père, ni la nudité de ta mère. C`est ta mère: tu ne découvriras point sa nudité.

The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.

Tu ne découvriras point la nudité de la femme de ton père. C`est la nudité de ton père.

The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.

Tu ne découvriras point la nudité de ta soeur, fille de ton père ou fille de ta mère, née dans la maison ou née hors de la maison.

The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.

Tu ne découvriras point la nudité de la fille de ton fils ou de la fille de ta fille. Car c`est ta nudité.

The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.

Tu ne découvriras point la nudité de la fille de la femme de ton père, née de ton père. C`est ta soeur.

Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.

Tu ne découvriras point la nudité de la soeur de ton père. C`est la proche parente de ton père.

Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.

Tu ne découvriras point la nudité de la soeur de ta mère. Car c`est la proche parente de ta mère.

Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.

Tu ne découvriras point la nudité du frère de ton père. Tu ne t`approcheras point de sa femme. C`est ta tante.

Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.

Tu ne découvriras point la nudité de ta belle-fille. C`est la femme de ton fils: tu ne découvriras point sa nudité.

Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.

Tu ne découvriras point la nudité de la femme de ton frère. C`est la nudité de ton frère.

Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.

Tu ne découvriras point la nudité d`une femme et de sa fille. Tu ne prendras point la fille de son fils, ni la fille de sa fille, pour découvrir leur nudité. Ce sont tes proches parentes: c`est un crime.

Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.

Tu ne prendras point la soeur de ta femme, pour exciter une rivalité, en découvrant sa nudité à côté de ta femme pendant sa vie.

Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.

Tu ne t`approcheras point d`une femme pendant son impureté menstruelle, pour découvrir sa nudité.

Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.

Tu n`auras point commerce avec la femme de ton prochain, pour te souiller avec elle.

And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.

Tu ne livreras aucun de tes enfants pour le faire passer à Moloc, et tu ne profaneras point le nom de ton Dieu. Je suis l`Éternel.

Thou shalt not lie with mankind, as with womankind: it is abomination.

Tu ne coucheras point avec un homme comme on couche avec une femme. C`est une abomination.

Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.

Tu ne coucheras point avec une bête, pour te souiller avec elle. La femme ne s`approchera point d`une bête, pour se prostituer à elle. C`est une confusion.

Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:

Ne vous souillez par aucune de ces choses, car c`est par toutes ces choses que se sont souillées les nations que je vais chasser devant vous.

And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.

Le pays en a été souillé; je punirai son iniquité, et le pays vomira ses habitants.

Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:

Vous observerez donc mes lois et mes ordonnances, et vous ne commettrez aucune de ces abominations, ni l`indigène, ni l`étranger qui séjourne au milieu de vous.

(For all these abominations have the men of the land done, which were before you, and the land is defiled;)

Car ce sont là toutes les abominations qu`ont commises les hommes du pays, qui y ont été avant vous; et le pays en a été souillé.

That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.

Prenez garde que le pays ne vous vomisse, si vous le souillez, comme il aura vomi les nations qui y étaient avant vous.

For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.

Car tous ceux qui commettront quelqu`une de ces abominations seront retranchés du milieu de leur peuple.

Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.

Vous observerez mes commandements, et vous ne pratiquerez aucun des usages abominables qui se pratiquaient avant vous, vous ne vous en souillerez pas. Je suis l`Éternel, votre Dieu.

Leviticus 19 - Lévitique 19


Leviticus Chapter 19 King James Bible - Lévitique Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 18
Lévitique 18

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 19

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.

Parle à toute l`assemblée des enfants d`Israël, et tu leur diras: Soyez saints, car je suis saint, moi, l`Éternel, votre Dieu.

Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.

Chacun de vous respectera sa mère et son père, et observera mes sabbats. Je suis l`Éternel, votre Dieu.

Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.

Vous ne vous tournerez point vers les idoles, et vous ne vous ferez point des dieux de fonte.

And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.

Quand vous offrirez à l`Éternel un sacrifice d`actions de grâces, vous l`offrirez en sorte qu`il soit agréé.

It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.

La victime sera mangée le jour où vous la sacrifierez, ou le lendemain; ce qui restera jusqu`au troisième jour sera brûlé au feu.

And if it be eaten at all on the third day, it is abominable; it shall not be accepted.

Si l`on en mange le troisième jour, ce sera une chose infecte: le sacrifice ne sera point agréé.

Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.

Celui qui en mangera portera la peine de son péché, car il profane ce qui est consacré à l`Éternel: cette personne-là sera retranchée de son peuple.

And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.

Quand vous ferez la moisson dans votre pays, tu laisseras un coin de ton champ sans le moissonner, et tu ne ramasseras pas ce qui reste à glaner.

And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.

Tu ne cueilleras pas non plus les grappes restées dans ta vigne, et tu ne ramasseras pas les grains qui en seront tombés. Tu abandonneras cela au pauvre et à l`étranger. Je suis l`Éternel, votre Dieu.

Ye shall not steal, neither deal falsely, neither lie one to another.

Vous ne déroberez point, et vous n`userez ni de mensonge ni de tromperie les uns envers les autres.

And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.

Vous ne jurerez point faussement par mon nom, car tu profanerais le nom de ton Dieu. Je suis l`Éternel.

Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.

Tu n`opprimeras point ton prochain, et tu ne raviras rien par violence. Tu ne retiendras point jusqu`au lendemain le salaire du mercenaire.

Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.

Tu ne maudiras point au sourd, et tu ne mettras devant un aveugle rien qui puisse le faire tomber; car tu auras la crainte de ton Dieu. Je suis l`Éternel.

Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honour the person of the mighty: but in righteousness shalt thou judge thy neighbour.

Tu ne commettras point d`iniquité dans tes jugements: tu n`auras point égard à la personne du pauvre, et tu ne favoriseras point la personne du grand, mais tu jugeras ton prochain selon la justice.

Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the LORD.

Tu ne répandras point de calomnies parmi ton peuple. Tu ne t`élèveras point contre le sang de ton prochain. Je suis l`Éternel.

Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.

Tu ne haïras point ton frère dans ton coeur; tu auras soin de reprendre ton prochain, mais tu ne te chargeras point d`un péché à cause de lui.

Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.

Tu ne te vengeras point, et tu ne garderas point de rancune contre les enfants de ton peuple. Tu aimeras ton prochain comme toi-même. Je suis l`Éternel.

Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.

Vous observerez mes lois. Tu n`accoupleras point des bestiaux de deux espèces différentes; tu n`ensemenceras point ton champ de deux espèces de semences; et tu ne porteras pas un vêtement tissé de deux espèces de fils.

And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.

Lorsqu`un homme couchera et aura commerce avec une femme, si c`est une esclave fiancée à un autre homme, et qui n`a pas été rachetée ou affranchie, ils seront châtiés, mais non punis de mort, parce qu`elle n`a pas été affranchie.

And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.

L`homme amènera pour sa faute à l`Éternel, à l`entrée de la tente d`assignation, un bélier en sacrifice de culpabilité.

And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.

Le sacrificateur fera pour lui l`expiation devant l`Éternel, pour le péché qu`il a commis, avec le bélier offert en sacrifice de culpabilité, et le péché qu`il a commis lui sera pardonné.

And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.

Quand vous serez entrés dans le pays, et que vous y aurez planté toutes sortes d`arbres fruitiers, vous en regarderez les fruits comme incirconcis; pendant trois ans, ils seront pour vous incirconcis; on n`en mangera point.

But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.

La quatrième année, tous leurs fruits seront consacrés à l`Éternel au milieu des réjouissances.

And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.

La cinquième année, vous en mangerez les fruits, et vous continuerez à les récolter. Je suis l`Éternel, votre Dieu.

Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.

Vous ne mangerez rien avec du sang. Vous n`observerez ni les serpents ni les nuages pour en tirer des pronostics.

Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.

Vous ne couperez point en rond les coins de votre chevelure, et tu ne raseras point les coins de ta barbe.

Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.

Vous ne ferez point d`incisions dans votre chair pour un mort, et vous n`imprimerez point de figures sur vous. Je suis l`Éternel.

Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.

Tu ne profaneras point ta fille en la livrant à la prostitution, de peur que le pays ne se prostitue et ne se remplisse de crimes.

Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

Vous observerez mes sabbats, et vous révérerez mon sanctuaire. Je suis l`Éternel.

Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.

Ne vous tournez point vers ceux qui évoquent les esprits, ni vers les devins; ne les recherchez point, de peur de vous souiller avec eux. Je suis l`Éternel, votre Dieu.

Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.

Tu te lèveras devant les cheveux blancs, et tu honoreras la personne du vieillard. Tu craindras ton Dieu. Je suis l`Éternel.

And if a stranger sojourn with thee in your land, ye shall not vex him.

Si un étranger vient séjourner avec vous dans votre pays, vous ne l`opprimerez point.

But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.

Vous traiterez l`étranger en séjour parmi vous comme un indigène du milieu de vous; vous l`aimerez comme vous-mêmes, car vous avez été étrangers dans le pays d`Égypte. Je suis l`Éternel, votre Dieu.

Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.

Vous ne commettrez point d`iniquité ni dans les jugements, ni dans les mesures de dimension, ni dans les poids, ni dans les mesures de capacité.

Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.

Vous aurez des balances justes, des poids justes, des épha justes et des hin justes. Je suis l`Éternel, votre Dieu, qui vous ai fait sortir du pays d`Égypte.

Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.

Vous observerez toutes mes lois et toutes mes ordonnances, et vous les mettrez en pratique. Je suis l`Éternel.

Leviticus 20 - Lévitique 20


Leviticus Chapter 20 King James Bible - Lévitique Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 19
Lévitique 19

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 20

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.

Tu diras aux enfants d`Israël: Si un homme des enfants d`Israël ou des étrangers qui séjournent en Israël livre à Moloc l`un de ses enfants, il sera puni de mort: le peuple du pays le lapidera.

And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.

Et moi, je tournerai ma face contre cet homme, et je le retrancherai du milieu de son peuple, parce qu`il a livré de ses enfants à Moloc, souillé mon sanctuaire et profané mon saint nom.

And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:

Si le peuple du pays détourne ses regards de cet homme, qui livre de ses enfants à Moloc, et s`il ne le fait pas mourir,

Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.

je tournerai, moi, ma face contre cet homme et contre sa famille, et je le retrancherai du milieu de son peuple, avec tous ceux qui se prostituent comme lui en se prostituant à Moloc.

And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.

Si quelqu`un s`adresse aux morts et aux esprits, pour se prostituer après eux, je tournerai ma face contre cet homme, je le retrancherai du milieu de son peuple.

Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.

Vous vous sanctifierez et vous serez saints, car je suis l`Éternel, votre Dieu.

And ye shall keep my statutes, and do them: I am the LORD which sanctify you.

Vous observerez mes lois, et vous les mettrez en pratique. Je suis l`Éternel, qui vous sanctifie.

For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.

Si un homme quelconque maudit son père ou sa mère, il sera puni de mort; il a maudit son père ou sa mère: son sang retombera sur lui.

And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.

Si un homme commet un adultère avec une femme mariée, s`il commet un adultère avec la femme de son prochain, l`homme et la femme adultères seront punis de mort.

And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.

Si un homme couche avec la femme de son père, et découvre ainsi la nudité de son père, cet homme et cette femme seront punis de mort: leur sang retombera sur eux.

And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.

Si un homme couche avec sa belle-fille, ils seront tous deux punis de mort; ils ont fait une confusion: leur sang retombera sur eux.

If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.

Si un homme couche avec un homme comme on couche avec une femme, ils ont fait tous deux une chose abominable; ils seront punis de mort: leur sang retombera sur eux.

And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.

Si un homme prend pour femmes la fille et la mère, c`est un crime: on les brûlera au feu, lui et elles, afin que ce crime n`existe pas au milieu de vous.

And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.

Si un homme couche avec une bête, il sera puni de mort; et vous tuerez la bête.

And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.

Si une femme s`approche d`une bête, pour se prostituer à elle, tu tueras la femme et la bête; elles seront mises à mort: leur sang retombera sur elles.

And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.

Si un homme prend sa soeur, fille de son père ou fille de sa mère, s`il voit sa nudité et qu`elle voie la sienne, c`est une infamie; ils seront retranchés sous les yeux des enfants de leur peuple: il a découvert la nudité de sa soeur, il portera la peine de son péché.

And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.

Si un homme couche avec une femme qui a son indisposition, et découvre sa nudité, s`il découvre son flux, et qu`elle découvre le flux de son sang, ils seront tous deux retranchés du milieu de leur peuple.

And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.

Tu ne découvriras point la nudité de la soeur de ta mère, ni de la soeur de ton père, car c`est découvrir sa proche parente: ils porteront la peine de leur péché.

And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.

Si un homme couche avec sa tante, il a découvert la nudité de son oncle; ils porteront la peine de leur péché, ils mourront sans enfant.

And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.

Si un homme prend la femme de son frère, c`est une impureté; il a découvert la nudité de son frère: ils seront sans enfant.

Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.

Vous observerez toutes mes lois et toutes mes ordonnances, et vous les mettrez en pratique, afin que le pays où je vous mène pour vous y établir ne vous vomisse point.

And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.

Vous ne suivrez point les usages des nations que je vais chasser devant vous; car elles ont fait toutes ces choses, et je les ai en abomination.

But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.

Je vous ai dit: C`est vous qui posséderez leur pays; je vous en donnerai la possession: c`est un pays où coulent le lait et le miel. Je suis l`Éternel, votre Dieu, qui vous ai séparés des peuples.

Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.

Vous observerez la distinction entre les animaux purs et impurs, entre les oiseaux purs et impurs, afin de ne pas rendre vos personnes abominables par des animaux, par des oiseaux, par tous les reptiles de la terre, que je vous ai appris à distinguer comme impurs.

And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.

Vous serez saints pour moi, car je suis saint, moi, l`Éternel; je vous ai séparés des peuples, afin que vous soyez à moi.

A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.

Si un homme ou une femme ont en eux l`esprit d`un mort ou un esprit de divination, ils seront punis de mort; on les lapidera: leur sang retombera sur eux.

Leviticus 21 - Lévitique 21


Leviticus Chapter 21 King James Bible - Lévitique Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 20
Lévitique 20

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 21

And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:

L`Éternel dit à Moïse: Parle aux sacrificateurs, fils d`Aaron, et tu leur diras: Un sacrificateur ne se rendra point impur parmi son peuple pour un mort,

But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother,

excepté pour ses plus proches parents, pour sa mère, pour son père, pour son fils, pour son frère,

And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.

et aussi pour sa soeur encore vierge, qui le touche de près lorsqu`elle n`est pas mariée.

But he shall not defile himself, being a chief man among his people, to profane himself.

Chef parmi son peuple, il ne se rendra point impur en se profanant.

They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.

Les sacrificateurs ne se feront point de place chauve sur la tête, ils ne raseront point les coins de leur barbe, et ils ne feront point d`incisions dans leur chair.

They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.

Ils seront saints pour leur Dieu, et ils ne profaneront pas le nom de leur Dieu; car ils offrent à l`Éternel les sacrifices consumés par le feu, l`aliment de leur Dieu: ils seront saints.

They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.

Ils ne prendront point une femme prostituée ou déshonorée, ils ne prendront point une femme répudiée par son mari, car ils sont saints pour leur Dieu.

Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.

Tu regarderas un sacrificateur comme saint, car il offre l`aliment de ton Dieu; il sera saint pour toi, car je suis saint, moi, l`Éternel, qui vous sanctifie.

And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.

Si la fille d`un sacrificateur se déshonore en se prostituant, elle déshonore son père: elle sera brûlée au feu.

And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;

Le sacrificateur qui a la supériorité sur ses frères, sur la tête duquel a été répandue l`huile d`onction, et qui a été consacré et revêtu des vêtements sacrés, ne découvriras point sa tête et ne déchirera point ses vêtements.

Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;

Il n`ira vers aucun mort, il ne se rendra point impur, ni pour son père, ni pour sa mère.

Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.

Il ne sortira point du sanctuaire, et ne profanera point le sanctuaire de son Dieu; car l`huile d`onction de son Dieu est une couronne sur lui. Je suis l`Éternel.

And he shall take a wife in her virginity.

Il prendra pour femme une vierge.

A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.

Il ne prendra ni une veuve, ni une femme répudiée, ni une femme déshonorée ou prostituée; mais il prendra pour femme une vierge parmi son peuple.

Neither shall he profane his seed among his people: for I the LORD do sanctify him.

Il ne déshonorera point sa postérité parmi son peuple; car je suis l`Éternel, qui le sanctifie.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.

Parle à Aaron, et dis: Tout homme de ta race et parmi tes descendants, qui aura un défaut corporel, ne s`approchera point pour offrir l`aliment de son Dieu.

For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,

Tout homme qui aura un défaut corporel ne pourra s`approcher: un homme aveugle, boiteux, ayant le nez camus ou un membre allongé;

Or a man that is brokenfooted, or brokenhanded,

un homme ayant une fracture au pied ou à la main;

Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;

un homme bossu ou grêle, ayant une tache à l`oeil, la gale, une dartre, ou les testicules écrasés.

No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.

Tout homme de la race du sacrificateur Aaron, qui aura un défaut corporel, ne s`approchera point pour offrir à l`Éternel les sacrifices consumés par le feu; il a un défaut corporel: il ne s`approchera point pour offrir l`aliment de son Dieu.

He shall eat the bread of his God, both of the most holy, and of the holy.

Il pourra manger l`aliment de son Dieu, des choses très saintes et des choses saintes.

Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.

Mais il n`ira point vers le voile, et il ne s`approchera point de l`autel, car il a un défaut corporel; il ne profanera point mes sanctuaires, car je suis l`Éternel, qui les sanctifie.

And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

C`est ainsi que parla Moïse à Aaron et à ses fils, et à tous les enfants d`Israël.

Leviticus 22 - Lévitique 22


Leviticus Chapter 22 King James Bible - Lévitique Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 21
Lévitique 21

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 22

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.

Parle à Aaron et à ses fils, afin qu`ils s`abstiennent des choses saintes qui me sont consacrées par les enfants d`Israël, et qu`ils ne profanent point mon saint nom. Je suis l`Éternel.

Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.

Dis-leur: Tout homme parmi vos descendants et de votre race, qui s`approchera des choses saintes que consacrent à l`Éternel les enfants d`Israël, et qui aura sur lui quelque impureté, cet homme-là sera retranché de devant moi. Je suis l`Éternel.

What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;

Tout homme de la race d`Aaron, qui aura la lèpre ou une gonorrhée, ne mangera point des choses saintes jusqu`à ce qu`il soit pur. Il en sera de même pour celui qui touchera une personne souillée par le contact d`un cadavre, pour celui qui aura une pollution,

Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;

pour celui qui touchera un reptile et en aura été souillé, ou un homme atteint d`une impureté quelconque et en aura été souillé.

The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.

Celui qui touchera ces choses sera impur jusqu`au soir; il ne mangera pas des choses saintes, mais il lavera son corps dans l`eau;

And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.

après le coucher du soleil, il sera pur, et il mangera ensuite des choses saintes, car c`est sa nourriture.

That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the LORD.

Il ne mangera point d`une bête morte ou déchirée, afin de ne pas se souiller par elle. Je suis l`Éternel.

They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.

Ils observeront mes commandements, de peur qu`ils ne portent la peine de leur péché et qu`ils ne meurent, pour avoir profané les choses saintes. Je suis l`Éternel, qui les sanctifie.

There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.

Aucun étranger ne mangera des choses saintes; celui qui demeure chez un sacrificateur et le mercenaire ne mangeront point des choses saintes.

But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.

Mais un esclave acheté par le sacrificateur à prix d`argent pourra en manger, de même que celui qui est né dans sa maison; ils mangeront de sa nourriture.

If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.

La fille d`un sacrificateur, mariée à un étranger, ne mangera point des choses saintes offertes par élévation.

But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall no stranger eat thereof.

Mais la fille d`un sacrificateur qui sera veuve ou répudiée, sans avoir d`enfants, et qui retournera dans la maison de son père comme dans sa jeunesse, pourra manger de la nourriture de son père. Aucun étranger n`en mangera.

And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.

Si un homme mange involontairement d`une chose sainte, il donnera au sacrificateur la valeur de la chose sainte, en y ajoutant un cinquième.

And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;

Les sacrificateurs ne profaneront point les choses saintes qui sont présentées par les enfants d`Israël, et qu`ils ont offertes par élévation à l`Éternel;

Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.

ils les chargeraient ainsi du péché dont ils se rendraient coupables en mangeant les choses saintes: car je suis l`Éternel, qui les sanctifie.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;

Parle à Aaron et à ses fils, et à tous les enfants d`Israël, et tu leur diras: Tout homme de la maison d`Israël ou des étrangers en Israël, qui offrira un holocauste à l`Éternel, soit pour l`accomplissement d`un voeu, soit comme offrande volontaire,

Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.

prendra un mâle sans défaut parmi les boeufs, les agneaux ou les chèvres, afin que sa victime soit agréée.

But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.

Vous n`en offrirez aucune qui ait un défaut, car elle ne serait pas agréée.

And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.

Si un homme offre à l`Éternel du gros ou du menu bétail en sacrifice d`actions de grâces, soit pour l`accomplissement d`un voeu, soit comme offrande volontaire, la victime sera sans défaut, afin qu`elle soit agréée; il n`y aura en elle aucun défaut.

Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.

Vous n`en offrirez point qui soit aveugle, estropiée, ou mutilée, qui ait des ulcères, la gale ou une dartre; vous n`en ferez point sur l`autel un sacrifice consumé par le feu devant l`Éternel.

Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.

Tu pourras sacrifier comme offrande volontaire un boeuf ou un agneau ayant un membre trop long ou trop court, mais il ne sera point agréé pour l`accomplissement d`un voeu.

Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.

Vous n`offrirez point à l`Éternel un animal dont les testicules ont été froissés, écrasés, arrachés ou coupés; vous ne l`offrirez point en sacrifice dans votre pays.

Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.

Vous n`accepterez de l`étranger aucune de ces victimes, pour l`offrir comme aliment de votre Dieu; car elles sont mutilées, elles ont des défauts: elles ne seraient point agréées.

And the LORD spake unto Moses, saying,

L`Éternel dit à Moïse:

When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.

Un boeuf, un agneau ou une chèvre, quand il naîtra, restera sept jours avec sa mère; dès le huitième jour et les suivants, il sera agréé pour être offert à l`Éternel en sacrifice consumé par le feu.

And whether it be cow or ewe, ye shall not kill it and her young both in one day.

Boeuf ou agneau, vous n`égorgerez pas un animal et son petit le même jour.

And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.

Quand vous offrirez à l`Éternel un sacrifice d`actions de grâces, vous ferez en sorte qu`il soit agréé.

On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.

La victime sera mangée le jour même; vous n`en laisserez rien jusqu`au matin. Je suis l`Éternel.

Therefore shall ye keep my commandments, and do them: I am the LORD.

Vous observerez mes commandements, et vous les mettrez en pratique. Je suis l`Éternel.

Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,

Vous ne profanerez point mon saint nom, afin que je sois sanctifié au milieu des enfants d`Israël. Je suis l`Éternel, qui vous sanctifie,

That brought you out of the land of Egypt, to be your God: I am the LORD.

et qui vous ai fait sortir du pays d`Égypte pour être votre Dieu. Je suis l`Éternel.

Leviticus 23 - Lévitique 23


Leviticus Chapter 23 King James Bible - Lévitique Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 22
Lévitique 22

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 23

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.

Parle aux enfants d`Israël, et tu leur diras: Les fêtes de l`Éternel, que vous publierez, seront de saintes convocations. Voici quelles sont mes fêtes.

Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.

On travaillera six jours; mais le septième jour est le sabbat, le jour du repos: il y aura une sainte convocation. Vous ne ferez aucun ouvrage: c`est le sabbat de l`Éternel, dans toutes vos demeures.

These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.

Voici les fêtes de l`Éternel, les saintes convocations, que vous publierez à leurs temps fixés.

In the fourteenth day of the first month at even is the LORD'S passover.

Le premier mois, le quatorzième jour du mois, entre les deux soirs, ce sera la Pâque de l`Éternel.

And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.

Et le quinzième jour de ce mois, ce sera la fête des pains sans levain en l`honneur de l`Éternel; vous mangerez pendant sept jours des pains sans levain.

In the first day ye shall have an holy convocation: ye shall do no servile work therein.

Le premier jour, vous aurez une sainte convocation: vous ne ferez aucune oeuvre servile.

But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.

Vous offrirez à l`Éternel, pendant sept jours, des sacrifices consumés par le feu. Le septième jour, il y aura une sainte convocation: vous ne ferez aucune oeuvre servile.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:

Parle aux enfants d`Israël et tu leur diras: Quand vous serez entrés dans le pays que je vous donne, et que vous y ferez la moisson, vous apporterez au sacrificateur une gerbe, prémices de votre moisson.

And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.

Il agitera de côté et d`autre la gerbe devant l`Éternel, afin qu`elle soit agréée: le sacrificateur l`agitera de côté et d`autre, le lendemain du sabbat.

And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.

Le jour où vous agiterez la gerbe, vous offrirez en holocauste à l`Éternel un agneau d`un an sans défaut;

And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.

vous y joindrez une offrande de deux dixièmes de fleur de farine pétrie à l`huile, comme offrande consumée par le feu, d`une agréable odeur à l`Éternel; et vous ferez une libation d`un quart de hin de vin.

And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.

Vous ne mangerez ni pain, ni épis rôtis ou broyés, jusqu`au jour même où vous apporterez l`offrande à votre Dieu. C`est une loi perpétuelle pour vos descendants, dans tous les lieux où vous habiterez.

And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:

Depuis le lendemain du sabbat, du jour où vous apporterez la gerbe pour être agitée de côté et d`autre, vous compterez sept semaines entières.

Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.

Vous compterez cinquante jours jusqu`au lendemain du septième sabbat; et vous ferez à l`Éternel une offrande nouvelle.

Ye shall bring out of your habitations two wave loaves of two tenth deals: they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.

Vous apporterez de vos demeures deux pains, pour qu`ils soient agités de côté et d`autre; ils seront faits avec deux dixièmes de fleur de farine, et cuits avec du levain: ce sont les prémices à l`Éternel.

And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.

Outre ces pains, vous offrirez en holocauste à l`Éternel sept agneaux d`un an sans défaut, un jeune taureau et deux béliers; vous y joindrez l`offrande et la libation ordinaires, comme offrande consumée par le feu, d`une agréable odeur à l`Éternel.

Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.

Vous offrirez un bouc en sacrifice d`expiation, et deux agneaux d`un an en sacrifice d`actions de grâces.

And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.

Le sacrificateur agitera ces victimes de côté et d`autre devant l`Éternel, avec le pain des prémices et avec les deux agneaux: elles seront consacrées à l`Éternel, et appartiendront au sacrificateur.

And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.

Ce jour même, vous publierez la fête, et vous aurez une sainte convocation: vous ne ferez aucune oeuvre servile. C`est une loi perpétuelle pour vos descendants, dans tous les lieux où vous habiterez.

And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.

Quand vous ferez la moisson dans votre pays, tu laisseras un coin de ton champ sans le moissonner, et tu ne ramasseras pas ce qui reste à glaner. Tu abandonneras cela au pauvre et à l`étranger. Je suis l`Éternel, votre Dieu.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.

Parle aux enfants d`Israël, et dis: Le septième mois, le premier jour du mois, vous aurez un jour de repos, publié au son des trompettes, et une sainte convocation.

Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.

Vous ne ferez aucune oeuvre servile, et vous offrirez à l`Éternel des sacrifices consumés par le feu.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.

Le dixième jour de ce septième mois, ce sera le jour des expiations: vous aurez une sainte convocation, vous humilierez vos âmes, et vous offrirez à l`Éternel des sacrifices consumés par le feu.

And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.

Vous ne ferez aucun ouvrage ce jour-là, car c`est le jour des expiations, où doit être faite pour vous l`expiation devant l`Éternel, votre Dieu.

For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.

Toute personne qui ne s`humiliera pas ce jour-là sera retranchée de son peuple.

And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.

Toute personne qui fera ce jour-là un ouvrage quelconque, je la détruirai du milieu de son peuple.

Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.

Vous ne ferez aucun ouvrage. C`est une loi perpétuelle pour vos descendants dans tous les lieux où vous habiterez.

It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.

Ce sera pour vous un sabbat, un jour de repos, et vous humilierez vos âmes; dès le soir du neuvième jour jusqu`au soir suivant, vous célébrerez votre sabbat.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.

Parle aux enfants d`Israël, et dis: Le quinzième jour de ce septième mois, ce sera la fête des tabernacles en l`honneur de l`Éternel, pendant sept jours.

On the first day shall be an holy convocation: ye shall do no servile work therein.

Le premier jour, il y aura une sainte convocation: vous ne ferez aucune oeuvre servile.

Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.

Pendant sept jours, vous offrirez à l`Éternel des sacrifices consumés par le feu. Le huitième jour, vous aurez une sainte convocation, et vous offrirez à l`Éternel des sacrifices consumés par le feu; ce sera une assemblée solennelle: vous ne ferez aucune oeuvre servile.

These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:

Telles sont les fêtes de l`Éternel, les saintes convocations, que vous publierez, afin que l`on offre à l`Éternel des sacrifices consumés par le feu, des holocaustes, des offrandes, des victimes et des libations, chaque chose au jour fixé.

Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.

Vous observerez en outre les sabbats de l`Éternel, et vous continuerez à faire vos dons à l`Éternel, tous vos sacrifices pour l`accomplissement d`un voeu et toutes vos offrandes volontaires.

Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.

Le quinzième jour du septième mois, quand vous récolterez les produits du pays, vous célébrerez donc une fête à l`Éternel, pendant sept jours: le premier jour sera un jour de repos, et le huitième sera un jour de repos.

And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.

Vous prendrez, le premier jour, du fruit des beaux arbres, des branches de palmiers, des rameaux d`arbres touffus et des saules de rivière; et vous vous réjouirez devant l`Éternel, votre Dieu, pendant sept jours.

And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.

Vous célébrerez chaque année cette fête à l`Éternel, pendant sept jours. C`est une loi perpétuelle pour vos descendants. Vous la célébrerez le septième mois.

Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:

Vous demeurerez pendant sept jours sous des tentes; tous les indigènes en Israël demeureront sous des tentes,

That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.

afin que vos descendants sachent que j`ai fait habiter sous des tentes les enfants d`Israël, après les avoir fait sortir du pays d`Égypte. Je suis l`Éternel, votre Dieu.

And Moses declared unto the children of Israel the feasts of the LORD.

C`est ainsi que Moïse dit aux enfants d`Israël quelles sont les fêtes de l`Éternel.

Leviticus 24 - Lévitique 24


Leviticus Chapter 24 King James Bible - Lévitique Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 23
Lévitique 23

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 24

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.

Ordonne aux enfants d`Israël de t`apporter pour le chandelier de l`huile pure d`olives concassées, afin d`entretenir les lampes continuellement.

Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.

C`est en dehors du voile qui est devant le témoignage, dans la tente d`assignation, qu`Aaron la préparera, pour que les lampes brûlent continuellement du soir au matin en présence de l`Éternel. C`est une loi perpétuelle pour vos descendants.

He shall order the lamps upon the pure candlestick before the LORD continually.

Il arrangera les lampes sur le chandelier d`or pur, pour qu`elles brûlent continuellement devant l`Éternel.

And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.

Tu prendras de la fleur de farine, et tu en feras douze gâteaux; chaque gâteau sera de deux dixièmes.

And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.

Tu les placeras en deux piles, six par pile, sur la table d`or pur devant l`Éternel.

And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.

Tu mettras de l`encens pur sur chaque pile, et il sera sur le pain comme souvenir, comme une offrande consumée par le feu devant l`Éternel.

Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.

Chaque jour de sabbat, on rangera ces pains devant l`Éternel, continuellement: c`est une alliance perpétuelle qu`observeront les enfants d`Israël.

And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.

Ils appartiendront à Aaron et à ses fils, et ils les mangeront dans un lieu saint; car ce sera pour eux une chose très sainte, une part des offrandes consumées par le feu devant l`Éternel. C`est une loi perpétuelle.

And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;

Le fils d`une femme israélite et d`un homme égyptien, étant venu au milieu des enfants d`Israël, se querella dans le camp avec un homme israélite.

And the Israelitish woman's son blasphemed the name of the LORD, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)

Le fils de la femme israélite blasphéma et maudit le nom de Dieu. On l`amena à Moïse. Sa mère s`appelait Schelomith, fille de Dibri, de la tribu de Dan.

And they put him in ward, that the mind of the LORD might be shewed them.

On le mit en prison, jusqu`à ce que Moïse eût déclaré ce que l`Éternel ordonnerait.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.

Fais sortir du camp le blasphémateur; tous ceux qui l`ont entendu poseront leurs mains sur sa tête, et toute l`assemblée le lapidera.

And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.

Tu parleras aux enfants d`Israël, et tu diras: Quiconque maudira son Dieu portera la peine de son péché.

And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the LORD, shall be put to death.

Celui qui blasphémera le nom de l`Éternel sera puni de mort: toute l`assemblée le lapidera. Qu`il soit étranger ou indigène, il mourra, pour avoir blasphémé le nom de Dieu.

And he that killeth any man shall surely be put to death.

Celui qui frappera un homme mortellement sera puni de mort.

And he that killeth a beast shall make it good; beast for beast.

Celui qui frappera un animal mortellement le remplacera: vie pour vie.

And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;

Si quelqu`un blesse son prochain, il lui sera fait comme il a fait:

Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.

fracture pour fracture, oeil pour oeil, dent pour dent; il lui sera fait la même blessure qu`il a faite à son prochain.

And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.

Celui qui tuera un animal le remplacera, mais celui qui tuera un homme sera puni de mort.

Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.

Vous aurez la même loi, l`étranger comme l`indigène; car je suis l`Éternel, votre Dieu.

And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.

Moïse parla aux enfants d`Israël; ils firent sortir du camp le blasphémateur, et ils le lapidèrent. Les enfants d`Israël se conformèrent à l`ordre que l`Éternel avait donné à Moïse.

Leviticus 25 - Lévitique 25


Leviticus Chapter 25 King James Bible - Lévitique Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 24
Lévitique 24

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 25

And the LORD spake unto Moses in mount Sinai, saying,

L`Éternel parla à Moïse sur la montagne de Sinaï, et dit:

Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.

Parle aux enfants d`Israël, et tu leur diras: Quand vous serez entrés dans le pays que je vous donne, la terre se reposera: ce sera un sabbat en l`honneur de l`Éternel.

Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;

Pendant six années tu ensemenceras ton champ, pendant six années tu tailleras ta vigne; et tu en recueilleras le produit.

But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.

Mais la septième année sera un sabbat, un temps de repos pour la terre, un sabbat en l`honneur de l`Éternel: tu n`ensemenceras point ton champ, et tu ne tailleras point ta vigne.

That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.

Tu ne moissonneras point ce qui proviendra des grains tombés de ta moisson, et tu ne vendangeras point les raisins de ta vigne non taillée: ce sera une année de repos pour la terre.

And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee,

Ce que produira la terre pendant son sabbat vous servira de nourriture, à toi, à ton serviteur et à ta servante, à ton mercenaire et à l`étranger qui demeurent avec toi,

And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.

à ton bétail et aux animaux qui sont dans ton pays; tout son produit servira de nourriture.

And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.

Tu compteras sept sabbats d`années, sept fois sept années, et les jours de ces sept sabbats d`années feront quarante-neuf ans.

Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.

Le dixième jour du septième mois, tu feras retentir les sons éclatants de la trompette; le jour des expiations, vous sonnerez de la trompette dans tout votre pays.

And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.

Et vous sanctifierez la cinquantième année, vous publierez la liberté dans le pays pour tous ses habitants: ce sera pour vous le jubilé; chacun de vous retournera dans sa propriété, et chacun de vous retournera dans sa famille.

A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.

La cinquantième année sera pour vous le jubilé: vous ne sèmerez point, vous ne moissonnerez point ce que les champs produiront d`eux-mêmes, et vous ne vendangerez point la vigne non taillée.

For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.

Car c`est le jubilé: vous le regarderez comme une chose sainte. Vous mangerez le produit de vos champs.

In the year of this jubile ye shall return every man unto his possession.

Dans cette année de jubilé, chacun de vous retournera dans sa propriété.

And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:

Si vous vendez à votre prochain, ou si vous achetez de votre prochain, qu`aucun de vous ne trompe son frère.

According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:

Tu achèteras de ton prochain, en comptant les années depuis le jubilé; et il te vendra, en comptant les années de rapport.

According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.

Plus il y aura d`années, plus tu élèveras le prix; et moins il y aura d`années, plus tu le réduiras; car c`est le nombre des récoltes qu`il te vend.

Ye shall not therefore oppress one another; but thou shalt fear thy God: for I am the LORD your God.

Aucun de vous ne trompera son prochain, et tu craindras ton Dieu; car je suis l`Éternel, votre Dieu.

Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.

Mettez mes lois en pratique, observez mes ordonnances et mettez-les en pratique; et vous habiterez en sécurité dans le pays.

And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.

Le pays donnera ses fruits, vous mangerez à satiété, et vous y habiterez en sécurité.

And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:

Si vous dites: Que mangerons-nous la septième année, puisque nous ne sèmerons point et ne ferons point nos récoltes?

Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.

je vous accorderai ma bénédiction la sixième année, et elle donnera des produits pour trois ans.

And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.

Vous sèmerez la huitième année, et vous mangerez de l`ancienne récolte; jusqu`à la neuvième année, jusqu`à la nouvelle récolte, vous mangerez de l`ancienne.

The land shall not be sold for ever: for the land is mine; for ye are strangers and sojourners with me.

Les terres ne se vendront point à perpétuité; car le pays est à moi, car vous êtes chez moi comme étrangers et comme habitants.

And in all the land of your possession ye shall grant a redemption for the land.

Dans tout le pays dont vous aurez la possession, vous établirez le droit de rachat pour les terres.

If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.

Si ton frère devient pauvre et vend une portion de sa propriété, celui qui a le droit de rachat, son plus proche parent, viendra et rachètera ce qu`a vendu son frère.

And if the man have none to redeem it, and himself be able to redeem it;

Si un homme n`a personne qui ait le droit de rachat, et qu`il se procure lui-même de quoi faire son rachat,

Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.

il comptera les années depuis la vente, restituera le surplus à l`acquéreur, et retournera dans sa propriété.

But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.

S`il ne trouve pas de quoi lui faire cette restitution, ce qu`il a vendu restera entre les mains de l`acquéreur jusqu`à l`année du jubilé; au jubilé, il retournera dans sa propriété, et l`acquéreur en sortira.

And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.

Si un homme vend une maison d`habitation dans une ville entourée de murs, il aura le droit de rachat jusqu`à l`accomplissement d`une année depuis la vente; son droit de rachat durera un an.

And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.

Mais si cette maison située dans une ville entourée de murs n`est pas rachetée avant l`accomplissement d`une année entière, elle restera à perpétuité à l`acquéreur et à ses descendants; il n`en sortira point au jubilé.

But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.

Les maisons des villages non entourés de murs seront considérées comme des fonds de terre; elles pourront être rachetées, et l`acquéreur en sortira au jubilé.

Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.

Quant aux villes des Lévites et aux maisons qu`ils y posséderont, les Lévites auront droit perpétuel de rachat.

And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.

Celui qui achètera des Lévites une maison, sortira au jubilé de la maison vendue et de la ville où il la possédait; car les maisons des villes des Lévites sont leur propriété au milieu des enfants d`Israël.

But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.

Les champs situés autour des villes des Lévites ne pourront point se vendre; car ils en ont à perpétuité la possession.

And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.

Si ton frère devient pauvre, et que sa main fléchisse près de toi, tu le soutiendras; tu feras de même pour celui qui est étranger et qui demeure dans le pays, afin qu`il vive avec toi.

Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.

Tu ne tireras de lui ni intérêt ni usure, tu craindras ton Dieu, et ton frère vivra avec toi.

Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.

Tu ne lui prêteras point ton argent à intérêt, et tu ne lui prêteras point tes vivres à usure.

I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.

Je suis l`Éternel, ton Dieu, qui vous ai fait sortir du pays d`Égypte, pour vous donner le pays de Canaan, pour être votre Dieu.

And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:

Si ton frère devient pauvre près de toi, et qu`il se vende à toi, tu ne lui imposeras point le travail d`un esclave.

But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile:

Il sera chez toi comme un mercenaire, comme celui qui y demeure; il sera à ton service jusqu`à l`année du jubilé.

And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.

Il sortira alors de chez toi, lui et ses enfants avec lui, et il retournera dans sa famille, dans la propriété de ses pères.

For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.

Car ce sont mes serviteurs, que j`ai fait sortir du pays d`Égypte; ils ne seront point vendus comme on vend des esclaves.

Thou shalt not rule over him with rigour; but shalt fear thy God.

Tu ne domineras point sur lui avec dureté, et tu craindras ton Dieu.

Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.

C`est des nations qui vous entourent que tu prendras ton esclave et ta servante qui t`appartiendront, c`est d`elles que vous achèterez l`esclave et la servante.

Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.

Vous pourrez aussi en acheter des enfants des étrangers qui demeureront chez toi, et de leurs familles qu`ils engendreront dans votre pays; et ils seront votre propriété.

And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.

Vous les laisserez en héritage à vos enfants après vous, comme une propriété; vous les garderez comme esclaves à perpétuité. Mais à l`égard de vos frères, les enfants d`Israël, aucun de vous ne dominera avec dureté sur son frère.

And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:

Si un étranger, si celui qui demeure chez toi devient riche, et que ton frère devienne pauvre près de lui et se vende à l`étranger qui demeure chez toi ou à quelqu`un de la famille de l`étranger,

After that he is sold he may be redeemed again; one of his brethren may redeem him:

il y aura pour lui le droit de rachat, après qu`il se sera vendu: un de ses frères pourra le racheter.

Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.

Son oncle, ou le fils de son oncle, ou l`un de ses proches parents, pourra le racheter; ou bien, s`il en a les ressources, il se rachètera lui-même.

And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.

Il comptera avec celui qui l`a acheté depuis l`année où il s`est vendu jusqu`à l`année du jubilé; et le prix à payer dépendra du nombre d`années, lesquelles seront évaluées comme celles d`un mercenaire.

If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.

S`il y a encore beaucoup d`années, il paiera son rachat à raison du prix de ces années et pour lequel il a été acheté;

And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.

s`il reste peu d`années jusqu`à celle du jubilé, il en fera le compte, et il paiera son rachat à raison de ces années.

And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.

Il sera comme un mercenaire à l`année, et celui chez qui il sera ne le traitera point avec dureté sous tes yeux.

And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.

S`il n`est racheté d`aucune de ces manières, il sortira l`année du jubilé, lui et ses enfants avec lui.

For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.

Car c`est de moi que les enfants d`Israël sont esclaves; ce sont mes esclaves, que j`ai fait sortir du pays d`Égypte. Je suis l`Éternel, votre Dieu.

Leviticus 26 - Lévitique 26


Leviticus Chapter 26 King James Bible - Lévitique Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 25
Lévitique 25

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 26

Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.

Vous ne vous ferez point d`idoles, vous ne vous élèverez ni image taillée ni statue, et vous ne placerez dans votre pays aucune pierre ornée de figures, pour vous prosterner devant elle; car je suis l`Éternel, votre Dieu.

Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

Vous observerez mes sabbats, et vous révérerez mon sanctuaire. Je suis l`Éternel.

If ye walk in my statutes, and keep my commandments, and do them;

Si vous suivez mes lois, si vous gardez mes commandements et les mettez en pratique,

Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.

je vous enverrai des pluies en leur saison, la terre donnera ses produits, et les arbres des champs donneront leurs fruits.

And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.

A peine aurez-vous battu le blé que vous toucherez à la vendange, et la vendange atteindra les semailles; vous mangerez votre pain à satiété, et vous habiterez en sécurité dans votre pays.

And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.

Je mettrai la paix dans le pays, et personne ne troublera votre sommeil; je ferai disparaître du pays les bêtes féroces, et l`épée ne passera point par votre pays.

And ye shall chase your enemies, and they shall fall before you by the sword.

Vous poursuivrez vos ennemis, et ils tomberont devant vous par l`épée.

And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.

Cinq d`entre vous en poursuivront cent, et cent d`entre vous en poursuivront dix mille, et vos ennemis tomberont devant vous par l`épée.

For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.

Je me tournerai vers vous, je vous rendrai féconds et je vous multiplierai, et je maintiendrai mon alliance avec vous.

And ye shall eat old store, and bring forth the old because of the new.

Vous mangerez des anciennes récoltes, et vous sortirez les vieilles pour faire place aux nouvelles.

And I will set my tabernacle among you: and my soul shall not abhor you.

J`établirai ma demeure au milieu de vous, et mon âme ne vous aura point en horreur.

And I will walk among you, and will be your God, and ye shall be my people.

Je marcherai au milieu de vous, je serai votre Dieu, et vous serez mon peuple.

I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.

Je suis l`Éternel, votre Dieu, qui vous ai fait sortir du pays d`Égypte, qui vous ai tirés de la servitude; j`ai brisé les liens de votre joug, et je vous ai fait marcher la tête levée.

But if ye will not hearken unto me, and will not do all these commandments;

Mais si vous ne m`écoutez point et ne mettez point en pratique tous ces commandements,

And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:

si vous méprisez mes lois, et si votre âme a en horreur mes ordonnances, en sorte que vous ne pratiquiez point tous mes commandements et que vous rompiez mon alliance,

I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.

voici alors ce que je vous ferai. J`enverrai sur vous la terreur, la consomption et la fièvre, qui rendront vos yeux languissants et votre âme souffrante; et vous sèmerez en vain vos semences: vos ennemis les dévoreront.

And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.

Je tournerai ma face contre vous, et vous serez battus devant vos ennemis; ceux qui vous haïssent domineront sur vous, et vous fuirez sans que l`on vous poursuive.

And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.

Si, malgré cela, vous ne m`écoutez point, je vous châtierai sept fois plus pour vos péchés.

And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:

Je briserai l`orgueil de votre force, je rendrai votre ciel comme du fer, et votre terre comme de l`airain.

And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.

Votre force s`épuisera inutilement, votre terre ne donnera pas ses produits, et les arbres de la terre ne donneront pas leurs fruits.

And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.

Si vous me résistez et ne voulez point m`écouter, je vous frapperai sept fois plus selon vos péchés.

I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.

J`enverrai contre vous les animaux des champs, qui vous priveront de vos enfants, qui détruiront votre bétail, et qui vous réduiront à un petit nombre; et vos chemins seront déserts.

And if ye will not be reformed by me by these things, but will walk contrary unto me;

Si ces châtiments ne vous corrigent point et si vous me résistez,

Then will I also walk contrary unto you, and will punish you yet seven times for your sins.

je vous résisterai aussi et je vous frapperai sept fois plus pour vos péchés.

And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.

Je ferai venir contre vous l`épée, qui vengera mon alliance; quand vous vous rassemblerez dans vos villes, j`enverrai la peste au milieu de vous, et vous serez livrés aux mains de l`ennemi.

And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.

Lorsque je vous briserai le bâton du pain, dix femmes cuiront votre pain dans un seul four et rapporteront votre pain au poids; vous mangerez, et vous ne serez point rassasiés.

And if ye will not for all this hearken unto me, but walk contrary unto me;

Si, malgré cela, vous ne m`écoutez point et si vous me résistez,

Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.

je vous résisterai aussi avec fureur et je vous châtierai sept fois plus pour vos péchés.

And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.

Vous mangerez la chair de vos fils, et vous mangerez la chair de vos filles.

And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.

Je détruirai vos hauts lieux, j`abattrai vos statues consacrées au soleil, je mettrai vos cadavres sur les cadavres de vos idoles, et mon âme vous aura en horreur.

And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.

Je réduirai vos villes en déserts, je ravagerai vos sanctuaires, et je ne respirerai plus l`odeur agréable de vos parfums.

And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.

Je dévasterai le pays, et vos ennemis qui l`habiteront en seront stupéfaits.

And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.

Je vous disperserai parmi les nations et je tirerai l`épée après vous. Votre pays sera dévasté, et vos villes seront désertes.

Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.

Alors le pays jouira de ses sabbats, tout le temps qu`il sera dévasté et que vous serez dans le pays de vos ennemis; alors le pays se reposera, et jouira de ses sabbats.

As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.

Tout le temps qu`il sera dévasté, il aura le repos qu`il n`avait pas eu dans vos sabbats, tandis que vous l`habitiez.

And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.

Je rendrai pusillanime le coeur de ceux d`entre vous qui survivront, dans les pays de leurs ennemis; le bruit d`une feuille agitée les poursuivra; ils fuiront comme on fuit devant l`épée, et ils tomberont sans qu`on les poursuive.

And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.

Ils se renverseront les uns sur les autres comme devant l`épée, sans qu`on les poursuive. Vous ne subsisterez point en présence de vos ennemis;

And ye shall perish among the heathen, and the land of your enemies shall eat you up.

vous périrez parmi les nations, et le pays de vos ennemis vous dévorera.

And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.

Ceux d`entre vous qui survivront seront frappés de langueur pour leurs iniquités, dans les pays de leurs ennemis; ils seront aussi frappés de langueur pour les iniquités de leurs pères.

If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;

Ils confesseront leurs iniquités et les iniquités de leurs pères, les transgressions qu`ils ont commises envers moi, et la résistance qu`ils m`ont opposée,

And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:

péchés à cause desquels moi aussi je leur résisterai et les mènerai dans le pays de leurs ennemis. Et alors leur coeur incirconcis s`humiliera, et ils paieront la dette de leurs iniquités.

Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.

Je me souviendrai de mon alliance avec Jacob, je me souviendrai de mon alliance avec Isaac et de mon alliance avec Abraham, et je me souviendrai du pays.

The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.

Le pays sera abandonné par eux, et il jouira de ses sabbats pendant qu`il restera dévasté loin d`eux; et ils paieront la dette de leurs iniquités, parce qu`ils ont méprisé mes ordonnances et que leur âme a eu mes lois en horreur.

And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.

Mais, lorsqu`ils seront dans le pays de leurs ennemis, je ne les rejetterai pourtant point, et je ne les aurai point en horreur jusqu`à les exterminer, jusqu`à rompre mon alliance avec eux; car je suis l`Éternel, leur Dieu.

But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.

Je me souviendrai en leur faveur de l`ancienne alliance, par laquelle je les ai fait sortir du pays d`Égypte, aux yeux des nations, pour être leur Dieu. Je suis l`Éternel.

These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.

Tels sont les statuts, les ordonnances et les lois, que l`Éternel établit entre lui et les enfants d`Israël, sur la montagne de Sinaï, par Moïse.

Leviticus 27 - Lévitique 27


Leviticus Chapter 27 King James Bible - Lévitique Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 26
Lévitique 26

The Third Book of Moses, called Leviticus
Lévitique

Return to Index
Se retourner à l'Index

Chapter 27

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.

Parle aux enfants d`Israël, et tu leur diras: Lorsqu`on fera des voeux, s`il s`agit de personnes, elles seront à l`Éternel d`après ton estimation.

And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.

Si tu as à faire l`estimation d`un mâle de vingt à soixante ans, ton estimation sera de cinquante sicles d`argent, selon le sicle du sanctuaire;

And if it be a female, then thy estimation shall be thirty shekels.

si c`est une femme, ton estimation sera de trente sicles.

And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.

De cinq à vingt ans, ton estimation sera de vingt sicles pour un mâle, et de dix sicles pour une fille.

And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.

D`un mois à cinq ans, ton estimation sera de cinq sicles d`argent pour un mâle, et de trois sicles d`argent pour une fille.

And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.

De soixante ans et au-dessus, ton estimation sera de quinze sicles pour un mâle, et de dix sicles pour une femme.

But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.

Si celui qui a fait le voeu est trop pauvre pour payer ton estimation, on le présentera au sacrificateur, qui le taxera, et le sacrificateur fera une estimation en rapport avec les ressources de cet homme.

And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.

S`il s`agit d`animaux qui peuvent être offerts en sacrifice à l`Éternel, tout animal qu`on donnera à l`Éternel sera chose sainte.

He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.

On ne le changera point, et l`on n`en mettra point un mauvais à la place d`un bon ni un bon à la place d`un mauvais; si l`on remplace un animal par un autre, ils seront l`un et l`autre chose sainte.

And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:

S`il s`agit d`animaux impurs, qui ne peuvent être offerts en sacrifice à l`Éternel, on présentera l`animal au sacrificateur,

And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.

qui en fera l`estimation selon qu`il sera bon ou mauvais, et l`on s`en rapportera à l`estimation du sacrificateur.

But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.

Si on veut le racheter, on ajoutera un cinquième à son estimation.

And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.

Si quelqu`un sanctifie sa maison en la consacrant à l`Éternel, le sacrificateur en fera l`estimation selon qu`elle sera bonne ou mauvaise, et l`on s`en tiendra à l`estimation du sacrificateur.

And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.

Si celui qui a sanctifié sa maison veut la racheter, il ajoutera un cinquième au prix de son estimation, et elle sera à lui.

And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.

Si quelqu`un sanctifie à l`Éternel un champ de sa propriété, ton estimation sera en rapport avec la quantité de semence, cinquante sicles d`argent pour un homer de semence d`orge.

If he sanctify his field from the year of jubile, according to thy estimation it shall stand.

Si c`est dès l`année du jubilé qu`il sanctifie son champ, on s`en tiendra à ton estimation;

But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.

si c`est après le jubilé qu`il sanctifie son champ, le sacrificateur en évaluera le prix à raison du nombre d`années qui restent jusqu`au jubilé, et il sera fait une réduction sur ton estimation.

And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.

Si celui qui a sanctifié son champ veut le racheter, il ajoutera un cinquième au prix de ton estimation, et le champ lui restera.

And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.

S`il ne rachète point le champ, et qu`on le vende à un autre homme, il ne pourra plus être racheté.

But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.

Et quand l`acquéreur en sortira au jubilé, ce champ sera consacré à l`Éternel, comme un champ qui a été dévoué; il deviendra la propriété du sacrificateur.

And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;

Si quelqu`un sanctifie à l`Éternel un champ qu`il a acquis et qui ne fait point partie de sa propriété,

Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.

le sacrificateur en évaluera le prix d`après ton estimation jusqu`à l`année du jubilé, et cet homme paiera le jour même le prix fixé, comme étant consacré à l`Éternel.

In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.

L`année du jubilé, le champ retournera à celui de qui il avait été acheté et de la propriété dont il faisait partie.

And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.

Toutes tes estimations se feront en sicles du sanctuaire: le sicle est de vingt guéras.

Only the firstling of the beasts, which should be the LORD'S firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD'S.

Nul ne pourra sanctifier le premier-né de son bétail, lequel appartient déjà à l`Éternel en sa qualité de premier-né; soit boeuf, soit agneau, il appartient à l`Éternel.

And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.

S`il s`agit d`un animal impur, on le rachètera au prix de ton estimation, en y ajoutant un cinquième; s`il n`est pas racheté, il sera vendu d`après ton estimation.

Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.

Tout ce qu`un homme dévouera par interdit à l`Éternel, dans ce qui lui appartient, ne pourra ni se vendre, ni se racheter, que ce soit une personne, un animal, ou un champ de sa propriété; tout ce qui sera dévoué par interdit sera entièrement consacré à l`Éternel.

None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.

Aucune personne dévouée par interdit ne pourra être rachetée, elle sera mise à mort.

And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD'S: it is holy unto the LORD.

Toute dîme de la terre, soit des récoltes de la terre, soit du fruit des arbres, appartient à l`Éternel; c`est une chose consacrée à l`Éternel.

And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.

Si quelqu`un veut racheter quelque chose de sa dîme, il y ajoutera un cinquième.

And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.

Toute dîme de gros et de menu bétail, de tout ce qui passe sous la houlette, sera une dîme consacrée à l`Éternel.

He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.

On n`examinera point si l`animal est bon ou mauvais, et l`on ne fera point d`échange; si l`on remplace un animal par un autre, ils seront l`un et l`autre chose sainte, et ne pourront être rachetés.

These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.

Tels sont les commandements que l`Éternel donna à Moïse pour les enfants d`Israël, sur la montagne de Sinaï.

Numbers 1 - Nombres 1


Numbers Chapter 1 King James Bible - Nombres Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 27
Lévitique 27

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 1

And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,

L`Éternel parla à Moïse dans le désert de Sinaï, dans la tente d`assignation, le premier jour du second mois, la seconde année après leur sortie du pays d`Égypte. Il dit:

Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;

Faites le dénombrement de toute l`assemblée des enfants d`Israël, selon leurs familles, selon les maisons de leurs pères, en comptant par tête les noms de tous les mâles,

From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.

depuis l`âge de vingt ans et au-dessus, tous ceux d`Israël en état de porter les armes; vous en ferez le dénombrement selon leurs divisions, toi et Aaron.

And with you there shall be a man of every tribe; every one head of the house of his fathers.

Il y aura avec vous un homme par tribu, chef de la maison de ses pères.

And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.

Voici les noms des hommes qui se tiendront avec vous. Pour Ruben: Élitsur, fils de Schedéur;

Of Simeon; Shelumiel the son of Zurishaddai.

pour Siméon: Schelumiel, fils de Tsurischaddaï;

Of Judah; Nahshon the son of Amminadab.

pour Juda: Nachschon, fils d`Amminadab;

Of Issachar; Nethaneel the son of Zuar.

pour Issacar: Nethaneel, fils de Tsuar;

Of Zebulun; Eliab the son of Helon.

pour Zabulon: Éliab, fils de Hélon;

Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.

pour les fils de Joseph, -pour Éphraïm: Élischama, fils d`Ammihud; -pour Manassé: Gamliel, fils de Pedahtsur;

Of Benjamin; Abidan the son of Gideoni.

pour Benjamin: Abidan, fils de Guideoni;

Of Dan; Ahiezer the son of Ammishaddai.

pour Dan: Ahiézer, fils d`Ammischaddaï;

Of Asher; Pagiel the son of Ocran.

pour Aser: Paguiel, fils d`Ocran;

Of Gad; Eliasaph the son of Deuel.

pour Gad: Éliasaph, fils de Déuel;

Of Naphtali; Ahira the son of Enan.

pour Nephthali: Ahira, fils d`Énan.

These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.

Tels sont ceux qui furent convoqués à l`assemblée, princes des tribus de leurs pères, chefs des milliers d`Israël.

And Moses and Aaron took these men which are expressed by their names:

Moïse et Aaron prirent ces hommes, qui avaient été désignés par leurs noms,

And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.

et ils convoquèrent toute l`assemblée, le premier jour du second mois. On les enregistra selon leurs familles, selon les maisons de leurs pères, en comptant par tête les noms depuis l`âge de vingt ans et au-dessus.

As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.

Moïse en fit le dénombrement dans le désert de Sinaï, comme l`Éternel le lui avait ordonné.

And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

On enregistra les fils de Ruben, premier-né d`Israël, selon leurs familles, selon les maisons de leurs pères, en comptant par tête les noms de tous les mâles, depuis l`âge de vingt ans et au-dessus, tous ceux en état de porter les armes:

Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.

les hommes de la tribu de Ruben dont on fit le dénombrement furent quarante-six mille cinq cents.

Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

On enregistra les fils de Siméon, selon leurs familles, selon les maisons de leurs pères; on en fit le dénombrement, en comptant par tête les noms de tous les mâles depuis l`âge de vingt ans et au-dessus, tous ceux en état de porter les armes:

Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.

les hommes de la tribu de Siméon dont on fit le dénombrement furent cinquante-neuf mille trois cents.

Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

On enregistra les fils de Gad, selon leurs familles, selon les maisons de leurs pères, en comptant les noms depuis l`âge de vingt ans et au-dessus, tous ceux en état de porter les armes:

Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.

les hommes de la tribu de Gad dont on fit le dénombrement furent quarante-cinq mille six cent cinquante.

Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

On enregistra les fils de Juda, selon leurs familles, selon les maisons de leurs pères, en comptant les noms depuis l`âge de vingt ans et au-dessus, tous ceux en état de porter les armes:

Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.

les hommes de la tribu de Juda dont on fit le dénombrement furent soixante-quatorze mille six cents.

Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

On enregistra les fils d`Issacar, selon leurs familles, selon les maisons de leurs pères, en comptant les noms depuis l`âge de vingt ans et au-dessus, tous ceux en état de porter les armes:

Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.

les hommes de la tribu d`Issacar dont on fit le dénombrement furent cinquante-quatre mille quatre cents.

Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

On enregistra les fils de Zabulon, selon leurs familles, selon les maisons de leurs pères, en comptant les noms depuis l`âge de vingt ans et au-dessus, tous ceux en état de porter les armes:

Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.

les hommes de la tribu de Zabulon dont on fit le dénombrement furent cinquante-sept mille quatre cents.

Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

On enregistra, d`entre les fils de Joseph, les fils d`Éphraïm, selon leurs familles, selon les maisons de leurs pères, en comptant les noms depuis l`âge de vingt ans et au-dessus, tous ceux en état de porter les armes:

Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.

les hommes de la tribu d`Éphraïm dont on fit le dénombrement furent quarante mille cinq cents.

Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

On enregistra les fils de Manassé, selon leurs familles, selon les maisons de leurs pères, en comptant les noms depuis l`âge de vingt ans et au-dessus, tous ceux en état de porter les armes:

Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.

les hommes de la tribu de Manassé dont on fit le dénombrement furent trente-deux mille deux cents.

Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

On enregistra les fils de Benjamin, selon leurs familles, selon les maisons de leurs pères, en comptant les noms depuis l`âge de vingt ans et au-dessus, tous ceux en état de porter les armes:

Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.

les hommes de la tribu de Benjamin dont on fit le dénombrement furent trente-cinq mille quatre cents.

Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

On enregistra les fils de Dan, selon leurs familles, selon les maisons de leurs pères, en comptant les noms depuis l`âge de vingt ans et au-dessus, tous ceux en état de porter les armes:

Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.

les hommes de la tribu de Dan dont on fit le dénombrement furent soixante-deux mille sept cents.

Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

On enregistra les fils d`Aser, selon leurs familles, selon les maisons de leurs pères, en comptant les noms depuis l`âge de vingt ans et au-dessus, tous ceux en état de porter les armes:

Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.

les hommes de la tribu d`Aser dont on fit le dénombrement furent quarante et un mille cinq cents.

Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

On enregistra les fils de Nephthali, selon leurs familles, selon les maisons de leurs pères, en comptant les noms depuis l`âge de vingt ans et au-dessus, tous ceux en état de porter les armes:

Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.

les hommes de la tribu de Nephthali dont on fit le dénombrement furent cinquante-trois mille quatre cents.

These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.

Tels sont ceux dont le dénombrement fut fait par Moïse et Aaron, et par les douze hommes, princes d`Israël; il y avait un homme pour chacune des maisons de leurs pères.

So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;

Tous ceux des enfants d`Israël dont on fit le dénombrement, selon les maisons de leurs pères, depuis l`âge de vingt ans et au-dessus, tous ceux d`Israël en état de porter les armes,

Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.

tous ceux dont on fit le dénombrement furent six cent trois mille cinq cent cinquante.

But the Levites after the tribe of their fathers were not numbered among them.

Les Lévites, selon la tribu de leurs pères, ne firent point partie de ce dénombrement.

For the LORD had spoken unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:

Tu ne feras point le dénombrement de la tribu de Lévi, et tu n`en compteras point les têtes au milieu des enfants d`Israël.

But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.

Remets aux soins des Lévites le tabernacle du témoignage, tous ses ustensiles et tout ce qui lui appartient. Ils porteront le tabernacle et tous ses ustensiles, ils en feront le service, et ils camperont autour du tabernacle.

And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.

Quand le tabernacle partira, les Lévites le démonteront; quand le tabernacle campera, les Lévites le dresseront; et l`étranger qui en approchera sera puni de mort.

And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.

Les enfants d`Israël camperont chacun dans son camp, chacun près de sa bannière, selon leurs divisions.

But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.

Mais les Lévites camperont autour du tabernacle du témoignage, afin que ma colère n`éclate point sur l`assemblée des enfants d`Israël; et les Lévites auront la garde du tabernacle du témoignage.

And the children of Israel did according to all that the LORD commanded Moses, so did they.

Les enfants d`Israël se conformèrent à tous les ordres que l`Éternel avait donnés à Moïse; ils firent ainsi.

Numbers 2 - Nombres 2


Numbers Chapter 2 King James Bible - Nombres Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 1
Nombres 1

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 2

And the LORD spake unto Moses and unto Aaron, saying,

L`Éternel parla à Moïse et à Aaron, et dit:

Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.

Les enfants d`Israël camperont chacun près de sa bannière, sous les enseignes de la maison de ses pères; ils camperont vis-à-vis et tout autour de la tente d`assignation.

And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.

A l`orient, le camp de Juda, avec sa bannière, et avec ses corps d`armée. Là camperont le prince des fils de Juda, Nachschon, fils d`Amminadab,

And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.

et son corps d`armée composé de soixante-quatorze mille six cents hommes, d`après le dénombrement.

And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.

A ses côtés camperont la tribu d`Issacar, le prince des fils d`Issacar, Nethaneel, fils de Tsuar,

And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.

et son corps d`armée composé de cinquante-quatre mille quatre cents hommes, d`après le dénombrement;

Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.

puis la tribu de Zabulon, le prince des fils de Zabulon, Éliab, fils de Hélon,

And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.

et son corps d`armée composé de cinquante-sept mille quatre cents hommes, d`après le dénombrement.

All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.

Total pour le camp de Juda, d`après le dénombrement: cent quatre-vingt six mille quatre cents hommes, selon leurs corps d`armée. Ils seront les premiers dans la marche.

On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.

Au midi, le camp de Ruben, avec sa bannière, et avec ses corps d`armée. Là camperont le prince des fils de Ruben, Élitsur, fils de Schedéur,

And his host, and those that were numbered thereof, were forty and six thousand and five hundred.

et son corps d`armée composé de quarante-six mille cinq cents hommes, d`après le dénombrement.

And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.

A ses côtés camperont la tribu de Siméon, le prince des fils de Siméon, Schelumiel, fils de Tsurischaddaï,

And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.

et son corps d`armée composé de cinquante-neuf mille trois cents hommes, d`après le dénombrement;

Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.

puis la tribu de Gad, le prince des fils de Gad, Éliasaph, fils de Déuel,

And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.

et son corps d`armée composé de quarante-cinq mille six cent cinquante hommes, d`après le dénombrement.

All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.

Total pour le camp de Ruben, d`après le dénombrement: cent cinquante et un mille quatre cent cinquante hommes, selon leurs corps d`armée. Ils seront les seconds dans la marche.

Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.

Ensuite partira la tente d`assignation, avec le camp des Lévites placé au milieu des autres camps: Ils suivront dans la marche l`ordre dans lequel ils auront campé, chacun dans son rang, selon sa bannière.

On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.

A l`occident, le camp d`Éphraïm, avec sa bannière, et avec ses corps d`armée. Là camperont le prince des fils d`Éphraïm, Élischama, fils d`Ammihud,

And his host, and those that were numbered of them, were forty thousand and five hundred.

et son corps d`armée composé de quarante mille cinq cents hommes, d`après le dénombrement.

And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.

A ses côtés camperont la tribu de Manassé, le prince des fils de Manassé, Gamliel, fils de Pedahtsur,

And his host, and those that were numbered of them, were thirty and two thousand and two hundred.

et son corps d`armée composé de trente-deux mille deux cents hommes, d`après le dénombrement;

Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.

puis la tribu de Benjamin, le prince des fils de Benjamin, Abidan, fils de Guideoni,

And his host, and those that were numbered of them, were thirty and five thousand and four hundred.

et son corps d`armée composé de trente-cinq mille quatre cents hommes, d`après le dénombrement.

All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.

Total pour le camp d`Éphraïm, d`après le dénombrement: cent huit mille et cent hommes, selon leurs corps d`armée. Ils seront les troisièmes dans la marche.

The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.

Au nord, le camp de Dan, avec sa bannière, et avec ses corps d`armée. Là camperont le prince des fils de Dan, Ahiézer, fils d`Ammischaddaï,

And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.

et son corps d`armée composé de soixante-deux mille sept cents hommes, d`après le dénombrement.

And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.

A ses côtés camperont la tribu d`Aser, le prince des fils d`Aser, Paguiel, fils d`Ocran,

And his host, and those that were numbered of them, were forty and one thousand and five hundred.

et son corps d`armée composé de quarante et un mille cinq cents hommes, d`après le dénombrement;

Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.

puis la tribu de Nephthali, le prince des fils de Nephthali, Ahira, fils d`Énan,

And his host, and those that were numbered of them, were fifty and three thousand and four hundred.

et son corps d`armée composé de cinquante-trois mille quatre cents hommes, d`après le dénombrement.

All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.

Total pour le camp de Dan, d`après le dénombrement: cent cinquante-sept mille six cents hommes. Ils seront les derniers dans la marche, selon leur bannière.

These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.

Tels sont ceux des enfants d`Israël dont on fit le dénombrement, selon les maisons de leurs pères. Tous ceux dont on fit le dénombrement, et qui formèrent les camps, selon leurs corps d`armée, furent six cent trois mille cinq cent cinquante.

But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.

Les Lévites, suivant l`ordre que l`Éternel avait donné à Moïse, ne firent point partie du dénombrement au milieu des enfants d`Israël.

And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.

Et les enfants d`Israël se conformèrent à tous les ordres que l`Éternel avait donnés à Moïse. C`est ainsi qu`ils campaient, selon leurs bannières; et c`est ainsi qu`ils se mettaient en marche, chacun selon sa famille, selon la maison de ses pères.

Numbers 3 - Nombres 3


Numbers Chapter 3 King James Bible - Nombres Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 2
Nombres 2

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 3

These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.

Voici la postérité d`Aaron et de Moïse, au temps où l`Éternel parla à Moïse, sur la montagne de Sinaï.

And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.

Voici les noms des fils d`Aaron: Nadab, le premier-né, Abihu, Éléazar et Ithamar.

These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.

Ce sont là les noms des fils d`Aaron, qui reçurent l`onction comme sacrificateurs, et qui furent consacrés pour l`exercice du sacerdoce.

And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.

Nadab et Abihu moururent devant l`Éternel, lorsqu`ils apportèrent devant l`Éternel du feu étranger, dans le désert de Sinaï; ils n`avaient point de fils. Éléazar et Ithamar exercèrent le sacerdoce, en présence d`Aaron, leur père.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.

Fais approcher la tribu de Lévi, et tu la placeras devant le sacrificateur Aaron, pour qu`elle soit à son service.

And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.

Ils auront le soin de ce qui est remis à sa garde et à la garde de toute l`assemblée, devant la tente d`assignation: ils feront le service du tabernacle.

And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.

Ils auront le soin de tous les ustensiles de la tente d`assignation, et de ce qui est remis à la garde des enfants d`Israël: ils feront le service du tabernacle.

And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.

Tu donneras les Lévites à Aaron et à ses fils; ils lui seront entièrement donnés, de la part des enfants d`Israël.

And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.

Tu établiras Aaron et ses fils pour qu`ils observent les fonctions de leur sacerdoce; et l`étranger qui approchera sera puni de mort.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;

Voici, j`ai pris les Lévites du milieu des enfants d`Israël, à la place de tous les premiers-nés, des premiers-nés des enfants d`Israël; et les Lévites m`appartiendront.

Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.

Car tout premier-né m`appartient; le jour où j`ai frappé tous les premiers-nés dans le pays d`Égypte, je me suis consacré tous les premiers-nés en Israël, tant des hommes que des animaux: ils m`appartiendront. Je suis l`Éternel.

And the LORD spake unto Moses in the wilderness of Sinai, saying,

L`Éternel parla à Moïse, dans le désert de Sinaï, et dit:

Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.

Fais le dénombrement des enfants de Lévi, selon les maisons de leurs pères, selon leurs familles; tu feras le dénombrement de tous les mâles, depuis l`âge d`un mois et au-dessus.

And Moses numbered them according to the word of the LORD, as he was commanded.

Moïse en fit le dénombrement sur l`ordre de l`Éternel, en se conformant à l`ordre qui lui fut donné.

And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.

Ce sont ici les fils de Lévi, d`après leurs noms: Guerschon, Kehath et Merari. -

And these are the names of the sons of Gershon by their families; Libni, and Shimei.

Voici les noms des fils de Guerschon, selon leurs familles: Libni et Schimeï.

And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.

Voici les fils de Kehath, selon leurs familles: Amram, Jitsehar, Hébron et Uziel;

And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.

et les fils de Merari, selon leurs familles: Machli et Muschi. Ce sont là les familles de Lévi, selon les maisons de leurs pères.

Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.

De Guerschon descendent la famille de Libni et la famille de Schimeï, formant les familles des Guerschonites.

Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.

Ceux dont on fit le dénombrement, en comptant tous les mâles depuis l`âge d`un mois et au-dessus, furent sept mille cinq cents.

The families of the Gershonites shall pitch behind the tabernacle westward.

Les familles des Guerschonites campaient derrière le tabernacle à l`occident.

And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.

Le chef de la maison paternelle des Guerschonites était Éliasaph, fils de Laël.

And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,

Pour ce qui concerne la tente d`assignation, on remit aux soins des fils de Guerschon le tabernacle et la tente, la couverture, le rideau qui est à l`entrée de la tente d`assignation;

And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.

les toiles du parvis et le rideau de l`entrée du parvis, tout autour du tabernacle et de l`autel, et tous les cordages pour le service du tabernacle.

And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.

De Kehath descendent la famille des Amramites, la famille des Jitseharites, la famille des Hébronites et la famille des Uziélites, formant les familles des Kehathites.

In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.

En comptant tous les mâles depuis l`âge d`un mois et au-dessus, il y en eut huit mille six cents, qui furent chargés des soins du sanctuaire.

The families of the sons of Kohath shall pitch on the side of the tabernacle southward.

Les familles des fils de Kehath campaient au côté méridional du tabernacle.

And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.

Le chef de la maison paternelle des familles des Kehathites était Élitsaphan, fils d`Uziel.

And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.

On remit à leurs soins l`arche, la table, le chandelier, les autels, les ustensiles du sanctuaire, avec lesquels on fait le service, le voile et tout ce qui en dépend.

And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.

Le chef des chefs des Lévites était Éléazar, fils du sacrificateur Aaron; il avait la surveillance de ceux qui étaient chargés des soins du sanctuaire.

Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.

De Merari descendent la famille de Machli et la famille de Muschi, formant les familles des Merarites.

And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.

Ceux dont on fit le dénombrement, en comptant tous les mâles depuis l`âge d`un mois et au-dessus, furent six mille deux cents.

And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.

Le chef de la maison paternelle des familles de Merari était Tsuriel, fils d`Abihaïl. Ils campaient du côté septentrional du tabernacle.

And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,

On remit à la garde et aux soins des fils de Merari les planches du tabernacle, ses barres, ses colonnes et leurs bases, tous ses ustensiles et tout ce qui en dépend;

And the pillars of the court round about, and their sockets, and their pins, and their cords.

les colonnes du parvis tout autour, leurs bases, leurs pieux et leurs cordages.

But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.

Moïse, Aaron et ses fils campaient devant le tabernacle, à l`orient, devant la tente d`assignation, au levant; ils avaient la garde et le soin du sanctuaire, remis à la garde des enfants d`Israël; et l`étranger qui s`approchera sera puni de mort.

All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.

Tous les Lévites dont Moïse et Aaron firent le dénombrement sur l`ordre de l`Éternel, selon leurs familles, tous les mâles depuis l`âge d`un mois et au-dessus, furent vingt-deux mille.

And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.

L`Éternel dit à Moïse: Fais le dénombrement de tous les premiers-nés mâles parmi les enfants d`Israël, depuis l`âge d`un mois et au-dessus, et compte les d`après leurs noms.

And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.

Tu prendras les Lévites pour moi, l`Éternel, à la place de tous les premiers-nés des enfants d`Israël, et le bétail des Lévites à la place de tous les premiers-nés du bétail des enfants d`Israël.

And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.

Moïse fit le dénombrement de tous les premiers-nés parmi les enfants d`Israël, selon l`ordre que l`Éternel lui avait donné.

And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.

Tous les premiers-nés, dont on fit le dénombrement, en comptant les noms, depuis l`âge d`un mois et au-dessus, furent vingt-deux mille deux cent soixante-treize.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.

Prends les Lévites à la place de tous les premiers-nés des enfants d`Israël, et le bétail des Lévites à la place de leur bétail; et les Lévites m`appartiendront. Je suis l`Éternel.

And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;

Pour le rachat des deux cent soixante-treize qui dépassent le nombre des Lévites, parmi les premiers-nés des enfants d`Israël,

Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)

tu prendras cinq sicles par tête; tu les prendras selon le sicle du sanctuaire, qui est de vingt guéras.

And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.

Tu donneras l`argent à Aaron et à ses fils, pour le rachat de ceux qui dépassent le nombre des Lévites.

And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:

Moïse prit l`argent pour le rachat de ceux qui dépassaient le nombre des rachetés par les Lévites;

Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:

il prit l`argent des premiers-nés des enfants d`Israël: mille trois cent soixante-cinq sicles, selon le sicle du sanctuaire.

And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.

Et Moïse donna l`argent du rachat à Aaron et à ses fils, sur l`ordre de l`Éternel, en se conformant à l`ordre que l`Éternel avait donné à Moïse.

Numbers 4 - Nombres 4


Numbers Chapter 4 King James Bible - Nombres Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 3
Nombres 3

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 4

And the LORD spake unto Moses and unto Aaron, saying,

L`Éternel parla à Moïse et à Aaron, et dit:

Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,

Compte les fils de Kehath parmi les enfants de Lévi, selon leurs familles, selon les maisons de leurs pères,

From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.

depuis l`âge de trente ans et au-dessus jusqu`à l`âge de cinquante ans, tous ceux qui sont propres à exercer quelque fonction dans la tente d`assignation.

This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:

Voici les fonctions des fils de Kehath, dans la tente d`assignation: elles concernent le lieu très saint.

And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:

Au départ du camp, Aaron et ses fils viendront démonter le voile, et ils en couvriront l`arche du témoignage;

And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.

ils mettront dessus une couverture de peaux de dauphins, et ils étendront par-dessus un drap entièrement d`étoffe bleue; puis ils placeront les barres de l`arche.

And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:

Ils étendront un drap bleu sur la table des pains de proposition, et ils mettront dessus les plats, les coupes, les tasses et les calices pour les libations; le pain y sera toujours;

And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.

ils étendront sur ces choses un drap de cramoisi, et ils l`envelopperont d`une couverture de peaux de dauphins; puis ils placeront les barres de la table.

And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:

Ils prendront un drap bleu, et ils couvriront le chandelier, ses lampes, ses mouchettes, ses vases à cendre et tous ses vases à l`huile, destinés à son service;

And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.

ils le mettront, avec tous ses ustensiles, dans une couverture de peaux de dauphins; puis ils le placeront sur le brancard.

And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:

Ils étendront un drap bleu sur l`autel d`or, et ils l`envelopperont d`une couverture de peaux de dauphins; puis ils placeront les barres de l`autel.

And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:

Ils prendront tous les ustensiles dont on se sert pour le service dans le sanctuaire, et ils les mettront dans un drap bleu, et ils les envelopperont d`une couverture de peaux de dauphins; puis ils les placeront sur le brancard.

And they shall take away the ashes from the altar, and spread a purple cloth thereon:

Ils ôteront les cendres de l`autel, et ils étendront sur l`autel un drap de pourpre;

And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.

ils mettront dessus tous les ustensiles destinés à son service, les brasiers, les fourchettes, les pelles, les bassins, tous les ustensiles de l`autel, et ils étendront par-dessus une couverture de peaux de dauphins; puis ils placeront les barres de l`autel.

And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.

Après qu`Aaron et ses fils auront achevé de couvrir le sanctuaire et tous les ustensiles du sanctuaire, les fils de Kehath viendront, au départ du camp, pour les porter; mais ils ne toucheront point les choses saintes, de peur qu`ils ne meurent. Telles sont les fonctions de porteurs, imposées aux fils de Kehath dans la tente d`assignation.

And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.

Éléazar, fils du sacrificateur Aaron, aura sous sa surveillance l`huile du chandelier, le parfum odoriférant, l`offrande perpétuelle et l`huile d`onction; il aura sous sa surveillance tout le tabernacle et tout ce qu`il contient, le sanctuaire et ses ustensiles.

And the LORD spake unto Moses and unto Aaron, saying,

L`Éternel parla à Moïse et à Aaron, et dit:

Cut ye not off the tribe of the families of the Kohathites from among the Levites:

N`exposez point la race des familles des Kehathites à être retranchée du milieu des Lévites.

But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:

Faites ceci pour eux, afin qu`ils vivent et qu`ils ne meurent point, quand ils s`approcheront du lieu très saint: Aaron et ses fils viendront, et ils placeront chacun d`eux à son service et à sa charge.

But they shall not go in to see when the holy things are covered, lest they die.

Ils n`entreront point pour voir envelopper les choses saintes, de peur qu`ils ne meurent.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;

Compte aussi les fils de Guerschon, selon les maisons de leurs pères, selon leurs familles;

From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.

tu feras le dénombrement, depuis l`âge de trente ans et au-dessus jusqu`à l`âge de cinquante ans, de tous ceux qui sont propres à exercer quelque fonction dans la tente d`assignation.

This is the service of the families of the Gershonites, to serve, and for burdens:

Voici les fonctions des familles des Guerschonites, le service qu`ils devront faire et ce qu`ils devront porter.

And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,

Ils porteront les tapis du tabernacle et la tente d`assignation, sa couverture et la couverture de peaux de dauphins qui se met par-dessus, le rideau qui est à l`entrée de la tente d`assignation;

And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.

les toiles du parvis et le rideau de l`entrée de la porte du parvis, tout autour du tabernacle et de l`autel, leurs cordages et tous les ustensiles qui en dépendent. Et ils feront tout le service qui s`y rapporte.

At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.

Dans leurs fonctions, les fils des Guerschonites seront sous les ordres d`Aaron et de ses fils, pour tout ce qu`ils porteront et pour tout le service qu`ils devront faire; vous remettrez à leurs soins tout ce qu`ils ont à porter.

This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.

Telles sont les fonctions des familles des fils des Guerschonites dans la tente d`assignation, et ce qu`ils ont à garder sous la direction d`Ithamar, fils du sacrificateur Aaron.

As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;

Tu feras le dénombrement des fils de Merari, selon leurs familles, selon les maisons de leurs pères;

From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.

tu feras le dénombrement, depuis l`âge de trente ans et au-dessus jusqu`à l`âge de cinquante ans, de tous ceux qui sont propres à exercer quelque fonction dans la tente d`assignation.

And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,

Voici ce qui est remis à leurs soins et ce qu`ils ont à porter, pour toutes leurs fonctions dans la tente d`assignation: les planches du tabernacle, ses barres, ses colonnes, ses bases,

And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.

les colonnes du parvis formant l`enceinte, leurs bases, leurs pieux, leurs cordages, tous les ustensiles qui en dépendent et tout ce qui est destiné à leur service. Vous désignerez par leurs noms les objets qui sont remis à leurs soins et qu`ils ont à porter.

This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.

Telles sont les fonctions des familles des fils de Merari, toutes leurs fonctions dans la tente d`assignation, sous la direction d`Ithamar, fils du sacrificateur Aaron.

And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,

Moïse, Aaron et les princes de l`assemblée firent le dénombrement des fils des Kehathites, selon leurs familles et selon les maisons de leurs pères,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:

de tous ceux qui, depuis l`âge de trente ans et au-dessus jusqu`à l`âge de cinquante ans, étaient propres à exercer quelque fonction dans la tente d`assignation.

And those that were numbered of them by their families were two thousand seven hundred and fifty.

Ceux dont ils firent le dénombrement, selon leurs familles, furent deux mille sept cent cinquante.

These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.

Tels sont ceux des familles des Kehathites dont on fit le dénombrement, tous ceux qui exerçaient des fonctions dans la tente d`assignation; Moïse et Aaron en firent le dénombrement sur l`ordre de l`Éternel par Moïse.

And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,

Les fils de Guerschon dont on fit le dénombrement, selon leurs familles et selon les maisons de leurs pères,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

depuis l`âge de trente ans et au-dessus jusqu`à l`âge de cinquante ans, tous ceux qui étaient propres à exercer quelque fonction dans la tente d`assignation,

Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.

ceux dont on fit le dénombrement, selon leurs familles, selon les maisons de leurs pères, furent deux mille six cent trente.

These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.

Tels sont ceux des familles des fils de Guerschon dont on fit le dénombrement, tous ceux qui exerçaient des fonctions dans la tente d`assignation; Moïse et Aaron en firent le dénombrement sur l`ordre de l`Éternel.

And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,

Ceux des familles des fils de Merari dont on fit le dénombrement, selon leurs familles, selon les maisons de leurs pères,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

depuis l`âge de trente ans et au-dessus jusqu`à l`âge de cinquante ans, tous ceux qui étaient propres à exercer quelque fonction dans la tente d`assignation,

Even those that were numbered of them after their families, were three thousand and two hundred.

ceux dont on fit le dénombrement, selon leurs familles, furent trois mille deux cents.

These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.

Tels sont ceux des familles des fils de Merari dont on fit le dénombrement; Moïse et Aaron en firent le dénombrement sur l`ordre de l`Éternel par Moïse.

All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,

Tous ceux des Lévites dont Moïse, Aaron et les princes d`Israël firent le dénombrement, selon leurs familles et selon les maisons de leurs pères,

From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation,

depuis l`âge de trente ans et au-dessus jusqu`à l`âge de cinquante ans, tous ceux qui étaient propres à exercer quelque fonction et à servir de porteurs dans la tente d`assignation,

Even those that were numbered of them, were eight thousand and five hundred and fourscore.

tous ceux dont on fit le dénombrement furent huit mille cinq cent quatre-vingts.

According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.

On en fit le dénombrement sur l`ordre de l`Éternel par Moïse, en indiquant à chacun le service qu`il devait faire et ce qu`il devait porter; on en fit le dénombrement selon l`ordre que l`Éternel avait donné à Moïse.

Numbers 5 - Nombres 5


Numbers Chapter 5 King James Bible - Nombres Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 4
Nombres 4

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 5

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:

Ordonne aux enfants d`Israël de renvoyer du camp tout lépreux, et quiconque a une gonorrhée ou est souillé par un mort.

Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.

Hommes ou femmes, vous les renverrez, vous les renverrez hors du camp, afin qu`ils ne souillent pas le camp au milieu duquel j`ai ma demeure.

And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.

Les enfants d`Israël firent ainsi, et ils les renvoyèrent hors du camp; comme l`Éternel l`avait ordonné à Moïse, ainsi firent les enfants d`Israël.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;

Parle aux enfants d`Israël: Lorsqu`un homme ou une femme péchera contre son prochain en commettant une infidélité à l`égard de l`Éternel, et qu`il se rendra ainsi coupable,

Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.

il confessera son péché, et il restituera dans son entier l`objet mal acquis, en y ajoutant un cinquième; il le remettra à celui envers qui il s`est rendu coupable.

But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.

S`il n`y a personne qui ait droit à la restitution de l`objet mal acquis, cet objet revient à l`Éternel, au sacrificateur, outre le bélier expiatoire avec lequel on fera l`expiation pour le coupable.

And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.

Toute offrande de choses consacrées par les enfants d`Israël appartiendra au sacrificateur à qui elles seront présentées.

And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.

Les choses qu`on aura consacrées lui appartiendront, ce qu`on lui aura remis lui appartiendra.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,

Parle aux enfants d`Israël, et tu leur diras: Si une femme se détourne de son mari, et lui devient infidèle;

And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;

si un autre a commerce avec elle, et que la chose soit cachée aux yeux de son mari; si elle s`est souillée en secret, sans qu`il y ait de témoin contre elle, et sans qu`elle ait été prise sur le fait; -

And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:

et si le mari est saisi d`un esprit de jalousie et a des soupçons sur sa femme, qui s`est souillée, ou bien s`il est saisi d`un esprit de jalousie et a des soupçons sur sa femme, qui ne s`est point souillée; -

Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.

cet homme amènera sa femme au sacrificateur, et apportera en offrande pour elle un dixième d`épha de farine d`orge; il n`y répandra point d`huile, et n`y mettra point d`encens, car c`est une offrande de jalousie, une offrande de souvenir, qui rappelle une iniquité.

And the priest shall bring her near, and set her before the LORD:

Le sacrificateur la fera approcher, et la fera tenir debout devant l`Éternel.

And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:

Le sacrificateur prendra de l`eau sainte dans un vase de terre; il prendra de la poussière sur le sol du tabernacle, et la mettra dans l`eau.

And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:

Le sacrificateur fera tenir la femme debout devant l`Éternel; il découvrira la tête de la femme, et lui posera sur les mains l`offrande de souvenir, l`offrande de jalousie; le sacrificateur aura dans sa main les eaux amères qui apportent la malédiction.

And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:

Le sacrificateur fera jurer la femme, et lui dira: Si aucun homme n`a couché avec toi, et si, étant sous la puissance de ton mari, tu ne t`en es point détournée pour te souiller, ces eaux amères qui apportent la malédiction ne te seront point funestes.

But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:

Mais si, étant sous la puissance de ton mari, tu t`en es détournée et que tu te sois souillée, et si un autre homme que ton mari a couché avec toi, -

Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;

et le sacrificateur fera jurer la femme avec un serment d`imprécation, et lui dira: -Que l`Éternel te livre à la malédiction et à l`exécration au milieu de ton peuple, en faisant dessécher ta cuisse et enfler ton ventre,

And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.

et que ces eaux qui apportent la malédiction entrent dans tes entrailles pour te faire enfler le ventre et dessécher la cuisse! Et la femme dira: Amen! Amen!

And the priest shall write these curses in a book, and he shall blot them out with the bitter water:

Le sacrificateur écrira ces imprécations dans un livre, puis les effacera avec les eaux amères.

And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.

Et il fera boire à la femme les eaux amères qui apportent la malédiction, et les eaux qui apportent la malédiction entreront en elle pour produire l`amertume.

Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:

Le sacrificateur prendra des mains de la femme l`offrande de jalousie, il agitera l`offrande de côté et d`autre devant l`Éternel, et il l`offrira sur l`autel;

And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.

le sacrificateur prendra une poignée de cette offrande comme souvenir, et il la brûlera sur l`autel. C`est après cela qu`il fera boire les eaux à la femme.

And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.

Quand il aura fait boire les eaux, il arrivera, si elle s`est souillée et a été infidèle à son mari, que les eaux qui apportent la malédiction entreront en elle pour produire l`amertume; son ventre s`enflera, sa cuisse se desséchera, et cette femme sera en malédiction au milieu de son peuple.

And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.

Mais si la femme ne s`est point souillée et qu`elle soit pure, elle sera reconnue innocente et aura des enfants.

This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;

Telle est la loi sur la jalousie, pour le cas où une femme sous la puissance de son mari se détourne et se souille,

Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.

et pour le cas où un mari saisi d`un esprit de jalousie a des soupçons sur sa femme: le sacrificateur la fera tenir debout devant l`Éternel, et lui appliquera cette loi dans son entier.

Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

Le mari sera exempt de faute, mais la femme portera la peine de son iniquité.

Numbers 6 - Nombres 6


Numbers Chapter 6 King James Bible - Nombres Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 5
Nombres 5

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 6

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:

Parle aux enfants d`Israël, et tu leur diras: Lorsqu`un homme ou une femme se séparera des autres en faisant voeu de naziréat, pour se consacrer à l`Éternel,

He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.

il s`abstiendra de vin et de boisson enivrante; il ne boira ni vinaigre fait avec du vin, ni vinaigre fait avec une boisson enivrante; il ne boira d`aucune liqueur tirée des raisins, et il ne mangera point de raisins frais ni de raisins secs.

All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.

Pendant tout le temps de son naziréat, il ne mangera rien de ce qui provient de la vigne, depuis les pépins jusqu`à la peau du raisin.

All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.

Pendant tout le temps de son naziréat, le rasoir ne passera point sur sa tête; jusqu`à l`accomplissement des jours pour lesquels il s`est consacré à l`Éternel, il sera saint, il laissera croître librement ses cheveux.

All the days that he separateth himself unto the LORD he shall come at no dead body.

Pendant tout le temps qu`il a voué à l`Éternel, il ne s`approchera point d`une personne morte;

He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.

il ne se souillera point à la mort de son père, de sa mère, de son frère ou de sa soeur, car il porte sur sa tête la consécration de son Dieu.

All the days of his separation he is holy unto the LORD.

Pendant tout le temps de son naziréat, il sera consacré à l`Éternel.

And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.

Si quelqu`un meurt subitement près de lui, et que sa tête consacrée devienne ainsi souillée, il se rasera la tête le jour de sa purification, il se la rasera le septième jour.

And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:

Le huitième jour, il apportera au sacrificateur deux tourterelles ou deux jeunes pigeons, à l`entrée de la tente d`assignation.

And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.

Le sacrificateur sacrifiera l`un comme victime expiatoire, et l`autre comme holocauste, et il fera pour lui l`expiation de son péché à l`occasion du mort. Le naziréen sanctifiera ainsi sa tête ce jour-là

And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.

Il consacrera de nouveau à l`Éternel les jours de son naziréat, et il offrira un agneau d`un an en sacrifice de culpabilité; les jours précédents ne seront point comptés, parce que son naziréat a été souillé.

And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:

Voici la loi du naziréen. Le jour où il aura accompli le temps de son naziréat, on le fera venir à l`entrée de la tente d`assignation.

And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,

Il présentera son offrande à l`Éternel: un agneau d`un an et sans défaut pour l`holocauste, une brebis d`un an et sans défaut pour le sacrifice d`expiation, et un bélier sans défaut pour le sacrifice d`actions de grâces;

And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.

une corbeille de pains sans levain, de gâteaux de fleur de farine pétris à l`huile, et de galettes sans levain arrosées d`huile, avec l`offrande et la libation ordinaires.

And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:

Le sacrificateur présentera ces choses devant l`Éternel, et il offrira sa victime expiatoire et son holocauste;

And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.

il offrira le bélier en sacrifice d`actions de grâces à l`Éternel, outre la corbeille de pains sans levain, avec l`offrande et la libation.

And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.

Le naziréen rasera, à l`entrée de la tente d`assignation, sa tête consacrée; il prendra les cheveux de sa tête consacrée, et il les mettra sur le feu qui est sous le sacrifice d`actions de grâces.

And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:

Le sacrificateur prendra l`épaule cuite du bélier, un gâteau sans levain de la corbeille, et une galette sans levain; et il les posera sur les mains du naziréen, après qu`il aura rasé sa tête consacrée.

And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.

Le sacrificateur les agitera de côté et d`autre devant l`Éternel: c`est une chose sainte, qui appartient au sacrificateur, avec la poitrine agitée et l`épaule offerte par élévation. Ensuite, le naziréen pourra boire du vin.

This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.

Telle est la loi pour celui qui fait voeu de naziréat; telle est son offrande à l`Éternel pour son naziréat, outre ce que lui permettront ses ressources. Il accomplira ce qui est ordonné pour le voeu qu`il a fait, selon la loi de son naziréat.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,

Parle à Aaron et à ses fils, et dis: Vous bénirez ainsi les enfants d`Israël, vous leur direz:

The LORD bless thee, and keep thee:

Que l`Éternel te bénisse, et qu`il te garde!

The LORD make his face shine upon thee, and be gracious unto thee:

Que l`Éternel fasse luire sa face sur toi, et qu`il t`accorde sa grâce!

The LORD lift up his countenance upon thee, and give thee peace.

Que l`Éternel tourne sa face vers toi, et qu`il te donne la paix!

And they shall put my name upon the children of Israel; and I will bless them.

C`est ainsi qu`ils mettront mon nom sur les enfants d`Israël, et je les bénirai.

Numbers 7 - Nombres 7


Numbers Chapter 7 King James Bible - Nombres Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 6
Nombres 6

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 7

And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;

Lorsque Moïse eut achevé de dresser le tabernacle, il l`oignit et le sanctifia avec tous ses ustensiles, de même que l`autel avec tous ses ustensiles; il les oignit et les sanctifia.

That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:

Alors les princes d`Israël, chefs des maisons de leurs pères, présentèrent leur offrande: c`étaient les princes des tribus, ceux qui avaient présidé au dénombrement.

And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.

Ils amenèrent leur offrande devant l`Éternel: six chars en forme de litières et douze boeufs, soit un char pour deux princes et un boeuf pour chaque prince; et ils les offrirent devant le tabernacle.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.

Prends d`eux ces choses, afin de les employer pour le service de la tente d`assignation; tu les donneras aux Lévites, à chacun selon ses fonctions.

And Moses took the wagons and the oxen, and gave them unto the Levites.

Moïse prit les chars et les boeufs, et il les remit aux Lévites.

Two wagons and four oxen he gave unto the sons of Gershon, according to their service:

Il donna deux chars et quatre boeufs aux fils de Guerschon, selon leurs fonctions;

And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.

il donna quatre chars et huit boeufs aux fils de Merari, selon leurs fonctions, sous la conduite d`Ithamar, fils du sacrificateur Aaron.

But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.

Mais il n`en donna point aux fils de Kehath, parce que, selon leurs fonctions, ils devaient porter les choses saintes sur les épaules.

And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.

Les princes présentèrent leur offrande pour la dédicace de l`autel, le jour où on l`oignit; les princes présentèrent leur offrande devant l`autel.

And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.

L`Éternel dit à Moïse: Les princes viendront un à un, et à des jours différents, présenter leur offrande pour la dédicace de l`autel.

And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:

Celui qui présenta son offrande le premier jour fut Nachschon, fils d`Amminadab, de la tribu de Juda.

And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:

Il offrit: un plat d`argent du poids de cent trente sicles, un bassin d`argent de soixante-dix sicles, selon le sicle du sanctuaire, tous deux pleins de fleur de farine pétrie à l`huile, pour l`offrande;

One spoon of ten shekels of gold, full of incense:

une coupe d`or de dix sicles, pleine de parfum;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un jeune taureau, un bélier, un agneau d`un an, pour l`holocauste;

One kid of the goats for a sin offering:

un bouc, pour le sacrifice d`expiation;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.

et, pour le sacrifice d`actions de grâces, deux boeufs, cinq béliers, cinq boucs, cinq agneaux d`un an. Telle fut l`offrande de Nachschon, fils d`Amminadab.

On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:

Le second jour, Nethaneel, fils de Tsuar, prince d`Issacar, présenta son offrande.

He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Il offrit: un plat d`argent du poids de cent trente sicles, un bassin d`argent de soixante-dix sicles, selon le sicle du sanctuaire, tous deux pleins de fleur de farine pétrie à l`huile, pour l`offrande;

One spoon of gold of ten shekels, full of incense:

une coupe d`or de dix sicles, pleine de parfum;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un jeune taureau, un bélier, un agneau d`un an, pour l`holocauste;

One kid of the goats for a sin offering:

un bouc, pour le sacrifice d`expiation;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.

et, pour le sacrifice d`actions de grâces, deux boeufs, cinq béliers, cinq boucs, cinq agneaux d`un an. Telle fut l`offrande de Nethaneel, fils de Tsuar.

On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:

Le troisième jour, le prince des fils de Zabulon, Éliab, fils de Hélon,

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

offrit: un plat d`argent du poids de cent trente sicles, un bassin d`argent de soixante-dix sicles, selon le sicle du sanctuaire, tous deux pleins de fleur de farine pétrie à l`huile, pour l`offrande;

One golden spoon of ten shekels, full of incense:

une coupe d`or de dix sicles, pleine de parfum;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un jeune taureau, un bélier, un agneau d`un an, pour l`holocauste;

One kid of the goats for a sin offering:

un bouc, pour le sacrifice d`expiation;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.

et, pour le sacrifice d`actions de grâces, deux boeufs, cinq béliers, cinq boucs, cinq agneaux d`un an. Telle fut l`offrande d`Éliab, fils de Hélon.

On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:

Le quatrième jour, le prince des fils de Ruben, Élitsur, fils de Schedéur,

His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

offrit: un plat d`argent du poids de cent trente sicles, un bassin d`argent de soixante-dix sicles, selon le sicle du sanctuaire, tous deux pleins de fleur de farine pétrie à l`huile, pour l`offrande;

One golden spoon of ten shekels, full of incense:

une coupe d`or de dix sicles, pleine de parfum;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un jeune taureau, un bélier, un agneau d`un an, pour l`holocauste;

One kid of the goats for a sin offering:

un bouc, pour le sacrifice d`expiation;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.

et, pour le sacrifice d`actions de grâces, deux boeufs, cinq béliers, cinq boucs, cinq agneaux d`un an. Telle fut l`offrande d`Élitsur, fils de Schedéur.

On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:

Le cinquième jour, le prince des fils de Siméon, Schelumiel, fils de Tsurischaddaï,

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

offrit: un plat d`argent du poids de cent trente sicles, un bassin d`argent de soixante-dix sicles, selon le sicle du sanctuaire, tous deux pleins de fleur de farine pétrie à l`huile, pour l`offrande;

One golden spoon of ten shekels, full of incense:

une coupe d`or de dix sicles, pleine de parfum;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un jeune taureau, un bélier, un agneau d`un an, pour l`holocauste;

One kid of the goats for a sin offering:

un bouc, pour le sacrifice d`expiation;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.

et, pour le sacrifice d`actions de grâces, deux boeufs, cinq béliers, cinq boucs, cinq agneaux d`un an. Telle fut l`offrande de Schelumiel, fils de Tsurischaddaï.

On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:

Le sixième jour, le prince des fils de Gad, Éliasaph, fils de Déuel,

His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

offrit: un plat d`argent du poids de cent trente sicles, un bassin d`argent de soixante-dix sicles, selon le sicle du sanctuaire, tous deux pleins de fleur de farine pétrie à l`huile, pour l`offrande;

One golden spoon of ten shekels, full of incense:

une coupe d`or de dix sicles, pleine de parfum;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un jeune taureau, un bélier, un agneau d`un an, pour l`holocauste;

One kid of the goats for a sin offering:

un bouc, pour le sacrifice d`expiation;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.

et, pour le sacrifice d`actions de grâces, deux boeufs, cinq béliers, cinq boucs, cinq agneaux d`un an. Telle fut l`offrande d`Éliasaph, fils de Déuel.

On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:

Le septième jour, le prince des fils d`Éphraïm, Élischama, fils d`Ammihud,

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

offrit: un plat d`argent du poids de cent trente sicles, un bassin d`argent de soixante-dix sicles, selon le sicle du sanctuaire, tous deux pleins de fleur de farine pétrie à l`huile, pour l`offrande;

One golden spoon of ten shekels, full of incense:

une coupe d`or de dix sicles, pleine de parfum;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un jeune taureau, un bélier, un agneau d`un an, pour l`holocauste;

One kid of the goats for a sin offering:

un bouc, pour le sacrifice d`expiation;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.

et, pour le sacrifice d`actions de grâces, deux boeufs, cinq béliers, cinq boucs, cinq agneaux d`un an. Telle fut l`offrande d`Élischama, fils d`Ammihud.

On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:

Le huitième jour, le prince des fils de Manassé, Gamliel, fils de Pedahtsur,

His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

offrit: un plat d`argent du poids de cent trente sicles, un bassin d`argent de soixante-dix sicles, selon le sicle du sanctuaire, tous deux pleins de fleur de farine pétrie à l`huile, pour l`offrande;

One golden spoon of ten shekels, full of incense:

une coupe d`or de dix sicles, pleine de parfum;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un jeune taureau, un bélier, un agneau d`un an, pour l`holocauste;

One kid of the goats for a sin offering:

un bouc, pour le sacrifice d`expiation;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.

et, pour le sacrifice d`actions de grâces, deux boeufs, cinq béliers, cinq boucs, cinq agneaux d`un an. Telle fut l`offrande de Gamliel, fils de Pedahtsur.

On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:

Le neuvième jour, le prince des fils de Benjamin, Abidan, fils de Guideoni,

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

offrit: un plat d`argent du poids de cent trente sicles, un bassin d`argent de soixante-dix sicles, selon le sicle du sanctuaire, tous deux pleins de fleur de farine pétrie à l`huile, pour l`offrande;

One golden spoon of ten shekels, full of incense:

une coupe d`or de dix sicles, pleine de parfum;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un jeune taureau, un bélier, un agneau d`un an, pour l`holocauste;

One kid of the goats for a sin offering:

un bouc, pour le sacrifice d`expiation;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.

et, pour le sacrifice d`actions de grâces, deux boeufs, cinq béliers, cinq boucs, cinq agneaux d`un an. Telle fut l`offrande d`Abidan, fils de Guideoni.

On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:

Le dixième jour, le prince des fils de Dan, Ahiézer, fils d`Ammischaddaï,

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

offrit: un plat d`argent du poids de cent trente sicles, un bassin d`argent de soixante-dix sicles, selon le sicle du sanctuaire, tous deux pleins de fleur de farine pétrie à l`huile, pour l`offrande;

One golden spoon of ten shekels, full of incense:

une coupe d`or de dix sicles, pleine de parfum;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un jeune taureau, un bélier, un agneau d`un an, pour l`holocauste;

One kid of the goats for a sin offering:

un bouc, pour le sacrifice d`expiation;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.

et, pour le sacrifice d`actions de grâces, deux boeufs, cinq béliers, cinq boucs, cinq agneaux d`un an. Telle fut l`offrande d`Ahiézer, fils d`Ammischaddaï.

On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:

Le onzième jour, le prince des fils d`Aser, Paguiel fils d`Ocran,

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

offrit: un plat d`argent du poids de cent trente sicles, un bassin d`argent de soixante-dix sicles, selon le sicle du sanctuaire, tous deux pleins de fleur de farine pétrie à l`huile, pour l`offrande;

One golden spoon of ten shekels, full of incense:

une coupe d`or de dix sicles, pleine de parfum;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un jeune taureau, un bélier, un agneau d`un an, pour l`holocauste;

One kid of the goats for a sin offering:

un bouc, pour le sacrifice d`expiation;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.

et, pour le sacrifice d`actions de grâces, deux boeufs, cinq béliers, cinq boucs, cinq agneaux d`un an. Telle fut l`offrande de Paguiel, fils d`Ocran.

On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:

Le douzième jour, le prince des fils de Nephthali, Ahira, fils d`Énan,

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

offrit: un plat d`argent du poids de cent trente sicles, un bassin d`argent de soixante-dix sicles selon le sicle du sanctuaire, tous deux pleins de fleur de farine pétrie à l`huile, pour l`offrande;

One golden spoon of ten shekels, full of incense:

une coupe d`or de dix sicles, pleine de parfum;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un jeune taureau, un bélier, un agneau d`un an, pour l`holocauste;

One kid of the goats for a sin offering:

un bouc, pour le sacrifice d`expiation;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.

et, pour le sacrifice d`actions de grâces, deux boeufs, cinq béliers, cinq boucs, cinq agneaux d`un an. Telle fut l`offrande d`Ahira, fils d`Énan.

This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:

Tels furent les dons des princes d`Israël pour la dédicace de l`autel, le jour où on l`oignit. Douze plats d`argent, douze bassins d`argent, douze coupes d`or;

Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:

chaque plat d`argent pesait cent trente sicles, et chaque bassin soixante-dix, ce qui fit pour l`argent de ces ustensiles un total de deux mille quatre cents sicles, selon le sicle du sanctuaire;

The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.

les douze coupes d`or pleines de parfum, à dix sicles la coupe, selon le sicle du sanctuaire, firent pour l`or des coupes un total de cent vingt sicles.

All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.

Total des animaux pour l`holocauste: douze taureaux, douze béliers, douze agneaux d`un an, avec les offrandes ordinaires. Douze boucs, pour le sacrifice d`expiation.

And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.

Total des animaux pour le sacrifice d`actions de grâces: vingt-quatre boeufs, soixante béliers, soixante boucs, soixante agneaux d`un an. Tels furent les dons pour la dédicace de l`autel, après qu`on l`eut oint.

And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.

Lorsque Moïse entrait dans la tente d`assignation pour parler avec l`Éternel, il entendait la voix qui lui parlait du haut du propitiatoire placé sur l`arche du témoignage, entre les deux chérubins. Et il parlait avec l`Éternel.

Numbers 8 - Nombres 8


Numbers Chapter 8 King James Bible - Nombres Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 7
Nombres 7

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 8

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.

Parle à Aaron, et tu lui diras: Lorsque tu placeras les lampes sur le chandelier, les sept lampes devront éclairer en face.

And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.

Aaron fit ainsi; il plaça les lampes sur le devant du chandelier, comme l`Éternel l`avait ordonné à Moïse.

And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.

Le chandelier était d`or battu; jusqu`à son pied, jusqu`à ses fleurs, il était d`or battu; Moïse avait fait le chandelier d`après le modèle que l`Éternel lui avait montré.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Take the Levites from among the children of Israel, and cleanse them.

Prends les Lévites du milieu des enfants d`Israël, et purifie-les.

And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.

Voici comment tu les purifieras. Fais sur eux une aspersion d`eau expiatoire; qu`ils fassent passer le rasoir sur tout leur corps, qu`ils lavent leurs vêtements, et qu`ils se purifient.

Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.

Ils prendront ensuite un jeune taureau, avec l`offrande ordinaire de fleur de farine pétrie à l`huile; et tu prendras un autre jeune taureau pour le sacrifice d`expiation.

And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:

Tu feras approcher les Lévites devant la tente d`assignation, et tu convoqueras toute l`assemblée des enfants d`Israël.

And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:

Tu feras approcher les Lévites devant l`Éternel; et les enfants d`Israël poseront leurs mains sur les Lévites.

And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.

Aaron fera tourner de côté et d`autre les Lévites devant l`Éternel, comme une offrande de la part des enfants d`Israël; et ils seront consacrés au service de l`Éternel.

And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.

Les Lévites poseront leurs mains sur la tête des taureaux; et tu offriras l`un en sacrifice d`expiation, et l`autre en holocauste, afin de faire l`expiation pour les Lévites.

And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.

Tu feras tenir les Lévites debout devant Aaron et devant ses fils, et tu les feras tourner de côté et d`autre comme une offrande à l`Éternel.

Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.

Tu sépareras les Lévites du milieu des enfants d`Israël; et les Lévites m`appartiendront.

And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.

Après cela, les Lévites viendront faire le service dans la tente d`assignation. C`est ainsi que tu les purifieras, et que tu les feras tourner de côté et d`autre comme une offrande.

For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.

Car ils me sont entièrement donnés du milieu des enfants d`Israël: je les ai pris pour moi à la place des premiers-nés, de tous les premiers-nés des enfants d`Israël.

For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.

Car tout premier-né des enfants d`Israël m`appartient, tant des hommes que des animaux; le jour où j`ai frappé tous les premiers-nés dans le pays d`Égypte, je me les suis consacrés.

And I have taken the Levites for all the firstborn of the children of Israel.

Et j`ai pris les Lévites à la place de tous les premiers-nés des enfants d`Israël.

And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.

J`ai donné les Lévites entièrement à Aaron et à ses fils, du milieu des enfants d`Israël, pour qu`ils fassent le service des enfants d`Israël dans la tente d`assignation, pour qu`ils fassent l`expiation pour les enfants d`Israël, et pour que les enfants d`Israël ne soient frappés d`aucune plaie, en s`approchant du sanctuaire.

And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.

Moïse, Aaron et toute l`assemblée des enfants d`Israël, firent à l`égard des Lévites tout ce que l`Éternel avait ordonné à Moïse touchant les Lévites; ainsi firent à leur égard les enfants d`Israël.

And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.

Les Lévites se purifièrent, et lavèrent leurs vêtements; Aaron les fit tourner de côté et d`autre comme une offrande devant l`Éternel, et il fit l`expiation pour eux, afin de les purifier.

And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.

Après cela, les Lévites vinrent faire leur service dans la tente d`assignation, en présence d`Aaron et de ses fils, selon ce que l`Éternel avait ordonné à Moïse touchant les Lévites; ainsi fut-il fait à leur égard.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:

Voici ce qui concerne les Lévites. Depuis l`âge de vingt-cinq ans et au-dessus, tout Lévite entrera au service de la tente d`assignation pour y exercer une fonction.

And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:

Depuis l`âge de cinquante ans, il sortira de fonction, et ne servira plus.

But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.

Il aidera ses frères dans la tente d`assignation, pour garder ce qui est remis à leurs soins; mais il ne fera plus de service. Tu agiras ainsi à l`égard des Lévites pour ce qui concerne leurs fonctions.

Numbers 9 - Nombres 9


Numbers Chapter 9 King James Bible - Nombres Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 8
Nombres 8

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 9

And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,

L`Éternel parla à Moïse, dans le désert de Sinaï, le premier mois de la seconde année après leur sortie du pays d`Égypte.

Let the children of Israel also keep the passover at his appointed season.

Il dit: Que les enfants d`Israël célèbrent la Pâque au temps fixé.

In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.

Vous la célébrerez au temps fixé, le quatorzième jour de ce mois, entre les deux soirs; vous la célébrerez selon toutes les lois et toutes les ordonnances qui s`y rapportent.

And Moses spake unto the children of Israel, that they should keep the passover.

Moïse parla aux enfants d`Israël, afin qu`ils célébrassent la Pâque.

And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.

Et ils célébrèrent la Pâque le quatorzième jour du premier mois, entre les deux soirs, dans le désert de Sinaï; les enfants d`Israël se conformèrent à tous les ordres que l`Éternel avait donnés à Moïse.

And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:

Il y eut des hommes qui, se trouvant impurs à cause d`un mort, ne pouvaient pas célébrer la Pâque ce jour-là. Ils se présentèrent le même jour devant Moïse et Aaron;

And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?

et ces hommes dirent à Moïse: Nous sommes impurs à cause d`un mort; pourquoi serions-nous privés de présenter au temps fixé l`offrande de l`Éternel au milieu des enfants d`Israël?

And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.

Moïse leur dit: Attendez que je sache ce que l`Éternel vous ordonne.

And the LORD spake unto Moses, saying,

Et l`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.

Parle aux enfants d`Israël, et dis-leur: Si quelqu`un d`entre vous ou de vos descendants est impur à cause d`un mort, ou est en voyage dans le lointain, il célébrera la Pâque en l`honneur de l`Éternel.

The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.

C`est au second mois qu`ils la célébreront, le quatorzième jour, entre les deux soirs; ils la mangeront avec des pains sans levain et des herbes amères.

They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.

Ils n`en laisseront rien jusqu`au matin, et ils n`en briseront aucun os. Ils la célébreront selon toutes les ordonnances de la Pâque.

But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.

Si celui qui est pur et qui n`est pas en voyage s`abstient de célébrer la Pâque, celui-là sera retranché de son peuple; parce qu`il n`a pas présenté l`offrande de l`Éternel au temps fixé, cet homme-là portera la peine de son péché.

And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.

Si un étranger en séjour chez vous célèbre la Pâque de l`Éternel, il se conformera aux lois et aux ordonnances de la Pâque. Il y aura une même loi parmi vous, pour l`étranger comme pour l`indigène.

And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.

Le jour où le tabernacle fut dressé, la nuée couvrit le tabernacle, la tente d`assignation; et, depuis le soir jusqu`au matin, elle eut sur le tabernacle l`apparence d`un feu.

So it was alway: the cloud covered it by day, and the appearance of fire by night.

Il en fut continuellement ainsi: la nuée couvrait le tabernacle, et elle avait de nuit l`apparence d`un feu.

And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.

Quand la nuée s`élevait de dessus la tente, les enfants d`Israël partaient; et les enfants d`Israël campaient dans le lieu où s`arrêtait la nuée.

At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.

Les enfants d`Israël partaient sur l`ordre de l`Éternel, et ils campaient sur l`ordre de l`Éternel; ils campaient aussi longtemps que la nuée restait sur le tabernacle.

And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.

Quand la nuée restait longtemps sur le tabernacle, les enfants d`Israël obéissaient au commandement de l`Éternel, et ne partaient point.

And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.

Quand la nuée restait peu de jours sur le tabernacle, ils campaient sur l`ordre de l`Éternel, et ils partaient sur l`ordre de l`Éternel.

And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.

Si la nuée s`arrêtait du soir au matin, et s`élevait le matin, ils partaient. Si la nuée s`élevait après un jour et une nuit, ils partaient.

Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.

Si la nuée s`arrêtait sur le tabernacle deux jours, ou un mois, ou une année, les enfants d`Israël restaient campés, et ne partaient point; et quand elle s`élevait, ils partaient.

At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.

Ils campaient sur l`ordre de l`Éternel, et ils partaient sur l`ordre de l`Éternel; ils obéissaient au commandement de l`Éternel, sur l`ordre de l`Éternel par Moïse.

Numbers 10 - Nombres 10


Numbers Chapter 10 King James Bible - Nombres Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 9
Nombres 9

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 10

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.

Fais-toi deux trompettes d`argent; tu les feras d`argent battu. Elles te serviront pour la convocation de l`assemblée et pour le départ des camps.

And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.

Quand on en sonnera, toute l`assemblée se réunira auprès de toi, à l`entrée de la tente d`assignation.

And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.

Si l`on ne sonne que d`une trompette, les princes, les chefs des milliers d`Israël, se réuniront auprès de toi.

When ye blow an alarm, then the camps that lie on the east parts shall go forward.

Quand vous sonnerez avec éclat, ceux qui campent à l`orient partiront;

When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.

quand vous sonnerez avec éclat pour la seconde fois, ceux qui campent au midi partiront: on sonnera avec éclat pour leur départ.

But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.

Vous sonnerez aussi pour convoquer l`assemblée, mais vous ne sonnerez pas avec éclat.

And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.

Les fils d`Aaron, les sacrificateurs, sonneront des trompettes. Ce sera une loi perpétuelle pour vous et pour vos descendants.

And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.

Lorsque, dans votre pays, vous irez à la guerre contre l`ennemi qui vous combattra, vous sonnerez des trompettes avec éclat, et vous serez présents au souvenir de l`Éternel, votre Dieu, et vous serez délivrés de vos ennemis.

Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.

Dans vos jours de joie, dans vos fêtes, et à vos nouvelles lunes, vous sonnerez des trompettes, en offrant vos holocaustes et vos sacrifices d`actions de grâces, et elles vous mettront en souvenir devant votre Dieu. Je suis l`Éternel, votre Dieu.

And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.

Le vingtième jour du second mois de la seconde année, la nuée s`éleva de dessus le tabernacle du témoignage.

And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.

Et les enfants d`Israël partirent du désert de Sinaï, selon l`ordre fixé pour leur marche. La nuée s`arrêta dans le désert de Paran.

And they first took their journey according to the commandment of the LORD by the hand of Moses.

Ils firent ce premier départ sur l`ordre de l`Éternel par Moïse.

In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.

La bannière du camp des fils de Juda partit la première, avec ses corps d`armée. Le corps d`armée de Juda était commandé par Nachschon, fils d`Amminadab;

And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.

le corps d`armée de la tribu des fils d`Issacar, par Nethaneel, fils de Tsuar;

And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.

le corps d`armée de la tribu des fils de Zabulon, par Éliab, fils de Hélon.

And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.

Le tabernacle fut démonté; et les fils de Guerschon et les fils de Merari partirent, portant le tabernacle.

And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.

La bannière du camp de Ruben partit, avec ses corps d`armée. Le corps d`armée de Ruben était commandé par Élitsur, fils de Schedéur;

And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.

le corps d`armée de la tribu des fils de Siméon, par Schelumiel, fils de Tsurischaddaï;

And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.

le corps d`armée de la tribu des fils de Gad, par Éliasaph, fils de Déuel.

And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.

Les Kehathites partirent, portant le sanctuaire; et l`on dressait le tabernacle en attendant leur arrivée.

And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.

La bannière du camp des fils d`Éphraïm partit, avec ses corps d`armée. Le corps d`armée d`Éphraïm était commandé par Élischama, fils d`Ammihud;

And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.

le corps d`armée de la tribu des fils de Manassé, par Gamliel, fils de Pedahtsur;

And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.

le corps d`armée de la tribu des fils de Benjamin, par Abidan, fils de Guideoni.

And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.

La bannière du camp des fils de Dan partit, avec ses corps d`armée: elle formait l`arrière-garde de tous les camps. Le corps d`armée de Dan était commandé par Ahiézer, fils d`Ammischaddaï;

And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.

le corps d`armée de la tribu des fils d`Aser, par Paguiel, fils d`Ocran;

And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.

le corps d`armée de la tribu des fils de Nephthali, par Ahira, fils d`Énan.

Thus were the journeyings of the children of Israel according to their armies, when they set forward.

Tel fut l`ordre d`après lequel les enfants d`Israël se mirent en marche selon leur corps d`armée; et c`est ainsi qu`ils partirent.

And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.

Moïse dit à Hobab, fils de Réuel, le Madianite, beau-père de Moïse: Nous partons pour le lieu dont l`Éternel a dit: Je vous le donnerai. Viens avec nous, et nous te ferons du bien, car l`Éternel a promis de faire du bien à Israël.

And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.

Hobab lui répondit: Je n`irai point; mais j`irai dans mon pays et dans ma patrie.

And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.

Et Moïse dit: Ne nous quitte pas, je te prie; puisque tu connais les lieux où nous campons dans le désert, tu nous serviras de guide.

And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.

Et si tu viens avec nous, nous te ferons jouir du bien que l`Éternel nous fera.

And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.

Ils partirent de la montagne de l`Éternel, et marchèrent trois jours; l`arche de l`alliance de l`Éternel partit devant eux, et fit une marche de trois jours, pour leur chercher un lieu de repos.

And the cloud of the LORD was upon them by day, when they went out of the camp.

La nuée de l`Éternel était au-dessus d`eux pendant le jour, lorsqu`ils partaient du camp.

And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.

Quand l`arche partait, Moïse disait: Lève-toi, Éternel! et que tes ennemis soient dispersés! que ceux qui te haïssent fuient devant ta face!

And when it rested, he said, Return, O LORD, unto the many thousands of Israel.

Et quand on la posait, il disait: Reviens, Éternel, aux myriades des milliers d`Israël!

Numbers 11 - Nombres 11


Numbers Chapter 11 King James Bible - Nombres Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 10
Nombres 10

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 11

And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.

Le peuple murmura et cela déplut aux oreilles l`Éternel. Lorsque l`Éternel l`entendit, sa colère s`enflamma; le feu de l`Éternel s`alluma parmi eux, et dévora l`extrémité du camp.

And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.

Le peuple cria à Moïse. Moïse pria l`Éternel, et le feu s`arrêta.

And he called the name of the place Taberah: because the fire of the LORD burnt among them.

On donna à ce lieu le nom de Tabeéra, parce que le feu de l`Éternel s`était allumé parmi eux.

And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?

Le ramassis de gens qui se trouvaient au milieu d`Israël fut saisi de convoitise; et même les enfants d`Israël recommencèrent à pleurer et dirent: Qui nous donnera de la viande à manger?

We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:

Nous nous souvenons des poissons que nous mangions en Égypte, et qui ne nous coûtaient rien, des concombres, des melons, des poireaux, des oignons et des aulx.

But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.

Maintenant, notre âme est desséchée: plus rien! Nos yeux ne voient que de la manne.

And the manna was as coriander seed, and the colour thereof as the colour of bdellium.

La manne ressemblait à de la graine de coriandre, et avait l`apparence du bdellium.

And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.

Le peuple se dispersait pour la ramasser; il la broyait avec des meules, ou la pilait dans un mortier; il la cuisait au pot, et en faisait des gâteaux. Elle avait le goût d`un gâteau à l`huile.

And when the dew fell upon the camp in the night, the manna fell upon it.

Quand la rosée descendait la nuit sur le camp, la manne y descendait aussi.

Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.

Moïse entendit le peuple qui pleurait, chacun dans sa famille et à l`entrée de sa tente. La colère de l`Éternel s`enflamma fortement.

And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?

Moïse fut attristé, et il dit à l`Éternel: Pourquoi affliges-tu ton serviteur, et pourquoi n`ai-je pas trouvé grâce à tes yeux, que tu aies mis sur moi la charge de tout ce peuple?

Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?

Est-ce moi qui ai conçu ce peuple? est-ce moi qui l`ai enfanté, pour que tu me dises: Porte-le sur ton sein, comme le nourricier porte un enfant, jusqu`au pays que tu as juré à ses pères de lui donner?

Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.

Où prendrai-je de la viande pour donner à tout ce peuple? Car ils pleurent auprès de moi, en disant: Donne-nous de la viande à manger!

I am not able to bear all this people alone, because it is too heavy for me.

Je ne puis pas, à moi seul, porter tout ce peuple, car il est trop pesant pour moi.

And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.

Plutôt que de me traiter ainsi, tue-moi, je te prie, si j`ai trouvé grâce à tes yeux, et que je ne voie pas mon malheur.

And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.

L`Éternel dit à Moïse: Assemble auprès de moi soixante-dix hommes des anciens d`Israël, de ceux que tu connais comme anciens du peuple et ayant autorité sur lui; amène-les à la tente d`assignation, et qu`ils s`y présentent avec toi.

And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.

Je descendrai, et là je te parlerai; je prendrai de l`esprit qui est sur toi, et je le mettrai sur eux, afin qu`ils portent avec toi la charge du peuple, et que tu ne la portes pas à toi seul.

And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat.

Tu diras au peuple: Sanctifiez-vous pour demain, et vous mangerez de la viande, puisque vous avez pleuré aux oreilles de l`Éternel, en disant: Qui nous fera manger de la viande? car nous étions bien en Égypte. L`Éternel vous donnera de la viande, et vous en mangerez.

Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;

Vous en mangerez non pas un jour, ni deux jours, ni cinq jours, ni dix jours, ni vingt jours,

But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?

mais un mois entier, jusqu`à ce qu`elle vous sorte par les narines et que vous en ayez du dégoût, parce que vous avez rejeté l`Éternel qui est au milieu de vous, et parce que vous avez pleuré devant lui, en disant: Pourquoi donc sommes-nous sortis d`Égypte?

And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.

Moïse dit: Six cent mille hommes de pied forment le peuple au milieu duquel je suis, et tu dis: Je leur donnerai de la viande, et ils en mangeront un mois entier!

Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?

Égorgera-t-on pour eux des brebis et des boeufs, en sorte qu`ils en aient assez? ou rassemblera-t-on pour eux tous les poissons de la mer, en sorte qu`ils en aient assez?

And the LORD said unto Moses, Is the LORD'S hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.

L`Éternel répondit à Moïse: La main de l`Éternel serait-elle trop courte? Tu verras maintenant si ce que je t`ai dit arrivera ou non.

And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.

Moïse sortit, et rapporta au peuple les paroles de l`Éternel. Il assembla soixante-dix hommes des anciens du peuple, et les plaça autour de la tente.

And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.

L`Éternel descendit dans la nuée, et parla à Moïse; il prit de l`esprit qui était sur lui, et le mit sur les soixante-dix anciens. Et dès que l`esprit reposa sur eux, ils prophétisèrent; mais ils ne continuèrent pas.

But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.

Il y eut deux hommes, l`un appelé Eldad, et l`autre Médad, qui étaient restés dans le camp, et sur lesquels l`esprit reposa; car ils étaient parmi les inscrits, quoiqu`ils ne fussent point allés à la tente; et ils prophétisèrent dans le camp.

And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.

Un jeune garçon courut l`annoncer à Moïse, et dit: Eldad et Médad prophétisent dans le camp.

And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.

Et Josué, fils de Nun, serviteur de Moïse depuis sa jeunesse, prit la parole et dit: Moïse, mon seigneur, empêche-les!

And Moses said unto him, Enviest thou for my sake? would God that all the LORD'S people were prophets, and that the LORD would put his spirit upon them!

Moïse lui répondit: Es-tu jaloux pour moi? Puisse tout le peuple de l`Éternel être composé de prophètes; et veuille l`Éternel mettre son esprit sur eux!

And Moses gat him into the camp, he and the elders of Israel.

Et Moïse se retira au camp, lui et les anciens d`Israël.

And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.

L`Éternel fit souffler de la mer un vent, qui amena des cailles, et les répandit sur le camp, environ une journée de chemin d`un côté et environ une journée de chemin de l`autre côté, autour du camp. Il y en avait près de deux coudées au-dessus de la surface de la terre.

And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.

Pendant tout ce jour et toute la nuit, et pendant toute la journée du lendemain, le peuple se leva et ramassa les cailles; celui qui en avait ramassé le moins en avait dix homers. Ils les étendirent pour eux autour du camp.

And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.

Comme la chair était encore entre leurs dents sans être mâchée, la colère de l`Éternel s`enflamma contre le peuple, et l`Éternel frappa le peuple d`une très grande plaie.

And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.

On donna à ce lieu le nom de Kibroth Hattaava, parce qu`on y enterra le peuple que la convoitise avait saisi.

And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.

De Kibroth Hattaava le peuple partit pour Hatséroth, et il s`arrêta à Hatséroth.

Numbers 12 - Nombres 12


Numbers Chapter 12 King James Bible - Nombres Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 11
Nombres 11

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 12

And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.

Marie et Aaron parlèrent contre Moïse au sujet de la femme éthiopienne qu`il avait prise, car il avait pris une femme éthiopienne.

And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.

Ils dirent: Est-ce seulement par Moïse que l`Éternel parle? N`est-ce pas aussi par nous qu`il parle?

(Now the man Moses was very meek, above all the men which were upon the face of the earth.)

Et l`Éternel l`entendit. Or, Moïse était un homme fort patient, plus qu`aucun homme sur la face de la terre.

And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.

Soudain l`Éternel dit à Moïse, à Aaron et à Marie: Allez, vous trois, à la tente d`assignation. Et ils y allèrent tous les trois.

And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.

L`Éternel descendit dans la colonne de nuée, et il se tint à l`entrée de la tente. Il appela Aaron et Marie, qui s`avancèrent tous les deux.

And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.

Et il dit: Écoutez bien mes paroles! Lorsqu`il y aura parmi vous un prophète, c`est dans une vision que moi, l`Éternel, je me révélerai à lui, c`est dans un songe que je lui parlerai.

My servant Moses is not so, who is faithful in all mine house.

Il n`en est pas ainsi de mon serviteur Moïse. Il est fidèle dans toute ma maison.

With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?

Je lui parle bouche à bouche, je me révèle à lui sans énigmes, et il voit une représentation de l`Éternel. Pourquoi donc n`avez-vous pas craint de parler contre mon serviteur, contre Moïse?

And the anger of the LORD was kindled against them; and he departed.

La colère de l`Éternel s`enflamma contre eux. Et il s`en alla.

And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.

La nuée se retira de dessus la tente. Et voici, Marie était frappée d`une lèpre, blanche comme la neige. Aaron se tourna vers Marie; et voici, elle avait la lèpre.

And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.

Alors Aaron dit à Moïse: De grâce, mon seigneur, ne nous fais pas porter la peine du péché que nous avons commis en insensés, et dont nous nous sommes rendus coupables!

Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.

Oh! qu`elle ne soit pas comme l`enfant mort-né, dont la chair est à moitié consumée quand il sort du sein de sa mère!

And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.

Moïse cria à l`Éternel, en disant: O Dieu, je te prie, guéris-la!

And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.

Et l`Éternel dit à Moïse: Si son père lui avait craché au visage, ne serait-elle pas pendant sept jours un objet de honte? Qu`elle soit enfermée sept jours en dehors du camp; après quoi, elle y sera reçue.

And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.

Marie fut enfermée sept jours en dehors du camp; et le peuple ne partit point, jusqu`à ce que Marie y fut rentrée.

And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

Après cela, le peuple partit de Hatséroth, et il campa dans le désert de Paran.

Numbers 13 - Nombres 13


Numbers Chapter 13 King James Bible - Nombres Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 12
Nombres 12

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 13

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.

Envoie des hommes pour explorer le pays de Canaan, que je donne aux enfants d`Israël. Tu enverras un homme de chacune des tribus de leurs pères; tous seront des principaux d`entre eux.

And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.

Moïse les envoya du désert de Paran, d`après l`ordre de l`Éternel; tous ces hommes étaient chefs des enfants d`Israël.

And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.

Voici leurs noms. Pour la tribu de Ruben: Schammua, fils de Zaccur;

Of the tribe of Simeon, Shaphat the son of Hori.

pour la tribu de Siméon: Schaphath, fils de Hori;

Of the tribe of Judah, Caleb the son of Jephunneh.

pour la tribu de Juda: Caleb, fils de Jephunné;

Of the tribe of Issachar, Igal the son of Joseph.

pour la tribu d`Issacar: Jigual, fils de Joseph;

Of the tribe of Ephraim, Oshea the son of Nun.

pour la tribu d`Éphraïm: Hosée, fils de Nun;

Of the tribe of Benjamin, Palti the son of Raphu.

pour la tribu de Benjamin: Palthi, fils de Raphu;

Of the tribe of Zebulun, Gaddiel the son of Sodi.

pour la tribu de Zabulon: Gaddiel, fils de Sodi;

Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.

pour la tribu de Joseph, la tribu de Manassé: Gaddi, fils de Susi;

Of the tribe of Dan, Ammiel the son of Gemalli.

pour la tribu de Dan: Ammiel, fils de Guemalli;

Of the tribe of Asher, Sethur the son of Michael.

pour la tribu d`Aser: Sethur, fils de Micaël;

Of the tribe of Naphtali, Nahbi the son of Vophsi.

pour la tribu de Nephthali: Nachbi, fils de Vophsi;

Of the tribe of Gad, Geuel the son of Machi.

pour la tribu de Gad: Guéuel, fils de Maki.

These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.

Tels sont les noms des hommes que Moïse envoya pour explorer le pays. Moïse donna à Hosée, fils de Nun, le nom de Josué.

And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:

Moïse les envoya pour explorer le pays de Canaan. Il leur dit: Montez ici, par le midi; et vous monterez sur la montagne.

And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many;

Vous verrez le pays, ce qu`il est, et le peuple qui l`habite, s`il est fort ou faible, s`il est en petit ou en grand nombre;

And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;

ce qu`est le pays où il habite, s`il est bon ou mauvais; ce que sont les villes où il habite, si elles sont ouvertes ou fortifiées;

And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.

ce qu`est le terrain, s`il est gras ou maigre, s`il y a des arbres ou s`il n`y en a point. Ayez bon courage, et prenez des fruits du pays. C`était le temps des premiers raisins.

So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.

Ils montèrent, et ils explorèrent le pays, depuis le désert de Tsin jusqu`à Rehob, sur le chemin de Hamath.

And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)

Ils montèrent, par le midi, et ils allèrent jusqu`à Hébron, où étaient Ahiman, Schéschaï et Talmaï, enfants d`Anak. Hébron avait été bâtie sept ans avant Tsoan en Égypte.

And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.

Ils arrivèrent jusqu`à la vallée d`Eschcol, où ils coupèrent une branche de vigne avec une grappe de raisin, qu`ils portèrent à deux au moyen d`une perche; ils prirent aussi des grenades et des figues.

The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.

On donna à ce lieu le nom de vallée d`Eschcol, à cause de la grappe que les enfants d`Israël y coupèrent.

And they returned from searching of the land after forty days.

Ils furent de retour de l`exploration du pays au bout de quarante jours.

And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.

A leur arrivée, ils se rendirent auprès de Moïse et d`Aaron, et de toute l`assemblée des enfants d`Israël, à Kadès dans le désert de Paran. Ils leur firent un rapport, ainsi qu`à toute l`assemblée, et ils leur montrèrent les fruits du pays.

And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.

Voici ce qu`ils racontèrent à Moïse: Nous sommes allés dans le pays où tu nous as envoyés. A la vérité, c`est un pays où coulent le lait et le miel, et en voici les fruits.

Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.

Mais le peuple qui habite ce pays est puissant, les villes sont fortifiées, très grandes; nous y avons vu des enfants d`Anak.

The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.

Les Amalécites habitent la contrée du midi; les Héthiens, les Jébusiens et les Amoréens habitent la montagne; et les Cananéens habitent près de la mer et le long du Jourdain.

And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.

Caleb fit taire le peuple, qui murmurait contre Moïse. Il dit: Montons, emparons-nous du pays, nous y serons vainqueurs!

But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.

Mais les hommes qui y étaient allés avec lui dirent: Nous ne pouvons pas monter contre ce peuple, car il est plus fort que nous.

And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.

Et ils décrièrent devant les enfants d`Israël le pays qu`ils avaient exploré. Ils dirent: Le pays que nous avons parcouru, pour l`explorer, est un pays qui dévore ses habitants; tous ceux que nous y avons vus sont des hommes d`une haute taille;

And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.

et nous y avons vu les géants, enfants d`Anak, de la race des géants: nous étions à nos yeux et aux leurs comme des sauterelles.

Numbers 14 - Nombres 14


Numbers Chapter 14 King James Bible - Nombres Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 13
Nombres 13

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 14

And all the congregation lifted up their voice, and cried; and the people wept that night.

Toute l`assemblée éleva la voix et poussa des cris, et le peuple pleura pendant la nuit.

And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!

Tous les enfants d`Israël murmurèrent contre Moïse et Aaron, et toute l`assemblée leur dit: Que ne sommes-nous morts dans le pays d`Égypte, ou que ne sommes-nous morts dans ce désert!

And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?

Pourquoi l`Éternel nous fait-il aller dans ce pays, où nous tomberons par l`épée, où nos femmes et nos petits enfants deviendront une proie? Ne vaut-il pas mieux pour nous retourner en Égypte?

And they said one to another, Let us make a captain, and let us return into Egypt.

Et ils se dirent l`un à l`autre: Nommons un chef, et retournons en Égypte.

Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.

Moïse et Aaron tombèrent sur leur visage, en présence de toute l`assemblée réunie des enfants d`Israël.

And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:

Et, parmi ceux qui avaient exploré le pays, Josué, fils de Nun, et Caleb, fils de Jephunné, déchirèrent leurs vêtements,

And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.

et parlèrent ainsi à toute l`assemblée des enfants d`Israël: Le pays que nous avons parcouru, pour l`explorer, est un pays très bon, excellent.

If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.

Si l`Éternel nous est favorable, il nous mènera dans ce pays, et nous le donnera: c`est un pays où coulent le lait et le miel.

Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.

Seulement, ne soyez point rebelles contre l`Éternel, et ne craignez point les gens de ce pays, car ils nous serviront de pâture, ils n`ont plus d`ombrage pour les couvrir, l`Éternel est avec nous, ne les craignez point!

But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.

Toute l`assemblée parlait de les lapider, lorsque la gloire de l`Éternel apparut sur la tente d`assignation, devant tous les enfants d`Israël.

And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?

Et l`Éternel dit à Moïse: Jusqu`à quand ce peuple me méprisera-t-il? Jusqu`à quand ne croira-t-il pas en moi, malgré tous les prodiges que j`ai faits au milieu de lui?

I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.

Je le frapperai par la peste, et je le détruirai; mais je ferai de toi une nation plus grande et plus puissante que lui.

And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)

Moïse dit à l`Éternel: Les Égyptiens l`apprendront, eux du milieu desquels tu as fait monter ce peuple par ta puissance,

And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.

et ils le diront aux habitants de ce pays. Ils savaient que toi, l`Éternel, tu es au milieu de ce peuple; que tu apparais visiblement, toi, l`Éternel; que ta nuée se tient sur lui; que tu marches devant lui le jour dans une colonne de nuée, et la nuit dans une colonne de feu.

Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,

Si tu fais mourir ce peuple comme un seul homme, les nations qui ont entendu parler de toi diront:

Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.

L`Éternel n`avait pas le pouvoir de mener ce peuple dans le pays qu`il avait juré de lui donner: c`est pour cela qu`il l`a égorgé dans le désert.

And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying,

Maintenant, que la puissance du Seigneur se montre dans sa grandeur, comme tu l`as déclaré en disant:

The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.

L`Éternel est lent à la colère et riche en bonté, il pardonne l`iniquité et la rébellion; mais il ne tient point le coupable pour innocent, et il punit l`iniquité des pères sur les enfants jusqu`à la troisième et la quatrième génération.

Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.

Pardonne l`iniquité de ce peuple, selon la grandeur de ta miséricorde, comme tu as pardonné à ce peuple depuis l`Égypte jusqu`ici.

And the LORD said, I have pardoned according to thy word:

Et l`Éternel dit: Je pardonne, comme tu l`as demandé.

But as truly as I live, all the earth shall be filled with the glory of the LORD.

Mais, je suis vivant! et la gloire de l`Éternel remplira toute la terre.

Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;

Tous ceux qui ont vu ma gloire, et les prodiges que j`ai faits en Égypte et dans le désert, qui m`ont tenté déjà dix fois, et qui n`ont point écouté ma voix,

Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:

tous ceux-là ne verront point le pays que j`ai juré à leurs pères de leur donner, tous ceux qui m`ont méprisé ne le verront point.

But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.

Et parce que mon serviteur Caleb a été animé d`un autre esprit, et qu`il a pleinement suivi ma voie, je le ferai entrer dans le pays où il est allé, et ses descendants le posséderont.

(Now the Amalekites and the Canaanites dwelt in the valley.) To morrow turn you, and get you into the wilderness by the way of the Red sea.

Les Amalécites et les Cananéens habitent la vallée: demain, tournez-vous, et partez pour le désert, dans la direction de la mer Rouge.

And the LORD spake unto Moses and unto Aaron, saying,

L`Éternel parla à Moïse et à Aaron, et dit:

How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.

Jusqu`à quand laisserai-je cette méchante assemblée murmurer contre moi? J`ai entendu les murmures des enfants d`Israël qui murmuraient contre moi.

Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:

Dis-leur: Je suis vivant! dit l`Éternel, je vous ferai ainsi que vous avez parlé à mes oreilles.

Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me,

Vos cadavres tomberont dans ce désert. Vous tous, dont on a fait le dénombrement, en vous comptant depuis l`âge de vingt ans et au-dessus, et qui avez murmuré contre moi,

Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.

vous n`entrerez point dans le pays que j`avais juré de vous faire habiter, excepté Caleb, fils de Jephunné, et Josué, fils de Nun.

But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.

Et vos petits enfants, dont vous avez dit: Ils deviendront une proie! je les y ferai entrer, et ils connaîtront le pays que vous avez dédaigné.

But as for you, your carcases, they shall fall in this wilderness.

Vos cadavres, à vous, tomberont dans le désert;

And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.

et vos enfants paîtront quarante années dans le désert, et porteront la peine de vos infidélités, jusqu`à ce que vos cadavres soient tous tombés dans le désert.

After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.

De même que vous avez mis quarante jours à explorer le pays, vous porterez la peine de vos iniquités quarante années, une année pour chaque jour; et vous saurez ce que c`est que d`être privé de ma présence.

I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.

Moi, l`Éternel, j`ai parlé! et c`est ainsi que je traiterai cette méchante assemblée qui s`est réunie contre moi; ils seront consumés dans ce désert, ils y mourront.

And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,

Les hommes que Moïse avait envoyés pour explorer le pays, et qui, à leur retour, avaient fait murmurer contre lui toute l`assemblée, en décriant le pays;

Even those men that did bring up the evil report upon the land, died by the plague before the LORD.

ces hommes, qui avaient décrié le pays, moururent frappés d`une plaie devant l`Éternel.

But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.

Josué, fils de Nun, et Caleb, fils de Jephunné, restèrent seuls vivants parmi ces hommes qui étaient allés pour explorer le pays.

And Moses told these sayings unto all the children of Israel: and the people mourned greatly.

Moïse rapporta ces choses à tous les enfants d`Israël, et le peuple fut dans une grande désolation.

And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.

Ils se levèrent de bon matin, et montèrent au sommet de la montagne, en disant: Nous voici! nous monterons au lieu dont a parlé l`Éternel, car nous avons péché.

And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.

Moïse dit: Pourquoi transgressez-vous l`ordre de l`Éternel? Cela ne réussira point.

Go not up, for the LORD is not among you; that ye be not smitten before your enemies.

Ne montez pas! car l`Éternel n`est pas au milieu de vous. Ne vous faites pas battre par vos ennemis.

For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.

Car les Amalécites et les Cananéens sont là devant vous, et vous tomberez par l`épée. Parce que vous vous êtes détournés de l`Éternel, l`Éternel ne sera point avec vous.

But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.

Ils s`obstinèrent à monter au sommet de la montagne; mais l`arche de l`alliance et Moïse ne sortirent point du milieu du camp.

Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.

Alors descendirent les Amalécites et les Cananéens qui habitaient cette montagne; ils les battirent, et les taillèrent en pièces jusqu`à Horma.

Numbers 15 - Nombres 15


Numbers Chapter 15 King James Bible - Nombres Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 14
Nombres 14

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 15

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,

Parle aux enfants d`Israël, et dis-leur: Quand vous serez entrés dans le pays que je vous donne pour y établir vos demeures,

And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd, or of the flock:

et que vous offrirez à l`Éternel un sacrifice consumé par le feu, soit un holocauste, soit un sacrifice en accomplissement d`un voeu ou en offrande volontaire, ou bien dans vos fêtes, pour produire avec votre gros ou votre menu bétail une agréable odeur à l`Éternel, -

Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.

celui qui fera son offrande à l`Éternel présentera en offrande un dixième de fleur de farine pétrie dans un quart de hin d`huile,

And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.

et tu feras une libation d`un quart de hin de vin, avec l`holocauste ou le sacrifice, pour chaque agneau.

Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.

Pour un bélier, tu présenteras en offrande deux dixièmes de fleur de farine pétrie dans un tiers de hin d`huile,

And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.

et tu feras une libation d`un tiers de hin de vin, comme offrande d`une agréable odeur à l`Éternel.

And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:

Si tu offres un veau, soit comme holocauste, soit comme sacrifice en accomplissement d`un voeu, ou comme sacrifice d`actions de grâces à l`Éternel,

Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.

on présentera en offrande, avec le veau, trois dixièmes de fleur de farine pétrie dans un demi-hin d`huile,

And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.

et tu feras une libation d`un demi-hin de vin: c`est un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.

On fera ainsi pour chaque boeuf, pour chaque bélier, pour chaque petit des brebis ou des chèvres.

According to the number that ye shall prepare, so shall ye do to every one according to their number.

Suivant le nombre des victimes, vous ferez ainsi pour chacune, d`après leur nombre.

All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.

Tout indigène fera ces choses ainsi, lorsqu`il offrira un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.

Si un étranger séjournant chez vous, ou se trouvant à l`avenir au milieu de vous, offre un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel, il l`offrira de la même manière que vous.

One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.

Il y aura une seule loi pour toute l`assemblée, pour vous et pour l`étranger en séjour au milieu de vous; ce sera une loi perpétuelle parmi vos descendants: il en sera de l`étranger comme de vous, devant l`Éternel.

One law and one manner shall be for you, and for the stranger that sojourneth with you.

Il y aura une seule loi et une seule ordonnance pour vous et pour l`étranger en séjour parmi vous.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,

Parle aux enfants d`Israël, et dis-leur: Quand vous serez arrivés dans le pays où je vous ferai entrer,

Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.

et que vous mangerez du pain de ce pays, vous prélèverez une offrande pour l`Éternel.

Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.

Vous présenterez par élévation un gâteau, les prémices de votre pâte; vous le présenterez comme l`offrande qu`on prélève de l`aire.

Of the first of your dough ye shall give unto the LORD an heave offering in your generations.

Vous prélèverez pour l`Éternel une offrande des prémices de votre pâte, dans les temps à venir.

And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,

Si vous péchez involontairement, en n`observant pas tous ces commandements que l`Éternel a fait connaître à Moïse,

Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;

tout ce que l`Éternel vous a ordonné par Moïse, depuis le jour où l`Éternel a donné des commandements et plus tard dans les temps à venir;

Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.

si l`on a péché involontairement, sans que l`assemblée s`en soit aperçue, toute l`assemblée offrira un jeune taureau en holocauste d`une agréable odeur à l`Éternel, avec l`offrande et la libation, d`après les règles établies; elle offrira encore un bouc en sacrifice d`expiation.

And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:

Le sacrificateur fera l`expiation pour toute l`assemblée des enfants d`Israël, et il leur sera pardonné; car ils ont péché involontairement, et ils ont apporté leur offrande, un sacrifice consumé par le feu en l`honneur de l`Éternel et une victime expiatoire devant l`Éternel, à cause du péché qu`ils ont involontairement commis.

And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.

Il sera pardonné à toute l`assemblée des enfants d`Israël et à l`étranger en séjour au milieu d`eux, car c`est involontairement que tout le peuple a péché.

And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.

Si c`est une seule personne qui a péché involontairement, elle offrira une chèvre d`un an en sacrifice pour le péché.

And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.

Le sacrificateur fera l`expiation pour la personne qui a péché involontairement devant l`Éternel: quand il aura fait l`expiation pour elle, il lui sera pardonné.

Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.

Pour l`indigène parmi les enfants d`Israël et pour l`étranger en séjour au milieu d`eux, il y aura pour vous une même loi, quand on péchera involontairement.

But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.

Mais si quelqu`un, indigène ou étranger, agit la main levée, il outrage l`Éternel; celui-là sera retranché du milieu de son peuple.

Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.

Il a méprisé la parole de l`Éternel, et il a violé son commandement: celui-là sera retranché, il portera la peine de son iniquité.

And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.

Comme les enfants d`Israël étaient dans le désert, on trouva un homme qui ramassait du bois le jour du sabbat.

And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.

Ceux qui l`avaient trouvé ramassant du bois l`amenèrent à Moïse, à Aaron, et à toute l`assemblée.

And they put him in ward, because it was not declared what should be done to him.

On le mit en prison, car ce qu`on devait lui faire n`avait pas été déclaré.

And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.

L`Éternel dit à Moïse: Cet homme sera puni de mort, toute l`assemblée le lapidera hors du camp.

And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.

Toute l`assemblée le fit sortir du camp et le lapida, et il mourut, comme l`Éternel l`avait ordonné à Moïse.

And the LORD spake unto Moses, saying,

L`Éternel dit à Moïse:

Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:

Parle aux enfants d`Israël, et dis-leur qu`ils se fassent, de génération en génération, une frange au bord de leurs vêtements, et qu`ils mettent un cordon bleu sur cette frange du bord de leurs vêtements.

And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:

Quand vous aurez cette frange, vous la regarderez, et vous vous souviendrez de tous les commandements de l`Éternel pour les mettre en pratique, et vous ne suivrez pas les désirs de vos coeurs et de vos yeux pour vous laisser entraîner à l`infidélité.

That ye may remember, and do all my commandments, and be holy unto your God.

Vous vous souviendrez ainsi de mes commandements, vous les mettrez en pratique, et vous serez saints pour votre Dieu.

I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.

Je suis l`Éternel, votre Dieu, qui vous ai fait sortir du pays d`Égypte, pour être votre Dieu. Je suis l`Éternel, votre Dieu.

Numbers 16 - Nombres 16


Numbers Chapter 16 King James Bible - Nombres Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 15
Nombres 15

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 16

Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:

Koré, fils de Jitsehar, fils de Kehath, fils de Lévi, se révolta avec Dathan et Abiram, fils d`Éliab, et On, fils de Péleth, tous trois fils de Ruben.

And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:

Ils se soulevèrent contre Moïse, avec deux cent cinquante hommes des enfants d`Israël, des principaux de l`assemblée, de ceux que l`on convoquait à l`assemblée, et qui étaient des gens de renom.

And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?

Ils s`assemblèrent contre Moïse et Aaron, et leur dirent: C`en est assez! car toute l`assemblée, tous sont saints, et l`Éternel est au milieu d`eux. Pourquoi vous élevez-vous au-dessus de l`assemblée de l`Éternel?

And when Moses heard it, he fell upon his face:

Quand Moïse eut entendu cela, il tomba sur son visage.

And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.

Il parla à Koré et à toute sa troupe, en disant: Demain, l`Éternel fera connaître qui est à lui et qui est saint, et il le fera approcher de lui; il fera approcher de lui celui qu`il choisira.

This do; Take you censers, Korah, and all his company;

Faites ceci. Prenez des brasiers, Koré et toute sa troupe.

And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.

Demain, mettez-y du feu, et posez-y du parfum devant l`Éternel; celui que l`Éternel choisira, c`est celui-là qui sera saint. C`en est assez, enfants de Lévi!

And Moses said unto Korah, Hear, I pray you, ye sons of Levi:

Moïse dit à Koré: Écoutez donc, enfants de Lévi:

Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?

Est-ce trop peu pour vous que le Dieu d`Israël vous ait choisis dans l`assemblée d`Israël, en vous faisant approcher de lui, afin que vous soyez employés au service du tabernacle de l`Éternel, et que vous vous présentiez devant l`assemblée pour la servir?

And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?

Il vous a fait approcher de lui, toi, et tous tes frères, les enfants de Lévi, et vous voulez encore le sacerdoce!

For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?

C`est à cause de cela que toi et toute ta troupe, vous vous assemblez contre l`Éternel! car qui est Aaron, pour que vous murmuriez contre lui?

And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:

Moïse envoya appeler Dathan et Abiram, fils d`Éliab. Mais ils dirent: Nous ne monterons pas.

Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?

N`est-ce pas assez que tu nous aies fait sortir d`un pays où coulent le lait et le miel pour nous faire mourir au désert, sans que tu continues à dominer sur nous?

Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.

Et ce n`est pas dans un pays où coulent le lait et le miel que tu nous as menés, ce ne sont pas des champs et des vignes que tu nous as donnés en possession. Penses-tu crever les yeux de ces gens? Nous ne monterons pas.

And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.

Moïse fut très irrité, et il dit à l`Éternel: N`aie point égard à leur offrande. Je ne leur ai pas même pris un âne, et je n`ai fait de mal à aucun d`eux.

And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:

Moïse dit à Koré: Toi et toute ta troupe, trouvez-vous demain devant l`Éternel, toi et eux, avec Aaron.

And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.

Prenez chacun votre brasier, mettez-y du parfum, et présentez devant l`Éternel chacun votre brasier: il y aura deux cent cinquante brasiers; toi et Aaron, vous prendrez aussi chacun votre brasier.

And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.

Ils prirent chacun leur brasier, y mirent du feu et y posèrent du parfum, et ils se tinrent à l`entrée de la tente d`assignation, avec Moïse et Aaron.

And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.

Et Koré convoqua toute l`assemblée contre Moïse et Aaron, à l`entrée de la tente d`assignation. Alors la gloire de l`Éternel apparut à toute l`assemblée.

And the LORD spake unto Moses and unto Aaron, saying,

Et l`Éternel parla à Moïse et à Aaron, et dit:

Separate yourselves from among this congregation, that I may consume them in a moment.

Séparez-vous du milieu de cette assemblée, et je les consumerai en un seul instant.

And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?

Ils tombèrent sur leur visage, et dirent: O Dieu, Dieu des esprits de toute chair! un seul homme a péché, et tu t`irriterais contre toute l`assemblée?

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.

Parle à l`assemblée, et dis: Retirez-vous de toutes parts loin de la demeure de Koré, de Dathan et d`Abiram.

And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.

Moïse se leva, et alla vers Dathan et Abiram; et les anciens d`Israël le suivirent.

And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.

Il parla à l`assemblée, et dit: Éloignez-vous des tentes de ces méchants hommes, et ne touchez à rien de ce qui leur appartient, de peur que vous ne périssiez en même temps qu`ils seront punis pour tous leurs péchés.

So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.

Ils se retirèrent de toutes parts loin de la demeure de Koré, de Dathan et d`Abiram. Dathan et Abiram sortirent, et se tinrent à l`entrée de leurs tentes, avec leurs femmes, leurs fils et leurs petits-enfants.

And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.

Moïse dit: A ceci vous connaîtrez que l`Éternel m`a envoyé pour faire toutes ces choses, et que je n`agis pas de moi-même.

If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.

Si ces gens meurent comme tous les hommes meurent, s`ils subissent le sort commun à tous les hommes, ce n`est pas l`Éternel qui m`a envoyé;

But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.

mais si l`Éternel fait une chose inouïe, si la terre ouvre sa bouche pour les engloutir avec tout ce qui leur appartient, et qu`ils descendent vivants dans le séjour des morts, vous saurez alors que ces gens ont méprisé l`Éternel.

And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:

Comme il achevait de prononcer toutes ces paroles, la terre qui était sous eux se fendit.

And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.

La terre ouvrit sa bouche, et les engloutit, eux et leurs maisons, avec tous les gens de Koré et tous leurs biens.

They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.

Ils descendirent vivants dans le séjour des morts, eux et tout ce qui leur appartenait; la terre les recouvrit, et ils disparurent au milieu de l`assemblée.

And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.

Tout Israël, qui était autour d`eux, s`enfuit à leur cri; car ils disaient: Fuyons, de peur que la terre ne nous engloutisse!

And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.

Un feu sortit d`auprès de l`Éternel, et consuma les deux cent cinquante hommes qui offraient le parfum.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.

Dis à Éléazar, fils du sacrificateur Aaron, de retirer de l`incendie les brasiers et d`en répandre au loin le feu, car ils sont sanctifiés.

The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.

Avec les brasiers de ces gens qui ont péché au péril de leur vie, que l`on fasse des lames étendues dont on couvrira l`autel. Puisqu`ils ont été présentés devant l`Éternel et qu`ils sont sanctifiés, ils serviront de souvenir aux enfants d`Israël.

And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:

Le sacrificateur Éléazar prit les brasiers d`airain qu`avaient présentés les victimes de l`incendie, et il en fit des lames pour couvrir l`autel.

To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.

C`est un souvenir pour les enfants d`Israël, afin qu`aucun étranger à la race d`Aaron ne s`approche pour offrir du parfum devant l`Éternel et ne soit comme Koré et comme sa troupe, selon ce que l`Éternel avait déclaré par Moïse.

But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.

Dès le lendemain, toute l`assemblée des enfants d`Israël murmura contre Moïse et Aaron, en disant: Vous avez fait mourir le peuple de l`Éternel.

And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.

Comme l`assemblée se formait contre Moïse et Aaron, et comme ils tournaient les regards vers la tente d`assignation, voici, la nuée la couvrit, et la gloire de l`Éternel apparut.

And Moses and Aaron came before the tabernacle of the congregation.

Moïse et Aaron arrivèrent devant la tente d`assignation.

And the LORD spake unto Moses, saying,

Et l`Éternel parla à Moïse, et dit:

Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.

Retirez-vous du milieu de cette assemblée, et je les consumerai en un instant. Ils tombèrent sur leur visage;

And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.

et Moïse dit à Aaron: Prends le brasier, mets-y du feu de dessus l`autel, poses-y du parfum, va promptement vers l`assemblée, et fais pour eux l`expiation; car la colère de l`Éternel a éclaté, la plaie a commencé.

And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.

Aaron prit le brasier, comme Moïse avait dit, et courut au milieu de l`assemblée; et voici, la plaie avait commencé parmi le peuple. Il offrit le parfum, et il fit l`expiation pour le peuple.

And he stood between the dead and the living; and the plague was stayed.

Il se plaça entre les morts et les vivants, et la plaie fut arrêtée.

Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.

Il y eut quatorze mille sept cents personnes qui moururent de cette plaie, outre ceux qui étaient morts à cause de Koré.

And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

Aaron retourna auprès de Moïse, à l`entrée de la tente d`assignation. La plaie était arrêtée.

Numbers 17 - Nombres 17


Numbers Chapter 17 King James Bible - Nombres Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 16
Nombres 16

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 17

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.

Parle aux enfants d`Israël, et prend d`eux une verge selon les maisons de leurs pères, soit douze verges de la part de tous leurs princes selon les maisons de leurs pères.

And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.

Tu écriras le nom de chacun sur sa verge, et tu écriras le nom d`Aaron sur la verge de Lévi; car il y aura une verge pour chaque chef des maisons de leurs pères.

And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.

Tu les déposeras dans la tente d`assignation, devant le témoignage, où je me rencontre avec vous.

And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.

L`homme que je choisirai sera celui dont la verge fleurira, et je ferai cesser de devant moi les murmures que profèrent contre vous les enfants d`Israël.

And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.

Moïse parla aux enfants d`Israël; et tous leurs princes lui donnèrent une verge, chaque prince une verge, selon les maisons de leurs pères, soit douze verges; la verge d`Aaron était au milieu des leurs.

And Moses laid up the rods before the LORD in the tabernacle of witness.

Moïse déposa les verges devant l`Éternel, dans la tente du témoignage.

And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.

Le lendemain, lorsque Moïse entra dans la tente du témoignage, voici, la verge d`Aaron, pour la maison de Lévi, avait fleuri, elle avait poussé des boutons, produit des fleurs, et mûri des amandes.

And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.

Moïse ôta de devant l`Éternel toutes les verges, et les porta à tous les enfants d`Israël, afin qu`ils les vissent et qu`ils prissent chacun leur verge.

And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.

L`Éternel dit à Moïse: Reporte la verge d`Aaron devant le témoignage, pour être conservée comme un signe pour les enfants de rébellion, afin que tu fasses cesser de devant moi leurs murmures et qu`ils ne meurent point.

And Moses did so: as the LORD commanded him, so did he.

Moïse fit ainsi; il se conforma à l`ordre que l`Éternel lui avait donné.

And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.

Les enfants d`Israël dirent à Moïse: Voici, nous expirons, nous périssons, nous périssons tous!

Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?

Quiconque s`approche du tabernacle de l`Éternel, meurt. Nous faudra-t-il tous expirer?

Numbers 18 - Nombres 18


Numbers Chapter 18 King James Bible - Nombres Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 17
Nombres 17

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 18

And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.

L`Éternel dit à Aaron: Toi et tes fils, et la maison de ton père avec toi, vous porterez la peine des iniquités commises dans le sanctuaire; toi et tes fils avec toi, vous porterez la peine des iniquités commises dans l`exercice de votre sacerdoce.

And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.

Fais aussi approcher de toi tes frères, la tribu de Lévi, la tribu de ton père, afin qu`ils te soient attachés et qu`ils te servent, lorsque toi, et tes fils avec toi, vous serez devant la tente du témoignage.

And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.

Ils observeront ce que tu leur ordonneras et ce qui concerne toute la tente; mais ils ne s`approcheront ni des ustensiles du sanctuaire, ni de l`autel, de peur que vous ne mouriez, eux et vous.

And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.

Ils te seront attachés, et ils observeront ce qui concerne la tente d`assignation pour tout le service de la tente. Aucun étranger n`approchera de vous.

And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.

Vous observerez ce qui concerne le sanctuaire et l`autel, afin qu`il n`y ait plus de colère contre les enfants d`Israël.

And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.

Voici, j`ai pris vos frères les Lévites du milieu des enfants d`Israël: donnés à l`Éternel, ils vous sont remis en don pour faire le service de la tente d`assignation.

Therefore thou and thy sons with thee shall keep your priest's office for every thing of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.

Toi, et tes fils avec toi, vous observerez les fonctions de votre sacerdoce pour tout ce qui concerne l`autel et pour ce qui est en dedans du voile: c`est le service que vous ferez. Je vous accorde en pur don l`exercice du sacerdoce. L`étranger qui approchera sera mis à mort.

And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.

L`Éternel dit à Aaron: Voici, de toutes les choses que consacrent les enfants d`Israël, je te donne celles qui me sont offertes par élévation; je te les donne, à toi et à tes fils, comme droit d`onction, par une loi perpétuelle.

This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every meat offering of theirs, and every sin offering of theirs, and every trespass offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons.

Voici ce qui t`appartiendra parmi les choses très saintes qui ne sont pas consumées par le feu: toutes leurs offrandes, tous leurs dons, tous leurs sacrifices d`expiation, et tous les sacrifices de culpabilité qu`ils m`offriront; ces choses très saintes seront pour toi et pour tes fils.

In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.

Vous les mangerez dans un lieu très saint; tout mâle en mangera; vous les regarderez comme saintes.

And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.

Voici encore ce qui t`appartiendra: tous les dons que les enfants d`Israël présenteront par élévation et en les agitant de côté et d`autre, je te les donne à toi, à tes fils et à tes filles avec toi, par une loi perpétuelle. Quiconque sera pur dans ta maison en mangera.

All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.

Je te donne les prémices qu`ils offriront à l`Éternel: tout ce qu`il y aura de meilleur en huile, tout ce qu`il y aura de meilleur en moût et en blé.

And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.

Les premiers produits de leur terre, qu`ils apporteront à l`Éternel, seront pour toi. Quiconque sera pur dans ta maison en mangera.

Every thing devoted in Israel shall be thine.

Tout ce qui sera dévoué par interdit en Israël sera pour toi.

Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.

Tout premier-né de toute chair, qu`ils offriront à l`Éternel, tant des hommes que des animaux, sera pour toi. Seulement, tu feras racheter le premier-né de l`homme, et tu feras racheter le premier-né d`un animal impur.

And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.

Tu les feras racheter dès l`âge d`un mois, d`après ton estimation, au prix de cinq sicles d`argent, selon le sicle du sanctuaire, qui est de vingt guéras.

But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.

Mais tu ne feras point racheter le premier-né du boeuf, ni le premier-né de la brebis, ni le premier-né de la chèvre: ce sont des choses saintes. Tu répandras leur sang sur l`autel, et tu brûleras leur graisse: ce sera un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.

Leur chair sera pour toi, comme la poitrine qu`on agite de côté et d`autre et comme l`épaule droite.

All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.

Je te donne, à toi, à tes fils et à tes filles avec toi, par une loi perpétuelle, toutes les offrandes saintes que les enfants d`Israël présenteront à l`Éternel par élévation. C`est une alliance inviolable et à perpétuité devant l`Éternel, pour toi et pour ta postérité avec toi.

And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.

L`Éternel dit à Aaron: Tu ne posséderas rien dans leur pays, et il n`y aura point de part pour toi au milieu d`eux; c`est moi qui suis ta part et ta possession, au milieu des enfants d`Israël.

And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.

Je donne comme possession aux fils de Lévi toute dîme en Israël, pour le service qu`ils font, le service de la tente d`assignation.

Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.

Les enfants d`Israël n`approcheront plus de la tente d`assignation, de peur qu`ils ne se chargent d`un péché et qu`ils ne meurent.

But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.

Les Lévites feront le service de la tente d`assignation, et ils resteront chargés de leurs iniquités. Ils n`auront point de possession au milieu des enfants d`Israël: ce sera une loi perpétuelle parmi vos descendants.

But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.

Je donne comme possession aux Lévites les dîmes que les enfants d`Israël présenteront à l`Éternel par élévation; c`est pourquoi je dis à leur égard: Ils n`auront point de possession au milieu des enfants d`Israël.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.

Tu parleras aux Lévites, et tu leur diras: Lorsque vous recevrez des enfants d`Israël la dîme que je vous donne de leur part comme votre possession, vous en prélèverez une offrande pour l`Éternel, une dîme de la dîme;

And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.

et votre offrande vous sera comptée comme le blé qu`on prélève de l`aire et comme le moût qu`on prélève de la cuve.

Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD'S heave offering to Aaron the priest.

C`est ainsi que vous prélèverez une offrande pour l`Éternel sur toutes les dîmes que vous recevrez des enfants d`Israël, et vous donnerez au sacrificateur Aaron l`offrande que vous en aurez prélevée pour l`Éternel.

Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.

Sur tous les dons qui vous seront faits, vous prélèverez toutes les offrandes pour l`Éternel; sur tout ce qu`il y aura de meilleur, vous prélèverez la portion consacrée.

Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.

Tu leur diras: Quand vous en aurez prélevé le meilleur, la dîme sera comptée aux Lévites comme le revenu de l`aire et comme le revenu de la cuve.

And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.

Vous la mangerez en un lieu quelconque, vous et votre maison; car c`est votre salaire pour le service que vous faites dans la tente d`assignation.

And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.

Vous ne serez chargés pour cela d`aucun péché, quand vous en aurez prélevé le meilleur, vous ne profanerez point les offrandes saintes des enfants d`Israël, et vous ne mourrez point.

Numbers 19 - Nombres 19


Numbers Chapter 19 King James Bible - Nombres Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 18
Nombres 18

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 19

And the LORD spake unto Moses and unto Aaron, saying,

L`Éternel parla à Moïse et à Aaron, et dit:

This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:

Voici ce qui est ordonné par la loi que l`Éternel a prescrite, en disant: Parle aux enfants d`Israël, et qu`ils t`amènent une vache rousse, sans tache, sans défaut corporel, et qui n`ait point porté le joug.

And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:

Vous la remettrez au sacrificateur Éléazar, qui la fera sortir du camp, et on l`égorgera devant lui.

And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:

Le sacrificateur Éléazar prendra du sang de la vache avec le doigt, et il en fera sept fois l`aspersion sur le devant de la tente d`assignation.

And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:

On brûlera la vache sous ses yeux; on brûlera sa peau, sa chair et son sang, avec ses excréments.

And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.

Le sacrificateur prendra du bois de cèdre, de l`hysope et du cramoisi, et il les jettera au milieu des flammes qui consumeront la vache.

Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.

Le sacrificateur lavera ses vêtements, et lavera son corps dans l`eau; puis il rentrera dans le camp, et sera impur jusqu`au soir.

And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.

Celui qui aura brûlé la vache lavera ses vêtements dans l`eau, et lavera son corps dans l`eau; et il sera impur jusqu`au soir.

And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.

Un homme pur recueillera la cendre de la vache, et la déposera hors du camp, dans un lieu pur; on la conservera pour l`assemblée des enfants d`Israël, afin d`en faire l`eau de purification. C`est une eau expiatoire.

And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.

Celui qui aura recueilli la cendre de la vache lavera ses vêtements, et sera impur jusqu`au soir. Ce sera une loi perpétuelle pour les enfants d`Israël et pour l`étranger en séjour au milieu d`eux.

He that toucheth the dead body of any man shall be unclean seven days.

Celui qui touchera un mort, un corps humain quelconque, sera impur pendant sept jours.

He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.

Il se purifiera avec cette eau le troisième jour et le septième jour, et il sera pur; mais, s`il ne se purifie pas le troisième jour et le septième jour, il ne sera pas pur.

Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.

Celui qui touchera un mort, le corps d`un homme qui sera mort, et qui ne se purifiera pas, souille le tabernacle de l`Éternel; celui-là sera retranché d`Israël. Comme l`eau de purification n`a pas été répandue sur lui, il est impur, et son impureté est encore sur lui.

This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.

Voici la loi. Lorsqu`un homme mourra dans une tente, quiconque entrera dans la tente, et quiconque se trouvera dans la tente, sera impur pendant sept jours.

And every open vessel, which hath no covering bound upon it, is unclean.

Tout vase découvert, sur lequel il n`y aura point de couvercle attaché, sera impur.

And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.

Quiconque touchera, dans les champs, un homme tué par l`épée, ou un mort, ou des ossements humains, ou un sépulcre, sera impur pendant sept jours.

And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:

On prendra, pour celui qui est impur, de la cendre de la victime expiatoire qui a été brûlée, et on mettra dessus de l`eau vive dans un vase.

And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:

Un homme pur prendra de l`hysope, et la trempera dans l`eau; puis il en fera l`aspersion sur la tente, sur tous les ustensiles, sur les personnes qui sont là, sur celui qui a touché des ossements, ou un homme tué, ou un mort, ou un sépulcre.

And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.

Celui qui est pur fera l`aspersion sur celui qui est impur, le troisième jour et le septième jour, et il le purifiera le septième jour. Il lavera ses vêtements, et se lavera dans l`eau; et le soir, il sera pur.

But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.

Un homme qui sera impur, et qui ne se purifiera pas, sera retranché du milieu de l`assemblée, car il a souillé le sanctuaire de l`Éternel; comme l`eau de purification n`a pas été répandue sur lui, il est impur.

And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.

Ce sera pour eux une loi perpétuelle. Celui qui fera l`aspersion de l`eau de purification lavera ses vêtements, et celui qui touchera l`eau de purification sera impur jusqu`au soir.

And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.

Tout ce que touchera celui qui est impur sera souillé, et la personne qui le touchera sera impure jusqu`au soir.

Numbers 20 - Nombres 20


Numbers Chapter 20 King James Bible - Nombres Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 19
Nombres 19

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 20

Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.

Toute l`assemblée des enfants d`Israël arriva dans le désert de Tsin le premier mois, et le peuple s`arrêta à Kadès. C`est là que mourut Marie, et qu`elle fut enterrée.

And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.

Il n`y avait point d`eau pour l`assemblée; et l`on se souleva contre Moïse et Aaron.

And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!

Le peuple chercha querelle à Moïse. Ils dirent: Que n`avons-nous expiré, quand nos frères expirèrent devant l`Éternel?

And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?

Pourquoi avez-vous fait venir l`assemblée de l`Éternel dans ce désert, pour que nous y mourions, nous et notre bétail?

And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.

Pourquoi nous avez-vous fait monter hors d`Égypte, pour nous amener dans ce méchant lieu? Ce n`est pas un lieu où l`on puisse semer, et il n`y a ni figuier, ni vigne, ni grenadier, ni d`eau à boire.

And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.

Moïse et Aaron s`éloignèrent de l`assemblée pour aller à l`entrée de la tente d`assignation. Ils tombèrent sur leur visage; et la gloire de l`Éternel leur apparut.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.

Prends la verge, et convoque l`assemblée, toi et ton frère Aaron. Vous parlerez en leur présence au rocher, et il donnera ses eaux; tu feras sortir pour eux de l`eau du rocher, et tu abreuveras l`assemblée et leur bétail.

And Moses took the rod from before the LORD, as he commanded him.

Moïse prit la verge qui était devant l`Éternel, comme l`Éternel le lui avait ordonné.

And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?

Moïse et Aaron convoquèrent l`assemblée en face du rocher. Et Moïse leur dit: Écoutez donc, rebelles! Est-ce de ce rocher que nous vous ferons sortir de l`eau?

And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.

Puis Moïse leva la main et frappa deux fois le rocher avec sa verge. Il sortit de l`eau en abondance. L`assemblée but, et le bétail aussi.

And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.

Alors l`Éternel dit à Moïse et à Aaron: Parce que vous n`avez pas cru en moi, pour me sanctifier aux yeux des enfants d`Israël, vous ne ferez point entrer cette assemblée dans le pays que je lui donne.

This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.

Ce sont les eaux de Meriba, où les enfants d`Israël contestèrent avec l`Éternel, qui fut sanctifié en eux.

And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:

De Kadès, Moïse envoya des messagers au roi d`Édom, pour lui dire: Ainsi parle ton frère Israël: Tu sais toutes les souffrances que nous avons éprouvées.

How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:

Nos pères descendirent en Égypte, et nous y demeurâmes longtemps. Mais les Égyptiens nous ont maltraités, nous et nos pères.

And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:

Nous avons crié à l`Éternel, et il a entendu notre voix. Il a envoyé un ange, et nous a fait sortir de l`Égypte. Et voici, nous sommes à Kadès, ville à l`extrémité de ton territoire.

Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.

Laisse-nous passer par ton pays; nous ne traverserons ni les champs, ni les vignes, et nous ne boirons pas l`eau des puits; nous suivrons la route royale, sans nous détourner à droite ou à gauche, jusqu`à ce que nous ayons franchi ton territoire.

And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.

Édom lui dit: Tu ne passeras point chez moi, sinon je sortirai à ta rencontre avec l`épée.

And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing any thing else, go through on my feet.

Les enfants d`Israël lui dirent: Nous monterons par la grande route; et, si nous buvons de ton eau, moi et mes troupeaux, j`en paierai le prix; je ne ferai que passer avec mes pieds, pas autre chose.

And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.

Il répondit: Tu ne passeras pas! Et Édom sortit à sa rencontre avec un peuple nombreux et à main forte.

Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.

Ainsi Édom refusa de donner passage à Israël par son territoire. Et Israël se détourna de lui.

And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.

Toute l`assemblée des enfants d`Israël partit de Kadès, et arriva à la montagne de Hor.

And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,

L`Éternel dit à Moïse et à Aaron, vers la montagne de Hor, sur la frontière du pays d`Édom:

Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.

Aaron va être recueilli auprès de son peuple; car il n`entrera point dans le pays que je donne aux enfants d`Israël, parce que vous avez été rebelles à mon ordre, aux eaux de Meriba.

Take Aaron and Eleazar his son, and bring them up unto mount Hor:

Prends Aaron et son fils Éléazar, et fais-les monter sur la montagne de Hor.

And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.

Dépouille Aaron de ses vêtements, et fais-les revêtir à Éléazar, son fils. C`est là qu`Aaron sera recueilli et qu`il mourra.

And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.

Moïse fit ce que l`Éternel avait ordonné. Ils montèrent sur la montagne de Hor, aux yeux de toute l`assemblée.

And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.

Moïse dépouilla Aaron de ses vêtements, et les fit revêtir à Éléazar, son fils. Aaron mourut là, au sommet de la montagne. Moïse et Éléazar descendirent de la montagne.

And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

Toute l`assemblée vit qu`Aaron avait expiré, et toute la maison d`Israël pleura Aaron pendant trente jours.

Numbers 21 - Nombres 21


Numbers Chapter 21 King James Bible - Nombres Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 20
Nombres 20

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 21

And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.

Le roi d`Arad, Cananéen, qui habitait le midi, apprit qu`Israël venait par le chemin d`Atharim. Il combattit Israël, et emmena des prisonniers.

And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.

Alors Israël fit un voeu à l`Éternel, et dit: Si tu livres ce peuple entre mes mains, je dévouerai ses villes par interdit.

And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.

L`Éternel entendit la voix d`Israël, et livra les Cananéens. On les dévoua par interdit, eux et leurs villes; et l`on nomma ce lieu Horma.

And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.

Ils partirent de la montagne de Hor par le chemin de la mer Rouge, pour contourner le pays d`Édom. Le peuple s`impatienta en route,

And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.

et parla contre Dieu et contre Moïse: Pourquoi nous avez-vous fait monter hors d`Égypte, pour que nous mourions dans le désert? car il n`y a point de pain, et il n`y a point d`eau, et notre âme est dégoûtée de cette misérable nourriture.

And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.

Alors l`Éternel envoya contre le peuple des serpents brûlants; ils mordirent le peuple, et il mourut beaucoup de gens en Israël.

Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.

Le peuple vint à Moïse, et dit: Nous avons péché, car nous avons parlé contre l`Éternel et contre toi. Prie l`Éternel, afin qu`il éloigne de nous ces serpents. Moïse pria pour le peuple.

And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.

L`Éternel dit à Moïse: Fais-toi un serpent brûlant, et place-le sur une perche; quiconque aura été mordu, et le regardera, conservera la vie.

And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.

Moïse fit un serpent d`airain, et le plaça sur une perche; et quiconque avait été mordu par un serpent, et regardait le serpent d`airain, conservait la vie.

And the children of Israel set forward, and pitched in Oboth.

Les enfants d`Israël partirent, et ils campèrent à Oboth.

And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.

Ils partirent d`Oboth et ils campèrent à Ijjé Abarim, dans le désert qui est vis-à-vis de Moab, vers le soleil levant.

From thence they removed, and pitched in the valley of Zared.

De là ils partirent, et ils campèrent dans la vallée de Zéred.

From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.

De là ils partirent, et ils campèrent de l`autre côté de l`Arnon, qui coule dans le désert en sortant du territoire des Amoréens; car l`Arnon est la frontière de Moab, entre Moab et les Amoréens.

Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,

C`est pourquoi il est dit dans le livre des Guerres de l`Éternel: ...Vaheb en Supha, et les torrents de l`Arnon,

And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.

et le cours des torrents, qui s`étend du côté d`Ar et touche à la frontière de Moab.

And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.

De là ils allèrent à Beer. C`est ce Beer, où l`Éternel dit à Moïse: Rassemble le peuple, et je leur donnerai de l`eau.

Then Israel sang this song, Spring up, O well; sing ye unto it:

Alors Israël chanta ce cantique: Monte, puits! Chantez en son honneur!

The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:

Puits, que des princes ont creusé, Que les grands du peuple ont creusé, Avec le sceptre, avec leurs bâtons!

And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:

Du désert ils allèrent à Matthana; de Matthana, à Nahaliel; de Nahaliel, à Bamoth;

And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.

de Bamoth, à la vallée qui est dans le territoire de Moab, au sommet du Pisga, en regard du désert.

And Israel sent messengers unto Sihon king of the Amorites, saying,

Israël envoya des messagers à Sihon, roi des Amoréens, pour lui dire:

Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.

Laisse-moi passer par ton pays; nous n`entrerons ni dans les champs, ni dans les vignes, et nous ne boirons pas l`eau des puits; nous suivrons la route royale, jusqu`à ce que nous ayons franchi ton territoire.

And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.

Sihon n`accorda point à Israël le passage sur son territoire; il rassembla tout son peuple, et sortit à la rencontre d`Israël, dans le désert; il vint à Jahats, et combattit Israël.

And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.

Israël le frappa du tranchant de l`épée et s`empara de son pays depuis l`Arnon jusqu`au Jabbok, jusqu`à la frontière des enfants d`Ammon; car la frontière des enfants d`Ammon était fortifiée.

And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.

Israël prit toutes les villes, et s`établit dans toutes les villes des Amoréens, à Hesbon et dans toutes les villes de son ressort.

For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.

Car Hesbon était la ville de Sihon, roi des Amoréens; il avait fait la guerre au précédent roi de Moab, et lui avait enlevé tout son pays jusqu`à l`Arnon.

Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:

C`est pourquoi les poètes disent: Venez à Hesbon! Que la ville de Sihon soit rebâtie et fortifiée!

For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.

Car il est sorti un feu de Hesbon, Une flamme de la ville de Sihon; Elle a dévoré Ar Moab, Les habitants des hauteurs de l`Arnon.

Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.

Malheur à toi, Moab! Tu es perdu, peuple de Kemosch! Il a fait de ses fils des fuyards, Et il a livré ses filles captives A Sihon, roi des Amoréens.

We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.

Nous avons lancé sur eux nos traits: De Hesbon à Dibon tout est détruit; Nous avons étendu nos ravages jusqu`à Nophach, Jusqu`à Médeba.

Thus Israel dwelt in the land of the Amorites.

Israël s`établit dans le pays des Amoréens.

And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.

Moïse envoya reconnaître Jaezer; et ils prirent les villes de son ressort, et chassèrent les Amoréens qui y étaient.

And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.

Ils changèrent ensuite de direction, et montèrent par le chemin de Basan. Og, roi de Basan, sortit à leur rencontre, avec tout son peuple, pour les combattre à Édréi.

And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

L`Éternel dit à Moïse: Ne le crains point; car je le livre entre tes mains, lui et tout son peuple, et son pays; tu le traiteras comme tu as traité Sihon, roi des Amoréens, qui habitait à Hesbon.

So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

Et ils le battirent, lui et ses fils, et tout son peuple, sans en laisser échapper un seul, et ils s`emparèrent de son pays.

Numbers 22 - Nombres 22


Numbers Chapter 22 King James Bible - Nombres Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 21
Nombres 21

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 22

And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.

Les enfants d`Israël partirent, et ils campèrent dans les plaines de Moab, au delà du Jourdain, vis-à-vis de Jéricho.

And Balak the son of Zippor saw all that Israel had done to the Amorites.

Balak, fils de Tsippor, vit tout ce qu`Israël avait fait aux Amoréens.

And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.

Et Moab fut très effrayé en face d`un peuple aussi nombreux, il fut saisi de terreur en face des enfants d`Israël.

And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.

Moab dit aux anciens de Madian: Cette multitude va dévorer tout ce qui nous entoure, comme le boeuf broute la verdure des champs. Balak, fils de Tsippor, était alors roi de Moab.

He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:

Il envoya des messagers auprès de Balaam, fils de Beor, à Pethor sur le fleuve, dans le pays des fils de son peuple, afin de l`appeler et de lui dire: Voici, un peuple est sorti d`Égypte, il couvre la surface de la terre, et il habite vis-à-vis de moi.

Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.

Viens, je te prie, maudis-moi ce peuple, car il est plus puissant que moi; peut-être ainsi pourrai-je le battre et le chasserai-je du pays, car je sais que celui que tu bénis est béni, et que celui que tu maudis est maudit.

And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.

Les anciens de Moab et les anciens de Madian partirent, ayant avec eux des présents pour le devin. Ils arrivèrent auprès de Balaam, et lui rapportèrent les paroles de Balak.

And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.

Balaam leur dit: Passez ici la nuit, et je vous donnerai réponse, d`après ce que l`Éternel me dira. Et les chefs de Moab restèrent chez Balaam.

And God came unto Balaam, and said, What men are these with thee?

Dieu vint à Balaam, et dit: Qui sont ces hommes que tu as chez toi?

And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,

Balaam répondit à Dieu: Balak, fils de Tsippor, roi de Moab, les a envoyés pour me dire:

Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.

Voici, un peuple est sorti d`Égypte, et il couvre la surface de la terre; viens donc, maudis-le; peut-être ainsi pourrai-je le combattre, et le chasserai-je.

And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.

Dieu dit à Balaam: Tu n`iras point avec eux; tu ne maudiras point ce peuple, car il est béni.

And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.

Balaam se leva le matin, et il dit aux chefs de Balak: Allez dans votre pays, car l`Éternel refuse de me laisser aller avec vous.

And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.

Et les princes de Moab se levèrent, retournèrent auprès de Balak, et dirent: Balaam a refusé de venir avec nous.

And Balak sent yet again princes, more, and more honourable than they.

Balak envoya de nouveau des chefs en plus grand nombre et plus considérés que les précédents.

And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:

Ils arrivèrent auprès de Balaam, et lui dirent: Ainsi parle Balak, fils de Tsippor: Que l`on ne t`empêche donc pas de venir vers moi;

For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.

car je te rendrai beaucoup d`honneurs, et je ferai tout ce que tu me diras; viens, je te prie, maudis-moi ce peuple.

And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.

Balaam répondit et dit aux serviteurs de Balak: Quand Balak me donnerait sa maison pleine d`argent et d`or, je ne pourrais faire aucune chose, ni petite ni grande, contre l`ordre de l`Éternel, mon Dieu.

Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.

Maintenant, je vous prie, restez ici cette nuit, et je saurai ce que l`Éternel me dira encore.

And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.

Dieu vint à Balaam pendant la nuit, et lui dit: Puisque ces hommes sont venus pour t`appeler, lève-toi, va avec eux; mais tu feras ce que je te dirai.

And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.

Balaam se leva le matin, sella son ânesse, et partit avec les chefs de Moab.

And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.

La colère de Dieu s`enflamma, parce qu`il était parti; et l`ange de l`Éternel se plaça sur le chemin, pour lui résister. Balaam était monté sur son ânesse, et ses deux serviteurs étaient avec lui.

And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.

L`ânesse vit l`ange de l`Éternel qui se tenait sur le chemin, son épée nue dans la main; elle se détourna du chemin et alla dans les champs. Balaam frappa l`ânesse pour la ramener dans le chemin.

But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.

L`ange de l`Éternel se plaça dans un sentier entre les vignes; il y avait un mur de chaque côté.

And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.

L`ânesse vit l`ange de l`Éternel; elle se serra contre le mur, et pressa le pied de Balaam contre le mur. Balaam la frappa de nouveau.

And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.

L`ange de l`Éternel passa plus loin, et se plaça dans un lieu où il n`y avait point d`espace pour se détourner à droite ou à gauche.

And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.

L`ânesse vit l`ange de l`Éternel, et elle s`abattit sous Balaam. La colère de Balaam s`enflamma, et il frappa l`ânesse avec un bâton.

And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?

L`Éternel ouvrit la bouche de l`ânesse, et elle dit à Balaam: Que t`ai je fait, pour que tu m`aies frappée déjà trois fois?

And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.

Balaam répondit à l`ânesse: C`est parce que tu t`es moquée de moi; si j`avais une épée dans la main, je te tuerais à l`instant.

And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay.

L`ânesse dit à Balaam: Ne suis-je pas ton ânesse, que tu as de tout temps montée jusqu`à ce jour? Ai-je l`habitude de te faire ainsi? Et il répondit: Non.

Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.

L`Éternel ouvrit les yeux de Balaam, et Balaam vit l`ange de l`Éternel qui se tenait sur le chemin, son épée nue dans la main; et il s`inclina, et se prosterna sur son visage.

And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:

L`ange de l`Éternel lui dit: Pourquoi as-tu frappé ton ânesse déjà trois fois? Voici, je suis sorti pour te résister, car c`est un chemin de perdition qui est devant moi.

And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.

L`ânesse m`a vu, et elle s`est détournée devant moi déjà trois fois; si elle ne fût pas détournée de moi, je t`aurais même tué, et je lui aurais laissé la vie.

And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.

Balaam dit à l`ange de l`Éternel: J`ai péché, car je ne savais pas que tu te fusses placé au-devant de moi sur le chemin; et maintenant, si tu me désapprouves, je m`en retournerai.

And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.

L`ange de l`Éternel dit à Balaam: Va avec ces hommes; mais tu ne feras que répéter les paroles que je te dirai. Et Balaam alla avec les chefs de Balak.

And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.

Balak apprit que Balaam arrivait, et il sortit à sa rencontre jusqu`à la ville de Moab qui est sur la limite de l`Arnon, à l`extrême frontière.

And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?

Balak dit à Balaam: N`ai-je pas envoyé auprès de toi pour t`appeler? Pourquoi n`es-tu pas venu vers moi? Ne puis-je donc pas te traiter avec honneur?

And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.

Balaam dit à Balak: Voici, je suis venu vers toi; maintenant, me sera-t-il permis de dire quoi que ce soit? Je dirai les paroles que Dieu mettra dans ma bouche.

And Balaam went with Balak, and they came unto Kirjathhuzoth.

Balaam alla avec Balak, et ils arrivèrent à Kirjath Hutsoth.

And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.

Balak sacrifia des boeufs et des brebis, et il en envoya à Balaam et aux chefs qui étaient avec lui.

And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

Le matin, Balak prit Balaam, et le fit monter à Bamoth Baal, d`où Balaam vit une partie du peuple.

Numbers 23 - Nombres 23


Numbers Chapter 23 King James Bible - Nombres Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 22
Nombres 22

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 23

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.

Balaam dit à Balak: Bâtis-moi ici sept autels, et prépare-moi ici sept taureaux et sept béliers.

And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.

Balak fit ce que Balaam avait dit; et Balak et Balaam offrirent un taureau et un bélier sur chaque autel.

And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.

Balaam dit à Balak: Tiens-toi près de ton holocauste, et je m`éloignerai; peut-être que l`Éternel viendra à ma rencontre, et je te dirai ce qu`il me révélera. Et il alla sur un lieu élevé.

And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.

Dieu vint au-devant de Balaam, et Balaam lui dit: J`ai dressé sept autels, et j`ai offert un taureau et un bélier sur chaque autel.

And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.

L`Éternel mit des paroles dans la bouche de Balaam, et dit: Retourne vers Balak, et tu parleras ainsi.

And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.

Il retourna vers lui; et voici, Balak se tenait près de son holocauste, lui et tous les chefs de Moab.

And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.

Balaam prononça son oracle, et dit: Balak m`a fait descendre d`Aram, Le roi de Moab m`a fait descendre des montagnes de l`Orient. -Viens, maudis-moi Jacob! Viens, sois irrité contre Israël!

How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?

Comment maudirais-je celui que Dieu n`a point maudit? Comment serais-je irrité quand l`Éternel n`est point irrité?

For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.

Je le vois du sommet des rochers, Je le contemple du haut des collines: C`est un peuple qui a sa demeure à part, Et qui ne fait point partie des nations.

Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!

Qui peut compter la poussière de Jacob, Et dire le nombre du quart d`Israël? Que je meure de la mort des justes, Et que ma fin soit semblable à la leur!

And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.

Balak dit à Balaam: Que m`as-tu fait? Je t`ai pris pour maudire mon ennemi, et voici, tu le bénis!

And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?

Il répondit, et dit: N`aurai-je pas soin de dire ce que l`Éternel met dans ma bouche?

And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.

Balak lui dit: Viens donc avec moi dans un autre lieu, d`où tu le verras; tu n`en verras qu`une partie, tu n`en verras pas la totalité. Et de là maudis-le-moi.

And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.

Il le mena au champ de Tsophim, sur le sommet du Pisga; il bâtit sept autels, et offrit un taureau et un bélier sur chaque autel.

And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.

Balaam dit à Balak: Tiens-toi ici, près de ton holocauste, et j`irai à la rencontre de Dieu.

And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.

L`Éternel vint au-devant de Balaam; il mit des paroles dans sa bouche, et dit: Retourne vers Balak, et tu parleras ainsi.

And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?

Il retourna vers lui; et voici, Balak se tenait près de son holocauste, avec les chefs de Moab. Balak lui dit: Qu`est-ce que l`Éternel a dit?

And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:

Balaam prononça son oracle, et dit: Lève-toi, Balak, écoute! Prête-moi l`oreille, fils de Tsippor!

God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?

Dieu n`est point un homme pour mentir, Ni fils d`un homme pour se repentir. Ce qu`il a dit, ne le fera-t-il pas? Ce qu`il a déclaré, ne l`exécutera-t il pas?

Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.

Voici, j`ai reçu l`ordre de bénir: Il a béni, je ne le révoquerai point.

He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.

Il n`aperçoit point d`iniquité en Jacob, Il ne voit point d`injustice en Israël; L`Éternel, son Dieu, est avec lui, Il est son roi, l`objet de son allégresse.

God brought them out of Egypt; he hath as it were the strength of an unicorn.

Dieu les a fait sortir d`Égypte, Il est pour eux comme la vigueur du buffle.

Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!

L`enchantement ne peut rien contre Jacob, Ni la divination contre Israël; Au temps marqué, il sera dit à Jacob et à Israël: Quelle est l`oeuvre de Dieu.

Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.

C`est un peuple qui se lève comme une lionne, Et qui se dresse comme un lion; Il ne se couche point jusqu`à ce qu`il ait dévoré la proie, Et qu`il ait bu le sang des blessés.

And Balak said unto Balaam, Neither curse them at all, nor bless them at all.

Balak dit à Balaam: Ne le maudis pas, mais du moins ne le bénis pas.

But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?

Balaam répondit, et dit à Balak: Ne t`ai-je pas parlé ainsi: Je ferai tout ce que l`Éternel dira?

And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.

Balak dit à Balaam: Viens donc, je te mènerai dans un autre lieu; peut être Dieu trouvera-t-il bon que de là tu me maudisses ce peuple.

And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon.

Balak mena Balaam sur le sommet du Peor, en regard du désert.

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.

Balaam dit à Balak: Bâtis-moi ici sept autels, et prépare-moi ici sept taureaux et sept béliers.

And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

Balak fit ce que Balaam avait dit, et il offrit un taureau et un bélier sur chaque autel.

Numbers 24 - Nombres 24


Numbers Chapter 24 King James Bible - Nombres Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 23
Nombres 23

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 24

And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.

Balaam vit que l`Éternel trouvait bon de bénir Israël, et il n`alla point comme les autres fois, à la rencontre des enchantements; mais il tourna son visage du côté du désert.

And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.

Balaam leva les yeux, et vit Israël campé selon ses tribus. Alors l`esprit de Dieu fut sur lui.

And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

Balaam prononça son oracle, et dit: Parole de Balaam, fils de Beor, Parole de l`homme qui a l`oeil ouvert,

He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

Parole de celui qui entend les paroles de Dieu, De celui qui voit la vision du Tout Puissant, De celui qui se prosterne et dont les yeux s`ouvrent.

How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!

Qu`elles sont belles, tes tentes, ô Jacob! Tes demeures, ô Israël!

As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.

Elles s`étendent comme des vallées, Comme des jardins près d`un fleuve, Comme des aloès que l`Éternel a plantés, Comme des cèdres le long des eaux.

He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.

L`eau coule de ses seaux, Et sa semence est fécondée par d`abondantes eaux. Son roi s`élève au-dessus d`Agag, Et son royaume devient puissant.

God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.

Dieu l`a fait sortir d`Égypte, Il est pour lui comme la vigueur du buffle. Il dévore les nations qui s`élèvent contre lui, Il brise leurs os, et les abat de ses flèches.

He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.

Il ploie les genoux, il se couche comme un lion, comme une lionne: Qui le fera lever? Béni soit quiconque te bénira, Et maudit soit quiconque te maudira!

And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.

La colère de Balak s`enflamma contre Balaam; il frappa des mains, et dit à Balaam: C`est pour maudire mes ennemis que je t`ai appelé, et voici, tu les as bénis déjà trois fois.

Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.

Fuis maintenant, va-t`en chez toi! J`avais dit que je te rendrais des honneurs, mais l`Éternel t`empêche de les recevoir.

And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,

Balaam répondit à Balak: Eh! n`ai-je pas dit aux messagers que tu m`as envoyés:

If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?

Quand Balak me donnerait sa maison pleine d`argent et d`or, je ne pourrais faire de moi-même ni bien ni mal contre l`ordre de l`Éternel; je répéterai ce que dira l`Éternel?

And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.

Et maintenant voici, je m`en vais vers mon peuple. Viens, je t`annoncerai ce que ce peuple fera à ton peuple dans la suite des temps.

And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

Balaam prononça son oracle, et dit: Parole de Balaam, fils de Beor, Parole de l`homme qui a l`oeil ouvert,

He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

Parole de celui qui entend les paroles de Dieu, De celui qui connaît les desseins du Très Haut, De celui qui voit la vision du Tout Puissant, De celui qui se prosterne et dont les yeux s`ouvrent.

I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.

Je le vois, mais non maintenant, Je le contemple, mais non de près. Un astre sort de Jacob, Un sceptre s`élève d`Israël. Il perce les flancs de Moab, Et il abat tous les enfants de Seth.

And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.

Il se rend maître d`Édom, Il se rend maître de Séir, ses ennemis. Israël manifeste sa force.

Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.

Celui qui sort de Jacob règne en souverain, Il fait périr ceux qui s`échappent des villes.

And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.

Balaam vit Amalek. Il prononça son oracle, et dit: Amalek est la première des nations, Mais un jour il sera détruit.

And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.

Balaam vit les Kéniens. Il prononça son oracle, et dit: Ta demeure est solide, Et ton nid posé sur le roc.

Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.

Mais le Kénien sera chassé, Quand l`Assyrien t`emmènera captif.

And he took up his parable, and said, Alas, who shall live when God doeth this!

Balaam prononça son oracle, et dit: Hélas! qui vivra après que Dieu l`aura établi?

And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.

Mais des navires viendront de Kittim, Ils humilieront l`Assyrien, ils humilieront l`Hébreu; Et lui aussi sera détruit.

And Balaam rose up, and went and returned to his place: and Balak also went his way.

Balaam se leva, partit, et retourna chez lui. Balak s`en alla aussi de son côté.

Numbers 25 - Nombres 25


Numbers Chapter 25 King James Bible - Nombres Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 24
Nombres 24

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 25

And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.

Israël demeurait à Sittim; et le peuple commença à se livrer à la débauche avec les filles de Moab.

And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.

Elles invitèrent le peuple aux sacrifices de leurs dieux; et le peuple mangea, et se prosterna devant leurs dieux.

And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.

Israël s`attacha à Baal Peor, et la colère de l`Éternel s`enflamma contre Israël.

And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.

L`Éternel dit à Moïse: Assemble tous les chefs du peuple, et fais pendre les coupables devant l`Éternel en face du soleil, afin que la colère ardente de l`Éternel se détourne d`Israël.

And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.

Moïse dit aux juges d`Israël: Que chacun de vous tue ceux de ses gens qui se sont attachés à Baal Peor.

And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.

Et voici, un homme des enfants d`Israël vint et amena vers ses frères une Madianite, sous les yeux de Moïse et sous les yeux de toute l`assemblée des enfants d`Israël, tandis qu`ils pleuraient à l`entrée de la tente d`assignation.

And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;

A cette vue, Phinées, fils d`Éléazar, fils du sacrificateur Aaron, se leva du milieu de l`assemblée, et prit une lance, dans sa main.

And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.

Il suivit l`homme d`Israël dans sa tente, et il les perça tous les deux, l`homme d`Israël, puis la femme, par le bas-ventre. Et la plaie s`arrêta parmi les enfants d`Israël.

And those that died in the plague were twenty and four thousand.

Il y en eut vingt-quatre mille qui moururent de la plaie.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.

Phinées, fils d`Éléazar, fils du sacrificateur Aaron, a détourné ma fureur de dessus les enfants d`Israël, parce qu`il a été animé de mon zèle au milieu d`eux; et je n`ai point, dans ma colère, consumé les enfants d`Israël.

Wherefore say, Behold, I give unto him my covenant of peace:

C`est pourquoi tu diras que je traite avec lui une alliance de paix.

And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.

Ce sera pour lui et pour sa postérité après lui l`alliance d`un sacerdoce perpétuel, parce qu`il a été zélé pour son Dieu, et qu`il a fait l`expiation pour les enfants d`Israël.

Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.

L`homme d`Israël, qui fut tué avec la Madianite, s`appelait Zimri, fils de Salu; il était chef d`une maison paternelle des Siméonites.

And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.

La femme qui fut tuée, la Madianite, s`appelait Cozbi, fille de Tsur, chef des peuplades issues d`une maison paternelle en Madian.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Vex the Midianites, and smite them:

Traite les Madianites en ennemis, et tuez-les;

For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.

car ils se sont montrés vos ennemis, en vous séduisant par leurs ruses, dans l`affaire de Peor, et dans l`affaire de Cozbi, fille d`un chef de Madian, leur soeur, tuée le jour de la plaie qui eut lieu à l`occasion de Peor.

Numbers 26 - Nombres 26


Numbers Chapter 26 King James Bible - Nombres Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 25
Nombres 25

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 26

And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,

A la suite de cette plaie, l`Éternel dit à Moïse et à Éléazar, fils du sacrificateur Aaron:

Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.

Faites le dénombrement de toute l`assemblée des enfants d`Israël, depuis l`âge de vingt ans et au-dessus, selon les maisons de leurs pères, de tous ceux d`Israël en état de porter les armes.

And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,

Moïse et le sacrificateur Éléazar leur parlèrent dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho. Ils dirent:

Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.

On fera le dénombrement, depuis l`âge de vingt ans et au-dessus, comme l`Éternel l`avait ordonné à Moïse et aux enfants d`Israël, quand ils furent sortis du pays d`Égypte.

Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:

Ruben, premier-né d`Israël. Fils de Ruben: Hénoc de qui descend la famille des Hénokites; Pallu, de qui descend la famille des Palluites;

Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.

Hetsron, de qui descend la famille des Hetsronites; Carmi, de qui descend la famille des Carmites.

These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.

Ce sont là les familles des Rubénites: ceux dont on fit le dénombrement furent quarante-trois mille sept cent trente. -

And the sons of Pallu; Eliab.

Fils de Pallu: Éliab.

And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:

Fils d`Éliab: Nemuel, Dathan et Abiram. C`est ce Dathan et cet Abiram, qui étaient de ceux que l`on convoquait à l`assemblée, et qui se soulevèrent contre Moïse et Aaron, dans l`assemblée de Koré, lors de leur révolte contre l`Éternel.

And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.

La terre ouvrit sa bouche, et les engloutit avec Koré, quand moururent ceux qui s`étaient assemblés, et que le feu consuma les deux cent cinquante hommes: ils servirent au peuple d`avertissement.

Notwithstanding the children of Korah died not.

Les fils de Koré ne moururent pas.

The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:

Fils de Siméon, selon leurs familles: de Nemuel descend la famille des Nemuélites; de Jamin, la famille des Jaminites; de Jakin, la famille des Jakinites;

Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.

de Zérach, la famille des Zérachites; de Saül, la famille des Saülites.

These are the families of the Simeonites, twenty and two thousand and two hundred.

Ce sont là les familles des Siméonites; vingt-deux mille deux cents.

The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:

Fils de Gad, selon leurs familles: de Tsephon descend la famille des Tsephonites; de Haggi, la famille des Haggites; de Schuni, la famille des Schunites;

Of Ozni, the family of the Oznites: of Eri, the family of the Erites:

d`Ozni, la famille des Oznites; d`Éri, la famille des Érites;

Of Arod, the family of the Arodites: of Areli, the family of the Arelites.

d`Arod, la famille des Arodites; d`Areéli, la famille des Areélites.

These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.

Ce sont là les familles des fils de Gad, d`après leur dénombrement: quarante mille cinq cents.

The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.

Fils de Juda: Er et Onan; mais Er et Onan moururent au pays de Canaan.

And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.

Voici les fils de Juda, selon leurs familles: de Schéla descend la famille des Schélanites; de Pérets, la famille des Péretsites; de Zérach, la famille des Zérachites.

And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.

Les fils de Pérets furent: Hetsron, de qui descend la famille des Hetsronites; Hamul, de qui descend la famille des Hamulites.

These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.

Ce sont là les familles de Juda, d`après leur dénombrement: soixante-seize mille cinq cents.

Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:

Fils d`Issacar, selon leurs familles: de Thola descend la famille des Tholaïtes; de Puva, la famille des Puvites;

Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.

de Jaschub, la famille des Jaschubites; de Schimron, la famille des Schimronites.

These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.

Ce sont là les familles d`Issacar, d`après leur dénombrement: soixante quatre mille trois cents.

Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.

Fils de Zabulon, selon leurs familles: de Séred descend la famille des Sardites; d`Élon, la famille des Élonites; de Jahleel, la famille des Jahleélites.

These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.

Ce sont là les familles des Zabulonites, d`après leur dénombrement: soixante mille cinq cents.

The sons of Joseph after their families were Manasseh and Ephraim.

Fils de Joseph, selon leurs familles: Manassé et Éphraïm.

Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.

Fils de Manassé: de Makir descend la famille des Makirites. -Makir engendra Galaad. De Galaad descend la famille des Galaadites.

These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:

Voici les fils de Galaad: Jézer, de qui descend la famille des Jézerites; Hélek, la famille des Hélekites;

And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:

Asriel, la famille des Asriélites; Sichem, la famille des Sichémites;

And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.

Schemida, la famille des Schemidaïtes; Hépher, la famille des Héphrites.

And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

Tselophchad, fils de Hépher, n`eut point de fils, mais il eut des filles. Voici les noms des filles de Tselophchad: Machla, Noa, Hogla, Milca et Thirsta.

These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.

Ce sont là les familles de Manassé, d`après leur dénombrement: cinquante-deux mille sept cents.

These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.

Voici les fils d`Éphraïm, selon leurs familles: de Schutélach descend la famille des Schutalchites; de Béker, la famille des Bakrites; de Thachan, la famille des Thachanites. -

And these are the sons of Shuthelah: of Eran, the family of the Eranites.

Voici les fils de Schutélach: d`Éran est descendue la famille des Éranites.

These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.

Ce sont là les familles des fils d`Éphraïm, d`après leur dénombrement: trente-deux mille cinq cents. Ce sont là les fils de Joseph, selon leurs familles.

The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:

Fils de Benjamin, selon leurs familles: de Béla descend la famille des Balites; d`Aschbel, la famille des Aschbélites; d`Achiram, la famille des Achiramites;

Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.

de Schupham, la famille des Schuphamites; de Hupham, la famille des Huphamites. -

And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.

Les fils de Béla furent: Ard et Naaman. D`Ard descend la famille des Ardites; de Naaman, la famille des Naamanites.

These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.

Ce sont là les fils de Benjamin, selon leurs familles et d`après leur dénombrement; quarante-cinq mille six cents.

These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.

Voici les fils de Dan, selon leurs familles: de Schucham descend la famille des Schuchamites. Ce sont là les familles de Dan, selon leurs familles.

All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.

Total pour les familles des Schuchamites, d`après leur dénombrement: soixante-quatre mille quatre cents.

Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.

Fils d`Aser, selon leurs familles: de Jimna descend la famille des Jimnites; de Jischvi, la famille des Jischvites; de Beria, la famille des Beriites.

Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.

Des fils de Beria descendent: de Héber, la famille des Hébrites; de Malkiel, la famille des Malkiélites.

And the name of the daughter of Asher was Sarah.

Le nom de la fille d`Aser était Sérach.

These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.

Ce sont là les familles des fils d`Aser, d`après leur dénombrement: cinquante-trois mille quatre cents.

Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:

Fils de Nephthali, selon leurs familles: de Jahtseel descend la famille des Jahtseélites; de Guni, la famille des Gunites;

Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.

de Jetser, la famille des Jitsrites; de Schillem, la famille des Schillémites.

These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.

Ce sont là les familles de Nephthali, selon leurs familles et d`après leur dénombrement: quarante-cinq mille quatre cents.

These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.

Tels sont ceux des enfants d`Israël dont on fit le dénombrement: six cent un mille sept cent trente.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Unto these the land shall be divided for an inheritance according to the number of names.

Le pays sera partagé entre eux, pour être leur propriété, selon le nombre des noms.

To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.

A ceux qui sont en plus grand nombre tu donneras une portion plus grande, et à ceux qui sont en plus petit nombre tu donneras une portion plus petite; on donnera à chacun sa portion d`après le dénombrement.

Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.

Mais le partage du pays aura lieu par le sort; ils le recevront en propriété selon les noms des tribus de leurs pères.

According to the lot shall the possession thereof be divided between many and few.

C`est par le sort que le pays sera partagé entre ceux qui sont en grand nombre et ceux qui sont en petit nombre.

And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.

Voici les Lévites dont on fit le dénombrement, selon leurs familles: de Guerschon descend la famille des Guerschonites; de Kehath, la famille des Kehathites; de Merari, la famille des Merarites.

These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.

Voici les familles de Lévi: la famille des Libnites, la famille des Hébronites, la famille des Machlites, la famille des Muschites, la famille des Korites. Kehath engendra Amram.

And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.

Le nom de la femme d`Amram était Jokébed, fille de Lévi, laquelle naquit à Lévi, en Égypte; elle enfanta à Amram: Aaron, Moïse, et Marie, leur soeur.

And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.

Il naquit à Aaron: Nadab et Abihu, Éléazar et Ithamar.

And Nadab and Abihu died, when they offered strange fire before the LORD.

Nadab et Abihu moururent, lorsqu`ils apportèrent devant l`Éternel du feu étranger.

And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.

Ceux dont on fit le dénombrement, tous les mâles depuis l`âge d`un mois et au-dessus, furent vingt-trois mille. Ils ne furent pas compris dans le dénombrement des enfants d`Israël, parce qu`il ne leur fut point donné de possession au milieu des enfants d`Israël.

These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.

Tels sont ceux des enfants d`Israël dont Moïse et le sacrificateur Éléazar firent le dénombrement dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho.

But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.

Parmi eux, il n`y avait aucun des enfants d`Israël dont Moïse et le sacrificateur Aaron avaient fait le dénombrement dans le désert de Sinaï.

For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

Car l`Éternel avait dit: ils mourront dans le désert, et il n`en restera pas un, excepté Caleb, fils de Jephunné, et Josué, fils de Nun.

Numbers 27 - Nombres 27


Numbers Chapter 27 King James Bible - Nombres Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 26
Nombres 26

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 27

Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.

Les filles de Tselophchad, fils de Hépher, fils de Galaad, fils de Makir, fils de Manassé, des familles de Manassé, fils de Joseph, et dont les noms étaient Machla, Noa, Hogla, Milca et Thirsta,

And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,

s`approchèrent et se présentèrent devant Moïse, devant le sacrificateur Éléazar, et devant les princes et toute l`assemblée, à l`entrée de la tente d`assignation. Elles dirent:

Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.

Notre père est mort dans le désert; il n`était pas au milieu de l`assemblée de ceux qui se révoltèrent contre l`Éternel, de l`assemblée de Koré, mais il est mort pour son péché, et il n`avait point de fils.

Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.

Pourquoi le nom de notre père serait-il retranché du milieu de sa famille, parce qu`il n`avait point eu de fils? Donne-nous une possession parmi les frères de notre père.

And Moses brought their cause before the LORD.

Moïse porta la cause devant l`Éternel.

And the LORD spake unto Moses, saying,

Et l`Éternel dit à Moïse:

The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.

Les filles de Tselophchad ont raison. Tu leur donneras en héritage une possession parmi les frères de leur père, et c`est à elles que tu feras passer l`héritage de leur père.

And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.

Tu parleras aux enfants d`Israël, et tu diras: Lorsqu`un homme mourra sans laisser de fils, vous ferez passer son héritage à sa fille.

And if he have no daughter, then ye shall give his inheritance unto his brethren.

S`il n`a point de fille, vous donnerez son héritage à ses frères.

And if he have no brethren, then ye shall give his inheritance unto his father's brethren.

S`il n`a point de frères, vous donnerez son héritage aux frères de son père.

And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.

S`il n`y a point de frères de son père, vous donnerez son héritage au plus proche parent dans sa famille, et c`est lui qui le possédera. Ce sera pour les enfants d`Israël une loi et un droit, comme l`Éternel l`a ordonné à Moïse.

And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.

L`Éternel dit à Moïse: Monte sur cette montagne d`Abarim, et regarde le pays que je donne aux enfants d`Israël.

And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.

Tu le regarderas; mais toi aussi, tu sera recueilli auprès de ton peuple, comme Aaron, ton frère, a été recueilli;

For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.

parce que vous avez été rebelles à mon ordre, dans le désert de Tsin, lors de la contestation de l`assemblée, et que vous ne m`avez point sanctifié à leurs yeux à l`occasion des eaux. Ce sont les eaux de contestation, à Kadès, dans le désert de Tsin.

And Moses spake unto the LORD, saying,

Moïse parla à l`Éternel, et dit:

Let the LORD, the God of the spirits of all flesh, set a man over the congregation,

Que l`Éternel, le Dieu des esprits de toute chair, établisse sur l`assemblée un homme

Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.

qui sorte devant eux et qui entre devant eux, qui les fasse sortir et qui les fasse entrer, afin que l`assemblée de l`Éternel ne soit pas comme des brebis qui n`ont point de berger.

And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;

L`Éternel dit à Moïse: Prends Josué, fils de Nun, homme en qui réside l`esprit; et tu poseras ta main sur lui.

And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.

Tu le placeras devant le sacrificateur Éléazar et devant toute l`assemblée, et tu lui donneras des ordres sous leurs yeux.

And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.

Tu le rendras participant de ta dignité, afin que toute l`assemblée des enfants d`Israël l`écoute.

And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.

Il se présentera devant le sacrificateur Éléazar, qui consultera pour lui le jugement de l`urim devant l`Éternel; et Josué, tous les enfants d`Israël avec lui, et toute l`assemblée, sortiront sur l`ordre d`Éléazar et entreront sur son ordre.

And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:

Moïse fit ce que l`Éternel lui avait ordonné. Il prit Josué, et il le plaça devant le sacrificateur Éléazar et devant toute l`assemblée.

And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.

Il posa ses mains sur lui, et lui donna des ordres, comme l`Éternel l`avait dit par Moïse.

Numbers 28 - Nombres 28


Numbers Chapter 28 King James Bible - Nombres Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 27
Nombres 27

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 28

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit: Donne cet ordre aux enfants d`Israël, et dis-leur:

Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.

Vous aurez soin de me présenter, au temps fixé, mon offrande, l`aliment de mes sacrifices consumés par le feu, et qui me sont d`une agréable odeur.

And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.

Tu leur diras: Voici le sacrifice consumé par le feu que vous offrirez à l`Éternel: chaque jour, deux agneaux d`un an sans défaut, comme holocauste perpétuel.

The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;

Tu offriras l`un des agneaux le matin, et l`autre agneau entre les deux soirs,

And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.

et, pour l`offrande, un dixième d`épha de fleur de farine pétrie dans un quart de hin d`huile d`olives concassées.

It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.

C`est l`holocauste perpétuel, qui a été offert à la montagne de Sinaï; c`est un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.

La libation sera d`un quart de hin pour chaque agneau: c`est dans le lieu saint que tu feras la libation de vin à l`Éternel.

And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.

Tu offriras le second agneau entre les deux soirs, avec une offrande et une libation semblables à celles du matin; c`est un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:

Le jour du sabbat, vous offrirez deux agneaux d`un an sans défaut, et, pour l`offrande, deux dixièmes de fleur de farine pétrie à l`huile, avec la libation.

This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.

C`est l`holocauste du sabbat, pour chaque sabbat, outre l`holocauste perpétuel et la libation.

And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;

Au commencement de vos mois, vous offrirez en holocauste à l`Éternel deux jeunes taureaux, un bélier, et sept agneaux d`un an sans défaut;

And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;

et, comme offrande pour chaque taureau, trois dixièmes de fleur de farine pétrie à l`huile; comme offrande pour le bélier, deux dixièmes de fleur de farine pétrie à l`huile;

And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.

comme offrande pour chaque agneau, un dixième de fleur de farine pétrie à l`huile. C`est un holocauste, un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel.

And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.

Les libations seront d`un demi-hin de vin pour un taureau, d`un tiers de hin pour un bélier, et d`un quart de hin pour un agneau. C`est l`holocauste du commencement du mois, pour chaque mois, pour tous les mois de l`année.

And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.

On offrira à l`Éternel un bouc, en sacrifice d`expiation, outre l`holocauste perpétuel et la libation.

And in the fourteenth day of the first month is the passover of the LORD.

Le premier mois, le quatorzième jour du mois, ce sera la Pâque de l`Éternel.

And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.

Le quinzième jour de ce mois sera un jour de fête. On mangera pendant sept jours des pains sans levain.

In the first day shall be an holy convocation; ye shall do no manner of servile work therein:

Le premier jour, il y aura une sainte convocation: vous ne ferez aucune oeuvre servile.

But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:

Vous offrirez en holocauste à l`Éternel un sacrifice consumé par le feu: deux jeunes taureaux, un bélier, et sept agneaux d`un an sans défaut.

And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;

Vous y joindrez l`offrande de fleur de farine pétrie à l`huile, trois dixièmes pour un taureau, deux dixièmes pour un bélier,

A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:

et un dixième pour chacun des sept agneaux.

And one goat for a sin offering, to make an atonement for you.

Vous offrirez un bouc en sacrifice d`expiation, afin de faire pour vous l`expiation.

Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.

Vous offrirez ces sacrifices, outre l`holocauste du matin, qui est un holocauste perpétuel.

After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.

Vous les offrirez chaque jour, pendant sept jours, comme l`aliment d`un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel. On les offrira, outre l`holocauste perpétuel et la libation.

And on the seventh day ye shall have an holy convocation; ye shall do no servile work.

Le septième jour, vous aurez une sainte convocation: vous ne ferez aucune oeuvre servile.

Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:

Le jour des prémices, où vous présenterez à l`Éternel une offrande, à votre fête des semaines, vous aurez une sainte convocation: vous ne ferez aucune oeuvre servile.

But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;

Vous offrirez en holocauste, d`une agréable odeur à l`Éternel, deux jeunes taureaux, un bélier, et sept agneaux d`un an.

And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,

Vous y joindrez l`offrande de fleur de farine pétrie à l`huile, trois dixièmes pour chaque taureau, deux dixièmes pour le bélier,

A several tenth deal unto one lamb, throughout the seven lambs;

et un dixième pour chacun des sept agneaux.

And one kid of the goats, to make an atonement for you.

Vous offrirez un bouc, afin de faire pour vous l`expiation.

Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.

Vous offrirez ces sacrifices, outre l`holocauste perpétuel et l`offrande. Vous aurez des agneaux sans défaut, et vous joindrez les libations.

Numbers 29 - Nombres 29


Numbers Chapter 29 King James Bible - Nombres Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 28
Nombres 28

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 29

And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.

Le septième mois, le premier jour du mois, vous aurez une sainte convocation: vous ne ferez aucune oeuvre servile. Ce jour sera publié parmi vous au son des trompettes.

And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:

Vous offrirez en holocauste, d`une agréable odeur à l`Éternel, un jeune taureau, un bélier, et sept agneaux d`un an sans défaut.

And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,

Vous y joindrez l`offrande de fleur de farine pétrie à l`huile, trois dixièmes pour le taureau, deux dixièmes pour le bélier,

And one tenth deal for one lamb, throughout the seven lambs:

et un dixième pour chacun des sept agneaux.

And one kid of the goats for a sin offering, to make an atonement for you:

Vous offrirez un bouc en sacrifice d`expiation, afin de faire pour vous l`expiation.

Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.

Vous offrirez ces sacrifices, outre l`holocauste et l`offrande de chaque mois, l`holocauste perpétuel et l`offrande, et les libations qui s`y joignent, d`après les règles établies. Ce sont des sacrifices consumés par le feu, d`une agréable odeur à l`Éternel.

And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:

Le dixième jour de ce septième mois, vous aurez une sainte convocation, et vous humilierez vos âmes: vous ne ferez aucun ouvrage.

But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:

Vous offrirez en holocauste, d`une agréable odeur à l`Éternel, un jeune taureau, un bélier, et sept agneaux d`un an sans défaut.

And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,

Vous y joindrez l`offrande de fleur de farine pétrie à l`huile, trois dixièmes pour le taureau,

A several tenth deal for one lamb, throughout the seven lambs:

deux dixièmes pour le bélier, et un dixième pour chacun des sept agneaux.

One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.

Vous offrirez un bouc en sacrifice d`expiation, outre le sacrifice des expiations, l`holocauste perpétuel et l`offrande, et les libations ordinaires.

And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:

Le quinzième jour du septième mois, vous aurez une sainte convocation: vous ne ferez aucune oeuvre servile. Vous célébrerez une fête en l`honneur de l`Éternel, pendant sept jours.

And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:

Vous offrirez en holocauste un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel: treize jeunes taureaux, deux béliers, et quatorze agneaux d`un an sans défaut.

And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,

Vous y joindrez l`offrande de fleur de farine pétrie à l`huile, trois dixièmes pour chacun des treize taureaux, deux dixièmes pour chacun des deux béliers,

And a several tenth deal to each lamb of the fourteen lambs:

et un dixième pour chacun des quatorze agneaux.

And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

Vous offrirez un bouc en sacrifice d`expiation, outre l`holocauste perpétuel, l`offrande et la libation. -

And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:

Le second jour, vous offrirez douze jeunes taureaux, deux béliers, et quatorze agneaux d`un an sans défaut,

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

avec l`offrande et les libations pour les taureaux, les béliers et les agneaux, selon leur nombre, d`après les règles établies.

And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.

Vous offrirez un bouc en sacrifice d`expiation, outre l`holocauste perpétuel, l`offrande et la libation. -

And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;

Le troisième jour, vous offrirez onze taureaux, deux béliers, et quatorze agneaux d`un an sans défaut,

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

avec l`offrande et les libations pour les taureaux, les béliers et les agneaux, selon leur nombre, d`après les règles établies.

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

Vous offrirez un bouc en sacrifice d`expiation, outre l`holocauste perpétuel, l`offrande et la libation. -

And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:

Le quatrième jour, vous offrirez dix taureaux, deux béliers, et quatorze agneaux d`un an sans défaut,

Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

avec l`offrande et les libations pour les taureaux, les béliers et les agneaux, selon leur nombre, d`après les règles établies.

And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

Vous offrirez un bouc en sacrifice d`expiation, outre l`holocauste perpétuel, l`offrande et la libation. -

And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:

Le cinquième jour, vous offrirez neuf taureaux, deux béliers, et quatorze agneaux d`un an sans défaut,

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

avec l`offrande et les libations pour les taureaux, les béliers et les agneaux selon leur nombre, d`après les règles établies.

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

Vous offrirez un bouc en sacrifice d`expiation, outre l`holocauste perpétuel, l`offrande et la libation. -

And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:

Le sixième jour, vous offrirez huit taureaux, deux béliers et quatorze agneaux d`un an sans défaut,

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

avec l`offrande et les libations pour les taureaux, les béliers et les agneaux, selon leur nombre, d`après les règles établies.

And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

Vous offrirez un bouc en sacrifice d`expiation, outre l`holocauste perpétuel, l`offrande et la libation. -

And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:

Le septième jour, vous offrirez sept taureaux, deux béliers, et quatorze agneaux d`un an sans défaut,

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

avec l`offrande et les libations pour les taureaux, les béliers et les agneaux, selon leur nombre, d`après les règles établies.

And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

Vous offrirez un bouc en sacrifice d`expiation, outre l`holocauste perpétuel, l`offrande et la libation. -

On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:

Le huitième jour, vous aurez une assemblée solennelle: vous ne ferez aucune oeuvre servile.

But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:

Vous offrirez en holocauste un sacrifice consumé par le feu, d`une agréable odeur à l`Éternel: un taureau, un bélier, et sept agneaux d`un an sans défaut,

Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:

avec l`offrande et les libations pour le taureau, le bélier et les agneaux, selon leur nombre, d`après les règles établies.

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

Vous offrirez un bouc en sacrifice d`expiation, outre l`holocauste perpétuel, l`offrande et la libation.

These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.

Tels sont les sacrifices que vous offrirez à l`Éternel dans vos fêtes, outre vos holocaustes, vos offrandes et vos libations, et vos sacrifices de prospérité, en accomplissement d`un voeu ou en offrandes volontaires.

And Moses told the children of Israel according to all that the LORD commanded Moses.

(30:1) Moïse dit aux enfants d`Israël tout ce que l`Éternel lui avait ordonné.

Numbers 30 - Nombres 30


Numbers Chapter 30 King James Bible - Nombres Chapitre 30 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 29
Nombres 29

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 30

And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.

(30:2) Moïse parla aux chefs des tribus des enfants d`Israël, et dit: Voici ce que l`Éternel ordonne.

If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.

(30:3) Lorsqu`un homme fera un voeu à l`Éternel, ou un serment pour se lier par un engagement, il ne violera point sa parole, il agira selon tout ce qui est sorti de sa bouche.

If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;

(30:4) Lorsqu`une femme, dans sa jeunesse et à la maison de son père, fera un voeu à l`Éternel et se liera par un engagement,

And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.

(30:5) et que son père aura connaissance du voeu qu`elle a fait et de l`engagement par lequel elle s`est liée, -si son père garde le silence envers elle, tout voeu qu`elle aura fait sera valable, et tout engagement par lequel elle se sera liée sera valable;

But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.

(30:6) mais si son père la désapprouve le jour où il en a connaissance, tous ses voeux et tous les engagements par lesquels elle se sera liée n`auront aucune valeur; et l`Éternel lui pardonnera, parce qu`elle a été désapprouvée de son père.

And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;

(30:7) Lorsqu`elle sera mariée, après avoir fait des voeux, ou s`être liée par une parole échappée de ses lèvres,

And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.

(30:8) et que son mari en aura connaissance, -s`il garde le silence envers elle le jour où il en a connaissance, ses voeux seront valables, et les engagements par lesquels elle se sera liée seront valables;

But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.

(30:9) mais si son mari la désapprouve le jour où il en a connaissance, il annulera le voeu qu`elle a fait et la parole échappée de ses lèvres, par laquelle elle s`est liée; et l`Éternel lui pardonnera.

But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.

(30:10) Le voeu d`une femme veuve ou répudiée, l`engagement quelconque par lequel elle se sera liée, sera valable pour elle.

And if she vowed in her husband's house, or bound her soul by a bond with an oath;

(30:11) Lorsqu`une femme, dans la maison de son mari, fera des voeux ou se liera par un serment,

And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.

(30:12) et que son mari en aura connaissance, -s`il garde le silence envers elle et ne la désapprouve pas, tous ses voeux seront valables, et tous les engagements par lesquels elle se sera liée seront valables;

But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.

(30:13) mais si son mari les annule le jour où il en a connaissance, tout voeu et tout engagement sortis de ses lèvres n`auront aucune valeur, son mari les a annulés; et l`Éternel lui pardonnera.

Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.

(30:14) Son mari peut ratifier et son mari peut annuler tout voeu, tout serment par lequel elle s`engage à mortifier sa personne.

But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.

(30:15) S`il garde de jour en jour le silence envers elle, il ratifie ainsi tous les voeux ou tous les engagements par lesquels elle s`est liée; il les ratifie, parce qu`il a gardé le silence envers elle le jour où il en a eu connaissance.

But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.

(30:16) Mais s`il les annule après le jour où il en a eu connaissance, il sera coupable du péché de sa femme.

These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.

(30:17) Telles sont les lois que l`Éternel prescrivit à Moïse, entre un mari et sa femme, entre un père et sa fille, lorsqu`elle est dans sa jeunesse et à la maison de son père.

Numbers 31 - Nombres 31


Numbers Chapter 31 King James Bible - Nombres Chapitre 31 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 30
Nombres 30

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 31

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.

Venge les enfants d`Israël sur les Madianites; tu seras ensuite recueilli auprès de ton peuple.

And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.

Moïse parla au peuple, et dit: Équipez d`entre vous des hommes pour l`armée, et qu`ils marchent contre Madian, afin d`exécuter la vengeance de l`Éternel sur Madian.

Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.

Vous enverrez à l`armée mille hommes par tribu, de toutes les tribus d`Israël.

So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.

On leva d`entre les milliers d`Israël mille hommes par tribu, soit douze mille hommes équipés pour l`armée.

And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.

Moïse envoya à l`armée ces mille hommes par tribu, et avec eux le fils du sacrificateur Éléazar, Phinées, qui portait les instruments sacrés et les trompettes retentissantes.

And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.

Ils s`avancèrent contre Madian, selon l`ordre que l`Éternel avait donné à Moïse; et ils tuèrent tous les mâles.

And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.

Ils tuèrent les rois de Madian avec tous les autres, Évi, Rékem, Tsur, Hur et Réba, cinq rois de Madian; ils tuèrent aussi par l`épée Balaam, fils de Beor.

And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.

Les enfants d`Israël firent prisonnières les femmes des Madianites avec leurs petits enfants, et ils pillèrent tout leur bétail, tous leurs troupeaux et toutes leurs richesses.

And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.

Ils incendièrent toutes les villes qu`ils habitaient et tous leurs enclos.

And they took all the spoil, and all the prey, both of men and of beasts.

Ils prirent toutes les dépouilles et tout le butin, personnes et bestiaux;

And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.

et ils amenèrent les captifs, le butin et les dépouilles, à Moïse, au sacrificateur Éléazar, et à l`assemblée des enfants d`Israël, campés dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho.

And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.

Moïse, le sacrificateur Éléazar, et tous les princes de l`assemblée, sortirent au-devant d`eux, hors du camp.

And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.

Et Moïse s`irrita contre les commandants de l`armée, les chefs de milliers et les chefs de centaines, qui revenaient de l`expédition.

And Moses said unto them, Have ye saved all the women alive?

Il leur dit: Avez-vous laissé la vie à toutes les femmes?

Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.

Voici, ce sont elles qui, sur la parole de Balaam, ont entraîné les enfants d`Israël à l`infidélité envers l`Éternel, dans l`affaire de Peor; et alors éclata la plaie dans l`assemblée de l`Éternel.

Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.

Maintenant, tuez tout mâle parmi les petits enfants, et tuez toute femme qui a connu un homme en couchant avec lui;

But all the women children, that have not known a man by lying with him, keep alive for yourselves.

mais laissez en vie pour vous toutes les filles qui n`ont point connu la couche d`un homme.

And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.

Et vous, campez pendant sept jours hors du camp; tous ceux d`entre vous qui ont tué quelqu`un, et tous ceux qui ont touché un mort, se purifieront le troisième et le septième jour, eux et vos prisonniers.

And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.

Vous purifierez aussi tout vêtement, tout objet de peau, tout ouvrage de poil de chèvre et tout ustensile de bois.

And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;

Le sacrificateur Éléazar dit aux soldats qui étaient allés à la guerre: Voici ce qui est ordonné par la loi que l`Éternel a prescrite à Moïse.

Only the gold, and the silver, the brass, the iron, the tin, and the lead,

L`or, l`argent, l`airain, le fer, l`étain et le plomb,

Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.

tout objet qui peut aller au feu, vous le ferez passer par le feu pour le rendre pur. Mais c`est par l`eau de purification que sera purifié tout ce qui ne peut aller au feu; vous le ferez passer dans l`eau.

And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.

Vous laverez vos vêtements le septième jour, et vous serez purs; ensuite, vous pourrez entrer dans le camp.

And the LORD spake unto Moses, saying,

L`Éternel dit à Moïse:

Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:

Fais, avec le sacrificateur Éléazar et les chefs de maison de l`assemblée, le compte du butin, de ce qui a été pris, personnes et bestiaux.

And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:

Partage le butin entre les combattants qui sont allés à l`armée et toute l`assemblée.

And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:

Tu prélèveras sur la portion des soldats qui sont allés à l`armée un tribut pour l`Éternel, savoir: un sur cinq cents, tant des personnes que des boeufs, des ânes et des brebis.

Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.

Vous le prendrez sur leur moitié, et tu le donneras au sacrificateur Éléazar comme une offrande à l`Éternel.

And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.

Et sur la moitié qui revient aux enfants d`Israël tu prendras un sur cinquante, tant des personnes que des boeufs, des ânes et des brebis, de tout animal; et tu le donneras aux Lévites, qui ont la garde du tabernacle de l`Éternel.

And Moses and Eleazar the priest did as the LORD commanded Moses.

Moïse et le sacrificateur Éléazar firent ce que l`Éternel avait ordonné à Moïse.

And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,

Le butin, reste du pillage de ceux qui avaient fait partie de l`armée, était de six cent soixante-quinze mille brebis,

And threescore and twelve thousand beeves,

soixante-douze mille boeufs,

And threescore and one thousand asses,

soixante et un mille ânes,

And thirty and two thousand persons in all, of women that had not known man by lying with him.

et trente-deux mille personnes ou femmes qui n`avaient point connu la couche d`un homme. -

And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:

La moitié, formant la part de ceux qui étaient allés à l`armée, fut de trois cent trente-sept mille cinq cents brebis,

And the LORD'S tribute of the sheep was six hundred and threescore and fifteen.

dont six cent soixante-quinze pour le tribut à l`Éternel;

And the beeves were thirty and six thousand; of which the LORD'S tribute was threescore and twelve.

trente-six mille boeufs, dont soixante-douze pour le tribut à l`Éternel;

And the asses were thirty thousand and five hundred; of which the LORD'S tribute was threescore and one.

trente mille cinq cents ânes, dont soixante et un pour le tribut à l`Éternel;

And the persons were sixteen thousand; of which the LORD'S tribute was thirty and two persons.

et seize mille personnes, dont trente-deux pour le tribut à l`Éternel.

And Moses gave the tribute, which was the LORD'S heave offering, unto Eleazar the priest, as the LORD commanded Moses.

Moïse donna au sacrificateur Éléazar le tribut réservé comme offrande à l`Éternel, selon ce que l`Éternel lui avait ordonné. -

And of the children of Israel's half, which Moses divided from the men that warred,

La moitié qui revenait aux enfants d`Israël, séparée par Moïse de celle des hommes de l`armée,

(Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,

et formant la part de l`assemblée, fut de trois cent trente-sept mille cinq cents brebis,

And thirty and six thousand beeves,

trente-six mille boeufs,

And thirty thousand asses and five hundred,

trente mille cinq cents ânes,

And sixteen thousand persons;)

et seize mille personnes.

Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.

Sur cette moitié qui revenait aux enfants d`Israël, Moïse prit un sur cinquante, tant des personnes que des animaux; et il le donna aux Lévites, qui ont la garde du tabernacle de l`Éternel, selon ce que l`Éternel lui avait ordonné.

And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:

Les commandants des milliers de l`armée, les chefs de milliers et les chefs de centaines, s`approchèrent de Moïse,

And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.

et lui dirent: Tes serviteurs ont fait le compte des soldats qui étaient sous nos ordres, et il ne manque pas un homme d`entre nous.

We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.

Nous apportons, comme offrande à l`Éternel, chacun les objets d`or que nous avons trouvés, chaînettes, bracelets, anneaux, pendants d`oreilles, et colliers, afin de faire pour nos personnes l`expiation devant l`Éternel.

And Moses and Eleazar the priest took the gold of them, even all wrought jewels.

Moïse et le sacrificateur Éléazar reçurent d`eux tous ces objets travaillés en or.

And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.

Tout l`or, que les chefs de milliers et les chefs de centaines présentèrent à l`Éternel en offrande par élévation, pesait seize mille sept cent cinquante sicles.

(For the men of war had taken spoil, every man for himself.)

Les hommes de l`armée gardèrent chacun le butin qu`ils avaient fait.

And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.

Moïse et le sacrificateur Éléazar prirent l`or des chefs de milliers et des chefs de centaines, et l`apportèrent à la tente d`assignation, comme souvenir pour les enfants d`Israël devant l`Éternel.

Numbers 32 - Nombres 32


Numbers Chapter 32 King James Bible - Nombres Chapitre 32 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 31
Nombres 31

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 32

Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;

Les fils de Ruben et les fils de Gad avaient une quantité considérable de troupeaux, et ils virent que le pays de Jaezer et le pays de Galaad étaient un lieu propre pour des troupeaux.

The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,

Alors les fils de Gad et les fils de Ruben vinrent auprès de Moïse, du sacrificateur Éléazar et des princes de l`assemblée, et ils leur dirent:

Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,

Atharoth, Dibon, Jaezer, Nimra, Hesbon, Élealé, Sebam, Nebo et Beon,

Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:

ce pays que l`Éternel a frappé devant l`assemblée d`Israël, est un lieu propre pour des troupeaux, et tes serviteurs ont des troupeaux.

Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.

Ils ajoutèrent: Si nous avons trouvé grâce à tes yeux, que la possession de ce pays soit accordée à tes serviteurs, et ne nous fais point passer le Jourdain.

And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?

Moïse répondit aux fils de Gad et aux fils de Ruben: Vos frères iront-ils à la guerre, et vous, resterez-vous ici?

And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?

Pourquoi voulez-vous décourager les enfants d`Israël de passer dans le pays que l`Éternel leur donne?

Thus did your fathers, when I sent them from Kadeshbarnea to see the land.

Ainsi firent vos pères, quand je les envoyai de Kadès Barnéa pour examiner le pays.

For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.

Ils montèrent jusqu`à la vallée d`Eschcol, et, après avoir examiné le pays, ils découragèrent les enfants d`Israël d`aller dans le pays que l`Éternel leur donnait.

And the LORD'S anger was kindled the same time, and he sware, saying,

La colère de l`Éternel s`enflamma ce jour-là, et il jura en disant:

Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:

Ces hommes qui sont montés d`Égypte, depuis l`âge de vingt ans et au-dessus, ne verront point le pays que j`ai juré de donner à Abraham, à Isaac et à Jacob, car ils n`ont pas suivi pleinement ma voie,

Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.

excepté Caleb, fils de Jephunné, le Kenizien, et Josué, fils de Nun, qui ont pleinement suivi la voie de l`Éternel.

And the LORD'S anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.

La colère de l`Éternel s`enflamma contre Israël, et il les fit errer dans le désert pendant quarante années, jusqu`à l`anéantissement de toute la génération qui avait fait le mal aux yeux de l`Éternel.

And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.

Et voici, vous prenez la place de vos pères comme des rejetons d`hommes pécheurs, pour rendre la colère de l`Éternel encore plus ardente contre Israël.

For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.

Car, si vous vous détournez de lui, il continuera de laisser Israël au désert, et vous causerez la perte de tout ce peuple.

And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:

Ils s`approchèrent de Moïse, et ils dirent: Nous construirons ici des parcs pour nos troupeaux et des villes pour nos petits enfants;

But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.

puis nous nous équiperons en hâte pour marcher devant les enfants d`Israël, jusqu`à ce que nous les ayons introduits dans le lieu qui leur est destiné; et nos petits enfants demeureront dans les villes fortes, à cause des habitants du pays.

We will not return unto our houses, until the children of Israel have inherited every man his inheritance.

Nous ne retournerons point dans nos maisons avant que les enfants d`Israël aient pris possession chacun de son héritage;

For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.

et nous ne posséderons rien avec eux de l`autre côté du Jourdain, ni plus loin, puisque nous aurons notre héritage de ce côté-ci du Jourdain, à l`orient.

And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,

Moïse leur dit: Si vous faites cela, si vous vous armez pour combattre devant l`Éternel,

And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,

si tous ceux de vous qui s`armeront passent le Jourdain devant l`Éternel jusqu`à ce qu`il ait chassé ses ennemis loin de sa face,

And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.

et si vous revenez seulement après que le pays aura été soumis devant l`Éternel, -vous serez alors sans reproche vis-à-vis de l`Éternel et vis-à-vis d`Israël, et cette contrée-ci sera votre propriété devant l`Éternel.

But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.

Mais si vous ne faites pas ainsi, vous péchez contre l`Éternel; sachez que votre péché vous atteindra.

Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.

Construisez des villes pour vos petits enfants et des parcs pour vos troupeaux, et faites ce que votre bouche a déclaré.

And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.

Les fils de Gad et les fils de Ruben dirent à Moïse: Tes serviteurs feront ce que mon seigneur ordonne.

Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:

Nos petits enfants, nos femmes, nos troupeaux et tout notre bétail, resteront dans les villes de Galaad;

But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith.

et tes serviteurs, tous armés pour la guerre, iront combattre devant l`Éternel, comme dit mon seigneur.

So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:

Moïse donna des ordres à leur sujet au sacrificateur Éléazar, à Josué, fils de Nun, et aux chefs de famille dans les tribus des enfants d`Israël.

And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:

Il leur dit: Si les fils de Gad et les fils de Ruben passent avec vous le Jourdain, tous armés pour combattre devant l`Éternel, et que le pays soit soumis devant vous, vous leur donnerez en propriété la contrée de Galaad.

But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.

Mais s`ils ne marchent point en armes avec vous, qu`ils s`établissent au milieu de vous dans le pays de Canaan.

And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.

Les fils de Gad et les fils de Ruben répondirent: Nous ferons ce que l`Éternel a dit à tes serviteurs.

We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours.

Nous passerons en armes devant l`Éternel au pays de Canaan; mais que nous possédions notre héritage de ce côté-ci du Jourdain.

And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.

Moïse donna aux fils de Gad et aux fils de Ruben, et à la moitié de la tribu de Manassé, fils de Joseph, le royaume de Sihon, roi des Amoréens, et le royaume d`Og, roi de Basan, le pays avec ses villes, avec les territoires des villes du pays tout alentour.

And the children of Gad built Dibon, and Ataroth, and Aroer,

Les fils de Gad bâtirent Dibon, Atharoth, Aroër,

And Atroth, Shophan, and Jaazer, and Jogbehah,

Athroth Schophan, Jaezer, Jogbeha,

And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.

Beth Nimra et Beth Haran, villes fortes, et ils firent des parcs pour les troupeaux.

And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,

Les fils de Ruben bâtirent Hesbon, Élealé et Kirjathaïm,

And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.

Nebo et Baal Meon, dont les noms furent changés, et Sibma, et ils donnèrent des noms aux villes qu`ils bâtirent.

And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.

Les fils de Makir, fils de Manassé, marchèrent contre Galaad, et s`en emparèrent; ils chassèrent les Amoréens qui y étaient.

And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.

Moïse donna Galaad à Makir, fils de Manassé, qui s`y établit.

And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.

Jaïr, fils de Manassé, se mit en marche, prit les bourgs, et les appela bourgs de Jaïr.

And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

Nobach se mit en marche, prit Kenath avec les villes de son ressort, et l`appela Nobach, d`après son nom.

Numbers 33 - Nombres 33


Numbers Chapter 33 King James Bible - Nombres Chapitre 33 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 32
Nombres 32

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 33

These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.

Voici les stations des enfants d`Israël qui sortirent du pays d`Égypte, selon leurs corps d`armée, sous la conduite de Moïse et d`Aaron.

And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.

Moïse écrivit leurs marches de station en station, d`après l`ordre de l`Éternel. Et voici leurs stations, selon leurs marches.

And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.

Ils partirent de Ramsès le premier mois, le quinzième jour du premier mois. Le lendemain de la Pâque, les enfants d`Israël sortirent la main levée, à la vue de tous les Égyptiens.

For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.

Et les Égyptiens enterraient ceux que l`Éternel avait frappés parmi eux, tous les premiers-nés; l`Éternel exerçait aussi des jugements contre leurs dieux.

And the children of Israel removed from Rameses, and pitched in Succoth.

Les enfants d`Israël partirent de Ramsès, et campèrent à Succoth.

And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.

Ils partirent de Succoth, et campèrent à Étham, qui est à l`extrémité du désert.

And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.

Ils partirent d`Étham, se détournèrent vers Pi Hahiroth, vis-à-vis de Baal Tsephon, et campèrent devant Migdol.

And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah.

Ils partirent de devant Pi Hahiroth, et passèrent au milieu de la mer dans la direction du désert; ils firent trois journées de marche dans le désert d`Étham, et campèrent à Mara.

And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.

Ils partirent de Mara, et arrivèrent à Élim; il y avait à Élim douze sources d`eau et soixante-dix palmiers: ce fut là qu`ils campèrent.

And they removed from Elim, and encamped by the Red sea.

Ils partirent d`Élim, et campèrent près de la mer Rouge.

And they removed from the Red sea, and encamped in the wilderness of Sin.

Ils partirent de la mer Rouge, et campèrent dans le désert de Sin.

And they took their journey out of the wilderness of Sin, and encamped in Dophkah.

Ils partirent du désert de Sin, et campèrent à Dophka.

And they departed from Dophkah, and encamped in Alush.

Ils partirent de Dophka, et campèrent à Alusch.

And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.

Ils partirent d`Alusch, et campèrent à Rephidim, où le peuple ne trouva point d`eau à boire.

And they departed from Rephidim, and pitched in the wilderness of Sinai.

Ils partirent de Rephidim, et campèrent dans le désert de Sinaï.

And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.

Ils partirent de désert du Sinaï, et campèrent à Kibroth Hattaava.

And they departed from Kibrothhattaavah, and encamped at Hazeroth.

Ils partirent de Kibroth Hattaava, et campèrent à Hatséroth.

And they departed from Hazeroth, and pitched in Rithmah.

Ils partirent de Hatséroth, et campèrent à Rithma.

And they departed from Rithmah, and pitched at Rimmonparez.

Ils partirent de Rithma, et campèrent à Rimmon Pérets.

And they departed from Rimmonparez, and pitched in Libnah.

Ils partirent de Rimmon Pérets, et campèrent à Libna.

And they removed from Libnah, and pitched at Rissah.

Ils partirent de Libna, et campèrent à Rissa.

And they journeyed from Rissah, and pitched in Kehelathah.

Ils partirent de Rissa, et campèrent à Kehélatha.

And they went from Kehelathah, and pitched in mount Shapher.

Ils partirent de Kehélatha, et campèrent à la montagne de Schapher.

And they removed from mount Shapher, and encamped in Haradah.

Ils partirent de la montagne de Schapher, et campèrent à Harada.

And they removed from Haradah, and pitched in Makheloth.

Ils partirent de Harada, et campèrent à Makhéloth.

And they removed from Makheloth, and encamped at Tahath.

Ils partirent de Makhéloth, et campèrent à Tahath.

And they departed from Tahath, and pitched at Tarah.

Ils partirent de Tahath, et campèrent à Tarach.

And they removed from Tarah, and pitched in Mithcah.

Ils partirent de Tarach, et campèrent à Mithka.

And they went from Mithcah, and pitched in Hashmonah.

Ils partirent de Mithka, et campèrent à Haschmona.

And they departed from Hashmonah, and encamped at Moseroth.

Ils partirent de Haschmona, et campèrent à Moséroth.

And they departed from Moseroth, and pitched in Benejaakan.

Ils partirent de Moséroth, et campèrent à Bené Jaakan.

And they removed from Benejaakan, and encamped at Horhagidgad.

Ils partirent de Bené Jaakan, et campèrent à Hor Guidgad.

And they went from Horhagidgad, and pitched in Jotbathah.

Ils partirent de Hor Guidgad, et campèrent à Jothbatha.

And they removed from Jotbathah, and encamped at Ebronah.

Ils partirent de Jothbatha, et campèrent à Abrona.

And they departed from Ebronah, and encamped at Eziongaber.

Ils partirent d`Abrona, et campèrent à Etsjon Guéber.

And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.

Ils partirent d`Etsjon Guéber, et campèrent dans le désert de Tsin: c`est Kadès.

And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.

Ils partirent de Kadès, et campèrent à la montagne de Hor, à l`extrémité du pays d`Édom.

And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.

Le sacrificateur Aaron monta sur la montagne de Hor, suivant l`ordre de l`Éternel; et il y mourut, la quarantième année après la sortie des enfants d`Israël du pays d`Égypte, le cinquième mois, le premier jour du mois.

And Aaron was an hundred and twenty and three years old when he died in mount Hor.

Aaron était âgé de cent vingt-trois ans lorsqu`il mourut sur la montagne de Hor.

And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.

Le roi d`Arad, Cananéen, qui habitait le midi du pays de Canaan, apprit l`arrivée des enfants d`Israël.

And they departed from mount Hor, and pitched in Zalmonah.

Ils partirent de la montagne de Hor, et campèrent à Tsalmona.

And they departed from Zalmonah, and pitched in Punon.

Ils partirent de Tsalmona, et campèrent à Punon.

And they departed from Punon, and pitched in Oboth.

Ils partirent de Punon, et campèrent à Oboth.

And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.

Ils partirent d`Oboth, et campèrent à Ijjé Abarim, sur la frontière de Moab.

And they departed from Iim, and pitched in Dibongad.

Ils partirent d`Ijjé Abarim, et campèrent à Dibon Gad.

And they removed from Dibongad, and encamped in Almondiblathaim.

Ils partirent de Dibon Gad, et campèrent à Almon Diblathaïm.

And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.

Ils partirent d`Almon Diblathaïm, et campèrent aux montagnes d`Abarim, devant Nebo.

And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.

Ils partirent des montagnes d`Abarim, et campèrent dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho.

And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.

Ils campèrent près du Jourdain, depuis Beth Jeschimoth jusqu`à Abel Sittim, dans les plaines de Moab.

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

L`Éternel parla à Moïse dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho. Il dit:

Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;

Parle aux enfants d`Israël, et dis-leur: Lorsque vous aurez passé le Jourdain et que vous serez entrés dans le pays de Canaan,

Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:

vous chasserez devant vous tous les habitants du pays, vous détruirez toutes leurs idoles de pierre, vous détruirez toutes leurs images de fonte, et vous détruirez tous leurs hauts lieux.

And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.

Vous prendrez possession du pays, et vous vous y établirez; car je vous ai donné le pays, pour qu`il soit votre propriété.

And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.

Vous partagerez le pays par le sort, selon vos familles. A ceux qui sont en plus grand nombre vous donnerez une portion plus grande, et à ceux qui sont en plus petit nombre vous donnerez une portion plus petite. Chacun possédera ce qui lui sera échu par le sort: vous le recevrez en propriété, selon les tribus de vos pères.

But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.

Mais si vous ne chassez pas devant vous les habitants du pays, ceux d`entre eux que vous laisserez seront comme des épines dans vos yeux et des aiguillons dans vos côtés, ils seront vos ennemis dans le pays où vous allez vous établir.

Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

Et il arrivera que je vous traiterai comme j`avais résolu de les traiter.

Numbers 34 - Nombres 34


Numbers Chapter 34 King James Bible - Nombres Chapitre 34 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 33
Nombres 33

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 34

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)

Donne cet ordre aux enfants d`Israël, et dis-leur: Quand vous serez entrés dans le pays de Canaan, ce pays deviendra votre héritage, le pays de Canaan, dont voici les limites.

Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:

Le côté du midi commencera au désert de Tsin près d`Édom. Ainsi, votre limite méridionale partira de l`extrémité de la mer Salée, vers l`orient;

And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:

elle tournera au sud de la montée d`Akrabbim, passera par Tsin, et s`étendra jusqu`au midi de Kadès Barnéa; elle continuera par Hatsar Addar, et passera vers Atsmon;

And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.

depuis Atsmon, elle tournera jusqu`au torrent d`Égypte, pour aboutir à la mer.

And as for the western border, ye shall even have the great sea for a border: this shall be your west border.

Votre limite occidentale sera la grande mer: ce sera votre limite à l`occident.

And this shall be your north border: from the great sea ye shall point out for you mount Hor:

Voici quelle sera votre limite septentrionale: à partir de la grande mer, vous la tracerez jusqu`à la montagne de Hor;

From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:

depuis la montagne de Hor, vous la ferez passer par Hamath, et arriver à Tsedad;

And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.

elle continuera par Ziphron, pour aboutir à Hatsar Énan: ce sera votre limite au septentrion.

And ye shall point out your east border from Hazarenan to Shepham:

Vous tracerez votre limite orientale de Hatsar Énan à Schepham;

And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:

elle descendra de Schepham vers Ribla, à l`orient d`Aïn; elle descendra, et s`étendra le long de la mer de Kinnéreth, à l`orient;

And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.

elle descendra encore vers le Jourdain, pour aboutir à la mer Salée. Tel sera votre pays avec ses limites tout autour.

And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:

Moïse transmit cet ordre aux enfants d`Israël, et dit: C`est là le pays que vous partagerez par le sort, et que l`Éternel a résolu de donner aux neuf tribus et à la demi-tribu.

For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:

Car la tribu des fils de Ruben et la tribu des fils de Gad ont pris leur héritage, selon les maisons de leurs pères; la demi-tribu de Manassé a aussi pris son héritage.

The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.

Ces deux tribus et la demi-tribu ont pris leur héritage en deçà du Jourdain, vis-à-vis de Jéricho, du côté de l`orient.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.

Voici les noms des hommes qui partageront entre vous le pays: le sacrificateur Éléazar, et Josué, fils de Nun.

And ye shall take one prince of every tribe, to divide the land by inheritance.

Vous prendrez encore un prince de chaque tribu, pour faire le partage du pays.

And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.

Voici les noms de ces hommes. Pour la tribu de Juda: Caleb, fils de Jephunné;

And of the tribe of the children of Simeon, Shemuel the son of Ammihud.

pour la tribu des fils de Siméon: Samuel, fils d`Ammihud;

Of the tribe of Benjamin, Elidad the son of Chislon.

pour la tribu de Benjamin: Élidad, fils de Kislon;

And the prince of the tribe of the children of Dan, Bukki the son of Jogli.

pour la tribu des fils de Dan: le prince Buki, fils de Jogli;

The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.

pour les fils de Joseph, -pour la tribu des fils de Manassé: le prince Hanniel, fils d`Éphod; -

And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.

et pour la tribu des fils d`Éphraïm: le prince Kemuel, fils de Schiphtan;

And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.

pour la tribu des fils de Zabulon: le prince Élitsaphan, fils de Parnac;

And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.

pour la tribu des fils d`Issacar: le prince Paltiel, fils d`Azzan;

And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.

pour la tribu des fils d`Aser: le prince Ahihud, fils de Schelomi;

And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.

pour la tribu des fils de Nephthali: le prince Pedahel, fils d`Ammihud.

These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.

Tels sont ceux à qui l`Éternel ordonna de partager le pays de Canaan entre les enfants d`Israël.

Numbers 35 - Nombres 35


Numbers Chapter 35 King James Bible - Nombres Chapitre 35 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 34
Nombres 34

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 35

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

L`Éternel parla à Moïse, dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho. Il dit:

Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.

Ordonne aux enfants d`Israël d`accorder aux Lévites, sur l`héritage qu`ils posséderont, des villes où ils puissent habiter. Vous donnerez aussi aux Lévites une banlieue autour de ces villes.

And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.

Ils auront les villes pour y habiter; et les banlieues seront pour leur bétail, pour leurs biens et pour tous leurs animaux.

And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.

Les banlieues des villes que vous donnerez aux Lévites auront, à partir du mur de la ville et au dehors, mille coudées tout autour.

And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.

Vous mesurerez, en dehors de la ville, deux mille coudées pour le côté oriental, deux mille coudées pour le côté méridional, deux mille coudées pour le côté occidental, et deux mille coudées pour le côté septentrional. La ville sera au milieu. Telles seront les banlieues de leurs villes.

And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.

Parmi les villes que vous donnerez aux Lévites, il y aura six villes de refuge où pourra s`enfuir le meurtrier, et quarante-deux autres villes.

So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.

Total des villes que vous donnerez aux Lévites: quarante-huit villes, avec leurs banlieues.

And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.

Les villes que vous donnerez sur les propriétés des enfants d`Israël seront livrées en plus grand nombre par ceux qui en ont le plus, et en plus petit nombre par ceux qui en ont moins; chacun donnera de ses villes aux Lévites à proportion de l`héritage qu`il possédera.

And the LORD spake unto Moses, saying,

L`Éternel parla à Moïse, et dit:

Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;

Parle aux enfants d`Israël, et dis-leur: Lorsque vous aurez passé le Jourdain et que vous serez entrés dans le pays de Canaan,

Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.

vous vous établirez des villes qui soient pour vous des villes de refuge, où pourra s`enfuir le meurtrier qui aura tué quelqu`un involontairement.

And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.

Ces villes vous serviront de refuge contre le vengeur du sang, afin que le meurtrier ne soit point mis à mort avant d`avoir comparu devant l`assemblée pour être jugé.

And of these cities which ye shall give six cities shall ye have for refuge.

Des villes que vous donnerez, six seront pour vous des villes de refuge.

Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.

Vous donnerez trois villes au delà du Jourdain, et vous donnerez trois villes dans le pays de Canaan: ce seront des villes de refuge.

These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.

Ces six villes serviront de refuge aux enfants d`Israël, à l`étranger et à celui qui demeure au milieu de vous: là pourra s`enfuir tout homme qui aura tué quelqu`un involontairement.

And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.

Si un homme frappe son prochain avec un instrument de fer, et que la mort en soit la suite, c`est un meurtrier: le meurtrier sera puni de mort.

And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

S`il le frappe, tenant à la main une pierre qui puisse causer la mort, et que la mort en soit la suite, c`est un meurtrier: le meurtrier sera puni de mort.

Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

S`il le frappe, tenant à la main un instrument de bois qui puisse causer la mort, et que la mort en soit la suite, c`est un meurtrier: le meurtrier sera puni de mort.

The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.

Le vengeur du sang fera mourir le meurtrier; quand il le rencontrera, il le tuera.

But if he thrust him of hatred, or hurl at him by laying of wait, that he die;

Si un homme pousse son prochain par un mouvement de haine, ou s`il jette quelque chose sur lui avec préméditation, et que la mort en soit la suite,

Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.

ou s`il le frappe de sa main par inimitié, et que la mort en soit la suite, celui qui a frappé sera puni de mort, c`est un meurtrier: le vengeur du sang tuera le meurtrier, quand il le rencontrera.

But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,

Mais si un homme pousse son prochain subitement et non par inimitié, ou s`il jette quelque chose sur lui sans préméditation,

Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:

ou s`il fait tomber sur lui par mégarde une pierre qui puisse causer la mort, et que la mort en soit la suite, sans qu`il ait de la haine contre lui et qu`il lui cherche du mal,

Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:

voici les lois d`après lesquelles l`assemblée jugera entre celui qui a frappé et le vengeur du sang.

And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.

L`assemblée délivrera le meurtrier de la main du vengeur du sang, et le fera retourner dans la ville de refuge où il s`était enfui. Il y demeurera jusqu`à la mort du souverain sacrificateur qu`on a oint de l`huile sainte.

But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;

Si le meurtrier sort du territoire de la ville de refuge où il s`est enfui,

And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:

et si le vengeur du sang le rencontre hors du territoire de la ville de refuge et qu`il tue le meurtrier, il ne sera point coupable de meurtre.

Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.

Car le meurtrier doit demeurer dans sa ville de refuge jusqu`à la mort du souverain sacrificateur; et après la mort du souverain sacrificateur, il pourra retourner dans sa propriété.

So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.

Voici des ordonnances de droit pour vous et pour vos descendants, dans tous les lieux où vous habiterez.

Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.

Si un homme tue quelqu`un, on ôtera la vie au meurtrier, sur la déposition de témoins. Un seul témoin ne suffira pas pour faire condamner une personne à mort.

Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.

Vous n`accepterez point de rançon pour la vie d`un meurtrier qui mérite la mort, car il sera puni de mort.

And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.

Vous n`accepterez point de rançon, qui lui permette de s`enfuir dans sa ville de refuge, et de retourner habiter dans le pays après la mort du sacrificateur.

So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.

Vous ne souillerez point le pays où vous serez, car le sang souille le pays; et il ne sera fait pour le pays aucune expiation du sang qui y sera répandu que par le sang de celui qui l`aura répandu.

Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.

Vous ne souillerez point le pays où vous allez demeurer, et au milieu duquel j`habiterai; car je suis l`Éternel, qui habite au milieu des enfants d`Israël.

Numbers 36 - Nombres 36


Numbers Chapter 36 King James Bible - Nombres Chapitre 36 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 35
Nombres 35

The Fourth Book of Moses, called Numbers
Nombres

Return to Index
Se retourner à l'Index

Chapter 36

And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:

Les chefs de la famille de Galaad, fils de Makir, fils de Manassé, d`entre les familles des fils de Joseph, s`approchèrent et parlèrent devant Moïse et devant les princes, chefs de famille des enfants d`Israël.

And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.

Ils dirent: L`Éternel a ordonné à mon seigneur de donner le pays en héritage par le sort aux enfants d`Israël. Mon seigneur a aussi reçu de l`Éternel l`ordre de donner l`héritage de Tselophchad, notre frère, à ses filles.

And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.

Si elles se marient à l`un des fils d`une autre tribu des enfants d`Israël, leur héritage sera retranché de l`héritage de nos pères et ajouté à celui de la tribu à laquelle elles appartiendront; ainsi sera diminué l`héritage qui nous est échu par le sort.

And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.

Et quand viendra le jubilé pour les enfants d`Israël, leur héritage sera ajouté à celui de la tribu à laquelle elles appartiendront, et il sera retranché de celui de la tribu de nos pères.

And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.

Moïse transmit aux enfants d`Israël les ordres de l`Éternel. Il dit: La tribu des fils de Joseph a raison.

This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.

Voici ce que l`Éternel ordonne au sujet des filles de Tselophchad: elles se marieront à qui elles voudront, pourvu qu`elles se marient dans une famille de la tribu de leurs pères.

So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.

Aucun héritage parmi les enfants d`Israël ne passera d`une tribu à une autre tribu, mais les enfants d`Israël s`attacheront chacun à l`héritage de la tribu de ses pères.

And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.

Et toute fille, possédant un héritage dans les tribus des enfants d`Israël, se mariera à quelqu`un d`une famille de la tribu de son père, afin que les enfants d`Israël possèdent chacun l`héritage de leurs pères.

Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.

Aucun héritage ne passera d`une tribu à une autre tribu, mais les tribus des enfants d`Israël s`attacheront chacune à son héritage.

Even as the LORD commanded Moses, so did the daughters of Zelophehad:

Les filles de Tselophchad se conformèrent à l`ordre que l`Éternel avait donné à Moïse.

For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons:

Machla, Thirtsa, Hogla, Milca et Noa, filles de Tselophchad, se marièrent aux fils de leurs oncles;

And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.

elles se marièrent dans les familles des fils de Manassé, fils de Joseph, et leur héritage resta dans la tribu de la famille de leur père.

These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

Tels sont les commandements et les lois que l`Éternel donna par Moïse aux enfants d`Israël, dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho.

Deuteronomy 1 - Deutéronome 1


Deuteronomy Chapter 1 King James Bible - Deutéronome Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 36
Nombres 36

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 1

These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.

Voici les paroles que Moïse adressa à tout Israël, de l`autre côté du Jourdain, dans le désert, dans la plaine, vis-à-vis de Suph, entre Paran, Tophel, Laban, Hatséroth et Di Zahab.

(There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)

Il y a onze journées depuis Horeb, par le chemin de la montagne de Séir, jusqu`à Kadès Barnéa.

And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;

Dans la quarantième année, au onzième mois, le premier du mois, Moïse parla aux enfants d`Israël selon tout ce que l`Éternel lui avait ordonné de leur dire.

After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:

C`était après qu`il eut battu Sihon, roi des Amoréens, qui habitait à Hesbon, et Og, roi de Basan, qui habitait à Aschtaroth et à Édréi.

On this side Jordan, in the land of Moab, began Moses to declare this law, saying,

De l`autre côté du Jourdain, dans le pays de Moab, Moïse commença à expliquer cette loi, et dit:

The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:

L`Éternel, notre Dieu, nous a parlé à Horeb, en disant: Vous avez assez demeuré dans cette montagne.

Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.

Tournez-vous, et partez; allez à la montagne des Amoréens et dans tout le voisinage, dans la plaine, sur la montagne, dans la vallée, dans le midi, sur la côte de la mer, au pays des Cananéens et au Liban, jusqu`au grand fleuve, au fleuve d`Euphrate.

Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.

Voyez, j`ai mis le pays devant vous; allez, et prenez possession du pays que l`Éternel a juré à vos pères, Abraham, Isaac et Jacob, de donner à eux et à leur postérité après eux.

And I spake unto you at that time, saying, I am not able to bear you myself alone:

Dans ce temps-là, je vous dis: Je ne puis pas, à moi seul, vous porter.

The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.

L`Éternel, votre Dieu, vous a multipliés, et vous êtes aujourd`hui aussi nombreux que les étoiles du ciel.

(The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)

Que l`Éternel, le Dieu de vos pères, vous augmente mille fois autant, et qu`il vous bénisse comme il vous l`a promis!

How can I myself alone bear your cumbrance, and your burden, and your strife?

Comment porterais-je, à moi seul, votre charge, votre fardeau et vos contestations?

Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.

Prenez dans vos tribus des hommes sages, intelligents et connus, et je les mettrai à votre tête.

And ye answered me, and said, The thing which thou hast spoken is good for us to do.

Vous me répondîtes, en disant: Ce que tu proposes de faire est une bonne chose.

So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.

Je pris alors les chefs de vos tribus, des hommes sages et connus, et je les mis à votre tête comme chefs de mille, chefs de cent, chefs de cinquante, et chefs de dix, et comme ayant autorité dans vos tribus.

And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.

Je donnai, dans le même temps, cet ordre à vos juges: Écoutez vos frères, et jugez selon la justice les différends de chacun avec son frère ou avec l`étranger.

Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.

Vous n`aurez point égard à l`apparence des personnes dans vos jugements; vous écouterez le petit comme le grand; vous ne craindrez aucun homme, car c`est Dieu qui rend la justice. Et lorsque vous trouverez une cause trop difficile, vous la porterez devant moi, pour que je l`entende.

And I commanded you at that time all the things which ye should do.

C`est ainsi que je vous prescrivis, dans ce temps-là, tout ce que vous aviez à faire.

And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.

Nous partîmes d`Horeb, et nous parcourûmes en entier ce grand et affreux désert que vous avez vu; nous prîmes le chemin de la montagne des Amoréens, comme l`Éternel, notre Dieu, nous l`avait ordonné, et nous arrivâmes à Kadès Barnéa.

And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.

Je vous dis: Vous êtes arrivés à la montagne des Amoréens, que l`Éternel, notre Dieu, nous donne.

Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.

Vois, l`Éternel, ton Dieu, met le pays devant toi; monte, prends-en possession, comme te l`a dit l`Éternel, le Dieu de tes pères; ne crains point, et ne t`effraie point.

And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.

Vous vous approchâtes tous de moi, et vous dîtes: Envoyons des hommes devant nous, pour explorer le pays, et pour nous faire un rapport sur le chemin par lequel nous y monterons et sur les villes où nous arriverons.

And the saying pleased me well: and I took twelve men of you, one of a tribe:

Cet avis me parut bon; et je pris douze hommes parmi vous, un homme par tribu.

And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.

Ils partirent, traversèrent la montagne, et arrivèrent jusqu`à la vallée d`Eschcol, qu`ils explorèrent.

And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.

Ils prirent dans leurs mains des fruits du pays, et nous les présentèrent; ils nous firent un rapport, et dirent: C`est un bon pays, que l`Éternel, notre Dieu, nous donne.

Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:

Mais vous ne voulûtes point y monter, et vous fûtes rebelles à l`ordre de l`Éternel, votre Dieu.

And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.

Vous murmurâtes dans vos tentes, et vous dîtes: C`est parce que l`Éternel nous hait, qu`il nous a fait sortir du pays d`Égypte, afin de nous livrer entre les mains des Amoréens et de nous détruire.

Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.

Où monterions-nous? Nos frères nous ont fait perdre courage, en disant: C`est un peuple plus grand et de plus haute taille que nous; ce sont des villes grandes et fortifiées jusqu`au ciel; nous y avons même vu des enfants d`Anak.

Then I said unto you, Dread not, neither be afraid of them.

Je vous dis: Ne vous épouvantez pas, et n`ayez pas peur d`eux.

The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;

L`Éternel, votre Dieu, qui marche devant vous, combattra lui-même pour vous, selon tout ce qu`il a fait pour vous sous vos yeux en Égypte,

And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.

puis au désert, où tu as vu que l`Éternel, ton Dieu, t`a porté comme un homme porte son fils, pendant toute la route que vous avez faite jusqu`à votre arrivée en ce lieu.

Yet in this thing ye did not believe the LORD your God,

Malgré cela, vous n`eûtes point confiance en l`Éternel, votre Dieu,

Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.

qui allait devant vous sur la route pour vous chercher un lieu de campement, la nuit dans un feu afin de vous montrer le chemin où vous deviez marcher, et le jour dans une nuée.

And the LORD heard the voice of your words, and was wroth, and sware, saying,

L`Éternel entendit le bruit de vos paroles. Il s`irrita, et jura, en disant:

Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers,

Aucun des hommes de cette génération méchante ne verra le bon pays que j`ai juré de donner à vos pères,

Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.

excepté Caleb, fils de Jephunné; il le verra, lui, et je donnerai à lui et à ses enfants le pays sur lequel il a marché, parce qu`il a pleinement suivi la voie de l`Éternel.

Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.

L`Éternel s`irrita aussi contre moi, à cause de vous, et il dit: Toi non plus, tu n`y entreras point.

But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.

Josué, fils de Nun, ton serviteur, y entrera; fortifie-le, car c`est lui qui mettra Israël en possession de ce pays.

Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.

Et vos petits enfants, dont vous avez dit: Ils deviendront une proie! et vos fils, qui ne connaissent aujourd`hui ni le bien ni le mal, ce sont eux qui y entreront, c`est à eux que je le donnerai, et ce sont eux qui le posséderont.

But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.

Mais vous, tournez-vous, et partez pour le désert, dans la direction de la mer Rouge.

Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.

Vous répondîtes, en me disant: Nous avons péché contre l`Éternel; nous monterons et nous combattrons, comme l`Éternel, notre Dieu, nous l`a ordonné. Et vous ceignîtes chacun vos armes, et vous fîtes le projet téméraire de monter à la montagne.

And the LORD said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.

L`Éternel me dit: Dis-leur: Ne montez pas et ne combattez pas, car je ne suis pas au milieu de vous; ne vous faites pas battre par vos ennemis.

So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.

Je vous parlai, mais vous n`écoutâtes point; vous fûtes rebelles à l`ordre de l`Éternel, et vous montâtes audacieusement à la montagne.

And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.

Alors les Amoréens, qui habitent cette montagne, sortirent à votre rencontre, et vous poursuivirent comme font les abeilles; ils vous battirent en Séir, jusqu`à Horma.

And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.

A votre retour, vous pleurâtes devant l`Éternel; mais l`Éternel n`écouta point votre voix, et ne vous prêta point l`oreille.

So ye abode in Kadesh many days, according unto the days that ye abode there.

Vous restâtes à Kadès, où le temps que vous y avez passé fut de longue durée.

Deuteronomy 2 - Deutéronome 2


Deuteronomy Chapter 2 King James Bible - Deutéronome Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 1
Deutéronome 1

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 2

Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.

Nous nous tournâmes, et nous partîmes pour le désert, par le chemin de la mer Rouge, comme l`Éternel me l`avait ordonné; nous suivîmes longtemps les contours de la montagne de Séir.

And the LORD spake unto me, saying,

L`Éternel me dit:

Ye have compassed this mountain long enough: turn you northward.

Vous avez assez suivi les contours de cette montagne. Tournez-vous vers le nord.

And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:

Donne cet ordre au peuple: Vous allez passer à la frontière de vos frères, les enfants d`Ésaü, qui habitent en Séir. Ils vous craindront; mais soyez bien sur vos gardes.

Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.

Ne les attaquez pas; car je ne vous donnerai dans leur pays pas même de quoi poser la plante du pied: j`ai donné la montagne de Séir en propriété à Ésaü.

Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.

Vous achèterez d`eux à prix d`argent la nourriture que vous mangerez, et vous achèterez d`eux à prix d`argent même l`eau que vous boirez.

For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.

Car l`Éternel, ton Dieu, t`a béni dans tout le travail de tes mains, il a connu ta marche dans ce grand désert. Voilà quarante années que l`Éternel, ton Dieu, est avec toi: tu n`as manqué de rien.

And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.

Nous passâmes à distance de nos frères, les enfants d`Ésaü, qui habitent en Séir, et à distance du chemin de la plaine, d`Élath et d`Etsjon Guéber, puis nous nous tournâmes, et nous prîmes la direction du désert de Moab.

And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.

L`Éternel me dit: N`attaque pas Moab, et ne t`engage pas dans un combat avec lui; car je ne te donnerai rien à posséder dans son pays: c`est aux enfants de Lot que j`ai donné Ar en propriété.

The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;

(Les Émim y habitaient auparavant; c`était un peuple grand, nombreux et de haute taille, comme les Anakim.

Which also were accounted giants, as the Anakims; but the Moabites call them Emims.

Ils passaient aussi pour être des Rephaïm, de même que les Anakim; mais les Moabites les appelaient Émim.

The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.

Séir était habité autrefois par les Horiens; les enfants d`Ésaü les chassèrent, les détruisirent devant eux, et s`établirent à leur place, comme l`a fait Israël dans le pays qu`il possède et que l`Éternel lui a donné.)

Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.

Maintenant levez-vous, et passez le torrent de Zéred. Nous passâmes le torrent de Zéred.

And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.

Le temps que durèrent nos marches de Kadès Barnéa au passage du torrent de Zéred fut de trente-huit ans, jusqu`à ce que toute la génération des hommes de guerre eût disparu du milieu du camp, comme l`Éternel le leur avait juré.

For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.

La main de l`Éternel fut aussi sur eux pour les détruire du milieu du camp, jusqu`à ce qu`ils eussent disparu.

So it came to pass, when all the men of war were consumed and dead from among the people,

Lorsque tous les hommes de guerre eurent disparu par la mort du milieu du peuple,

That the LORD spake unto me, saying,

l`Éternel me parla, et dit:

Thou art to pass over through Ar, the coast of Moab, this day:

Tu passeras aujourd`hui la frontière de Moab, à Ar,

And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.

et tu approcheras des enfants d`Ammon. Ne les attaque pas, et ne t`engage pas dans un combat avec eux; car je ne te donnerai rien à posséder dans le pays des enfants d`Ammon: c`est aux enfants de Lot que je l`ai donné en propriété.

(That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;

(Ce pays passait aussi pour un pays de Rephaïm; des Rephaïm y habitaient auparavant, et les Ammonites les appelaient Zamzummim:

A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:

c`était un peuple grand, nombreux et de haute taille, comme les Anakim. L`Éternel les détruisit devant les Ammonites, qui les chassèrent et s`établirent à leur place.

As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:

C`est ainsi que fit l`Éternel pour les enfants d`Ésaü qui habitent en Séir, quand il détruisit les Horiens devant eux; ils les chassèrent et s`établirent à leur place, jusqu`à ce jour.

And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)

Les Avviens, qui habitaient dans des villages jusqu`à Gaza, furent détruits par les Caphtorim, sortis de Caphtor, qui s`établirent à leur place.)

Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.

Levez-vous, partez, et passez le torrent de l`Arnon. Vois, je livre entre tes mains Sihon, roi de Hesbon, l`Amoréen et son pays. Commence la conquête, fais-lui la guerre!

This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.

Je vais répandre dès aujourd`hui la frayeur et la crainte de toi sur tous les peuples qui sont sous le ciel; et, au bruit de ta renommée, ils trembleront et seront saisis d`angoisse à cause de toi.

And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,

J`envoyai, du désert de Kedémoth, des messagers à Sihon, roi de Hesbon, avec des paroles de paix. Je lui fis dire:

Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.

Laisse-moi passer par ton pays; je suivrai la grande route, sans m`écarter ni à droite ni à gauche.

Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;

Tu me vendras à prix d`argent la nourriture que je mangerai, et tu me donneras à prix d`argent l`eau que je boirai; je ne ferai que passer avec mes pieds.

(As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.

C`est ce que m`ont accordé les enfants d`Ésaü qui habitent en Séir, et les Moabites qui demeurent à Ar. Accorde-le aussi, jusqu`à ce que je passe le Jourdain pour entrer au pays que l`Éternel, notre Dieu, nous donne.

But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.

Mais Sihon, roi de Hesbon, ne voulut point nous laisser passer chez lui; car l`Éternel, ton Dieu, rendit son esprit inflexible et endurcit son coeur, afin de le livrer entre tes mains, comme tu le vois aujourd`hui.

And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.

L`Éternel me dit: Vois, je te livre dès maintenant Sihon et son pays.

Then Sihon came out against us, he and all his people, to fight at Jahaz.

Sihon sortit à notre rencontre, avec tout son peuple, pour nous combattre à Jahats.

And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.

L`Éternel, notre Dieu, nous le livra, et nous le battîmes, lui et ses fils, et tout son peuple.

And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:

Nous prîmes alors toutes ses villes, et nous les dévouâmes par interdit, hommes, femmes et petits enfants, sans en laisser échapper un seul.

Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.

Seulement, nous pillâmes pour nous le bétail et le butin des villes que nous avions prises.

From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:

Depuis Aroër sur les bords du torrent de l`Arnon, et la ville qui est dans la vallée, jusqu`à Galaad, il n`y eut pas de ville trop forte pour nous: l`Éternel, notre Dieu, nous livra tout.

Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.

Mais tu n`approchas point du pays des enfants d`Ammon, de tous les bords du torrent de Jabbok, des villes de la montagne, de tous les lieux que l`Éternel, notre Dieu, t`avait défendu d`attaquer.

Deuteronomy 3 - Deutéronome 3


Deuteronomy Chapter 3 King James Bible - Deutéronome Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 2
Deutéronome 2

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 3

Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.

Nous nous tournâmes, et nous montâmes par le chemin de Basan. Og, roi de Basan, sortit à notre rencontre, avec tout son peuple, pour nous combattre à Édréi.

And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

L`Éternel me dit: Ne le crains point; car je le livre entre tes mains, lui et tout son peuple, et son pays; tu le traiteras comme tu as traité Sihon, roi des Amoréens, qui habitait à Hesbon.

So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.

Et l`Éternel, notre Dieu, livra encore entre nos mains Og, roi de Basan, avec tout son peuple; nous le battîmes, sans laisser échapper aucun de ses gens.

And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.

Nous prîmes alors toutes ses villes, et il n`y en eut pas une qui ne tombât en notre pouvoir: soixante villes, toute la contrée d`Argob, le royaume d`Og en Basan.

All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.

Toutes ces villes étaient fortifiées, avec de hautes murailles, des portes et des barres; il y avait aussi des villes sans murailles en très grand nombre.

And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.

Nous les dévouâmes par interdit, comme nous l`avions fait à Sihon, roi de Hesbon; nous dévouâmes toutes les villes par interdit, hommes, femmes et petits enfants.

But all the cattle, and the spoil of the cities, we took for a prey to ourselves.

Mais nous pillâmes pour nous tout le bétail et le butin des villes.

And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;

C`est ainsi que, dans ce temps-là, nous conquîmes sur les deux rois des Amoréens le pays de l`autre côté du Jourdain, depuis le torrent de l`Arnon jusqu`à la montagne de l`Hermon

(Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)

(les Sidoniens donnent à l`Hermon le nom de Sirion, et les Amoréens celui de Senir,)

All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.

toutes les villes de la plaine, tout Galaad et tout Basan jusqu`à Salca et Édréi, villes du royaume d`Og en Basan.

For only Og king of Bashan remained of the remnant of giants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.

(Og, roi de Basan, était resté seul de la race des Rephaïm. Voici, son lit, un lit de fer, n`est-il pas à Rabbath, ville des enfants d`Ammon? Sa longueur est de neuf coudées, et sa largeur de quatre coudées, en coudées d`homme.)

And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.

Nous prîmes alors possession de ce pays. Je donnai aux Rubénites et aux Gadites le territoire à partir d`Aroër sur le torrent de l`Arnon et la moitié de la montagne de Galaad avec ses villes.

And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.

Je donnai à la moitié de la tribu de Manassé le reste de Galaad et tout le royaume d`Og en Basan: toute la contrée d`Argob, avec tout Basan, c`est ce qu`on appelait le pays des Rephaïm.

Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.

Jaïr, fils de Manassé, prit toute la contrée d`Argob jusqu`à la frontière des Gueschuriens et des Maacathiens, et il donna son nom aux bourgs de Basan, appelés encore aujourd`hui bourgs de Jaïr.

And I gave Gilead unto Machir.

Je donnai Galaad à Makir.

And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;

Aux Rubénites et aux Gadites je donnai une partie de Galaad jusqu`au torrent de l`Arnon, dont le milieu sert de limite, et jusqu`au torrent de Jabbok, frontière des enfants d`Ammon;

The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.

je leur donnai encore la plaine, limitée par le Jourdain, depuis Kinnéreth jusqu`à la mer de la plaine, la mer Salée, au pied du Pisga vers l`orient.

And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.

En ce temps-là, je vous donnai cet ordre. L`Éternel, votre Dieu, vous livre ce pays, pour que vous le possédiez. Vous tous, soldats, vous marcherez en armes devant les enfants d`Israël.

But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;

Vos femmes seulement, vos petits enfants et vos troupeaux-je sais que vous avez de nombreux troupeaux-resteront dans les villes que je vous ai donnée,

Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.

jusqu`à ce que l`Éternel ait accordé du repos à vos frères comme à vous, et qu`ils possèdent, eux aussi, le pays que l`Éternel, votre Dieu, leur donne de l`autre côté du Jourdain. Et vous retournerez chacun dans l`héritage que je vous ai donné.

And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.

En ce temps-là, je donnai des ordres à Josué, et je dis: Tes yeux ont vu tout ce que l`Éternel, votre Dieu, a fait à ces deux rois: ainsi fera l`Éternel à tous les royaumes contre lesquels tu vas marcher.

Ye shall not fear them: for the LORD your God he shall fight for you.

Ne les craignez point; car l`Éternel, votre Dieu, combattra lui-même pour vous.

And I besought the LORD at that time, saying,

En ce temps-là, j`implorai la miséricorde de l`Éternel, en disant:

O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?

Seigneur Éternel, tu as commencé à montrer à ton serviteur ta grandeur et ta main puissante; car quel dieu y a-t-il, au ciel et sur la terre, qui puisse imiter tes oeuvres et tes hauts faits?

I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.

Laisse-moi passer, je te prie, laisse-moi voir ce bon pays de l`autre côté du Jourdain, ces belles montagnes et le Liban.

But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.

Mais l`Éternel s`irrita contre moi, à cause de vous, et il ne m`écouta point. L`Éternel me dit: C`est assez, ne me parle plus de cette affaire.

Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.

Monte au sommet du Pisga, porte tes regards à l`occident, au nord, au midi et à l`orient, et contemple de tes yeux; car tu ne passeras pas ce Jourdain.

But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.

Donne des ordres à Josué, fortifie-le et affermis-le; car c`est lui qui marchera devant ce peuple et qui le mettra en possession du pays que tu verras.

So we abode in the valley over against Bethpeor.

Nous demeurâmes dans la vallée, vis-à-vis de Beth Peor.

Deuteronomy 4 - Deutéronome 4


Deuteronomy Chapter 4 King James Bible - Deutéronome Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 3
Deutéronome 3

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 4

Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.

Maintenant, Israël, écoute les lois et les ordonnances que je vous enseigne. Mettez-les en pratique, afin que vous viviez, et que vous entriez en possession du pays que vous donne l`Éternel, le Dieu de vos pères.

Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.

Vous n`ajouterez rien à ce que je vous prescris, et vous n`en retrancherez rien; mais vous observerez les commandements de l`Éternel, votre Dieu, tels que je vous les prescris.

Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.

Vos yeux ont vu ce que l`Éternel a fait à l`occasion de Baal Peor: l`Éternel, ton Dieu, a détruit du milieu de toi tous ceux qui étaient allés après Baal Peor.

But ye that did cleave unto the LORD your God are alive every one of you this day.

Et vous, qui vous êtes attachés à l`Éternel, votre Dieu, vous êtes aujourd`hui tous vivants.

Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.

Voici, je vous ai enseigné des lois et des ordonnances, comme l`Éternel, mon Dieu, me l`a commandé, afin que vous les mettiez en pratique dans le pays dont vous allez prendre possession.

Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.

Vous les observerez et vous les mettrez en pratique; car ce sera là votre sagesse et votre intelligence aux yeux des peuples, qui entendront parler de toutes ces lois et qui diront: Cette grande nation est un peuple absolument sage et intelligent!

For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?

Quelle est, en effet, la grande nation qui ait des dieux aussi proches que l`Éternel, notre Dieu, l`est de nous toutes les fois que nous l`invoquons?

And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?

Et quelle est la grande nation qui ait des lois et des ordonnances justes, comme toute cette loi que je vous présente aujourd`hui?

Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;

Seulement, prends garde à toi et veille attentivement sur ton âme, tous les jours de ta vie, de peur que tu n`oublies les choses que tes yeux ont vues, et qu`elles ne sortent de ton coeur; enseigne-les à tes enfants et aux enfants de tes enfants.

Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.

Souviens-toi du jour où tu te présentas devant l`Éternel, ton Dieu, à Horeb, lorsque l`Éternel me dit: Assemble auprès de moi le peuple! Je veux leur faire entendre mes paroles, afin qu`ils apprennent à me craindre tout le temps qu`ils vivront sur la terre; et afin qu`ils les enseignent à leurs enfants.

And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.

Vous vous approchâtes et vous vous tîntes au pied de la montagne. La montagne était embrasée, et les flammes s`élevaient jusqu`au milieu du ciel. Il y avait des ténèbres, des nuées, de l`obscurité.

And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.

Et l`Éternel vous parla du milieu du feu; vous entendîtes le son des paroles, mais vous ne vîtes point de figure, vous n`entendîtes qu`une voix.

And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.

Il publia son alliance, qu`il vous ordonna d`observer, les dix commandements; et il les écrivit sur deux tables de pierre.

And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.

En ce temps-là, l`Éternel me commanda de vous enseigner des lois et des ordonnances, afin que vous les mettiez en pratique dans le pays dont vous allez prendre possession.

Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:

Puisque vous n`avez vu aucune figure le jour où l`Éternel vous parla du milieu du feu, à Horeb, veillez attentivement sur vos âmes,

Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,

de peur que vous ne vous corrompiez et que vous ne vous fassiez une image taillée, une représentation de quelque idole, la figure d`un homme ou d`une femme,

The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,

la figure d`un animal qui soit sur la terre, la figure d`un oiseau qui vole dans les cieux,

The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:

la figure d`une bête qui rampe sur le sol, la figure d`un poisson qui vive dans les eaux au-dessous de la terre.

And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.

Veille sur ton âme, de peur que, levant tes yeux vers le ciel, et voyant le soleil, la lune et les étoiles, toute l`armée des cieux, tu ne sois entraîné à te prosterner en leur présence et à leur rendre un culte: ce sont des choses que l`Éternel, ton Dieu, a données en partage à tous les peuples, sous le ciel tout entier.

But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.

Mais vous, l`Éternel vous a pris, et vous a fait sortir de la fournaise de fer de l`Égypte, afin que vous fussiez un peuple qui lui appartînt en propre, comme vous l`êtes aujourd`hui.

Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:

Et l`Éternel s`irrita contre moi, à cause de vous; et il jura que je ne passerais point le Jourdain, et que je n`entrerais point dans le bon pays que l`Éternel, ton Dieu, te donne en héritage.

But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.

Je mourrai donc en ce pays-ci, je ne passerai point le Jourdain; mais vous le passerez, et vous posséderez ce bon pays.

Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.

Veillez sur vous, afin de ne point mettre en oubli l`alliance que l`Éternel, votre Dieu, a traitée avec vous, et de ne point vous faire d`image taillée, de représentation quelconque, que l`Éternel, ton Dieu, t`ait défendue.

For the LORD thy God is a consuming fire, even a jealous God.

Car l`Éternel, ton Dieu, est un feu dévorant, un Dieu jaloux.

When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:

Lorsque tu auras des enfants, et des enfants de tes enfants, et que vous serez depuis longtemps dans le pays, si vous vous corrompez, si vous faites des images taillées, des représentations de quoi que ce soit, si vous faites ce qui est mal aux yeux de l`Éternel, votre Dieu, pour l`irriter, -

I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.

j`en prends aujourd`hui à témoin contre vous le ciel et la terre, -vous disparaîtrez par une mort rapide du pays dont vous allez prendre possession au delà du Jourdain, vous n`y prolongerez pas vos jours, car vous serez entièrement détruits.

And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.

L`Éternel vous dispersera parmi les peuples, et vous ne resterez qu`un petit nombre au milieu des nations où l`Éternel vous emmènera.

And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.

Et là, vous servirez des dieux, ouvrage de mains d`homme, du bois et de la pierre, qui ne peuvent ni voir, ni entendre, ni manger, ni sentir.

But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.

C`est de là aussi que tu chercheras l`Éternel, ton Dieu, et que tu le trouveras, si tu le cherches de tout ton coeur et de toute ton âme.

When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;

Au sein de ta détresse, toutes ces choses t`arriveront. Alors, dans la suite des temps, tu retourneras à l`Éternel, ton Dieu, et tu écouteras sa voix;

(For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.

car l`Éternel, ton Dieu, est un Dieu de miséricorde, qui ne t`abandonnera point et ne te détruira point: il n`oubliera pas l`alliance de tes pères, qu`il leur a jurée.

For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?

Interroge les temps anciens qui t`ont précédé, depuis le jour où Dieu créa l`homme sur la terre, et d`une extrémité du ciel à l`autre: y eut-il jamais si grand événement, et a-t-on jamais ouï chose semblable?

Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?

Fut-il jamais un peuple qui entendît la voix de Dieu parlant du milieu du feu, comme tu l`as entendue, et qui soit demeuré vivant?

Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?

Fut-il jamais un dieu qui essayât de venir prendre à lui une nation du milieu d`une nation, par des épreuves, des signes, des miracles et des combats, à main forte et à bras étendu, et avec des prodiges de terreur, comme l`a fait pour vous l`Éternel, votre Dieu, en Égypte et sous vos yeux?

Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.

Tu as été rendu témoin de ces choses, afin que tu reconnusses que l`Éternel est Dieu, qu`il n`y en a point d`autre.

Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.

Du ciel, il t`a fait entendre sa voix pour t`instruire; et, sur la terre, il t`a fait voir son grand feu, et tu as entendu ses paroles du milieu du feu.

And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;

Il a aimé tes pères, et il a choisi leur postérité après eux; il t`a fait lui-même sortir d`Égypte par sa grande puissance;

To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.

il a chassé devant toi des nations supérieures en nombre et en force, pour te faire entrer dans leur pays, pour t`en donner la possession, comme tu le vois aujourd`hui.

Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.

Sache donc en ce jour, et retiens dans ton coeur que l`Éternel est Dieu, en haut dans le ciel et en bas sur la terre, et qu`il n`y en a point d`autre.

Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.

Et observe ses lois et ses commandements que je te prescris aujourd`hui, afin que tu sois heureux, toi et tes enfants après toi, et que tu prolonges désormais tes jours dans le pays que l`Éternel, ton Dieu, te donne.

Then Moses severed three cities on this side Jordan toward the sunrising;

Alors Moïse choisit trois villes de l`autre côté du Jourdain, à l`orient,

That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:

afin qu`elles servissent de refuge au meurtrier qui aurait involontairement tué son prochain, sans avoir été auparavant son ennemi, et afin qu`il pût sauver sa vie en s`enfuyant dans l`une de ces villes.

Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.

C`étaient: Betser, dans le désert, dans la plaine, chez les Rubénites; Ramoth, en Galaad, chez les Gadites, et Golan, en Basan, chez les Manassites.

And this is the law which Moses set before the children of Israel:

C`est ici la loi que présenta Moïse aux enfants d`Israël.

These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt,

Voici les préceptes, les lois et les ordonnances que Moïse prescrivit aux enfants d`Israël, après leur sortie d`Égypte.

On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:

C`était de l`autre côté du Jourdain, dans la vallée, vis-à-vis de Beth Peor, au pays de Sihon, roi des Amoréens, qui habitait à Hesbon, et qui fut battu par Moïse et les enfants d`Israël, après leur sortie d`Égypte.

And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;

Ils s`emparèrent de son pays et de celui d`Og, roi de Basan. Ces deux rois des Amoréens étaient de l`autre côté du Jourdain, à l`orient.

From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,

Leur territoire s`étendait depuis Aroër sur les bords du torrent de l`Arnon jusqu`à la montagne de Sion qui est l`Hermon,

And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.

et il embrassait toute la plaine de l`autre côté du Jourdain, à l`orient, jusqu`à la mer de la plaine, au pied du Pisga.

Deuteronomy 5 - Deutéronome 5


Deuteronomy Chapter 5 King James Bible - Deutéronome Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 4
Deutéronome 4

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 5

And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.

Moïse convoqua tout Israël, et leur dit: Écoute, Israël, les lois et les ordonnances que je vous fais entendre aujourd`hui. Apprenez-les, et mettez-les soigneusement en pratique.

The LORD our God made a covenant with us in Horeb.

L`Éternel, notre Dieu, a traité avec nous une alliance à Horeb.

The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.

Ce n`est point avec nos pères que l`Éternel a traité cette alliance; c`est avec nous, qui sommes ici aujourd`hui, tous vivants.

The LORD talked with you face to face in the mount out of the midst of the fire,

L`Éternel vous parla face à face sur la montagne, du milieu du feu.

(I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,

Je me tins alors entre l`Éternel et vous, pour vous annoncer la parole de l`Éternel; car vous aviez peur du feu, et vous ne montâtes point sur la montagne. Il dit:

I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

Je suis l`Éternel, ton Dieu, qui t`ai fait sortir du pays d`Égypte, de la maison de servitude.

Thou shalt have none other gods before me.

Tu n`auras point d`autres dieux devant ma face.

Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:

Tu ne te feras point d`image taillée, de représentation quelconque des choses qui sont en haut dans les cieux, qui sont en bas sur la terre, et qui sont dans les eaux plus bas que la terre.

Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,

Tu ne te prosterneras point devant elles, et tu ne les serviras point; car moi, l`Éternel, ton Dieu, je suis un Dieu jaloux, qui punis l`iniquité des pères sur les enfants jusqu`à la troisième et à la quatrième génération de ceux qui me haïssent,

And shewing mercy unto thousands of them that love me and keep my commandments.

et qui fais miséricorde jusqu`en mille générations à ceux qui m`aiment et qui gardent mes commandements.

Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.

Tu ne prendras point le nom de l`Éternel, ton Dieu, en vain; car l`Éternel ne laissera point impuni celui qui prendra son nom en vain.

Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.

Observe le jour du repos, pour le sanctifier, comme l`Éternel, ton Dieu, te l`a ordonné.

Six days thou shalt labour, and do all thy work:

Tu travailleras six jours, et tu feras tout ton ouvrage.

But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.

Mais le septième jour est le jour du repos de l`Éternel, ton Dieu: tu ne feras aucun ouvrage, ni toi, ni ton fils, ni ta fille, ni ton serviteur, ni ta servante, ni ton boeuf, ni ton âne, ni aucune de tes bêtes, ni l`étranger qui est dans tes portes, afin que ton serviteur et ta servante se reposent comme toi.

And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.

Tu te souviendras que tu as été esclave au pays d`Égypte, et que l`Éternel, ton Dieu, t`en a fait sortir à main forte et à bras étendu: c`est pourquoi l`Éternel, ton Dieu, t`a ordonné d`observer le jour du repos.

Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.

Honore ton père et ta mère, comme l`Éternel, ton Dieu, te l`a ordonné, afin que tes jours se prolongent et que tu sois heureux dans le pays que l`Éternel, ton Dieu, te donne.

Thou shalt not kill.

Tu ne tueras point.

Neither shalt thou commit adultery.

Tu ne commettras point d`adultère.

Neither shalt thou steal.

Tu ne déroberas point.

Neither shalt thou bear false witness against thy neighbour.

Tu ne porteras point de faux témoignage contre ton prochain.

Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.

Tu ne convoiteras point la femme de ton prochain; tu ne désireras point la maison de ton prochain, ni son champ, ni son serviteur, ni sa servante, ni son boeuf, ni son âne, ni aucune chose qui appartienne à ton prochain.

These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.

Telles sont les paroles que prononça l`Éternel à haute voix sur la montagne, du milieu du feu, des nuées et de l`obscurité, et qu`il adressa à toute votre assemblée, sans rien ajouter. Il les écrivit sur deux tables de pierre, qu`il me donna.

And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;

Lorsque vous eûtes entendu la voix du milieu des ténèbres, et tandis que la montagne était tout en feu, vos chefs de tribus et vos anciens s`approchèrent tous de moi,

And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.

et vous dîtes: Voici, l`Éternel, notre Dieu, nous a montré sa gloire et sa grandeur, et nous avons entendu sa voix du milieu du feu; aujourd`hui, nous avons vu que Dieu a parlé à des hommes, et qu`ils sont demeurés vivants.

Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.

Et maintenant pourquoi mourrions-nous? car ce grand feu nous dévorera; si nous continuons à entendre la voix de l`Éternel, notre Dieu, nous mourrons.

For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?

Quel est l`homme, en effet, qui ait jamais entendu, comme nous, la voix du Dieu vivant parlant du milieu du feu, et qui soit demeuré vivant?

Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.

Approche, toi, et écoute tout ce que dira l`Éternel, notre Dieu; tu nous rapporteras toi-même tout ce que te dira l`Éternel, notre Dieu; nous l`écouterons, et nous le ferons.

And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.

L`Éternel entendit les paroles que vous m`adressâtes. Et l`Éternel me dit: J`ai entendu les paroles que ce peuple t`a adressées: tout ce qu`ils ont dit est bien.

O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!

Oh! s`ils avaient toujours ce même coeur pour me craindre et pour observer tous mes commandements, afin qu`ils fussent heureux à jamais, eux et leurs enfants!

Go say to them, Get you into your tents again.

Va, dis-leur: Retournez dans vos tentes.

But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.

Mais toi, reste ici avec moi, et je te dirai tous les commandements, les lois et les ordonnances, que tu leur enseigneras, afin qu`ils les mettent en pratique dans le pays dont je leur donne la possession.

Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.

Vous ferez avec soin ce que l`Éternel, votre Dieu, vous a ordonné; vous ne vous en détournerez ni à droite, ni à gauche.

Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.

Vous suivrez entièrement la voie que l`Éternel, votre Dieu, vous a prescrite, afin que vous viviez et que vous soyez heureux, afin que vous prolongiez vos jours dans le pays dont vous aurez la possession.

Deuteronomy 6 - Deutéronome 6


Deuteronomy Chapter 6 King James Bible - Deutéronome Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 5
Deutéronome 5

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 6

Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:

Voici les commandements, les lois et les ordonnances que l`Éternel, votre Dieu, a commandé de vous enseigner, afin que vous les mettiez en pratique dans le pays dont vous allez prendre possession;

That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.

afin que tu craignes l`Éternel, ton Dieu, en observant, tous les jours de ta vie, toi, ton fils, et le fils de ton fils, toutes ses lois et tous ses commandements que je te prescris, et afin que tes jours soient prolongés.

Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.

Tu les écouteras donc, Israël, et tu auras soin de les mettre en pratique, afin que tu sois heureux et que vous multipliiez beaucoup, comme te l`a dit l`Éternel, le Dieu de tes pères, en te promettant un pays où coulent le lait et le miel.

Hear, O Israel: The LORD our God is one LORD:

Écoute, Israël! l`Éternel, notre Dieu, est le seul Éternel.

And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.

Tu aimeras l`Éternel, ton Dieu, de tout ton coeur, de toute ton âme et de toute ta force.

And these words, which I command thee this day, shall be in thine heart:

Et ces commandements, que je te donne aujourd`hui, seront dans ton coeur.

And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.

Tu les inculqueras à tes enfants, et tu en parleras quand tu seras dans ta maison, quand tu iras en voyage, quand tu te coucheras et quand tu te lèveras.

And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.

Tu les lieras comme un signe sur tes mains, et ils seront comme des fronteaux entre tes yeux.

And thou shalt write them upon the posts of thy house, and on thy gates.

Tu les écriras sur les poteaux de ta maison et sur tes portes.

And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,

L`Éternel, ton Dieu, te fera entrer dans le pays qu`il a juré à tes pères, à Abraham, à Isaac et à Jacob, de te donner. Tu posséderas de grandes et bonnes villes que tu n`as point bâties,

And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;

des maisons qui sont pleines de toutes sortes de biens et que tu n`as point remplies, des citernes creusées que tu n`as point creusées, des vignes et des oliviers que tu n`as point plantés.

Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.

Lorsque tu mangeras et te rassasieras, garde-toi d`oublier l`Éternel, qui t`a fait sortir du pays d`Égypte, de la maison de servitude.

Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.

Tu craindras l`Éternel, ton Dieu, tu le serviras, et tu jureras par son nom.

Ye shall not go after other gods, of the gods of the people which are round about you;

Vous n`irez point après d`autres dieux, d`entre les dieux des peuples qui sont autour de vous;

(For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.

car l`Éternel, ton Dieu, est un Dieu jaloux au milieu de toi. La colère de l`Éternel, ton Dieu, s`enflammerait contre toi, et il t`exterminerait de dessus la terre.

Ye shall not tempt the LORD your God, as ye tempted him in Massah.

Vous ne tenterez point l`Éternel, votre Dieu, comme vous l`avez tenté à Massa.

Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.

Mais vous observerez les commandements de l`Éternel, votre Dieu, ses ordonnances et ses lois qu`il vous a prescrites.

And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers,

Tu feras ce qui est droit et ce qui est bien aux yeux de l`Éternel, afin que tu sois heureux, et que tu entres en possession du bon pays que l`Éternel a juré à tes pères de te donner,

To cast out all thine enemies from before thee, as the LORD hath spoken.

après qu`il aura chassé tous tes ennemis devant toi, comme l`Éternel l`a dit.

And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?

Lorsque ton fils te demandera un jour: Que signifient ces préceptes, ces lois et ces ordonnances, que l`Éternel, notre Dieu, vous a prescrits?

Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:

tu diras à ton fils: Nous étions esclaves de Pharaon en Égypte, et l`Éternel nous a fait sortir de l`Égypte par sa main puissante.

And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:

L`Éternel a opéré, sous nos yeux, des miracles et des prodiges, grands et désastreux, contre l`Égypte, contre Pharaon et contre toute sa maison;

And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.

et il nous a fait sortir de là, pour nous amener dans le pays qu`il avait juré à nos pères de nous donner.

And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.

L`Éternel nous a commandé de mettre en pratique toutes ces lois, et de craindre l`Éternel, notre Dieu, afin que nous fussions toujours heureux, et qu`il nous conservât la vie, comme il le fait aujourd`hui.

And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.

Nous aurons la justice en partage, si nous mettons soigneusement en pratique tous ces commandements devant l`Éternel, notre Dieu, comme il nous l`a ordonné.

Deuteronomy 7 - Deutéronome 7


Deuteronomy Chapter 7 King James Bible - Deutéronome Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 6
Deutéronome 6

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 7

When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;

Lorsque l`Éternel, ton Dieu, t`aura fait entrer dans le pays dont tu vas prendre possession, et qu`il chassera devant toi beaucoup de nations, les Héthiens, les Guirgasiens, les Amoréens, les Cananéens, les Phéréziens, les Héviens et les Jébusiens, sept nations plus nombreuses et plus puissantes que toi;

And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:

lorsque l`Éternel, ton Dieu, te les aura livrées et que tu les auras battues, tu les dévoueras par interdit, tu ne traiteras point d`alliance avec elles, et tu ne leur feras point grâce.

Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.

Tu ne contracteras point de mariage avec ces peuples, tu ne donneras point tes filles à leurs fils, et tu ne prendras point leurs filles pour tes fils;

For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.

car ils détournaient de moi tes fils, qui serviraient d`autres dieux, et la colère de l`Éternel s`enflammerait contre vous: il te détruirait promptement.

But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.

Voici, au contraire, comment vous agirez à leur égard: vous renverserez leurs autels, vous briserez leurs statues, vous abattrez leurs idoles, et vous brûlerez au feu leurs images taillées.

For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.

Car tu es un peuple saint pour l`Éternel, ton Dieu; l`Éternel, ton Dieu, t`a choisi, pour que tu fusse un peuple qui lui appartînt entre tous les peuples qui sont sur la face de la terre.

The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:

Ce n`est point parce que vous surpassez en nombre tous les peuples, que l`Éternel s`est attaché à vous et qu`il vous a choisis, car vous êtes le moindre de tous les peuples.

But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.

Mais, parce que l`Éternel vous aime, parce qu`il a voulu tenir le serment qu`il avait fait à vos pères, l`Éternel vous a fait sortir par sa main puissante, vous a délivrés de la maison de servitude, de la main de Pharaon, roi d`Égypte.

Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;

Sache donc que c`est l`Éternel, ton Dieu, qui est Dieu. Ce Dieu fidèle garde son alliance et sa miséricorde jusqu`à la millième génération envers ceux qui l`aiment et qui observent ses commandements.

And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.

Mais il use directement de représailles envers ceux qui le haïssent, et il les fait périr; il ne diffère point envers celui qui le hait, il use directement de représailles.

Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.

Ainsi, observe les commandements, les lois et les ordonnances que je te prescris aujourd`hui, et mets-les en pratique.

Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:

Si vous écoutez ces ordonnances, si vous les observez et les mettez en pratique, l`Éternel, ton Dieu, gardera envers toi l`alliance et la miséricorde qu`il a jurées à tes pères.

And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.

Il t`aimera, il te bénira et te multipliera; il bénira le fruit de tes entrailles et le fruit de ton sol, ton blé, ton moût et ton huile, les portées de ton gros et de ton menu bétail, dans le pays qu`il a juré à tes pères de te donner.

Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.

Tu seras béni plus que tous les peuples; il n`y aura chez toi ni homme ni femme stérile, ni bête stérile parmi tes troupeaux.

And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.

L`Éternel éloignera de toi toute maladie; il ne t`enverra aucune de ces mauvaises maladies d`Égypte qui te sont connues, mais il en frappera tous ceux qui te haïssent.

And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.

Tu dévoreras tous les peuples que l`Éternel, ton Dieu, va te livrer, tu ne jetteras pas sur eux un regard de pitié, et tu ne serviras point leurs dieux, car ce serait un piège pour toi.

If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?

Peut-être diras-tu dans ton coeur: Ces nations sont plus nombreuses que moi; comment pourrai-je les chasser?

Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;

Ne les crains point. Rappelle à ton souvenir ce que l`Éternel, ton Dieu, a fait à Pharaon et à toute l`Égypte,

The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.

les grandes épreuves que tes yeux ont vues, les miracles et les prodiges, la main forte et le bras étendu, quand l`Éternel, ton Dieu, t`a fait sortir: ainsi fera l`Éternel, ton Dieu, à tous les peuples que tu redoutes.

Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.

L`Éternel, ton Dieu, enverra même les frelons contre eux, jusqu`à la destruction de ceux qui échapperont et qui se cacheront devant toi.

Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.

Ne sois point effrayé à cause d`eux; car l`Éternel, ton Dieu, est au milieu de toi, le Dieu grand et terrible.

And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.

L`Éternel, ton Dieu, chassera peu à peu ces nations loin de ta face; tu ne pourras pas les exterminer promptement, de peur que les bêtes des champs ne se multiplient contre toi.

But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.

L`Éternel, ton Dieu, te les livrera; et il les mettra complètement en déroute, jusqu`à ce qu`elles soient détruites.

And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.

Il livrera leurs rois entre tes mains, et tu feras disparaître leurs noms de dessous les cieux; aucun ne tiendra contre toi, jusqu`à ce que tu les aies détruits.

The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the LORD thy God.

Vous brûlerez au feu les images taillées de leurs dieux. Tu ne convoiteras point et tu ne prendras point pour toi l`argent et l`or qui sont sur elles, de peur que ces choses ne te deviennent un piège; car elles sont en abomination à l`Éternel, ton Dieu.

Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.

Tu n`introduiras point une chose abominable dans ta maison, afin que tu ne sois pas, comme cet chose, dévoué par interdit; tu l`auras en horreur, tu l`auras en abomination,, car c`est une chose dévouée par interdit.

Deuteronomy 8 - Deutéronome 8


Deuteronomy Chapter 8 King James Bible - Deutéronome Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 7
Deutéronome 7

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 8

All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.

Vous observerez et vous mettrez en pratique tous les commandements que je vous prescris aujourd`hui, afin que vous viviez, que vous multipliiez, et que vous entriez en possession du pays que l`Éternel a juré de donner à vos pères.

And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.

Souviens-toi de tout le chemin que l`Éternel, ton Dieu, t`a fait faire pendant ces quarante années dans le désert, afin de l`humilier et de t`éprouver, pour savoir quelles étaient les dispositions de ton coeur et si tu garderais ou non ses commandements.

And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.

Il t`a humilié, il t`a fait souffrir de la faim, et il t`a nourri de la manne, que tu ne connaissais pas et que n`avaient pas connue tes pères, afin de t`apprendre que l`homme ne vit pas de pain seulement, mais que l`homme vit de tout ce qui sort de la bouche de l`Éternel.

Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.

Ton vêtement ne s`est point usé sur toi, et ton pied ne s`est point enflé, pendant ces quarante années.

Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.

Reconnais en ton coeur que l`Éternel, ton Dieu, te châtie comme un homme châtie son enfant.

Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.

Tu observeras les commandements de l`Éternel, ton Dieu, pour marcher dans ses voies et pour le craindre.

For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;

Car l`Éternel, ton Dieu, va te faire entrer dans un bon pays, pays de cours d`eau, de sources et de lacs, qui jaillissent dans les vallées et dans les montagnes;

A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;

pays de froment, d`orge, de vignes, de figuiers et de grenadiers; pays d`oliviers et de miel;

A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.

pays où tu mangeras du pain avec abondance, où tu ne manqueras de rien; pays dont les pierres sont du fer, et des montagnes duquel tu tailleras l`airain.

When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.

Lorsque tu mangeras et te rassasieras, tu béniras l`Éternel, ton Dieu, pour le bon pays qu`il t`a donné.

Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:

Garde-toi d`oublier l`Éternel, ton Dieu, au point de ne pas observer ses commandements, ses ordonnances et ses lois, que je te prescris aujourd`hui.

Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;

Lorsque tu mangeras et te rassasieras, lorsque tu bâtiras et habiteras de belles maisons,

And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;

lorsque tu verras multiplier ton gros et ton menu bétail, s`augmenter ton argent et ton or, et s`accroître tout ce qui est à toi,

Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;

prends garde que ton coeur ne s`enfle, et que tu n`oublies l`Éternel, ton Dieu, qui t`a fait sortir du pays d`Égypte, de la maison de servitude,

Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;

qui t`a fait marcher dans ce grand et affreux désert, où il y a des serpents brûlants et des scorpions, dans des lieux arides et sans eau, et qui a fait jaillir pour toi de l`eau du rocher le plus dur,

Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;

qui t`a fait manger dans le désert la manne inconnue à tes pères, afin de t`humilier et de t`éprouver, pour te faire ensuite du bien.

And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.

Garde-toi de dire en ton coeur: Ma force et la puissance de ma main m`ont acquis ces richesses.

But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.

Souviens-toi de l`Éternel, ton Dieu, car c`est lui qui te donnera de la force pour les acquérir, afin de confirmer, comme il le fait aujourd`hui, son alliance qu`il a jurée à tes pères.

And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.

Si tu oublies l`Éternel, ton Dieu, et que tu ailles après d`autres dieux, si tu les sers et te prosternes devant eux, je vous déclare formellement aujourd`hui que vous périrez.

As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.

Vous périrez comme les nations que l`Éternel fait périr devant vous, parce que vous n`aurez point écouté la voix de l`Éternel, votre Dieu.

Deuteronomy 9 - Deutéronome 9


Deuteronomy Chapter 9 King James Bible - Deutéronome Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 8
Deutéronome 8

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 9

Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,

Écoute, Israël! Tu vas aujourd`hui passer le Jourdain, pour te rendre maître de nations plus grandes et plus puissantes que toi, de villes grandes et fortifiées jusqu`au ciel,

A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!

d`un peuple grand et de haute taille, les enfants d`Anak, que tu connais, et dont tu as entendu dire: Qui pourra tenir contre les enfants d`Anak?

Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.

Sache aujourd`hui que l`Éternel, ton Dieu, marchera lui-même devant toi comme un feu dévorant, c`est lui qui les détruira, qui les humiliera devant toi; et tu les chasseras, tu les feras périr promptement, comme l`Éternel te l`a dit.

Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.

Lorsque l`Éternel, ton Dieu, les chassera devant toi, ne dis pas en ton coeur: C`est à cause de ma justice que l`Éternel me fait entrer en possession de ce pays. Car c`est à cause de la méchanceté de ces nations que l`Éternel les chasse devant toi.

Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.

Non, ce n`est point à cause de ta justice et de la droiture de ton coeur que tu entres en possession de leur pays; mais c`est à cause de la méchanceté de ces nations que l`Éternel, ton Dieu, les chasse devant toi, et c`est pour confirmer la parole que l`Éternel a jurée à tes pères, à Abraham, à Isaac et à Jacob.

Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.

Sache donc que ce n`est point à cause de ta justice que l`Éternel, ton Dieu, te donne ce bon pays pour que tu le possèdes; car tu es un peuple au cou roide.

Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.

Souviens-toi, n`oublie pas de quelle manière tu as excité la colère de l`Éternel, ton Dieu, dans le désert. Depuis le jour où tu es sorti du pays d`Égypte jusqu`à votre arrivée dans ce lieu, vous avez été rebelles contre l`Éternel.

Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.

A Horeb, vous excitâtes la colère de l`Éternel; et l`Éternel s`irrita contre vous, et eut la pensée de vous détruire.

When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:

Lorsque je fus monté sur la montagne, pour prendre les tables de pierre, les tables de l`alliance que l`Éternel a traitée avec vous, je demeurai sur la montagne quarante jours et quarante nuits, sans manger de pain et sans boire d`eau;

And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.

et l`Éternel me donna les deux tables de pierre écrites du doigt de Dieu, et contenant toutes les paroles que l`Éternel vous avait dites sur la montagne, du milieu du feu, le jour de l`assemblée.

And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.

Ce fut au bout des quarante jours et des quarante nuits que l`Éternel me donna les deux tables de pierre, les tables de l`alliance.

And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.

L`Éternel me dit alors: Lève-toi, descends en hâte d`ici; car ton peuple, que tu as fait sortir d`Égypte, s`est corrompu. Ils se sont promptement écartés de la voie que je leur avais prescrite; ils se sont fait une image de fonte.

Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:

L`Éternel me dit: Je vois que ce peuple est un peuple au cou roide.

Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.

Laisse-moi les détruire et effacer leur nom de dessous les cieux; et je ferai de toi une nation plus puissante et plus nombreuse que ce peuple.

So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.

Je retournai et je descendis de la montagne tout en feu, les deux tables de l`alliance dans mes deux mains.

And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.

Je regardai, et voici, vous aviez péché contre l`Éternel, votre Dieu, vous vous étiez fait un veau de fonte, vous vous étiez promptement écartés de la voie que vous avait prescrite l`Éternel.

And I took the two tables, and cast them out of my two hands, and brake them before your eyes.

Je saisis les deux tables, je les jetai de mes mains, et je les brisai sous vos yeux.

And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.

Je me prosternai devant l`Éternel, comme auparavant, quarante jours et quarante nuits, sans manger de pain et sans boire d`eau, à cause de tous les péchés que vous aviez commis en faisant ce qui est mal aux yeux de l`Éternel, pour l`irriter.

For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.

Car j`étais effrayé à la vue de la colère et de la fureur dont l`Éternel était animé contre vous jusqu`à vouloir vous détruire. Mais l`Éternel m`exauça encore cette fois.

And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.

L`Éternel était aussi très irrité contre Aaron, qu`il voulait faire périr, et pour qui j`intercédai encore dans ce temps-là.

And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.

Je pris le veau que vous aviez fait, ce produit de votre péché, je le brûlai au feu, je le broyai jusqu`à ce qu`il fût réduit en poudre, et je jetai cette poudre dans le torrent qui descend de la montagne.

And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.

A Tabeéra, à Massa, et à Kibroth Hattaava, vous excitâtes la colère de l`Éternel.

Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.

Et lorsque l`Éternel vous envoya à Kadès Barnéa, en disant: Montez, et prenez possession du pays que je vous donne! vous fûtes rebelles à l`ordre de l`Éternel, votre Dieu, vous n`eûtes point foi en lui, et vous n`obéîtes point à sa voix.

Ye have been rebellious against the LORD from the day that I knew you.

Vous avez été rebelles contre l`Éternel depuis que je vous connais.

Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.

Je me prosternai devant l`Éternel, je me prosternai quarante jours et quarante nuits, parce que l`Éternel avait dit qu`il voulait vous détruire.

I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.

Je priai l`Éternel, et je dis: Seigneur Éternel, ne détruis pas ton peuple, ton héritage, que tu as racheté dans ta grandeur, que tu as fait sortir d`Égypte par ta main puissante.

Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:

Souviens-toi de tes serviteurs, Abraham, Isaac et Jacob. Ne regarde point à l`opiniâtreté de ce peuple, à sa méchanceté et à son péché,

Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.

de peur que le pays d`où tu nous as fait sortir ne dise: C`est parce que l`Éternel n`avait pas le pouvoir de les mener dans le pays qu`il leur avait promis, et c`est parce qu`il les haïssait, qu`il les a fait sortir pour les faire mourir dans le désert.

Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.

Ils sont pourtant ton peuple et ton héritage, que tu as fait sortir d`Égypte par ta grande puissance et par ton bras étendu.

Deuteronomy 10 - Deutéronome 10


Deuteronomy Chapter 10 King James Bible - Deutéronome Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 9
Deutéronome 9

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 10

At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.

En ce temps-là, l`Éternel me dit: Taille deux tables de pierre comme les premières, et monte vers moi sur la montagne; tu feras aussi une arche de bois.

And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.

J`écrirai sur ces tables les paroles qui étaient sur les premières tables que tu as brisées, et tu les mettras dans l`arche.

And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.

Je fis une arche de bois d`acacia, je taillai deux tables de pierre comme les premières, et je montai sur la montagne, les deux tables dans ma main.

And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.

L`Éternel écrivit sur les tables ce qui avait été écrit sur les premières, les dix paroles qu`il vous avait dites sur la montagne, du milieu du feu, le jour de l`assemblée; et l`Éternel me les donna.

And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.

Je retournai et je descendis de la montagne, je mis les tables dans l`arche que j`avais faite, et elles restèrent là, comme l`Éternel me l`avait ordonné.

And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.

Les enfants d`Israël partirent de Beéroth Bené Jaakan pour Moséra. C`est là que mourut Aaron, et qu`il fut enterré; Éléazar, son fils, lui succéda dans le sacerdoce.

From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.

Ils partirent de là pour Gudgoda, et de Gudgoda pour Jothbatha, pays où il y a des cours d`eau.

At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.

En ce temps-là, l`Éternel sépara la tribu de Lévi, et lui ordonna de porter l`arche de l`alliance de l`Éternel, de se tenir devant l`Éternel pour le servir, et de bénir le peuple en son nom: ce qu`elle a fait jusqu`à ce jour.

Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.

C`est pourquoi Lévi n`a ni part ni héritage avec ses frères: l`Éternel est son héritage, comme l`Éternel, ton Dieu, le lui a dit.

And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.

Je restai sur la montagne, comme précédemment, quarante jours et quarante nuits. L`Éternel m`exauça encore cette fois; l`Éternel ne voulut pas te détruire.

And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.

L`Éternel me dit: Lève-toi, va, marche à la tête du peuple. Qu`ils aillent prendre possession du pays que j`ai juré à leurs pères de leur donner.

And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,

Maintenant, Israël, que demande de toi l`Éternel, ton Dieu, si ce n`est que tu craignes l`Éternel, ton Dieu, afin de marcher dans toutes ses voies, d`aimer et de servir l`Éternel, ton Dieu, de tout ton coeur et de toute ton âme;

To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?

si ce n`est que tu observes les commandements de l`Éternel et ses lois que je te prescris aujourd`hui, afin que tu sois heureux?

Behold, the heaven and the heaven of heavens is the LORD'S thy God, the earth also, with all that therein is.

Voici, à l`Éternel, ton Dieu, appartiennent les cieux et les cieux des cieux, la terre et tout ce qu`elle renferme.

Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.

Et c`est à tes pères seulement que l`Éternel s`est attaché pour les aimer; et, après eux, c`est leur postérité, c`est vous qu`il a choisis d`entre tous les peuples, comme vous le voyez aujourd`hui.

Circumcise therefore the foreskin of your heart, and be no more stiffnecked.

Vous circoncirez donc votre coeur, et vous ne roidirez plus votre cou.

For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:

Car l`Éternel, votre Dieu, est le Dieu des dieux, le Seigneur des seigneurs, le Dieu grand, fort et terrible, qui ne fait point acception des personnes et qui ne reçoit point de présent,

He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.

qui fait droit à l`orphelin et à la veuve, qui aime l`étranger et lui donne de la nourriture et des vêtements.

Love ye therefore the stranger: for ye were strangers in the land of Egypt.

Vous aimerez l`étranger, car vous avez été étrangers dans le pays d`Égypte.

Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.

Tu craindras l`Éternel, ton Dieu, tu le serviras, tu t`attacheras à lui, et tu jureras par son nom.

He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.

Il est ta gloire, il est ton Dieu: c`est lui qui a fait au milieu de toi ces choses grandes et terribles que tes yeux ont vues.

Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.

Tes pères descendirent en Égypte au nombre de soixante-dix personnes; et maintenant l`Éternel, ton Dieu, a fait de toi une multitude pareille aux étoiles des cieux.

Deuteronomy 11 - Deutéronome 11


Deuteronomy Chapter 11 King James Bible - Deutéronome Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 10
Deutéronome 10

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 11

Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.

Tu aimeras l`Éternel, ton Dieu, et tu observeras toujours ses préceptes, ses lois, ses ordonnances et ses commandements.

And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,

Reconnaissez aujourd`hui-ce que n`ont pu connaître et voir vos enfants-les châtiments de l`Éternel, votre Dieu, sa grandeur, sa main forte et son bras étendu,

And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;

ses signes et ses actes qu`il a accomplis au milieu de l`Égypte contre Pharaon, roi d`Égypte, et contre tout son pays.

And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;

Reconnaissez ce qu`il a fait à l`armée d`Égypte, à ses chevaux et à ses chars, comment il a fait couler sur eux les eaux de la mer Rouge, lorsqu`ils vous poursuivaient, et les a détruits pour toujours;

And what he did unto you in the wilderness, until ye came into this place;

ce qu`il vous a fait dans le désert, jusqu`à votre arrivée en ce lieu;

And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:

ce qu`il a fait à Dathan et à Abiram, fils d`Éliab, fils de Ruben, comment la terre ouvrit sa bouche et les engloutit, avec leurs maisons et leurs tentes et tout ce qui était à leur suite, au milieu de tout Israël.

But your eyes have seen all the great acts of the LORD which he did.

Car vos yeux ont vu toutes les grandes choses que l`Éternel a faites.

Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;

Ainsi, vous observerez tous les commandements que je vous prescris aujourd`hui, afin que vous ayez la force de vous emparer du pays où vous allez passer pour en prendre possession,

And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.

et afin que vous prolongiez vos jours dans le pays que l`Éternel a juré à vos pères de leur donner, à eux et à leur postérité, pays où coulent le lait et le miel.

For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:

Car le pays dont tu vas entrer en possession, n`est pas comme le pays d`Égypte, d`où vous êtes sortis, où tu jetais dans les champs ta semence et les arrosais avec ton pied comme un jardin potager.

But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:

Le pays que vous allez posséder est un pays de montagnes et de vallées, et qui boit les eaux de la pluie du ciel;

A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.

c`est un pays dont l`Éternel, ton Dieu, prend soin, et sur lequel l`Éternel, ton Dieu, a continuellement les yeux, du commencement à la fin de l`année.

And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,

Si vous obéissez à mes commandements que je vous prescris aujourd`hui, si vous aimez l`Éternel, votre Dieu, et si vous le servez de tout votre coeur et de toute votre âme,

That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.

je donnerai à votre pays la pluie en son temps, la pluie de la première et de l`arrière-saison, et tu recueilleras ton blé, ton moût et ton huile;

And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.

je mettrai aussi dans tes champs de l`herbe pour ton bétail, et tu mangeras et te rassasieras.

Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;

Gardez-vous de laisser séduire votre coeur, de vous détourner, de servir d`autres dieux et de vous prosterner devant eux.

And then the LORD'S wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.

La colère de l`Éternel s`enflammerait alors contre vous; il fermerait les cieux, et il n`y aurait point de pluie; la terre ne donnerait plus ses produits, et vous péririez promptement dans le bon pays que l`Éternel vous donne.

Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.

Mettez dans votre coeur et dans votre âme ces paroles que je vous dis. Vous les lierez comme un signe sur vos mains, et elles seront comme des fronteaux entre vos yeux.

And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.

Vous les enseignerez à vos enfants, et vous leur en parlerez quand tu seras dans ta maison, quand tu iras en voyage, quand tu te coucheras et quand tu te lèveras.

And thou shalt write them upon the door posts of thine house, and upon thy gates:

Tu les écriras sur les poteaux de ta maison et sur tes portes.

That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.

Et alors vos jours et les jours de vos enfants, dans le pays que l`Éternel a juré à vos pères de leur donner, seront aussi nombreux que les jours des cieux le seront au-dessus de la terre.

For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;

Car si vous observez tous ces commandements que je vous prescris, et si vous les mettez en pratique pour aimer l`Éternel, votre Dieu, pour marcher dans toutes ses voies et pour vous attacher à lui,

Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.

l`Éternel chassera devant vous toutes ces nations, et vous vous rendrez maîtres de nations plus grandes et plus puissantes que vous.

Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.

Tout lieu que foulera la plante de votre pied sera à vous: votre frontière s`étendra du désert au Liban, et du fleuve de l`Euphrate jusqu`à la mer occidentale.

There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.

Nul ne tiendra contre vous. L`Éternel, votre Dieu, répandra, comme il vous l`a dit, la frayeur et la crainte de toi sur tout le pays où vous marcherez.

Behold, I set before you this day a blessing and a curse;

Vois, je mets aujourd`hui devant vous la bénédiction et la malédiction:

A blessing, if ye obey the commandments of the LORD your God, which I command you this day:

la bénédiction, si vous obéissez aux commandements de l`Éternel, votre Dieu, que je vous prescris en ce jour;

And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.

la malédiction, si vous n`obéissez pas aux commandements de l`Éternel, votre Dieu, et si vous vous détournez de la voie que je vous prescris en ce jour, pour aller après d`autres dieux que vous ne connaissez point.

And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.

Et lorsque l`Éternel, ton Dieu, t`aura fait entrer dans le pays dont tu vas prendre possession, tu prononceras la bénédiction sur la montagne de Garizim, et la malédiction sur la montagne d`Ébal.

Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?

Ces montagnes ne sont-elles pas de l`autre côté du Jourdain, derrière le chemin de l`occident, au pays des Cananéens qui habitent dans la plaine vis-à-vis de Guilgal, près des chênes de Moré?

For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.

Car vous allez passer le Jourdain pour entrer en possession du pays que l`Éternel, votre Dieu, vous donne; vous le posséderez, et vous y habiterez.

And ye shall observe to do all the statutes and judgments which I set before you this day.

Vous observerez et vous mettrez en pratique toutes les lois et les ordonnances que je vous prescris aujourd`hui.

Deuteronomy 12 - Deutéronome 12


Deuteronomy Chapter 12 King James Bible - Deutéronome Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 11
Deutéronome 11

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 12

These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.

Voici les lois et les ordonnances que vous observerez et que vous mettrez en pratique, aussi longtemps que vous y vivrez, dans le pays dont l`Éternel, le Dieu de vos pères, vous donne la possession.

Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:

Vous détruirez tous les lieux où les nations que vous allez chasser servent leurs dieux, sur les hautes montagnes, sur les collines, et sous tout arbre vert.

And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.

Vous renverserez leurs autels, vous briserez leurs statues, vous brûlerez au feu leurs idoles, vous abattrez les images taillées de leurs dieux, et vous ferez disparaître leurs noms de ces lieux-là.

Ye shall not do so unto the LORD your God.

Vous n`agirez pas ainsi à l`égard de l`Éternel, votre Dieu.

But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:

Mais vous le chercherez à sa demeure, et vous irez au lieu que l`Éternel, votre Dieu, choisira parmi toutes vos tribus pour y placer son nom.

And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:

C`est là que vous présenterez vos holocaustes, vos sacrifices, vos dîmes, vos prémices, vos offrandes en accomplissement d`un voeu, vos offrandes volontaires, et les premiers-nés de votre gros et de votre menu bétail.

And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.

C`est là que vous mangerez devant l`Éternel, votre Dieu, et que, vous et vos familles, vous ferez servir à votre joie tous les biens par lesquels l`Éternel, votre Dieu, vous aura bénis.

Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.

Vous n`agirez donc pas comme nous le faisons maintenant ici, où chacun fait ce qui lui semble bon,

For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.

parce que vous n`êtes point encore arrivés dans le lieu de repos et dans l`héritage que l`Éternel, votre Dieu, vous donne.

But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;

Mais vous passerez le Jourdain, et vous habiterez dans le pays dont l`Éternel, votre Dieu, vous mettra en possession; il vous donnera du repos, après vous avoir délivrés de tous vos ennemis qui vous entourent, et vous vous établirez en sécurité.

Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:

Alors il y aura un lieu que l`Éternel, votre Dieu, choisira pour y faire résider son nom. C`est là que vous présenterez tout ce que je vous ordonne, vos holocaustes, vos sacrifices, vos dîmes, vos prémices, et les offrandes choisies que vous ferez à l`Éternel pour accomplir vos voeux.

And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.

C`est là que vous vous réjouirez devant l`Éternel, votre Dieu, vous, vos fils et vos filles, vos serviteurs et vos servantes, et le Lévite qui sera dans vos portes; car il n`a ni part ni héritage avec vous.

Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:

Garde-toi d`offrir tes holocaustes dans tous les lieux que tu verras;

But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.

mais tu offriras tes holocaustes au lieu que l`Éternel choisira dans l`une de tes tribus, et c`est là que tu feras tout ce que je t`ordonne.

Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.

Néanmoins, quand tu en auras le désir, tu pourras tuer du bétail et manger de la viande dans toutes tes portes, selon les bénédictions que t`accordera l`Éternel, ton Dieu; celui qui sera impur et celui qui sera pur pourront en manger, comme on mange de la gazelle et du cerf.

Only ye shall not eat the blood; ye shall pour it upon the earth as water.

Seulement, vous ne mangerez pas le sang: tu le répandras sur la terre comme de l`eau.

Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:

Tu ne pourras pas manger dans tes portes la dîme de ton blé, de ton moût et de ton huile, ni les premiers-nés de ton gros et de ton menu bétail, ni aucune de tes offrandes en accomplissement d`un voeu, ni tes offrandes volontaires, ni tes prémices.

But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.

Mais c`est devant l`Éternel, ton Dieu, que tu les mangeras, dans le lieu que l`Éternel, ton Dieu, choisira, toi, ton fils et ta fille, ton serviteur et ta servante, et le Lévite qui sera dans tes portes; et c`est devant l`Éternel, ton Dieu, que tu feras servir à ta joie tous les biens que tu posséderas.

Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.

Aussi longtemps que tu vivras dans ton pays, garde-toi de délaisser le Lévite.

When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.

Lorsque l`Éternel, ton Dieu, aura élargi tes frontières, comme il te l`a promis, et que le désir de manger de la viande te fera dire: Je voudrais manger de la viande! tu pourras en manger, selon ton désir.

If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.

Si le lieu que l`Éternel, ton Dieu, aura choisi pour y placer son nom est éloigné de toi, tu pourras tuer du gros et du menu bétail, comme je te l`ai prescrit, et tu pourras en manger dans tes portes selon ton désir.

Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.

Tu en mangeras comme on mange de la gazelle et du cerf; celui qui sera impur, et celui qui sera pur en mangeront l`un et l`autre.

Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.

Seulement, garde-toi de manger le sang, car le sang, c`est l`âme; et tu ne mangeras pas l`âme avec la chair.

Thou shalt not eat it; thou shalt pour it upon the earth as water.

Tu ne le mangeras pas: tu le répandras sur la terre comme de l`eau.

Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.

Tu ne le mangeras pas, afin que tu sois heureux, toi et tes enfants après toi, en faisant ce qui est droit aux yeux de l`Éternel.

Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:

Mais les choses que tu voudras consacrer et les offrandes que tu feras en accomplissement d`un voeu, tu iras les présenter au lieu qu`aura choisi l`Éternel.

And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.

Tu offriras tes holocaustes, la chair et le sang, sur l`autel de l`Éternel, ton Dieu; dans tes autres sacrifices, le sang sera répandu sur l`autel de l`Éternel, ton Dieu, et tu mangeras la chair.

Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.

Garde et écoute toutes ces choses que je t`ordonne, afin que tu sois heureux, toi et tes enfants après toi, à perpétuité, en faisant ce qui est bien et ce qui est droit aux yeux de l`Éternel, ton Dieu.

When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;

Lorsque l`Éternel, ton Dieu, aura exterminé les nations que tu vas chasser devant toi, lorsque tu les auras chassées et que tu te seras établi dans leur pays,

Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.

garde-toi de te laisser prendre au piège en les imitant, après qu`elles auront été détruites devant toi. Garde-toi de t`informer de leurs dieux et de dire: Comment ces nations servaient-elles leurs dieux? Moi aussi, je veux faire de même.

Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.

Tu n`agiras pas ainsi à l`égard de l`Éternel, ton Dieu; car elles servaient leurs dieux en faisant toutes les abominations qui sont odieuses à l`Éternel, et même elles brûlaient au feu leurs fils et leurs filles en l`honneur de leurs dieux.

What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.

Vous observerez et vous mettrez en pratique toutes les choses que je vous ordonne; vous n`y ajouterez rien, et vous n`en retrancherez rien.

Deuteronomy 13 - Deutéronome 13


Deuteronomy Chapter 13 King James Bible - Deutéronome Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 12
Deutéronome 12

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 13

If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,

S`il s`élève au milieu de toi un prophète ou un songeur qui t`annonce un signe ou un prodige,

And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;

et qu`il y ait accomplissement du signe ou du prodige dont il t`a parlé en disant: Allons après d`autres dieux, -des dieux que tu ne connais point, -et servons-les!

Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.

tu n`écouteras pas les paroles de ce prophète ou de ce songeur, car c`est l`Éternel, votre Dieu, qui vous met à l`épreuve pour savoir si vous aimez l`Éternel, votre Dieu, de tout votre coeur et de toute votre âme.

Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.

Vous irez après l`Éternel, votre Dieu, et vous le craindrez; vous observerez ses commandements, vous obéirez à sa voix, vous le servirez, et vous vous attacherez à lui.

And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.

Ce prophète ou ce songeur sera puni de mort, car il a parlé de révolte contre l`Éternel, votre Dieu, qui vous a fait sortir du pays d`Égypte et vous a délivrés de la maison de servitude, et il a voulu te détourner de la voie dans laquelle l`Éternel, ton Dieu, t`a ordonné de marcher. Tu ôteras ainsi le mal du milieu de toi.

If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;

Si ton frère, fils de ta mère, ou ton fils, ou ta fille, ou la femme qui repose sur ton sein, ou ton ami que tu aimes comme toi-même, t`incite secrètement en disant: Allons, et servons d`autres dieux! -des dieux que ni toi ni tes pères n`avez connus,

Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;

d`entre les dieux des peuples qui vous entourent, près de toi ou loin de toi, d`une extrémité de la terre à l`autre-

Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:

tu n`y consentiras pas, et tu ne l`écouteras pas; tu ne jetteras pas sur lui un regard de pitié, tu ne l`épargneras pas, et tu ne le couvriras pas.

But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.

Mais tu le feras mourir; ta main se lèvera la première sur lui pour le mettre à mort, et la main de tout le peuple ensuite;

And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

tu le lapideras, et il mourra, parce qu`il a cherché à te détourner de l`Éternel, ton Dieu, qui t`a fait sortir du pays d`Égypte, de la maison de servitude.

And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.

Il en sera ainsi, afin que tout Israël entende et craigne, et que l`on ne commette plus un acte aussi criminel au milieu de toi.

If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,

Si tu entends dire au sujet de l`une des villes que t`a données pour demeure l`Éternel, ton Dieu:

Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;

Des gens pervers sont sortis du milieu de toi, et ont séduit les habitants de leur ville en disant: Allons, et servons d`autres dieux! des dieux que tu ne connais point

Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;

tu feras des recherches, tu examineras, tu interrogeras avec soin. La chose est-elle vraie, le fait est-il établi, cette abomination a-t-elle été commise au milieu de toi,

Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.

alors tu frapperas du tranchant de l`épée les habitants de cette ville, tu la dévoueras par interdit avec tout ce qui s`y trouvera, et tu en passeras le bétail au fil de l`épée.

And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.

Tu amasseras tout le butin au milieu de la place, et tu brûleras entièrement au feu la ville avec tout son butin, devant l`Éternel, ton Dieu: elle sera pour toujours un monceau de ruines, elle ne sera jamais rebâtie.

And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;

Rien de ce qui sera dévoué par interdit ne s`attachera à ta main, afin que l`Éternel revienne de l`ardeur de sa colère, qu`il te fasse miséricorde et grâce, et qu`il te multiplie, comme il l`a juré à tes pères,

When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.

si tu obéis à la voix de l`Éternel, ton Dieu, en observant tous ses commandements que je te prescris aujourd`hui, et en faisant ce qui est droit aux yeux de l`Éternel, ton Dieu.

Deuteronomy 14 - Deutéronome 14


Deuteronomy Chapter 14 King James Bible - Deutéronome Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 13
Deutéronome 13

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 14

Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.

Vous êtes les enfants de l`Éternel, votre Dieu. Vous ne vous ferez point d`incisions et vous ne ferez point de place chauve entre les yeux pour un mort.

For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.

Car tu es un peuple saint pour l`Éternel, ton Dieu; et l`Éternel, ton Dieu, t`a choisi, pour que tu fusses un peuple qui lui appartînt entre tous les peuples qui sont sur la face de la terre.

Thou shalt not eat any abominable thing.

Tu ne mangeras aucune chose abominable.

These are the beasts which ye shall eat: the ox, the sheep, and the goat,

Voici les animaux que vous mangerez: le boeuf, la brebis et la chèvre;

The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.

le cerf, la gazelle et le daim; le bouquetin, le chevreuil, la chèvre sauvage et la girafe.

And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.

Vous mangerez de tout animal qui a la corne fendue, le pied fourchu, et qui rumine.

Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.

Mais vous ne mangerez pas de ceux qui ruminent seulement, ou qui ont la corne fendue et le pied fourchu seulement. Ainsi, vous ne mangerez pas le chameau, le lièvre et le daman, qui ruminent, mais qui n`ont pas la corne fendue: vous les regarderez comme impurs.

And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.

Vous ne mangerez pas le porc, qui a la corne fendue, mais qui ne rumine pas: vous le regarderez comme impur. Vous ne mangerez pas de leur chair, et vous ne toucherez pas leurs corps morts.

These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:

Voici les animaux dont vous mangerez parmi tous ceux qui sont dans les eaux: vous mangerez de tous ceux qui ont des nageoires et des écailles.

And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.

Mais vous ne mangerez d`aucun de ceux qui n`ont pas des nageoires et des écailles: vous les regarderez comme impurs.

Of all clean birds ye shall eat.

Vous mangerez tout oiseau pur.

But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,

Mais voici ceux dont vous ne mangerez pas: l`aigle, l`orfraie et l`aigle de mer;

And the glede, and the kite, and the vulture after his kind,

le milan, l`autour, le vautour et ce qui est de son espèce;

And every raven after his kind,

le corbeau et toutes ses espèces;

And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

l`autruche, le hibou, la mouette, l`épervier et ce qui est de son espèce;

The little owl, and the great owl, and the swan,

le chat-huant, la chouette et le cygne;

And the pelican, and the gier eagle, and the cormorant,

le pélican, le cormoran et le plongeon;

And the stork, and the heron after her kind, and the lapwing, and the bat.

la cigogne, le héron et ce qui est de son espèce, la huppe et la chauve-souris.

And every creeping thing that flieth is unclean unto you: they shall not be eaten.

Vous regarderez comme impur tout reptile qui vole: on n`en mangera point.

But of all clean fowls ye may eat.

Vous mangerez tout oiseau pur.

Ye shall not eat of any thing that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Vous ne mangerez d`aucune bête morte; tu la donneras à l`étranger qui sera dans tes portes, afin qu`il la mange, ou tu la vendras à un étranger; car tu es un peuple saint pour l`Éternel, ton Dieu. Tu ne feras point cuire un chevreau dans le lait de sa mère.

Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.

Tu lèveras la dîme de tout ce que produira ta semence, de ce que rapportera ton champ chaque année.

And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.

Et tu mangeras devant l`Éternel, ton Dieu, dans le lieu qu`il choisira pour y faire résider son nom, la dîme de ton blé, de ton moût et de ton huile, et les premiers-nés de ton gros et de ton menu bétail, afin que tu apprennes à craindre toujours l`Éternel, ton Dieu.

And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:

Peut-être lorsque l`Éternel, ton Dieu, t`aura béni, le chemin sera-t-il trop long pour que tu puisses transporter ta dîme, à cause de ton éloignement du lieu qu`aura choisi l`Éternel, ton Dieu, pour y faire résider son nom.

Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:

Alors, tu échangeras ta dîme contre de l`argent, tu serreras cet argent dans ta main, et tu iras au lieu que l`Éternel, ton Dieu, aura choisi.

And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,

Là, tu achèteras avec l`argent tout ce que tu désireras, des boeufs, des brebis, du vin et des liqueurs fortes, tout ce qui te fera plaisir, tu mangeras devant l`Éternel, ton Dieu, et tu te réjouiras, toi et ta famille.

And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.

Tu ne délaisseras point le Lévite qui sera dans tes portes, car il n`a ni part ni héritage avec toi.

At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:

Au bout de trois ans, tu sortiras toute la dîme de tes produits pendant la troisième année, et tu la déposeras dans tes portes.

And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.

Alors viendront le Lévite, qui n`a ni part ni héritage avec toi, l`étranger, l`orphelin et la veuve, qui seront dans tes portes, et ils mangeront et se rassasieront, afin que l`Éternel, ton Dieu, te bénisse dans tous les travaux que tu entreprendras de tes mains.

Deuteronomy 15 - Deutéronome 15


Deuteronomy Chapter 15 King James Bible - Deutéronome Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 14
Deutéronome 14

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 15

At the end of every seven years thou shalt make a release.

Tous les sept ans, tu feras relâche.

And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD'S release.

Et voici comment s`observera le relâche. Quand on aura publié le relâche en l`honneur de l`Éternel, tout créancier qui aura fait un prêt à son prochain se relâchera de son droit, il ne pressera pas son prochain et son frère pour le paiement de sa dette.

Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;

Tu pourras presser l`étranger; mais tu te relâcheras de ton droit pour ce qui t`appartiendra chez ton frère.

Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:

Toutefois, il n`y aura point d`indigent chez toi, car l`Éternel te bénira dans le pays que l`Éternel, ton Dieu, te fera posséder en héritage,

Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.

pourvu seulement que tu obéisses à la voix de l`Éternel, ton Dieu, en mettant soigneusement en pratique tous ces commandements que je te prescris aujourd`hui.

For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.

L`Éternel, ton Dieu, te bénira comme il te l`a dit, tu prêteras à beaucoup de nations, et tu n`emprunteras point; tu domineras sur beaucoup de nations, et elles ne domineront point sur toi.

If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:

S`il y a chez toi quelque indigent d`entre tes frères, dans l`une de tes portes, au pays que l`Éternel, ton Dieu, te donne, tu n`endurciras point ton coeur et tu ne fermeras point ta main devant ton frère indigent.

But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.

Mais tu lui ouvriras ta main, et tu lui prêteras de quoi pourvoir à ses besoins.

Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.

Garde-toi d`être assez méchant pour dire en ton coeur: La septième année, l`année du relâche, approche! Garde-toi d`avoir un oeil sans pitié pour ton frère indigent et de lui faire un refus. Il crierait à l`Éternel contre toi, et tu te chargerais d`un péché.

Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.

Donne-lui, et que ton coeur ne lui donne point à regret; car, à cause de cela, l`Éternel, ton Dieu, te bénira dans tous tes travaux et dans toutes tes entreprises.

For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.

Il y aura toujours des indigents dans le pays; c`est pourquoi je te donne ce commandement: Tu ouvriras ta main à ton frère, au pauvre et à l`indigent dans ton pays.

And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.

Si l`un de tes frères hébreux, homme ou femme, se vend à toi, il te servira six années; mais la septième année, tu le renverras libre de chez toi.

And when thou sendest him out free from thee, thou shalt not let him go away empty:

Et lorsque tu le renverras libre de chez toi, tu ne le renverras point à vide;

Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.

tu lui feras des présents de ton menu bétail, de ton aire, de ton pressoir, de ce que tu auras par la bénédiction de l`Éternel, ton Dieu.

And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.

Tu te souviendras que tu as été esclave au pays d`Égypte, et que l`Éternel, ton Dieu, t`a racheté; c`est pourquoi je te donne aujourd`hui ce commandement.

And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;

Si ton esclave te dit: Je ne veux pas sortir de chez toi, -parce qu`il t`aime, toi et ta maison, et qu`il se trouve bien chez toi, -

Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.

alors tu prendras un poinçon et tu lui perceras l`oreille contre la porte, et il sera pour toujours ton esclave. Tu feras de même pour ta servante.

It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.

Tu ne trouveras point dur de le renvoyer libre de chez toi, car il t`a servi six ans, ce qui vaut le double du salaire d`un mercenaire; et l`Éternel, ton Dieu, te bénira dans tout ce que tu feras.

All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.

Tu consacreras à l`Éternel, ton Dieu, tout premier-né mâle qui naîtra dans ton gros et dans ton menu bétail. Tu ne travailleras point avec le premier-né de ton boeuf, et tu ne tondras point le premier-né de tes brebis.

Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.

Tu le mangeras chaque année, toi et ta famille, devant l`Éternel, ton Dieu, dans le lieu qu`il choisira.

And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.

S`il a quelque défaut, s`il est boiteux ou aveugle, ou s`il a quelque autre difformité, tu ne l`offriras point en sacrifice à l`Éternel, ton Dieu.

Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.

Tu le mangeras dans tes portes; celui qui sera impur et celui qui sera pur en mangeront l`un et l`autre, comme on mange de la gazelle et du cerf.

Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.

Seulement, tu n`en mangeras pas le sang; tu le répandras sur la terre comme de l`eau.

Deuteronomy 16 - Deutéronome 16


Deuteronomy Chapter 16 King James Bible - Deutéronome Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 15
Deutéronome 15

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 16

Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.

Observe le mois des épis, et célèbre la Pâque en l`honneur de l`Éternel, ton Dieu; car c`est dans le mois des épis que l`Éternel, ton Dieu, t`a fait sortir d`Égypte, pendant la nuit.

Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.

Tu sacrifieras la Pâque à l`Éternel, ton Dieu, tes victimes de menu et de gros bétail, dans le lieu que l`Éternel choisira pour y faire résider son nom.

Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.

Pendant la fête, tu ne mangeras pas du pain levé, mais tu mangeras sept jours des pains sans levain, du pain d`affliction, car c`est avec précipitation que tu es sorti du pays d`Égypte: il en sera ainsi, afin que tu te souviennes toute ta vie du jour où tu es sorti du pays d`Égypte.

And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.

On ne verra point chez toi de levain, dans toute l`étendue de ton pays, pendant sept jours; et aucune partie des victimes que tu sacrifieras le soir du premier jour ne sera gardée pendant la nuit jusqu`au matin.

Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:

Tu ne pourras point sacrifier la Pâque dans l`un quelconque des lieux que l`Éternel, ton Dieu, te donne pour demeure;

But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.

mais c`est dans le lieu que choisira l`Éternel, ton Dieu, pour y faire résider son nom, que tu sacrifieras la Pâque, le soir, au coucher du soleil, à l`époque de ta sortie d`Égypte.

And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.

Tu feras cuire la victime, et tu la mangeras dans le lieu que choisira l`Éternel, ton Dieu. Et le matin, tu pourras t`en retourner et t`en aller vers tes tentes.

Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.

Pendant six jours, tu mangeras des pains sans levain; et le septième jour, il y aura une assemblée solennelle en l`honneur de l`Éternel, ton Dieu: tu ne feras aucun ouvrage.

Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.

Tu compteras sept semaines; dès que la faucille sera mise dans les blés, tu commenceras à compter sept semaines.

And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:

Puis tu célébreras la fête des semaines, et tu feras des offrandes volontaires, selon les bénédictions que l`Éternel, ton Dieu, t`aura accordées.

And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.

Tu te réjouiras devant l`Éternel, ton Dieu, dans le lieu que l`Éternel, ton Dieu, choisira pour y faire résider son nom, toi, ton fils et ta fille, ton serviteur et ta servante, le Lévite qui sera dans tes portes, et l`étranger, l`orphelin et la veuve qui seront au milieu de toi.

And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.

Tu te souviendras que tu as été esclave en Égypte, et tu observeras et mettras ces lois en pratique.

Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:

Tu célébreras la fête des tabernacles pendant sept jours, quand tu recueilleras le produit de ton aire et de ton pressoir.

And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.

Tu te réjouiras à cette fête, toi, ton fils et ta fille, ton serviteur et ta servante, et le Lévite, l`étranger, l`orphelin et la veuve qui seront dans tes portes.

Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.

Tu célébreras la fête pendant sept jours en l`honneur de l`Éternel, ton Dieu, dans le lieu que choisira l`Éternel; car l`Éternel, ton Dieu, te bénira dans toutes tes récoltes et dans tout le travail de tes mains, et tu te livreras entièrement à la joie.

Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:

Trois fois par année, tous les mâles d`entre vous se présenteront devant l`Éternel, ton Dieu, dans le lieu qu`il choisira: à la fête des pains sans levain, à la fête des semaines, et à la fête des tabernacles. On ne paraîtra point devant l`Éternel les mains vides.

Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.

Chacun donnera ce qu`il pourra, selon les bénédictions que l`Éternel, ton Dieu, lui aura accordées.

Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.

Tu établiras des juges et des magistrats dans toutes les villes que l`Éternel, ton Dieu, te donne, selon tes tribus; et ils jugeront le peuple avec justice.

Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.

Tu ne porteras atteinte à aucun droit, tu n`auras point égard à l`apparence des personnes, et tu ne recevras point de présent, car les présents aveuglent les yeux des sages et corrompent les paroles des justes.

That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.

Tu suivras ponctuellement la justice, afin que tu vives et que tu possèdes le pays que l`Éternel, ton Dieu, te donne.

Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.

Tu ne fixeras aucune idole de bois à côté de l`autel que tu élèveras à l`Éternel, ton Dieu.

Neither shalt thou set thee up any image; which the LORD thy God hateth.

Tu ne dresseras point de statues, qui sont en aversion à l`Éternel, ton Dieu.

Deuteronomy 17 - Deutéronome 17


Deuteronomy Chapter 17 King James Bible - Deutéronome Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 16
Deutéronome 16

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 17

Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.

Tu n`offriras en sacrifice à l`Éternel, ton Dieu, ni boeuf, ni agneau qui ait quelque défaut ou difformité; car ce serait en abomination à l`Éternel, ton Dieu.

If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,

Il se trouvera peut-être au milieu de toi dans l`une des villes que l`Éternel, ton Dieu, te donne, un homme ou une femme faisant ce qui est mal aux yeux de l`Éternel, ton Dieu, et transgressant son alliance;

And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;

allant après d`autres dieux pour les servir et se prosterner devant eux, après le soleil, la lune, ou toute l`armée des cieux. Ce n`est point là ce que j`ai commandé.

And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:

Dès que tu en auras connaissance, dès que tu l`auras appris, tu feras avec soin des recherches. La chose est-elle vraie, le fait est-il établi, cette abomination a-t-elle été commise en Israël,

Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.

alors tu feras venir à tes portes l`homme ou la femme qui sera coupable de cette mauvaise action, et tu lapideras ou puniras de mort cet homme ou cette femme.

At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.

Celui qui mérite la mort sera exécuté sur la déposition de deux ou de trois témoins; il ne sera pas mis à mort sur la déposition d`un seul témoin.

The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.

La main des témoins se lèvera la première sur lui pour le faire mourir, et la main de tout le peuple ensuite. Tu ôteras ainsi le mal du milieu de toi.

If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;

Si une cause relative à un meurtre, à un différend, à une blessure, te paraît trop difficile à juger et fournit matière à contestation dans tes portes, tu te lèveras et tu monteras au lieu que l`Éternel, ton Dieu, choisira.

And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:

Tu iras vers les sacrificateurs, les Lévites, et vers celui qui remplira alors les fonctions de juge; tu les consulteras, et ils te feront connaître la sentence.

And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:

Tu te conformeras à ce qu`ils te diront dans le lieu que choisira l`Éternel, et tu auras soin d`agir d`après tout ce qu`ils t`enseigneront.

According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.

Tu te conformeras à la loi qu`ils t`enseigneront et à la sentence qu`ils auront prononcée; tu ne te détourneras de ce qu`ils te diront ni à droite ni à gauche.

And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.

L`homme qui, par orgueil, n`écoutera pas le sacrificateur placé là pour servir l`Éternel, ton Dieu, ou qui n`écoutera pas le juge, cet homme sera puni de mort. Tu ôteras ainsi le mal du milieu d`Israël,

And all the people shall hear, and fear, and do no more presumptuously.

afin que tout le peuple entende et craigne, et qu`il ne se livre plus à l`orgueil.

When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;

Lorsque tu seras entré dans le pays que l`Éternel, ton Dieu, te donne, lorsque tu le posséderas, que tu y auras établi ta demeure, et que tu diras: Je veux mettre un roi sur moi, comme toutes les nations qui m`entourent, -

Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.

tu mettras sur toi un roi que choisira l`Éternel, ton Dieu, tu prendras un roi du milieu de tes frères, tu ne pourras pas te donner un étranger, qui ne soit pas ton frère.

But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.

Mais qu`il n`ait pas un grand nombre de chevaux; et qu`il ne ramène pas le peuple en Égypte pour avoir beaucoup de chevaux; car l`Éternel vous a dit: Vous ne retournerez plus par ce chemin-là.

Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.

Qu`il n`ait pas un grand nombre de femmes, afin que son coeur ne se détourne point; et qu`il ne fasse pas de grands amas d`argent et d`or.

And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:

Quand il s`assiéra sur le trône de son royaume, il écrira pour lui, dans un livre, une copie de cette loi, qu`il prendra auprès des sacrificateurs, les Lévites.

And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:

Il devra l`avoir avec lui et y lire tous les jours de sa vie, afin qu`il apprenne à craindre l`Éternel, son Dieu, à observer et à mettre en pratique toutes les paroles de cette loi et toutes ces ordonnances;

That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.

afin que son coeur ne s`élève point au-dessus de ses frères, et qu`il ne se détourne de ces commandements ni à droite ni à gauche; afin qu`il prolonge ses jours dans son royaume, lui et ses enfants, au milieu d`Israël.

Deuteronomy 18 - Deutéronome 18


Deuteronomy Chapter 18 King James Bible - Deutéronome Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 17
Deutéronome 17

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 18

The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.

Les sacrificateurs, les Lévites, la tribu entière de Lévi, n`auront ni part ni héritage avec Israël; ils se nourriront des sacrifices consumés par le feu en l`honneur de l`Éternel et de l`héritage de l`Éternel.

Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.

Ils n`auront point d`héritage au milieu de leurs frères: l`Éternel sera leur héritage, comme il le leur a dit.

And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.

Voici quel sera le droit des sacrificateurs sur le peuple, sur ceux qui offriront un sacrifice, un boeuf ou un agneau: on donnera au sacrificateur l`épaule, les mâchoires et l`estomac.

The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.

Tu lui donneras les prémices de ton blé, de ton moût et de ton huile, et les prémices de la toison de tes brebis;

For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.

car c`est lui que l`Éternel, ton Dieu, a choisi entre toutes les tribus, pour qu`il fasse le service au nom de l`Éternel, lui et ses fils, à toujours.

And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;

Lorsque le Lévite quittera l`une de tes portes, le lieu quelconque où il demeure en Israël, pour se rendre, selon la plénitude de son désir, au lieu que choisira l`Éternel,

Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.

et qu`il fera le service au nom de l`Éternel, ton Dieu, comme tous ses frères les Lévites qui se tiennent là devant l`Éternel,

They shall have like portions to eat, beside that which cometh of the sale of his patrimony.

il recevra pour sa nourriture une portion égale à la leur, et jouira, en outre, des revenus de la vente de son patrimoine.

When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.

Lorsque tu seras entré dans le pays que l`Éternel, ton Dieu, te donne, tu n`apprendras point à imiter les abominations de ces nations-là.

There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch,

Qu`on ne trouve chez toi personne qui fasse passer son fils ou sa fille par le feu, personne qui exerce le métier de devin, d`astrologue, d`augure, de magicien,

Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.

d`enchanteur, personne qui consulte ceux qui évoquent les esprits ou disent la bonne aventure, personne qui interroge les morts.

For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.

Car quiconque fait ces choses est en abomination à l`Éternel; et c`est à cause de ces abominations que l`Éternel, ton Dieu, va chasser ces nations devant toi.

Thou shalt be perfect with the LORD thy God.

Tu seras entièrement à l`Éternel, ton Dieu.

For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.

Car ces nations que tu chasseras écoutent les astrologues et les devins; mais à toi, l`Éternel, ton Dieu, ne le permet pas.

The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;

L`Éternel, ton Dieu, te suscitera du milieu de toi, d`entre tes frères, un prophète comme moi: vous l`écouterez!

According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.

Il répondra ainsi à la demande que tu fis à l`Éternel, ton Dieu, à Horeb, le jour de l`assemblée, quand tu disais: Que je n`entende plus la voix de l`Éternel, mon Dieu, et que je ne voie plus ce grand feu, afin de ne pas mourir.

And the LORD said unto me, They have well spoken that which they have spoken.

L`Éternel me dit: Ce qu`il ont dit est bien.

I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.

Je leur susciterai du milieu de leurs frères un prophète comme toi, je mettrai mes paroles dans sa bouche, et il leur dira tout ce que je lui commanderai.

And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.

Et si quelqu`un n`écoute pas mes paroles qu`il dira en mon nom, c`est moi qui lui en demanderai compte.

But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.

Mais le prophète qui aura l`audace de dire en mon nom une parole que je ne lui aurai point commandé de dire, ou qui parlera au nom d`autres dieux, ce prophète-là sera puni de mort.

And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?

Peut-être diras-tu dans ton coeur: Comment connaîtrons-nous la parole que l`Éternel n`aura point dite?

When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.

Quand ce que dira le prophète n`aura pas lieu et n`arrivera pas, ce sera une parole que l`Éternel n`aura point dite. C`est par audace que le prophète l`aura dite: n`aie pas peur de lui.

Deuteronomy 19 - Deutéronome 19


Deuteronomy Chapter 19 King James Bible - Deutéronome Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 18
Deutéronome 18

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 19

When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;

Lorsque l`Éternel, ton Dieu, aura exterminé les nations dont l`Éternel, ton Dieu, te donne le pays, lorsque tu les auras chassées et que tu habiteras dans leurs villes et dans leurs maisons,

Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.

tu sépareras trois villes au milieu du pays dont l`Éternel, ton Dieu, te donne la possession.

Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.

Tu établiras des routes, et tu diviseras en trois parties le territoire du pays que l`Éternel, ton Dieu, va te donner en héritage. Il en sera ainsi afin que tout meurtrier puisse s`enfuir dans ces villes.

And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;

Cette loi s`appliquera au meurtrier qui s`enfuira là pour sauver sa vie, lorsqu`il aura involontairement tué son prochain, sans avoir été auparavant son ennemi.

As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:

Un homme, par exemple, va couper du bois dans la forêt avec un autre homme; la hache en main, il s`élance pour abattre un arbre; le fer échappe du manche, atteint le compagnon de cet homme, et lui donne la mort. Alors il s`enfuira dans l`une de ces villes pour sauver sa vie,

Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.

de peur que le vengeur du sang, échauffé par la colère et poursuivant le meurtrier, ne finisse par l`atteindre s`il y avait à faire beaucoup de chemin, et ne frappe mortellement celui qui ne mérite pas la mort, puisqu`il n`était point auparavant l`ennemi de son prochain.

Wherefore I command thee, saying, Thou shalt separate three cities for thee.

C`est pourquoi je te donne cet ordre: Tu sépareras trois villes.

And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;

Lorsque l`Éternel, ton Dieu, aura élargi tes frontières, comme il l`a juré à tes pères, et qu`il t`aura donné tout le pays qu`il a promis à tes pères de te donner, -

If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:

pourvu que tu observes et mettes en pratique tous ces commandements que je te prescris aujourd`hui, en sorte que tu aimes l`Éternel, ton Dieu, et que tu marches toujours dans ses voies, -tu ajouteras encore trois villes à ces trois-là,

That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.

afin que le sang innocent ne soit pas répandu au milieu du pays que l`Éternel, ton Dieu, te donne pour héritage, et que tu ne sois pas coupable de meurtre.

But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:

Mais si un homme s`enfuit dans une de ces villes, après avoir dressé des embûches à son prochain par inimitié contre lui, après l`avoir attaqué et frappé de manière à causer sa mort,

Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.

les anciens de sa ville l`enverront saisir et le livreront entre les mains du vengeur du sang, afin qu`il meure.

Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.

Tu ne jetteras pas sur lui un regard de pitié, tu feras disparaître d`Israël le sang innocent, et tu seras heureux.

Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.

Tu ne reculeras point les bornes de ton prochain, posées par tes ancêtres, dans l`héritage que tu auras au pays dont l`Éternel, ton Dieu, te donne la possession.

One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.

Un seul témoin ne suffira pas contre un homme pour constater un crime ou un péché, quel qu`il soit; un fait ne pourra s`établir que sur la déposition de deux ou de trois témoins.

If a false witness rise up against any man to testify against him that which is wrong;

Lorsqu`un faux témoin s`élèvera contre quelqu`un pour l`accuser d`un crime,

Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;

les deux hommes en contestation comparaîtront devant l`Éternel, devant les sacrificateurs et les juges alors en fonctions.

And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;

Les juges feront avec soin des recherches. Le témoin est-il un faux témoin, a-t-il fait contre son frère une fausse déposition,

Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.

alors vous le traiterez comme il avait dessein de traiter son frère. Tu ôteras ainsi le mal du milieu de toi.

And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.

Les autres entendront et craindront, et l`on ne commettra plus un acte aussi criminel au milieu de toi.

And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.

Tu ne jetteras aucun regard de pitié: oeil pour oeil, dent pour dent, main pour main, pied pour pied.

Deuteronomy 20 - Deutéronome 20


Deuteronomy Chapter 20 King James Bible - Deutéronome Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 19
Deutéronome 19

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 20

When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.

Lorsque tu iras à la guerre contre tes ennemis, et que tu verras des chevaux et des chars, et un peuple plus nombreux que toi, tu ne les craindras point; car l`Éternel, ton Dieu, qui t`a fait monter du pays d`Égypte, est avec toi.

And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,

A l`approche du combat, le sacrificateur s`avancera et parlera au peuple.

And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;

Il leur dira: Écoute, Israël! Vous allez aujourd`hui livrer bataille à vos ennemis. Que votre coeur ne se trouble point; soyez sans crainte, ne vous effrayez pas, ne vous épouvantez pas devant eux.

For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.

Car l`Éternel, votre Dieu, marche avec vous, pour combattre vos ennemis, pour vous sauver.

And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.

Les officiers parleront ensuite au peuple et diront: Qui est-ce qui a bâti une maison neuve, et ne s`y est point encore établi? Qu`il s`en aille et retourne chez lui, de peur qu`il ne meure dans la bataille et qu`un autre ne s`y établisse.

And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.

Qui est-ce qui a planté une vigne, et n`en a point encore joui? Qu`il s`en aille et retourne chez lui, de peur qu`il ne meure dans la bataille et qu`un autre n`en jouisse.

And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.

Qui est-ce qui a fiancé une femme, et ne l`a point encore prise? Qu`il s`en aille et retourne chez lui, de peur qu`il ne meure dans la bataille et qu`un autre ne la prenne.

And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.

Les officiers continueront à parler au peuple, et diront: Qui est-ce qui a peur et manque de courage? Qu`il s`en aille et retourne chez lui, afin que ses frères ne se découragent pas comme lui.

And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people.

Quand les officiers auront achevé de parler au peuple, ils placeront les chefs des troupes à la tête du peuple.

When thou comest nigh unto a city to fight against it, then proclaim peace unto it.

Quand tu t`approcheras d`une ville pour l`attaquer, tu lui offriras la paix.

And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.

Si elle accepte la paix et t`ouvre ses portes, tout le peuple qui s`y trouvera te sera tributaire et asservi.

And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:

Si elle n`accepte pas la paix avec toi et qu`elle veuille te faire la guerre, alors tu l`assiégeras.

And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:

Et après que l`Éternel, ton Dieu, l`aura livrée entre tes mains, tu en feras passer tous les mâles au fil de l`épée.

But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.

Mais tu prendras pour toi les femmes, les enfants, le bétail, tout ce qui sera dans la ville, tout son butin, et tu mangeras les dépouilles de tes ennemis que l`Éternel, ton Dieu, t`aura livrés.

Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.

C`est ainsi que tu agiras à l`égard de toutes les villes qui sont très éloignées de toi, et qui ne font point partie des villes de ces nations-ci.

But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:

Mais dans les villes de ces peuples dont l`Éternel, ton Dieu, te donne le pays pour héritage, tu ne laisseras la vie à rien de ce qui respire.

But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:

Car tu dévoueras ces peuples par interdit, les Héthiens, les Amoréens, les Cananéens, les Phéréziens, les Héviens, et les Jébusiens, comme l`Éternel, ton Dieu, te l`a ordonné,

That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.

afin qu`ils ne vous apprennent pas à imiter toutes les abominations qu`ils font pour leurs dieux, et que vous ne péchiez point contre l`Éternel, votre Dieu.

When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:

Si tu fais un long siège pour t`emparer d`une ville avec laquelle tu es en guerre, tu ne détruiras point les arbres en y portant la hache, tu t`en nourriras et tu ne les abattras point; car l`arbre des champs est-il un homme pour être assiégé par toi?

Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.

Mais tu pourras détruire et abattre les arbres que tu sauras ne pas être des arbres servant à la nourriture, et en construire des retranchements contre la ville qui te fait la guerre, jusqu`à ce qu`elle succombe.

Deuteronomy 21 - Deutéronome 21


Deuteronomy Chapter 21 King James Bible - Deutéronome Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 20
Deutéronome 20

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 21

If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:

Si, dans le pays dont l`Éternel, ton Dieu, te donne la possession, l`on trouve étendu au milieu d`un champ un homme tué, sans que l`on sache qui l`a frappé,

Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:

tes anciens et tes juges iront mesurer les distances à partir du cadavre jusqu`aux villes des environs.

And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;

Quand on aura déterminé la ville la plus rapprochée du cadavre, les anciens de cette ville prendront une génisse qui n`ait point servi au travail et qui n`ait point tiré au joug.

And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:

Ils feront descendre cette génisse vers un torrent qui jamais ne tarisse et où il n`y ait ni culture ni semence; et là, ils briseront la nuque à la génisse, dans le torrent.

And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:

Alors s`approcheront les sacrificateurs, fils de Lévi; car l`Éternel, ton Dieu, les a choisis pour qu`ils le servent et qu`ils bénissent au nom de l`Éternel, et ce sont eux qui doivent prononcer sur toute contestation et sur toute blessure.

And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:

Tous les anciens de cette ville la plus rapprochée du cadavre laveront leurs mains sur la génisse à laquelle on a brisé la nuque dans le torrent.

And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.

Et prenant la parole, ils diront: Nos mains n`ont point répandu ce sang et nos yeux ne l`ont point vu répandre.

Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.

Pardonne, ô Éternel! à ton peuple d`Israël, que tu as racheté; n`impute pas le sang innocent à ton peuple d`Israël, et ce sang ne lui sera point imputé.

So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.

Ainsi, tu dois faire disparaître du milieu de toi le sang innocent, en faisant ce qui est droit aux yeux de l`Éternel.

When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,

Lorsque tu iras à la guerre contre tes ennemis, si l`Éternel les livre entre tes mains, et que tu leur fasses des prisonniers,

And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;

peut-être verras-tu parmi les captives une femme belle de figure, et auras-tu le désir de la prendre pour femme.

Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails;

Alors tu l`amèneras dans l`intérieur de ta maison. Elle se rasera la tête et se fera les ongles,

And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.

elle quittera les vêtements qu`elle portait quand elle a été prise, elle demeurera dans ta maison, et elle pleurera son père et sa mère pendant un mois. Après cela, tu iras vers elle, tu l`auras en ta possession, et elle sera ta femme.

And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.

Si elle cesse de te plaire, tu la laisseras aller où elle voudra, tu ne pourras pas la vendre pour de l`argent ni la traiter comme esclave, parce que tu l`auras humiliée.

If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:

Si un homme, qui a deux femmes, aime l`une et n`aime pas l`autre, et s`il en a des fils dont le premier-né soit de la femme qu`il n`aime pas,

Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:

il ne pourra point, quand il partagera son bien entre ses fils, reconnaître comme premier-né le fils de celle qu`il aime, à la place du fils de celle qu`il n`aime pas, et qui est le premier-né.

But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.

Mais il reconnaîtra pour premier-né le fils de celle qu`il n`aime pas, et lui donnera sur son bien une portion double; car ce fils est les prémices de sa vigueur, le droit d`aînesse lui appartient.

If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:

Si un homme a un fils indocile et rebelle, n`écoutant ni la voix de son père, ni la voix de sa mère, et ne leur obéissant pas même après qu`ils l`ont châtié,

Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;

le père et la mère le prendront, et le mèneront vers les anciens de sa ville et à la porte du lieu qu`il habite.

And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.

Ils diront aux anciens de sa ville: Voici notre fils qui est indocile et rebelle, qui n`écoute pas notre voix, et qui se livre à des excès et à l`ivrognerie.

And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.

Et tous les hommes de sa ville le lapideront, et il mourra. Tu ôteras ainsi le mal du milieu de toi, afin que tout Israël entende et craigne.

And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:

Si l`on fait mourir un homme qui a commis un crime digne de mort, et que tu l`aies pendu à un bois,

His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.

son cadavre ne passera point la nuit sur le bois; mais tu l`enterreras le jour même, car celui qui est pendu est un objet de malédiction auprès de Dieu, et tu ne souilleras point le pays que l`Éternel, ton Dieu, te donne pour héritage.

Deuteronomy 22 - Deutéronome 22


Deuteronomy Chapter 22 King James Bible - Deutéronome Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 21
Deutéronome 21

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 22

Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.

Si tu vois s`égarer le boeuf ou la brebis de ton frère, tu ne t`en détourneras point, tu les ramèneras à ton frère.

And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.

Si ton frère n`habite pas près de toi, et que tu ne le connaisses pas, tu recueilleras l`animal dans ta maison et il restera chez toi jusqu`à ce que ton frère le réclame; et alors tu le lui rendras.

In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.

Tu feras de même pour son âne, tu feras de même pour son vêtement, tu feras de même pour tout objet qu`il aurait perdu et que tu trouverais; tu ne devras point t`en détourner.

Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.

Si tu vois l`âne de ton frère ou son boeuf tombé dans le chemin, tu ne t`en détourneras point, tu l`aideras à le relever.

The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.

Une femme ne portera point un habillement d`homme, et un homme ne mettra point des vêtements de femme; car quiconque fait ces choses est en abomination à l`Éternel, ton Dieu.

If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:

Si tu rencontres dans ton chemin un nid d`oiseau, sur un arbre ou sur la terre, avec des petits ou des oeufs, et la mère couchée sur les petits ou sur les oeufs, tu ne prendras pas la mère et les petits,

But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.

tu laisseras aller la mère et tu ne prendras que les petits, afin que tu sois heureux et que tu prolonges tes jours.

When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.

Si tu bâtis une maison neuve, tu feras une balustrade autour de ton toit, afin de ne pas mettre du sang sur ta maison, dans le cas où il en tomberait quelqu`un.

Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.

Tu ne sèmeras point dans ta vigne diverses semences, de peur que tu ne jouisses ni du produit de ce que tu auras semé ni du produit de la vigne.

Thou shalt not plow with an ox and an ass together.

Tu ne laboureras point avec un boeuf et un âne attelés ensemble.

Thou shalt not wear a garment of divers sorts, as of woollen and linen together.

Tu ne porteras point un vêtement tissé de diverses espèces de fils, de laine et de lin réunis ensemble.

Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.

Tu mettras des franges aux quatre coins du vêtement dont tu te couvriras.

If any man take a wife, and go in unto her, and hate her,

Si un homme, qui a pris une femme et est allé vers elle, éprouve ensuite de l`aversion pour sa personne,

And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:

s`il lui impute des choses criminelles et porte atteinte à sa réputation, en disant: J`ai pris cette femme, je me suis approché d`elle, et je ne l`ai pas trouvée vierge, -

Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:

alors le père et la mère de la jeune femme prendront les signes de sa virginité et les produiront devant les anciens de la ville, à la porte.

And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;

Le père de la jeune femme dira aux anciens: J`ai donné ma fille pour femme à cet homme, et il l`a prise en aversion;

And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.

il lui impute des choses criminelles, en disant: Je n`ai pas trouvé ta fille vierge. Or voici les signes de virginité de ma fille. Et ils déploieront son vêtement devant les anciens de la ville.

And the elders of that city shall take that man and chastise him;

Les anciens de la ville saisiront alors cet homme et le châtieront;

And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.

et, parce qu`il a porté atteinte à la réputation d`une vierge d`Israël, ils le condamneront à une amende de cent sicles d`argent, qu`ils donneront au père de la jeune femme. Elle restera sa femme, et il ne pourra pas la renvoyer, tant qu`il vivra.

But if this thing be true, and the tokens of virginity be not found for the damsel:

Mais si le fait est vrai, si la jeune femme ne s`est point trouvée vierge,

Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.

on fera sortir la jeune femme à l`entrée de la maison de son père; elle sera lapidée par les gens de la ville, et elle mourra, parce qu`elle a commis une infamie en Israël, en se prostituant dans la maison de son père. Tu ôteras ainsi le mal du milieu de toi.

If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.

Si l`on trouve un homme couché avec une femme mariée, ils mourront tous deux, l`homme qui a couché avec la femme, et la femme aussi. Tu ôteras ainsi le mal du milieu d`Israël.

If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;

Si une jeune fille vierge est fiancée, et qu`un homme la rencontre dans la ville et couche avec elle,

Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.

vous les amènerez tous deux à la porte de la ville, vous les lapiderez, et ils mourront, la jeune fille pour n`avoir pas crié dans la ville, et l`homme pour avoir déshonoré la femme de son prochain. Tu ôteras ainsi le mal du milieu de toi.

But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die:

Mais si c`est dans les champs que cet homme rencontre la jeune femme fiancée, lui fait violence et couche avec elle, l`homme qui aura couché avec elle sera seul puni de mort.

But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:

Tu ne feras rien à la jeune fille; elle n`est pas coupable d`un crime digne de mort, car il en est de ce cas comme de celui où un homme se jette sur son prochain et lui ôte la vie.

For he found her in the field, and the betrothed damsel cried, and there was none to save her.

La jeune fille fiancée, que cet homme a rencontrée dans les champs, a pu crier sans qu`il y ait eu personne pour la secourir.

If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;

Si un homme rencontre une jeune fille vierge non fiancée, lui fait violence et couche avec elle, et qu`on vienne à les surprendre,

Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.

l`homme qui aura couché avec elle donnera au père de la jeune fille cinquante sicles d`argent; et, parce qu`il l`a déshonorée, il la prendra pour femme, et il ne pourra pas la renvoyer, tant qu`il vivra.

A man shall not take his father's wife, nor discover his father's skirt.

Nul ne prendra la femme de son père, et ne soulèvera la couverture de son père.

Deuteronomy 23 - Deutéronome 23


Deuteronomy Chapter 23 King James Bible - Deutéronome Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 22
Deutéronome 22

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 23

He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.

Celui dont les testicules ont été écrasés ou l`urètre coupé n`entrera point dans l`assemblée de l`Éternel.

A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.

Celui qui est issu d`une union illicite n`entrera point dans l`assemblée de l`Éternel; même sa dixième génération n`entrera point dans l`assemblée de l`Éternel.

An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:

L`Ammonite et le Moabite n`entreront point dans l`assemblée de l`Éternel, même à la dixième génération et à perpétuité,

Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.

parce qu`ils ne sont pas venus au-devant de vous avec du pain et de l`eau, sur le chemin, lors de votre sortie d`Égypte, et parce qu`ils ont fait venir contre toi à prix d`argent Balaam, fils de Beor, de Pethor en Mésopotamie, pour qu`il te maudisse.

Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.

Mais l`Éternel, ton Dieu, n`a point voulu écouter Balaam; et l`Éternel, ton Dieu, a changé pour toi la malédiction en bénédiction, parce que tu es aimé de l`Éternel, ton Dieu.

Thou shalt not seek their peace nor their prosperity all thy days for ever.

Tu n`auras souci ni de leur prospérité ni de leur bien-être, tant que tu vivras, à perpétuité.

Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.

Tu n`auras point en abomination l`Édomite, car il est ton frère; tu n`auras point en abomination l`Égyptien, car tu as été étranger dans son pays:

The children that are begotten of them shall enter into the congregation of the LORD in their third generation.

les fils qui leur naîtront à la troisième génération entreront dans l`assemblée de l`Éternel.

When the host goeth forth against thine enemies, then keep thee from every wicked thing.

Lorsque tu camperas contre tes ennemis, garde-toi de toute chose mauvaise.

If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:

S`il y a chez toi un homme qui ne soit pas pur, par suite d`un accident nocturne, il sortira du camp, et n`entrera point dans le camp;

But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.

sur le soir il se lavera dans l`eau, et après le coucher du soleil il pourra rentrer au camp.

Thou shalt have a place also without the camp, whither thou shalt go forth abroad:

Tu auras un lieu hors du camp, et c`est là dehors que tu iras.

And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:

Tu auras parmi ton bagage un instrument, dont tu te serviras pour faire un creux et recouvrir tes excréments, quand tu voudras aller dehors.

For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.

Car l`Éternel, ton Dieu, marche au milieu de ton camp pour te protéger et pour livrer tes ennemis devant toi; ton camp devra donc être saint, afin que l`Éternel ne voie chez toi rien d`impur, et qu`il ne se détourne point de toi.

Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:

Tu ne livreras point à son maître un esclave qui se réfugiera chez toi, après l`avoir quitté.

He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.

Il demeurera chez toi, au milieu de toi, dans le lieu qu`il choisira, dans l`une de tes villes, où bon lui semblera: tu ne l`opprimeras point.

There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.

Il n`y aura aucune prostituée parmi les filles d`Israël, et il n`y aura aucun prostitué parmi les fils d`Israël.

Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.

Tu n`apporteras point dans la maison de l`Éternel, ton Dieu, le salaire d`une prostituée ni le prix d`un chien, pour l`accomplissement d`un voeu quelconque; car l`un et l`autre sont en abomination à l`Éternel, ton Dieu.

Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:

Tu n`exigeras de ton frère aucun intérêt ni pour argent, ni pour vivres, ni pour rien de ce qui se prête à intérêt.

Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.

Tu pourras tirer un intérêt de l`étranger, mais tu n`en tireras point de ton frère, afin que l`Éternel, ton Dieu, te bénisse dans tout ce que tu entreprendras au pays dont tu vas entrer en possession.

When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.

Si tu fais un voeu à l`Éternel, ton Dieu, tu ne tarderas point à l`accomplir: car l`Éternel, ton Dieu, t`en demanderait compte, et tu te chargerais d`un péché.

But if thou shalt forbear to vow, it shall be no sin in thee.

Si tu t`abstiens de faire un voeu, tu ne commettras pas un péché.

That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.

Mais tu observeras et tu accompliras ce qui sortira de tes lèvres, par conséquent les voeux que tu feras volontairement à l`Éternel, ton Dieu, et que ta bouche aura prononcés.

When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.

Si tu entres dans la vigne de ton prochain, tu pourras à ton gré manger des raisins et t`en rassasier; mais tu n`en mettras point dans ton vase.

When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.

Si tu entres dans les blés de ton prochain, tu pourras cueillir des épis avec la main, mais tu n`agiteras point la faucille sur les blés de ton prochain.

Deuteronomy 24 - Deutéronome 24


Deuteronomy Chapter 24 King James Bible - Deutéronome Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 23
Deutéronome 23

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 24

When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.

Lorsqu`un homme aura pris et épousé une femme qui viendrait à ne pas trouver grâce à ses yeux, parce qu`il a découvert en elle quelque chose de honteux, il écrira pour elle une lettre de divorce, et, après la lui avoir remise en main, il la renverra de sa maison.

And when she is departed out of his house, she may go and be another man's wife.

Elle sortira de chez lui, s`en ira, et pourra devenir la femme d`un autre homme.

And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;

Si ce dernier homme la prend en aversion, écrit pour elle une lettre de divorce, et, après la lui avoir remise en main, la renvoie de sa maison; ou bien, si ce dernier homme qui l`a prise pour femme vient à mourir,

Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.

alors le premier mari qui l`avait renvoyée ne pourra pas la reprendre pour femme après qu`elle a été souillée, car c`est une abomination devant l`Éternel, et tu ne chargeras point de péché le pays que l`Éternel, ton Dieu, te donne pour héritage.

When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.

Lorsqu`un homme sera nouvellement marié, il n`ira point à l`armée, et on ne lui imposera aucune charge; il sera exempté par raison de famille pendant un an, et il réjouira la femme qu`il a prise.

No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.

On ne prendra point pour gage les deux meules, ni la meule de dessus; car ce serait prendre pour gage la vie même.

If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.

Si l`on trouve un homme qui ait dérobé l`un de ses frères, l`un des enfants d`Israël, qui en ait fait son esclave ou qui l`ait vendu, ce voleur sera puni de mort. Tu ôteras ainsi le mal du milieu de toi.

Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.

Prends garde à la plaie de la lèpre, afin de bien observer et de faire tout ce que vous enseigneront les sacrificateurs, les Lévites; vous aurez soin d`agir d`après les ordres que je leur ai donnés.

Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.

Souviens-toi de ce que l`Éternel, ton Dieu, fit à Marie pendant la route, lors de votre sortie d`Égypte.

When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.

Si tu fais à ton prochain un prêt quelconque, tu n`entreras point dans sa maison pour te saisir de son gage;

Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.

tu resteras dehors, et celui à qui tu fais le prêt t`apportera le gage dehors.

And if the man be poor, thou shalt not sleep with his pledge:

Si cet homme est pauvre, tu ne te coucheras point, en retenant son gage;

In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.

tu le lui rendras au coucher du soleil, afin qu`il couche dans son vêtement et qu`il te bénisse; et cela te sera imputé à justice devant l`Éternel, ton Dieu.

Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:

Tu n`opprimeras point le mercenaire, pauvre et indigent, qu`il soit l`un de tes frères, ou l`un des étrangers demeurant dans ton pays, dans tes portes.

At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.

Tu lui donneras le salaire de sa journée avant le coucher du soleil; car il est pauvre, et il lui tarde de le recevoir. Sans cela, il crierait à l`Éternel contre toi, et tu te chargerais d`un péché.

The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.

On ne fera point mourir les pères pour les enfants, et l`on ne fera point mourir les enfants pour les pères; on fera mourir chacun pour son péché.

Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:

Tu ne porteras point atteinte au droit de l`étranger et de l`orphelin, et tu ne prendras point en gage le vêtement de la veuve.

But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.

Tu te souviendras que tu as été esclave en Égypte, et que l`Éternel, ton Dieu, t`a racheté; c`est pourquoi je te donne ces commandements à mettre en pratique.

When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.

Quand tu moissonneras ton champ, et que tu auras oublié une gerbe dans le champ, tu ne retourneras point la prendre: elle sera pour l`étranger, pour l`orphelin et pour la veuve, afin que l`Éternel, ton Dieu, te bénisse dans tout le travail de tes mains.

When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.

Quand tu secoueras tes oliviers, tu ne cueilleras point ensuite les fruits restés aux branches: ils seront pour l`étranger, pour l`orphelin et pour la veuve.

When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.

Quand tu vendangeras ta vigne, tu ne cueilleras point ensuite les grappes qui y seront restées: elles seront pour l`étranger, pour l`orphelin et pour la veuve.

And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.

Tu te souviendras que tu as été esclave dans le pays d`Égypte; c`est pourquoi je te donne ces commandements à mettre en pratique.

Deuteronomy 25 - Deutéronome 25


Deuteronomy Chapter 25 King James Bible - Deutéronome Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 24
Deutéronome 24

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 25

If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.

Lorsque des hommes, ayant entre eux une querelle, se présenteront en justice pour être jugés, on absoudra l`innocent, et l`on condamnera le coupable.

And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.

Si le coupable mérite d`être battu, le juge le fera étendre par terre et frapper en sa présence d`un nombre de coups proportionné à la gravité de sa faute.

Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.

Il ne lui fera pas donner plus de quarante coups, de peur que, si l`on continuait à le frapper en allant beaucoup au delà, ton frère ne fût avili à tes yeux.

Thou shalt not muzzle the ox when he treadeth out the corn.

Tu n`emmuselleras point le boeuf, quand il foulera le grain.

If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.

Lorsque des frères demeureront ensemble, et que l`un d`eux mourra sans laisser de fils, la femme du défunt ne se mariera point au dehors avec un étranger, mais son beau-frère ira vers elle, la prendra pour femme, et l`épousera comme beau-frère.

And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.

Le premier-né qu`elle enfantera succédera au frère mort et portera son nom, afin que ce nom ne soit pas effacé d`Israël.

And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.

Si cet homme ne veut pas prendre sa belle-soeur, elle montera à la porte vers les anciens, et dira: Mon beau-frère refuse de relever en Israël le nom de son frère, il ne veut pas m`épouser par droit de beau-frère.

Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;

Les anciens de la ville l`appelleront, et lui parleront. S`il persiste, et dit: Je ne veux pas la prendre,

Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.

alors sa belle-soeur s`approchera de lui en présence des anciens, lui ôtera son soulier du pied, et lui crachera au visage. Et prenant la parole, elle dira: Ainsi sera fait à l`homme qui ne relève pas la maison de son frère.

And his name shall be called in Israel, The house of him that hath his shoe loosed.

Et sa maison sera appelée en Israël la maison du déchaussé.

When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:

Lorsque des hommes se querelleront ensemble, l`un avec l`autre, si la femme de l`un s`approche pour délivrer son mari de la main de celui qui le frappe, si elle avance la main et saisit ce dernier par les parties honteuses,

Then thou shalt cut off her hand, thine eye shall not pity her.

tu lui couperas la main, tu ne jetteras sur elle aucun regard de pitié.

Thou shalt not have in thy bag divers weights, a great and a small.

Tu n`auras point dans ton sac deux sortes de poids, un gros et un petit.

Thou shalt not have in thine house divers measures, a great and a small.

Tu n`auras point dans ta maison deux sortes d`épha, un grand et un petit.

But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.

Tu auras un poids exact et juste, tu auras un épha exact et juste, afin que tes jours se prolongent dans le pays que l`Éternel, ton Dieu, te donne.

For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.

Car quiconque fait ces choses, quiconque commet une iniquité, est en abomination à l`Éternel, ton Dieu.

Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;

Souviens-toi de ce que te fit Amalek pendant la route, lors de votre sortie d`Égypte,

How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.

comment il te rencontra dans le chemin, et, sans aucune crainte de Dieu, tomba sur toi par derrière, sur tous ceux qui se traînaient les derniers, pendant que tu étais las et épuisé toi-même.

Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.

Lorsque l`Éternel, ton Dieu, après t`avoir délivré de tous les ennemis qui t`entourent, t`accordera du repos dans le pays que l`Éternel, ton Dieu, te donne en héritage et en propriété, tu effaceras la mémoire d`Amalek de dessous les cieux: ne l`oublie point.

Deuteronomy 26 - Deutéronome 26


Deuteronomy Chapter 26 King James Bible - Deutéronome Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 25
Deutéronome 25

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 26

And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;

Lorsque tu seras entré dans le pays que l`Éternel, ton Dieu, te donne pour héritage, lorsque tu le posséderas et y seras établi,

That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.

tu prendras des prémices de tous les fruits que tu retireras du sol dans le pays que l`Éternel, ton Dieu, te donne, tu les mettras dans une corbeille, et tu iras au lieu que choisira l`Éternel, ton Dieu, pour y faire résider son nom.

And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.

Tu te présenteras au sacrificateur alors en fonctions, et tu lui diras: Je déclare aujourd`hui à l`Éternel, ton Dieu, que je suis entré dans le pays que l`Éternel a juré à nos pères de nous donner.

And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.

Le sacrificateur recevra la corbeille de ta main, et la déposera devant l`autel de l`Éternel, ton Dieu.

And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:

Tu prendras encore la parole, et tu diras devant l`Éternel, ton Dieu: Mon père était un Araméen nomade; il descendit en Égypte avec peu de gens, et il y fixa son séjour; là, il devint une nation grande, puissante et nombreuse.

And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:

Les Égyptiens nous maltraitèrent et nous opprimèrent, et ils nous soumirent à une dure servitude.

And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:

Nous criâmes à l`Éternel, le Dieu de nos pères. L`Éternel entendit notre voix, et il vit notre oppression, nos peines et nos misères.

And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:

Et l`Éternel nous fit sortir d`Égypte, à main forte et à bras étendu, avec des prodiges de terreur, avec des signes et des miracles.

And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.

Il nous a conduits dans ce lieu, et il nous a donné ce pays, pays où coulent le lait et le miel.

And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:

Maintenant voici, j`apporte les prémices des fruits du sol que tu m`as donné, ô Éternel! Tu les déposeras devant l`Éternel, ton Dieu, et tu te prosterneras devant l`Éternel, ton Dieu.

And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.

Puis tu te réjouiras, avec le Lévite et avec l`étranger qui sera au milieu de toi, pour tous les biens que l`Éternel, ton Dieu, t`a donnés, à toi et à ta maison.

When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;

Lorsque tu auras achevé de lever toute la dîme de tes produits, la troisième année, l`année de la dîme, tu la donneras au Lévite, à l`étranger, à l`orphelin et à la veuve; et ils mangeront et se rassasieront, dans tes portes.

Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them:

Tu diras devant l`Éternel, ton Dieu: J`ai ôté de ma maison ce qui est consacré, et je l`ai donné au Lévite, à l`étranger, à l`orphelin et à la veuve, selon tous les ordres que tu m`as prescrits; je n`ai transgressé ni oublié aucun de tes commandements.

I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.

Je n`ai rien mangé de ces choses pendant mon deuil, je n`en ai rien fait disparaître pour un usage impur, et je n`en ai rien donné à l`occasion d`un mort; j`ai obéi à la voix de l`Éternel, mon Dieu, j`ai agi selon tous les ordres que tu m`as prescrits.

Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.

Regarde de ta demeure sainte, des cieux, et bénis ton peuple d`Israël et le pays que tu nous as donné, comme tu l`avais juré à nos pères, ce pays où coulent le lait et le miel.

This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.

Aujourd`hui, l`Éternel, ton Dieu, te commande de mettre en pratique ces lois et ces ordonnances; tu les observeras et tu les mettras en pratique de tout ton coeur et de toute ton âme.

Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:

Aujourd`hui, tu as fait promettre à l`Éternel qu`il sera ton Dieu, afin que tu marches dans ses voies, que tu observes ses lois, ses commandements et ses ordonnances, et que tu obéisses à sa voix.

And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;

Et aujourd`hui, l`Éternel t`a fait promettre que tu seras un peuple qui lui appartiendra, comme il te l`a dit, et que tu observeras tous ses commandements,

And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.

afin qu`il te donne sur toutes les nations qu`il a créées la supériorité en gloire, en renom et en magnificence, et afin que tu sois un peuple saint pour l`Éternel, ton Dieu, comme il te l`a dit.

Deuteronomy 27 - Deutéronome 27


Deuteronomy Chapter 27 King James Bible - Deutéronome Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 26
Deutéronome 26

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 27

And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.

Moïse et les anciens d`Israël donnèrent cet ordre au peuple: Observez tous les commandements que je vous prescris aujourd`hui.

And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:

Lorsque vous aurez passé le Jourdain, pour entrer dans le pays que l`Éternel, ton Dieu, te donne, tu dresseras de grandes pierres, et tu les enduiras de chaux.

And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.

Tu écriras sur ces pierres toutes les paroles de cette loi, lorsque tu auras passé le Jourdain, pour entrer dans le pays que l`Éternel, ton Dieu, te donne, pays où coulent le lait et le miel, comme te l`a dit l`Éternel, le Dieu de tes pères.

Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.

Lorsque vous aurez passé le Jourdain, vous dresserez sur le mont Ébal ces pierres que je vous ordonne aujourd`hui de dresser, et tu les enduiras de chaux.

And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.

Là, tu bâtiras un autel à l`Éternel, ton Dieu, un autel de pierres, sur lesquelles tu ne porteras point le fer;

Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:

tu bâtiras en pierres brutes l`autel de l`Éternel, ton Dieu. Tu offriras sur cet autel des holocaustes à l`Éternel, ton Dieu;

And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.

tu offriras des sacrifices d`actions de grâces, et tu mangeras là et te réjouiras devant l`Éternel, ton Dieu.

And thou shalt write upon the stones all the words of this law very plainly.

Tu écriras sur ces pierres toutes les paroles de cette loi, en les gravant bien nettement.

And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.

Moïse et les sacrificateurs, les Lévites, parlèrent à tout Israël, et dirent: Israël, sois attentif et écoute! Aujourd`hui, tu es devenu le peuple de l`Éternel, ton Dieu.

Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.

Tu obéiras à la voix de l`Éternel, ton Dieu, et tu mettras en pratique ses commandements et ses lois que je le prescris aujourd`hui.

And Moses charged the people the same day, saying,

Le même jour, Moïse donna cet ordre au peuple:

These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:

Lorsque vous aurez passé le Jourdain, Siméon, Lévi, Juda, Issacar, Joseph et Benjamin, se tiendront sur le mont Garizim, pour bénir le peuple;

And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.

et Ruben, Gad, Aser, Zabulon, Dan et Nephthali, se tiendront sur le mont Ébal, pour prononcer la malédiction.

And the Levites shall speak, and say unto all the men of Israel with a loud voice,

Et les lévites prendront la parole, et diront d`une voix haute à tout Israël:

Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.

Maudit soit l`homme qui fait une image taillée ou une image en fonte, abomination de l`Éternel, oeuvre des mains d`un artisan, et qui la place dans un lieu secret! Et tout le peuple répondra, et dira: Amen!

Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.

Maudit soit celui qui méprise son père et sa mère! -Et tout le peuple dira: Amen!

Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.

Maudit soit celui qui déplace les bornes de son prochain! -Et tout le peuple dira: Amen!

Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.

Maudit soit celui qui fait égarer un aveugle dans le chemin! Et tout le peuple dira: Amen!

Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.

Maudit soit celui qui porte atteinte au droit de l`étranger, de l`orphelin et de la veuve! -Et tout le peuple dira: Amen!

Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.

Maudit soit celui qui couche avec la femme de son père, car il soulève la couverture de son père! -Et tout le peuple dira: Amen!

Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.

Maudit soit celui qui couche avec une bête quelconque! -Et tout le peuple dira: Amen!

Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.

Maudit soit celui qui couche avec sa soeur, fille de son père ou fille de sa mère! -Et tout le peuple dira: Amen!

Cursed be he that lieth with his mother in law. And all the people shall say, Amen.

Maudit soit celui qui couche avec sa belle-mère! -Et tout le peuple dira: Amen!

Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.

Maudit soit celui qui frappe son prochain en secret! -Et tout le peuple dira: Amen!

Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.

Maudit soit celui qui reçoit un présent pour répandre le sang de l`innocent! -Et tout le peuple dira: Amen!

Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.

Maudit soit celui qui n`accomplit point les paroles de cette loi, et qui ne les met point en pratique! -Et tout le peuple dira: Amen!

Deuteronomy 28 - Deutéronome 28


Deuteronomy Chapter 28 King James Bible - Deutéronome Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 27
Deutéronome 27

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 28

And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:

Si tu obéis à la voix de l`Éternel, ton Dieu, en observant et en mettant en pratique tous ses commandements que je te prescris aujourd`hui, l`Éternel, ton Dieu, te donnera la supériorité sur toutes les nations de la terre.

And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.

Voici toutes les bénédictions qui se répandront sur toi et qui seront ton partage, lorsque tu obéiras à la voix de l`Éternel, ton Dieu:

Blessed shalt thou be in the city, and blessed shalt thou be in the field.

Tu seras béni dans la ville, et tu seras béni dans les champs.

Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.

Le fruit de tes entrailles, le fruit de ton sol, le fruit de tes troupeaux, les portées de ton gros et de ton menu bétail, toutes ces choses seront bénies.

Blessed shall be thy basket and thy store.

Ta corbeille et ta huche seront bénies.

Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.

Tu seras béni à ton arrivée, et tu seras béni à ton départ.

The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.

L`Éternel te donnera la victoire sur tes ennemis qui s`élèveront contre toi; ils sortiront contre toi par un seul chemin, et ils s`enfuiront devant toi par sept chemins.

The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.

L`Éternel ordonnera à la bénédiction d`être avec toi dans tes greniers et dans toutes tes entreprises. Il te bénira dans le pays que l`Éternel, ton Dieu, te donne.

The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.

Tu seras pour l`Éternel un peuple saint, comme il te l`a juré, lorsque tu observeras les commandements de l`Éternel, ton Dieu, et que tu marcheras dans ses voies.

And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.

Tous les peuples verront que tu es appelé du nom de l`Éternel, et ils te craindront.

And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.

L`Éternel te comblera de biens, en multipliant le fruit de tes entrailles, le fruit de tes troupeaux et le fruit de ton sol, dans le pays que l`Éternel a juré à tes pères de te donner.

The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.

L`Éternel t`ouvrira son bon trésor, le ciel, pour envoyer à ton pays la pluie en son temps et pour bénir tout le travail de tes mains; tu prêteras à beaucoup de nations, et tu n`emprunteras point.

And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:

L`Éternel fera de toi la tête et non la queue, tu seras toujours en haut et tu ne seras jamais en bas, lorsque tu obéiras aux commandements de l`Éternel, ton Dieu, que je te prescris aujourd`hui, lorsque tu les observeras et les mettras en pratique,

And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.

et que tu ne te détourneras ni à droite ni à gauche de tous les commandements que je vous donne aujourd`hui, pour aller après d`autres dieux et pour les servir.

But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:

Mais si tu n`obéis point à la voix de l`Éternel, ton Dieu, si tu n`observes pas et ne mets pas en pratique tous ses commandements et toutes ses lois que je te prescris aujourd`hui, voici toutes les malédictions qui viendront sur toi et qui seront ton partage:

Cursed shalt thou be in the city, and cursed shalt thou be in the field.

Tu seras maudit dans la ville, et tu seras maudit dans les champs.

Cursed shall be thy basket and thy store.

Ta corbeille et ta huche seront maudites.

Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.

Le fruit de tes entrailles, le fruit de ton sol, les portées de ton gros et de ton menu bétail, toutes ces choses seront maudites.

Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.

Tu seras maudit à ton arrivée, et tu seras maudit à ton départ.

The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.

L`Éternel enverra contre toi la malédiction, le trouble et la menace, au milieu de toutes les entreprises que tu feras, jusqu`à ce que tu sois détruit, jusqu`à ce que tu périsses promptement, à cause de la méchanceté de tes actions, qui t`aura porté à m`abandonner.

The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.

L`Éternel attachera à toi la peste, jusqu`à ce qu`elle te consume dans le pays dont tu vas entrer en possession.

The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.

L`Éternel te frappera de consomption, de fièvre, d`inflammation, de chaleur brûlante, de dessèchement, de jaunisse et de gangrène, qui te poursuivront jusqu`à ce que tu périsses.

And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.

Le ciel sur ta tête sera d`airain, et la terre sous toi sera de fer.

The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.

L`Éternel enverra pour pluie à ton pays de la poussière et de la poudre; il en descendra du ciel sur toi jusqu`à ce que tu sois détruit.

The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.

L`Éternel te fera battre par tes ennemis; tu sortiras contre eux par un seul chemin, et tu t`enfuiras devant eux par sept chemins; et tu seras un objet d`effroi pour tous les royaumes de la terre.

And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.

Ton cadavre sera la pâture de tous les oiseaux du ciel et des bêtes de la terre; et il n`y aura personne pour les troubler.

The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.

L`Éternel te frappera de l`ulcère d`Égypte, d`hémorroïdes, de gale et de teigne, dont tu ne pourras guérir.

The LORD shall smite thee with madness, and blindness, and astonishment of heart:

L`Éternel te frappera de délire, d`aveuglement, d`égarement d`esprit,

And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.

et tu tâtonneras en plein midi comme l`aveugle dans l`obscurité, tu n`auras point de succès dans tes entreprises, et tu seras tous les jours opprimé, dépouillé, et il n`y aura personne pour venir à ton secours.

Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.

Tu auras une fiancée, et un autre homme couchera avec elle; tu bâtiras une maison, et tu ne l`habiteras pas; tu planteras une vigne, et tu n`en jouiras pas.

Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.

Ton boeuf sera égorgé sous tes yeux, et tu n`en mangeras pas; ton âne sera enlevé devant toi, et on ne te le rendra pas; tes brebis seront données à tes ennemis, et il n`y aura personne pour venir à ton secours.

Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no might in thine hand.

Tes fils et tes filles seront livrés à un autre peuple, tes yeux le verront et languiront tout le jour après eux, et ta main sera sans force.

The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:

Un peuple que tu n`auras point connu mangera le fruit de ton sol et tout le produit de ton travail, et tu seras tous les jours opprimé et écrasé.

So that thou shalt be mad for the sight of thine eyes which thou shalt see.

Le spectacle que tu auras sous les yeux te jettera dans le délire.

The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.

L`Éternel te frappera aux genoux et aux cuisses d`un ulcère malin dont tu ne pourras guérir, il te frappera depuis la plante du pied jusqu`au sommet de la tête.

The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.

L`Éternel te fera marcher, toi et ton roi que tu auras établi sur toi, vers une nation que tu n`auras point connue, ni toi ni tes pères. Et là, tu serviras d`autres dieux, du bois et de la pierre.

And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.

Et tu seras un sujet d`étonnement, de sarcasme et de raillerie, parmi tous les peuples chez qui l`Éternel te mènera.

Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.

Tu transporteras sur ton champ beaucoup de semence; et tu feras une faible récolte, car les sauterelles la dévoreront.

Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.

Tu planteras des vignes et tu les cultiveras; et tu ne boiras pas de vin et tu ne feras pas de récolte, car les vers la mangeront.

Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.

Tu auras des oliviers dans toute l`étendue de ton pays; et tu ne t`oindras pas d`huile, car tes olives tomberont.

Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.

Tu engendreras des fils et des filles; et ils ne seront pas à toi, car ils iront en captivité.

All thy trees and fruit of thy land shall the locust consume.

Les insectes prendront possession de tous tes arbres et du fruit de ton sol.

The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.

L`étranger qui sera au milieu de toi s`élèvera toujours plus au-dessus de toi, et toi, tu descendras toujours plus bas;

He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.

il te prêtera, et tu ne lui prêteras pas; il sera la tête, et tu seras la queue.

Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:

Toutes ces malédictions viendront sur toi, elles te poursuivront et seront ton partage jusqu`à ce que tu sois détruit, parce que tu n`auras pas obéi à la voix de l`Éternel, ton Dieu, parce que tu n`auras pas observé ses commandements et ses lois qu`il te prescrit.

And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.

Elles seront à jamais pour toi et pour tes descendants comme des signes et des prodiges.

Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;

Pour n`avoir pas, au milieu de l`abondance de toutes choses, servi l`Éternel, ton Dieu, avec joie et de bon coeur,

Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.

tu serviras, au milieu de la faim, de la soif, de la nudité et de la disette de toutes choses, tes ennemis que l`Éternel enverra contre toi. Il mettra un joug de fer sur ton cou, jusqu`à ce qu`il t`ait détruit.

The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;

L`Éternel fera partir de loin, des extrémités de la terre, une nation qui fondra sur toi d`un vol d`aigle, une nation dont tu n`entendras point la langue,

A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:

une nation au visage farouche, et qui n`aura ni respect pour le vieillard ni pitié pour l`enfant.

And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.

Elle mangera le fruit de tes troupeaux et le fruit de ton sol, jusqu`à ce que tu sois détruit; elle ne te laissera ni blé, ni moût, ni huile, ni portées de ton gros et de ton menu bétail, jusqu`à ce qu`elle t`ait fait périr.

And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.

Elle t`assiégera dans toutes tes portes, jusqu`à ce que tes murailles tombent, ces hautes et fortes murailles sur lesquelles tu auras placé ta confiance dans toute l`étendue de ton pays; elle t`assiégera dans toutes tes portes, dans tout le pays que l`Éternel, ton Dieu, te donne.

And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:

Au milieu de l`angoisse et de la détresse où te réduira ton ennemi, tu mangeras le fruit de tes entrailles, la chair de tes fils et de tes filles que l`Éternel, ton Dieu, t`aura donnés.

So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:

L`homme d`entre vous le plus délicat et le plus habitué à la mollesse aura un oeil sans pitié pour son frère, pour la femme qui repose sur son sein, pour ceux de ses enfants qu`il a épargnés;

So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.

il ne donnera à aucun d`eux de la chair de ses enfants dont il fait sa nourriture, parce qu`il ne lui reste plus rien au milieu de l`angoisse et de la détresse où te réduira ton ennemi dans toutes tes portes.

The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,

La femme d`entre vous la plus délicate et la plus habituée à la mollesse et par délicatesse n`essayait pas de poser à terre la plante de son pied, aura un oeil sans pitié pour le mari qui repose sur son sein, pour son fils et pour sa fille;

And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.

elle ne leur donnera rien de l`arrière-faix sorti d`entre ses pieds et des enfants qu`elle mettra au monde, car, manquant de tout, elle en fera secrètement sa nourriture au milieu de l`angoisse et de la détresse où te réduira ton ennemi dans tes portes.

If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;

Si tu n`observes pas et ne mets pas en pratique toutes les paroles de cette loi, écrites dans ce livre, si tu ne crains pas ce nom glorieux et redoutable de l`Éternel, ton Dieu,

Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.

l`Éternel te frappera miraculeusement, toi et ta postérité, par des plaies grandes et de longue durée, par des maladies graves et opiniâtres.

Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.

Il amènera sur toi toutes les maladies d`Égypte, devant lesquelles tu tremblais; et elles s`attacheront à toi.

Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.

Et même, l`Éternel fera venir sur toi, jusqu`à ce que tu sois détruit, toutes sortes de maladies et de plaies qui ne sont point mentionnées dans le livre de cette loi.

And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.

Après avoir été aussi nombreux que les étoiles du ciel, vous ne resterez qu`un petit nombre, parce que tu n`auras point obéi à la voix de l`Éternel, ton Dieu.

And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.

De même que l`Éternel prenait plaisir à vous faire du bien et à vous multiplier, de même l`Éternel prendra plaisir à vous faire périr et à vous détruire; et vous serez arrachés du pays dont tu vas entrer en possession.

And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.

L`Éternel te dispersera parmi tous les peuples, d`une extrémité de la terre à l`autre; et là, tu serviras d`autres dieux que n`ont connus ni toi, ni tes pères, du bois et de la pierre.

And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:

Parmi ces nations, tu ne seras pas tranquille, et tu n`auras pas un lieu de repos pour la plante de tes pieds. L`Éternel rendra ton coeur agité, tes yeux languissants, ton âme souffrante.

And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:

Ta vie sera comme en suspens devant toi, tu trembleras la nuit et le jour, tu douteras de ton existence.

In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.

Dans l`effroi qui remplira ton coeur et en présence de ce que tes yeux verront, tu diras le matin: Puisse le soir être là! et tu diras le soir: Puisse le matin être là!

And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

Et l`Éternel te ramènera sur des navires en Égypte, et tu feras ce chemin dont je t`avais dit: Tu ne le reverras plus! Là, vous vous offrirez en vente à vos ennemis, comme esclaves et comme servantes; et il n`y aura personne pour vous acheter.

Deuteronomy 29 - Deutéronome 29


Deuteronomy Chapter 29 King James Bible - Deutéronome Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 28
Deutéronome 28

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 29

These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.

Voici les paroles de l`alliance que l`Éternel ordonna à Moïse de traiter avec les enfants d`Israël au pays de Moab, outre l`alliance qu`il avait traitée avec eux à Horeb.

And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;

Moïse convoqua tout Israël, et leur dit: Vous avez vu tout ce que l`Éternel a fait sous vos yeux, dans le pays d`Égypte, à Pharaon, à tous ses serviteurs, et à tout son pays,

The great temptations which thine eyes have seen, the signs, and those great miracles:

les grandes épreuves que tes yeux ont vues, ces miracles et ces grands prodiges.

Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.

Mais, jusqu`à ce jour, l`Éternel ne vous a pas donné un coeur pour comprendre, des yeux pour voir, des oreilles pour entendre.

And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.

Je t`ai conduit pendant quarante années dans le désert; tes vêtements ne se sont point usés sur toi, et ton soulier ne s`est point usé à ton pied;

Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.

vous n`avez point mangé de pain, et vous n`avez bu ni vin ni liqueur forte, afin que vous connussiez que je suis l`Éternel, votre Dieu.

And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:

Vous êtes arrivés dans ce lieu; Sihon, roi de Hesbon, et Og, roi de Basan, sont sortis à notre rencontre, pour nous combattre, et nous les avons battus.

And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.

Nous avons pris leur pays, et nous l`avons donné en propriété aux Rubénites, aux Gadites et à la moitié de la tribu des Manassites.

Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.

Vous observerez donc les paroles de cette alliance, et vous les mettrez en pratique, afin de réussir dans tout ce que vous ferez.

Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,

Vous vous présentez aujourd`hui devant l`Éternel, votre Dieu, vous tous, vos chefs de tribus, vos anciens, vos officiers, tous les hommes d`Israël,

Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:

vos enfants, vos femmes, et l`étranger qui est au milieu de ton camp, depuis celui qui coupe ton bois jusqu`à celui qui puise ton eau.

That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:

Tu te présentes pour entrer dans l`alliance de l`Éternel, ton Dieu, dans cette alliance contractée avec serment, et que l`Éternel, ton Dieu, traite en ce jour avec toi,

That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.

afin de t`établir aujourd`hui pour son peuple et d`être lui-même ton Dieu, comme il te l`a dit, et comme il l`a juré à tes pères, Abraham, Isaac et Jacob.

Neither with you only do I make this covenant and this oath;

Ce n`est point avec vous seuls que je traite cette alliance, cette alliance contractée avec serment.

But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:

Mais c`est avec ceux qui sont ici parmi nous, présents en ce jour devant l`Éternel, notre Dieu, et avec ceux qui ne sont point ici parmi nous en ce jour.

(For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;

Vous savez de quelle manière nous avons habité dans le pays d`Égypte, et comment nous avons passé au milieu des nations que vous avez traversées.

And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)

Vous avez vu leurs abominations et leurs idoles, le bois et la pierre, l`argent et l`or, qui sont chez elles.

Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;

Qu`il n`y ait parmi vous ni homme, ni femme, ni famille, ni tribu, dont le coeur se détourne aujourd`hui de l`Éternel, notre Dieu, pour aller servir les dieux de ces nations-là. Qu`il n`y ait point parmi vous de racine qui produise du poison et de l`absinthe.

And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:

Que personne, après avoir entendu les paroles de cette alliance contractée avec serment, ne se glorifie dans son coeur et ne dise: J`aurai la paix, quand même je suivrai les penchants de mon coeur, et que j`ajouterai l`ivresse à la soif.

The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.

L`Éternel ne voudra point lui pardonner. Mais alors la colère et la jalousie de l`Éternel s`enflammeront contre cet homme, toutes les malédictions écrites dans ce livre reposeront sur lui, et l`Éternel effacera son nom de dessous les cieux.

And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:

L`Éternel le séparera, pour son malheur, de toutes les tribus d`Israël, selon toutes les malédictions de l`alliance écrite dans ce livre de la loi.

So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;

Les générations à venir, vos enfants qui naîtront après vous et l`étranger qui viendra d`une terre lointaine, -à la vue des plaies et des maladies dont l`Éternel aura frappé ce pays, à la vue du soufre, du sel,

And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:

de l`embrasement de toute la contrée, où il n`y aura ni semence, ni produit, ni aucune herbe qui croisse, comme au bouleversement de Sodome, de Gomorrhe, d`Adma et de Tseboïm, que l`Éternel détruisit dans sa colère et dans sa fureur, -

Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?

toutes les nations diront: Pourquoi l`Éternel a-t-il ainsi traité ce pays? pourquoi cette ardente, cette grande colère?

Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:

Et l`on répondra: C`est parce qu`ils ont abandonné l`alliance contractée avec eux par l`Éternel, le Dieu de leurs pères, lorsqu`il les fit sortir du pays d`Égypte;

For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:

c`est parce qu`ils sont allés servir d`autres dieux et se prosterner devant eux, des dieux qu`ils ne connaissaient point et que l`Éternel ne leur avait point donnés en partage.

And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:

Alors la colère de l`Éternel s`est enflammée contre ce pays, et il a fait venir sur lui toutes les malédictions écrites dans ce livre.

And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.

L`Éternel les a arrachés de leur pays avec colère, avec fureur, avec une grande indignation, et il les a jetés sur un autre pays, comme on le voit aujourd`hui.

The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.

Les choses cachées sont à l`Éternel, notre Dieu; les choses révélées sont à nous et à nos enfants, à perpétuité, afin que nous mettions en pratique toutes les paroles de cette loi.

Deuteronomy 30 - Deutéronome 30


Deuteronomy Chapter 30 King James Bible - Deutéronome Chapitre 30 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 29
Deutéronome 29

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 30

And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,

Lorsque toutes ces choses t`arriveront, la bénédiction et la malédiction que je mets devant toi, si tu les prends à coeur au milieu de toutes les nations chez lesquelles l`Éternel, ton Dieu, t`aura chassé,

And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;

si tu reviens à l`Éternel, ton Dieu, et si tu obéis à sa voix de tout ton coeur et de toute ton âme, toi et tes enfants, selon tout ce que je te prescris aujourd`hui,

That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.

alors l`Éternel, ton Dieu, ramènera tes captifs et aura compassion de toi, il te rassemblera encore du milieu de tous les peuples chez lesquels l`Éternel, ton Dieu, t`aura dispersé.

If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:

Quand tu serais exilé à l`autre extrémité du ciel, l`Éternel, ton Dieu, te rassemblera de là, et c`est là qu`il t`ira chercher.

And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.

L`Éternel, ton Dieu, te ramènera dans le pays que possédaient tes pères, et tu le posséderas; il te fera du bien, et te rendra plus nombreux que tes pères.

And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.

L`Éternel, ton Dieu, circoncira ton coeur et le coeur de ta postérité, et tu aimeras l`Éternel, ton Dieu, de tout ton coeur et de toute ton âme, afin que tu vives.

And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.

L`Éternel, ton Dieu, fera tomber toutes ces malédictions sur tes ennemis, sur ceux qui t`auront haï et persécuté.

And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.

Et toi, tu reviendras à l`Éternel, tu obéiras à sa voix, et tu mettras en pratique tous ces commandements que je te prescris aujourd`hui.

And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:

L`Éternel, ton Dieu, te comblera de biens en faisant prospérer tout le travail de tes mains, le fruit de tes entrailles, le fruit de tes troupeaux et le fruit de ton sol; car l`Éternel prendra de nouveau plaisir à ton bonheur, comme il prenait plaisir à celui de tes pères,

If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.

lorsque tu obéiras à la voix de l`Éternel, ton Dieu, en observant ses commandements et ses ordres écrits dans ce livre de la loi, lorsque tu reviendras à l`Éternel, ton Dieu, de tout ton coeur et de toute ton âme.

For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.

Ce commandement que je te prescris aujourd`hui n`est certainement point au-dessus de tes forces et hors de ta portée.

It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?

Il n`est pas dans le ciel, pour que tu dises: Qui montera pour nous au ciel et nous l`ira chercher, qui nous le fera entendre, afin que nous le mettions en pratique?

Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?

Il n`est pas de l`autre côté de la mer, pour que tu dises: Qui passera pour nous de l`autre côté de la mer et nous l`ira chercher, qui nous le fera entendre, afin que nous le mettions en pratique?

But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.

C`est une chose, au contraire, qui est tout près de toi, dans ta bouche et dans ton coeur, afin que tu la mettes en pratique.

See, I have set before thee this day life and good, and death and evil;

Vois, je mets aujourd`hui devant toi la vie et le bien, la mort et le mal.

In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.

Car je te prescris aujourd`hui d`aimer l`Éternel, ton Dieu, de marcher dans ses voies, et d`observer ses commandements, ses lois et ses ordonnances, afin que tu vives et que tu multiplies, et que l`Éternel, ton Dieu, te bénisse dans le pays dont tu vas entrer en possession.

But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;

Mais si ton coeur se détourne, si tu n`obéis point, et si tu te laisses entraîner à te prosterner devant d`autres dieux et à les servir,

I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.

je vous déclare aujourd`hui que vous périrez, que vous ne prolongerez point vos jours dans le pays dont vous allez entrer en possession, après avoir passé le Jourdain.

I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:

J`en prends aujourd`hui à témoin contre vous le ciel et la terre: j`ai mis devant toi la vie et la mort, la bénédiction et la malédiction. Choisis la vie, afin que tu vives, toi et ta postérité,

That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.

pour aimer l`Éternel, ton Dieu, pour obéir à sa voix, et pour t`attacher à lui: car de cela dépendent ta vie et la prolongation de tes jours, et c`est ainsi que tu pourras demeurer dans le pays que l`Éternel a juré de donner à tes pères, Abraham, Isaac et Jacob.

Deuteronomy 31 - Deutéronome 31


Deuteronomy Chapter 31 King James Bible - Deutéronome Chapitre 31 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 30
Deutéronome 30

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 31

And Moses went and spake these words unto all Israel.

Moïse adressa encore ces paroles à tout Israël:

And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.

Aujourd`hui, leur dit-il, je suis âgé de cent vingt ans, je ne pourrai plus sortir et entrer, et l`Éternel m`a dit: Tu ne passeras pas ce Jourdain.

The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.

L`Éternel, ton Dieu, marchera lui-même devant toi, il détruira ces nations devant toi, et tu t`en rendras maître. Josué marchera aussi devant toi, comme l`Éternel l`a dit.

And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.

L`Éternel traitera ces nations comme il a traité Sihon et Og, rois des Amoréens, qu`il a détruits avec leur pays.

And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.

L`Éternel vous les livrera, et vous agirez à leur égard selon tous les ordres que je vous ai donnés.

Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.

Fortifiez-vous et ayez du courage! Ne craignez point et ne soyez point effrayés devant eux; car l`Éternel, ton Dieu, marchera lui-même avec toi, il ne te délaissera point, il ne t`abandonnera point.

And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.

Moïse appela Josué, et lui dit en présence de tout Israël: Fortifie-toi et prends courage, car tu entreras avec ce peuple dans le pays que l`Éternel a juré à leurs pères de leur donner, et c`est toi qui les en mettras en possession.

And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.

L`Éternel marchera lui-même devant toi, il sera lui-même avec toi, il ne te délaissera point, il ne t`abandonnera point; ne crains point, et ne t`effraie point.

And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.

Moïse écrivit cette loi, et il la remit aux sacrificateurs, fils de Lévi, qui portaient l`arche de l`alliance de l`Éternel, et à tous les anciens d`Israël.

And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,

Moïse leur donna cet ordre: Tous les sept ans, à l`époque de l`année du relâche, à la fête des tabernacles,

When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.

quand tout Israël viendra se présenter devant l`Éternel, ton Dieu, dans le lieu qu`il choisira, tu liras cette loi devant tout Israël, en leur présence.

Gather the people together, men, and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:

Tu rassembleras le peuple, les hommes, les femmes, les enfants, et l`étranger qui sera dans tes portes, afin qu`ils t`entendent, et afin qu`ils apprennent à craindre l`Éternel, votre Dieu, à observer et à mettre en pratique toutes les paroles de cette loi.

And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.

Et leurs enfants qui ne la connaîtront pas l`entendront, et ils apprendront à craindre l`Éternel, votre Dieu, tout le temps que vous vivrez dans le pays dont vous prendrez possession, après avoir passé le Jourdain.

And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.

L`Éternel dit à Moïse: Voici, le moment approche où tu vas mourir. Appelle Josué, et présentez-vous dans la tente d`assignation. Je lui donnerai mes ordres. Moïse et Josué allèrent se présenter dans la tente d`assignation.

And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.

Et l`Éternel apparut dans la tente dans une colonne de nuée; et la colonne de nuée s`arrêta à l`entrée de la tente.

And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.

L`Éternel dit à Moïse: Voici, tu vas être couché avec tes pères. Et ce peuple se lèvera, et se prostituera après les dieux étrangers du pays au milieu duquel il entre. Il m`abandonnera, et il violera mon alliance, que j`ai traitée avec lui.

Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?

En ce jour-là, ma colère s`enflammera contre lui. Je les abandonnerai, et je leur cacherai ma face. Il sera dévoré, il sera la proie d`une multitude de maux et d`afflictions, et alors il dira: N`est-ce point parce que mon Dieu n`est pas au milieu de moi que ces maux m`ont atteint?

And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.

Et moi, je cacherai ma face en ce jour-là, à cause de tout le mal qu`il aura fait, en se tournant vers d`autres dieux.

Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.

Maintenant, écrivez ce cantique. Enseigne-le aux enfants d`Israël, mets-le dans leur bouche, et que ce cantique me serve de témoin contre les enfants d`Israël.

For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.

Car je mènerai ce peuple dans le pays que j`ai juré à ses pères de lui donner, pays où coulent le lait et le miel; il mangera, se rassasiera, s`engraissera; puis il se tournera vers d`autres dieux et les servira, il me méprisera et violera mon alliance;

And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.

quand alors il sera atteint par une multitude de maux et d`afflictions, ce cantique, qui ne sera point oublié et que la postérité aura dans la bouche, déposera comme témoin contre ce peuple. Je connais, en effet, ses dispositions, qui déjà se manifestent aujourd`hui, avant même que je l`aie fait entrer dans le pays que j`ai juré de lui donner.

Moses therefore wrote this song the same day, and taught it the children of Israel.

En ce jour-là, Moïse écrivit ce cantique, et il l`enseigna aux enfants d`Israël.

And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.

L`Éternel donna ses ordres à Josué, fils de Nun. Il dit: Fortifie-toi et prends courage, car c`est toi qui feras entrer les enfants d`Israël dans le pays que j`ai juré de leur donner; et je serai moi-même avec toi.

And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,

Lorsque Moïse eut complètement achevé d`écrire dans un livre les paroles de cette loi,

That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,

il donna cet ordre aux Lévites qui portaient l`arche de l`alliance de l`Éternel:

Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.

Prenez ce livre de la loi, et mettez-le à côté de l`arche de l`alliance de l`Éternel, votre Dieu, et il sera là comme témoin contre toi.

For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?

Car je connais ton esprit de rébellion et la roideur de ton cou. Si vous êtes rebelles contre l`Éternel pendant que je suis encore vivant au milieu de vous, combien plus le serez-vous après ma mort!

Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.

Assemblez devant moi tous les anciens de vos tribus et vos officiers; je dirai ces paroles en leur présence, et je prendrai à témoin contre eux le ciel et la terre.

For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.

Car je sais qu`après ma mort vous vous corromprez, et que vous vous détournerez de la voie que je vous ai prescrite; et le malheur finira par vous atteindre, quand vous ferez ce qui est mal aux yeux de l`Éternel, au point de l`irriter par l`oeuvre de vos mains.

And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.

Moïse prononça dans leur entier les paroles de ce cantique, en présence de toute l`assemblée d`Israël:

Deuteronomy 32 - Deutéronome 32


Deuteronomy Chapter 32 King James Bible - Deutéronome Chapitre 32 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 31
Deutéronome 31

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 32

Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.

Cieux! prêtez l`oreille, et je parlerai; Terre! écoute les paroles de ma bouche.

My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:

Que mes instructions se répandent comme la pluie, Que ma parole tombe comme la rosée, Comme des ondées sur la verdure, Comme des gouttes d`eau sur l`herbe!

Because I will publish the name of the LORD: ascribe ye greatness unto our God.

Car je proclamerai le nom de l`Éternel. Rendez gloire à notre Dieu!

He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.

Il est le rocher; ses oeuvres sont parfaites, Car toutes ses voies sont justes; C`est un Dieu fidèle et sans iniquité, Il est juste et droit.

They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.

S`ils se sont corrompus, à lui n`est point la faute; La honte est à ses enfants, Race fausse et perverse.

Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?

Est-ce l`Éternel que vous en rendrez responsable, Peuple insensé et dépourvu de sagesse? N`est-il pas ton père, ton créateur? N`est-ce pas lui qui t`a formé, et qui t`a affermi?

Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.

Rappelle à ton souvenir les anciens jours, Passe en revue les années, génération par génération, Interroge ton père, et il te l`apprendra, Tes vieillards, et ils te le diront.

When the most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.

Quand le Très Haut donna un héritage aux nations, Quand il sépara les enfants des hommes, Il fixa les limites des peuples D`après le nombre des enfants d`Israël,

For the LORD'S portion is his people; Jacob is the lot of his inheritance.

Car la portion de l`Éternel, c`est son peuple, Jacob est la part de son héritage.

He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.

Il l`a trouvé dans une contrée déserte, Dans une solitude aux effroyables hurlements; Il l`a entouré, il en a pris soin, Il l`a gardé comme la prunelle de son oeil,

As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:

Pareil à l`aigle qui éveille sa couvée, Voltige sur ses petits, Déploie ses ailes, les prend, Les porte sur ses plumes.

So the LORD alone did lead him, and there was no strange god with him.

L`Éternel seul a conduit son peuple, Et il n`y avait avec lui aucun dieu étranger.

He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;

Il l`a fait monter sur les hauteurs du pays, Et Israël a mangé les fruits des champs; Il lui a fait sucer le miel du rocher, L`huile qui sort du rocher le plus dur,

Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.

La crème des vaches et le lait des brebis, Avec la graisse des agneaux, Des béliers de Basan et des boucs, Avec la fleur du froment; Et tu as bu le sang du raisin, le vin.

But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.

Israël est devenu gras, et il a regimbé; Tu es devenu gras, épais et replet! -Et il a abandonné Dieu, son créateur, Il a méprisé le rocher de son salut,

They provoked him to jealousy with strange gods, with abominations provoked they him to anger.

Ils ont excité sa jalousie par des dieux étrangers, Ils l`ont irrité par des abominations;

They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.

Ils ont sacrifié à des idoles qui ne sont pas Dieu, A des dieux qu`ils ne connaissaient point, Nouveaux, venus depuis peu, Et que vos pères n`avaient pas craints.

Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.

Tu as abandonné le rocher qui t`a fait naître, Et tu as oublié le Dieu qui t`a engendré.

And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.

L`Éternel l`a vu, et il a été irrité, Indigné contre ses fils et ses filles.

And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.

Il a dit: Je leur cacherai ma face, Je verrai quelle sera leur fin; Car c`est une race perverse, Ce sont des enfants infidèles.

They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.

Ils ont excité ma jalousie par ce qui n`est point Dieu, Ils m`ont irrité par leurs vaines idoles; Et moi, j`exciterai leur jalousie par ce qui n`est point un peuple, Je les irriterai par une nation insensée.

For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.

Car le feu de ma colère s`est allumé, Et il brûlera jusqu`au fond du séjour des morts; Il dévorera la terre et ses produits, Il embrasera les fondements des montagnes.

I will heap mischiefs upon them; I will spend mine arrows upon them.

J`accumulerai sur eux les maux, J`épuiserai mes traits contre eux.

They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.

Ils seront desséchés par la faim, consumés par la fièvre Et par des maladies violentes; J`enverrai parmi eux la dent des bêtes féroces Et le venin des serpents.

The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.

Au dehors, on périra par l`épée, Et au dedans, par d`effrayantes calamités: Il en sera du jeune homme comme de la jeune fille, De l`enfant à la mamelle comme du vieillard.

I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:

Je voudrais dire: Je les emporterai d`un souffle, Je ferai disparaître leur mémoire d`entre les hommes!

Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.

Mais je crains les insultes de l`ennemi, Je crains que leurs adversaires ne se méprennent, Et qu`ils ne disent: Notre main a été puissante, Et ce n`est pas l`Éternel qui a fait toutes ces choses.

For they are a nation void of counsel, neither is there any understanding in them.

C`est une nation qui a perdu le bon sens, Et il n`y a point en eux d`intelligence.

O that they were wise, that they understood this, that they would consider their latter end!

S`ils étaient sages, voici ce qu`ils comprendraient, Et ils penseraient à ce qui leur arrivera.

How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?

Comment un seul en poursuivrait-il mille, Et deux en mettraient-ils dix mille en fuite, Si leur Rocher ne les avait vendus, Si l`Éternel ne les avait livrés?

For their rock is not as our Rock, even our enemies themselves being judges.

Car leur rocher n`est pas comme notre Rocher, Nos ennemis en sont juges.

For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:

Mais leur vigne est du plant de Sodome Et du terroir de Gomorrhe; Leurs raisins sont des raisins empoisonnés, Leurs grappes sont amères;

Their wine is the poison of dragons, and the cruel venom of asps.

Leur vin, c`est le venin des serpents, C`est le poison cruel des aspics.

Is not this laid up in store with me, and sealed up among my treasures?

Cela n`est-il pas caché près de moi, Scellé dans mes trésors?

To me belongeth vengeance, and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.

A moi la vengeance et la rétribution, Quand leur pied chancellera! Car le jour de leur malheur est proche, Et ce qui les attend ne tardera pas.

For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.

L`Éternel jugera son peuple; Mais il aura pitié de ses serviteurs, En voyant que leur force est épuisée, Et qu`il n`y a plus ni esclave ni homme libre.

And he shall say, Where are their gods, their rock in whom they trusted,

Il dira: Où sont leurs dieux, Le rocher qui leur servait de refuge,

Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.

Ces dieux qui mangeaient la graisse de leurs victimes, Qui buvaient le vin de leurs libations? Qu`ils se lèvent, qu`ils vous secourent, Qu`ils vous couvrent de leur protection!

See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.

Sachez donc que c`est moi qui suis Dieu, Et qu`il n`y a point de dieu près de moi; Je fais vivre et je fais mourir, Je blesse et je guéris, Et personne ne délivre de ma main.

For I lift up my hand to heaven, and say, I live for ever.

Car je lève ma main vers le ciel, Et je dis: Je vis éternellement!

If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.

Si j`aiguise l`éclair de mon épée Et si ma main saisit la justice, Je me vengerai de mes adversaires Et je punirai ceux qui me haïssent;

I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.

Mon épée dévorera leur chair, Et j`enivrerai mes flèches de sang, Du sang des blessés et des captifs, De la tête des chefs de l`ennemi.

Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.

Nations, chantez les louanges de son peuple! Car l`Éternel venge le sang de ses serviteurs, Il se venge de ses adversaires, Et il fait l`expiation pour son pays, pour son peuple.

And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.

Moïse vint et prononça toutes les paroles de ce cantique en présence du peuple; Josué, fils de Nun, était avec lui.

And Moses made an end of speaking all these words to all Israel:

Lorsque Moïse eut achevé de prononcer toutes ces paroles devant tout Israël,

And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.

il leur dit: Prenez à coeur toutes les paroles que je vous conjure aujourd`hui de recommander à vos enfants, afin qu`ils observent et mettent en pratique toutes les paroles de cette loi.

For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.

Car ce n`est pas une chose sans importance pour vous; c`est votre vie, et c`est par là que vous prolongerez vos jours dans le pays dont vous aurez la possession, après avoir passé le Jourdain.

And the LORD spake unto Moses that selfsame day, saying,

Ce même jour, l`Éternel parla à Moïse, et dit:

Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:

Monte sur cette montagne d`Abarim, sur le mont Nebo, au pays de Moab, vis-à-vis de Jéricho; et regarde le pays de Canaan que je donne en propriété aux enfants d`Israël.

And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:

Tu mourras sur la montagne où tu vas monter, et tu seras recueilli auprès de ton peuple, comme Aaron, ton frère, est mort sur la montagne de Hor et a été recueilli auprès de son peuple,

Because ye trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.

parce que vous avez péché contre moi au milieu des enfants d`Israël, près des eaux de Meriba, à Kadès, dans le désert de Tsin, et que vous ne m`avez point sanctifié au milieu des enfants d`Israël.

Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.

Tu verras le pays devant toi; mais tu n`entreras point dans le pays que je donne aux enfants d`Israël.

Deuteronomy 33 - Deutéronome 33


Deuteronomy Chapter 33 King James Bible - Deutéronome Chapitre 33 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 32
Deutéronome 32

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 33

And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.

Voici la bénédiction par laquelle Moïse, homme de Dieu, bénit les enfants d`Israël, avant sa mort.

And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.

Il dit: L`Éternel est venu du Sinaï, Il s`est levé sur eux de Séir, Il a resplendi de la montagne de Paran, Et il est sorti du milieu des saintes myriades: Il leur a de sa droite envoyé le feu de la loi.

Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.

Oui, il aime les peuples; Tous ses saints sont dans ta main. Ils se sont tenus à tes pieds, Ils ont reçu tes paroles.

Moses commanded us a law, even the inheritance of the congregation of Jacob.

Moïse nous a donné la loi, Héritage de l`assemblée de Jacob.

And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.

Il était roi en Israël, Quand s`assemblaient les chefs du peuple Et les tribus d`Israël.

Let Reuben live, and not die; and let not his men be few.

Que Ruben vive et qu`il ne meure point, Et que ses hommes soient nombreux!

And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.

Voici sur Juda ce qu`il dit: Écoute, ô Éternel! la voix de Juda, Et ramène-le vers son peuple. Que ses mains soient puissantes, Et que tu lui sois en aide contre ses ennemis!

And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;

Sur Lévi il dit: Les thummim et les urim ont été confiés à l`homme saint, Que tu as tenté à Massa, Et avec qui tu as contesté aux eaux de Meriba.

Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.

Lévi dit de son père et de sa mère: Je ne les ai point vus! Il ne distingue point ses frères, Il ne connaît point ses enfants. Car ils observent ta parole, Et ils gardent ton alliance;

They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.

Ils enseignent tes ordonnances à Jacob, Et ta loi à Israël; Ils mettent l`encens sous tes narines, Et l`holocauste sur ton autel.

Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again.

Bénis sa force, ô Éternel! Agrée l`oeuvre de ses mains! Brise les reins de ses adversaires, Et que ses ennemis ne se relèvent plus!

And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the LORD shall cover him all the day long, and he shall dwell between his shoulders.

Sur Benjamin il dit: C`est le bien-aimé de l`Éternel, Il habitera en sécurité auprès de lui; L`Éternel le couvrira toujours, Et résidera entre ses épaules.

And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,

Sur Joseph il dit: Son pays recevra de l`Éternel, en signe de bénédiction, Le meilleur don du ciel, la rosée, Les meilleures eaux qui sont en bas,

And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,

Les meilleurs fruits du soleil, Les meilleurs fruits de chaque mois,

And for the chief things of the ancient mountains, and for the precious things of the lasting hills,

Les meilleurs produits des antiques montagnes, Les meilleurs produits des collines éternelles,

And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.

Les meilleurs produits de la terre et de ce qu`elle renferme. Que la grâce de celui qui apparut dans le buisson Vienne sur la tête de Joseph, Sur le sommet de la tête du prince de ses frères!

His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.

De son taureau premier-né il a la majesté; Ses cornes sont les cornes du buffle; Avec elles il frappera tous les peuples, Jusqu`aux extrémités de la terre: Elles sont les myriades d`Éphraïm, Elles sont les milliers de Manassé.

And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.

Sur Zabulon il dit: Réjouis-toi, Zabulon, dans tes courses, Et toi, Issacar, dans tes tentes!

They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.

Ils appelleront les peuples sur la montagne; Là, ils offriront des sacrifices de justice, Car ils suceront l`abondance de la mer, Et les trésors cachés dans le sable.

And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.

Sur Gad il dit: Béni soit celui qui met Gad au large! Gad repose comme une lionne, Il déchire le bras et la tête.

And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.

Il a choisi les prémices du pays, Car là est caché l`héritage du législateur; Il a marché en tête du peuple, Il a exécuté la justice de l`Éternel, Et ses ordonnances envers Israël.

And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.

Sur Dan il dit: Dan est un jeune lion, Qui s`élance de Basan.

And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.

Sur Nephthali il dit: Nephthali, rassasié de faveurs Et comblé des bénédictions de l`Éternel, Prends possession de l`occident et du midi!

And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.

Sur Aser il dit: Béni soit Aser entre les enfants d`Israël! Qu`il soit agréable à ses frères, Et qu`il plonge son pied dans l`huile!

Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.

Que tes verrous soient de fer et d`airain, Et que ta vigueur dure autant que tes jours!

There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.

Nul n`est semblable au Dieu d`Israël, Il est porté sur les cieux pour venir à ton aide, Il est avec majesté porté sur les nuées.

The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.

Le Dieu d`éternité est un refuge, Et sous ses bras éternels est une retraite. Devant toi il a chassé l`ennemi, Et il a dit: Extermine.

Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.

Israël est en sécurité dans sa demeure, La source de Jacob est à part Dans un pays de blé et de moût, Et son ciel distille la rosée.

Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.

Que tu es heureux, Israël! Qui est comme toi, Un peuple sauvé par l`Éternel, Le bouclier de ton secours Et l`épée de ta gloire? Tes ennemis feront défaut devant toi, Et tu fouleras leurs lieux élevés.

Deuteronomy 34 - Deutéronome 34


Deuteronomy Chapter 34 King James Bible - Deutéronome Chapitre 34 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 33
Deutéronome 33

The Fifth Book of Moses, called Deuteronomy
Deutéronome

Return to Index
Se retourner à l'Index

Chapter 34

And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,

Moïse monta des plaines de Moab sur le mont Nebo, au sommet du Pisga, vis-à-vis de Jéricho. Et l`Éternel lui fit voir tout le pays:

And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,

Galaad jusqu`à Dan, tout Nephthali, le pays d`Éphraïm et de Manassé, tout le pays de Juda jusqu`à la mer occidentale,

And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.

le midi, les environs du Jourdain, la vallée de Jéricho, la ville des palmiers, jusqu`à Tsoar.

And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.

L`Éternel lui dit: C`est là le pays que j`ai juré de donner à Abraham, à Isaac et à Jacob, en disant: Je le donnerai à ta postérité. Je te l`ai fait voir de tes yeux; mais tu n`y entreras point.

So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.

Moïse, serviteur de l`Éternel, mourut là, dans le pays de Moab, selon l`ordre de l`Éternel.

And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.

Et l`Éternel l`enterra dans la vallée, au pays de Moab, vis-à-vis de Beth Peor. Personne n`a connu son sépulcre jusqu`à ce jour.

And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.

Moïse était âgé de cent vingt ans lorsqu`il mourut; sa vue n`était point affaiblie, et sa vigueur n`était point passée.

And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.

Les enfants d`Israël pleurèrent Moïse pendant trente jours, dans les plaines de Moab; et ces jours de pleurs et de deuil sur Moïse arrivèrent à leur terme.

And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.

Josué, fils de Nun, était rempli de l`esprit de sagesse, car Moïse avait posé ses mains sur lui. Les enfants d`Israël lui obéirent, et se conformèrent aux ordres que l`Éternel avait donnés à Moïse.

And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,

Il n`a plus paru en Israël de prophète semblable à Moïse, que l`Éternel connaissait face à face.

In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,

Nul ne peut lui être comparé pour tous les signes et les miracles que Dieu l`envoya faire au pays d`Égypte contre Pharaon, contre ses serviteurs et contre tout son pays,

And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.

et pour tous les prodiges de terreur que Moïse accomplit à main forte sous les yeux de tout Israël.

Joshua 1 - Josué 1


Joshua Chapter 1 King James Bible - Josué Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 34
Deutéronome 34

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 1

Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,

Après la mort de Moïse, serviteur de l`Éternel, l`Éternel dit à Josué, fils de Nun, serviteur de Moïse:

Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.

Moïse, mon serviteur, est mort; maintenant, lève-toi, passe ce Jourdain, toi et tout ce peuple, pour entrer dans le pays que je donne aux enfants d`Israël.

Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.

Tout lieu que foulera la plante de votre pied, je vous le donne, comme je l`ai dit à Moïse.

From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.

Vous aurez pour territoire depuis le désert et le Liban jusqu`au grand fleuve, le fleuve de l`Euphrate, tout le pays des Héthiens, et jusqu`à la grande mer vers le soleil couchant.

There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.

Nul ne tiendra devant toi, tant que tu vivras. Je serai avec toi, comme j`ai été avec Moïse; je ne te délaisserai point, je ne t`abandonnerai point.

Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.

Fortifie-toi et prends courage, car c`est toi qui mettras ce peuple en possession du pays que j`ai juré à leurs pères de leur donner.

Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper whithersoever thou goest.

Fortifie-toi seulement et aie bon courage, en agissant fidèlement selon toute la loi que Moïse, mon serviteur, t`a prescrite; ne t`en détourne ni à droite ni à gauche, afin de réussir dans tout ce que tu entreprendras.

This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.

Que ce livre de la loi ne s`éloigne point de ta bouche; médite-le jour et nuit, pour agir fidèlement selon tout ce qui y est écrit; car c`est alors que tu auras du succès dans tes entreprises, c`est alors que tu réussiras.

Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.

Ne t`ai-je pas donné cet ordre: Fortifie-toi et prends courage? Ne t`effraie point et ne t`épouvante point, car l`Éternel, ton Dieu, est avec toi dans tout ce que tu entreprendras.

Then Joshua commanded the officers of the people, saying,

Josué donna cet ordre aux officiers du peuple:

Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.

Parcourez le camp, et voici ce que vous commanderez au peuple: Préparez-vous des provisions, car dans trois jours vous passerez ce Jourdain pour aller conquérir le pays dont l`Éternel, votre Dieu, vous donne la possession.

And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,

Josué dit aux Rubénites, aux Gadites et à la demi-tribu de Manassé:

Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.

Rappelez-vous ce que vous a prescrit Moïse, serviteur de l`Éternel, quand il a dit: L`Éternel, votre Dieu, vous a accordé du repos, et vous a donné ce pays.

Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;

Vos femmes, vos petits enfants et vos troupeaux resteront dans le pays que vous a donné Moïse de ce côté-ci du Jourdain; mais vous tous, hommes vaillants, vous passerez en armes devant vos frères, et vous les aiderez,

Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD'S servant gave you on this side Jordan toward the sunrising.

jusqu`à ce que l`Éternel ait accordé du repos à vos frères comme à vous, et qu`ils soient aussi en possession du pays que l`Éternel, votre Dieu, leur donne. Puis vous reviendrez prendre possession du pays qui est votre propriété, et que vous a donné Moïse, serviteur de l`Éternel, de ce côté-ci du Jourdain, vers le soleil levant.

And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.

Ils répondirent à Josué, en disant: Nous ferons tout ce que tu nous as ordonné, et nous irons partout où tu nous enverras.

According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.

Nous t`obéirons entièrement, comme nous avons obéi à Moïse. Veuille seulement l`Éternel, ton Dieu, être avec toi, comme il a été avec Moïse!

Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.

Tout homme qui sera rebelle à ton ordre, et qui n`obéira pas à tout ce que tu lui commanderas, sera puni de mort. Fortifie-toi seulement, et prends courage!

Joshua 2 - Josué 2


Joshua Chapter 2 King James Bible - Josué Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 1
Josué 1

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 2

And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.

Josué, fils de Nun, fit partir secrètement de Sittim deux espions, en leur disant: Allez, examinez le pays, et en particulier Jéricho. Ils partirent, et ils arrivèrent dans la maison d`une prostituée, qui se nommait Rahab, et ils y couchèrent.

And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.

On dit au roi de Jéricho: Voici, des hommes d`entre les enfants d`Israël sont arrivés ici, cette nuit, pour explorer le pays.

And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.

Le roi de Jéricho envoya dire à Rahab: Fais sortir les hommes qui sont venus chez toi, qui sont entrés dans ta maison; car c`est pour explorer tout le pays qu`ils sont venus.

And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:

La femme prit les deux hommes, et les cacha; et elle dit: Il est vrai que ces hommes sont arrivés chez moi, mais je ne savais pas d`où ils étaient;

And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.

et, comme la porte a dû se fermer de nuit, ces hommes sont sortis; j`ignore où ils sont allés: hâtez-vous de les poursuivre et vous les atteindrez.

But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.

Elle les avait fait monter sur le toit, et les avait cachés sous des tiges de lin, qu`elle avait arrangées sur le toit.

And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.

Ces gens les poursuivirent par le chemin qui mène au gué du Jourdain, et l`on ferma la porte après qu`ils furent sortis.

And before they were laid down, she came up unto them upon the roof;

Avant que les espions se couchassent, Rahab monta vers eux sur le toit

And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.

et leur dit: L`Éternel, je le sais, vous a donné ce pays, la terreur que vous inspirez nous a saisis, et tous les habitants du pays tremblent devant vous.

For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.

Car nous avons appris comment, à votre sortie d`Égypte, l`Éternel a mis à sec devant vous les eaux de la mer Rouge, et comment vous avez traité les deux rois des Amoréens au delà du Jourdain, Sihon et Og, que vous avez dévoués par interdit.

And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.

Nous l`avons appris, et nous avons perdu courage, et tous nos esprits sont abattus à votre aspect; car c`est l`Éternel, votre Dieu, qui est Dieu en haut dans les cieux et en bas sur la terre.

Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:

Et maintenant, je vous prie, jurez-moi par l`Éternel que vous aurez pour la maison de mon père la même bonté que j`ai eue pour vous.

And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.

Donnez-moi l`assurance que vous laisserez vivre mon père, ma mère, mes frères, mes soeurs, et tous ceux qui leur appartiennent, et que vous nous sauverez de la mort.

And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.

Ces hommes lui répondirent: Nous sommes prêts à mourir pour vous, si vous ne divulguez pas ce qui nous concerne; et quand l`Éternel nous donnera le pays, nous agirons envers toi avec bonté et fidélité.

Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.

Elle les fit descendre avec une corde par la fenêtre, car la maison qu`elle habitait était sur la muraille de la ville.

And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.

Elle leur dit: Allez du côté de la montagne, de peur que ceux qui vous poursuivent ne vous rencontrent; cachez-vous là pendant trois jours, jusqu`à ce qu`ils soient de retour; après cela, vous suivrez votre chemin.

And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.

Ces hommes lui dirent: Voici de quelle manière nous serons quittes du serment que tu nous as fait faire.

Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.

A notre entrée dans le pays, attache ce cordon de fil cramoisi à la fenêtre par laquelle tu nous fais descendre, et recueille auprès de toi dans la maison ton père, ta mère, tes frères, et toute la famille de ton père.

And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.

Si quelqu`un d`eux sort de la porte de ta maison pour aller dehors, son sang retombera sur sa tête, et nous en serons innocent; mais si on met la main sur l`un quelconque de ceux qui seront avec toi dans la maison, son sang retombera sur notre tête.

And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.

Et si tu divulgues ce qui nous concerne, nous serons quittes du serment que tu nous as fait faire.

And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.

Elle répondit: Qu`il en soit selon vos paroles. Elle prit ainsi congé d`eux, et ils s`en allèrent. Et elle attacha le cordon de cramoisi à la fenêtre.

And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.

Ils partirent, et arrivèrent à la montagne, où ils restèrent trois jours, jusqu`à ce que ceux qui les poursuivaient fussent de retour. Ceux qui les poursuivaient les cherchèrent par tout le chemin, mais ils ne les trouvèrent pas.

So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:

Les deux hommes s`en retournèrent, descendirent de la montagne, et passèrent le Jourdain. Ils vinrent auprès de Josué, fils de Nun, et lui racontèrent tout ce qui leur était arrivé.

And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

Ils dirent à Josué: Certainement, l`Éternel a livré tout le pays entre nos mains, et même tous les habitants du pays tremblent devant nous.

Joshua 3 - Josué 3


Joshua Chapter 3 King James Bible - Josué Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 2
Josué 2

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 3

And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.

Josué, s`étant levé de bon matin, partit de Sittim avec tous les enfants d`Israël. Ils arrivèrent au Jourdain; et là, ils passèrent la nuit, avant de le traverser.

And it came to pass after three days, that the officers went through the host;

Au bout de trois jours, les officiers parcoururent le camp,

And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.

et donnèrent cet ordre au peuple: Lorsque vous verrez l`arche de l`alliance de l`Éternel, votre Dieu, portée par les sacrificateurs, les Lévites, vous partirez du lieu où vous êtes, et vous vous mettrez en marche après elle.

Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.

Mais il y aura entre vous et elle une distance d`environ deux mille coudées: n`en approchez pas. Elle vous montrera le chemin que vous devez suivre, car vous n`avez point encore passé par ce chemin.

And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.

Josué dit au peuple: Sanctifiez-vous, car demain l`Éternel fera des prodiges au milieu de vous.

And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.

Et Josué dit aux sacrificateurs: Portez l`arche de l`alliance, et passez devant le peuple. Ils portèrent l`arche de l`alliance, et ils marchèrent devant le peuple.

And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.

L`Éternel dit à Josué: Aujourd`hui, je commencerai à t`élever aux yeux de tout Israël, afin qu`ils sachent que je serai avec toi comme j`ai été avec Moïse.

And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.

Tu donneras cet ordre aux sacrificateurs qui portent l`arche de l`alliance: Lorsque vous arriverez au bord des eaux du Jourdain, vous vous arrêterez dans le Jourdain.

And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.

Josué dit aux enfants d`Israël: Approchez, et écoutez les paroles de l`Éternel, votre Dieu.

And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.

Josué dit: A ceci vous reconnaîtrez que le Dieu vivant est au milieu de vous, et qu`il chassera devant vous les Cananéens, les Héthiens, les Héviens, les Phéréziens, les Guirgasiens, les Amoréens et les Jébusiens:

Behold, the ark of the covenant of the Lord of all the earth passeth over before you into Jordan.

voici, l`arche de l`alliance du Seigneur de toute la terre va passer devant vous dans le Jourdain.

Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.

Maintenant, prenez douze hommes parmi les tribus d`Israël, un homme de chaque tribu.

And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the Lord of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.

Et dès que les sacrificateurs qui portent l`arche de l`Éternel, le Seigneur de toute la terre, poseront la plante des pieds dans les eaux du Jourdain, les eaux du Jourdain seront coupées, les eaux qui descendent d`en haut, et elles s`arrêteront en un monceau.

And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;

Le peuple sortit de ses tentes pour passer le Jourdain, et les sacrificateurs qui portaient l`arche de l`alliance marchèrent devant le peuple.

And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)

Quand les sacrificateurs qui portaient l`arche furent arrivés au Jourdain, et que leurs pieds se furent mouillés au bord de l`eau, -le Jourdain regorge par-dessus toutes ses rives tout le temps de la moisson,

That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.

les eaux qui descendent d`en haut s`arrêtèrent, et s`élevèrent en un monceau, à une très grande distance, près de la ville d`Adam, qui est à côté de Tsarthan; et celles qui descendaient vers la mer de la plaine, la mer Salée, furent complètement coupées. Le peuple passa vis-à-vis de Jéricho.

And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

Les sacrificateurs qui portaient l`arche de l`alliance de l`Éternel s`arrêtèrent de pied ferme sur le sec, au milieu du Jourdain, pendant que tout Israël passait à sec, jusqu`à ce que toute la nation eût achevé de passer le Jourdain.

Joshua 4 - Josué 4


Joshua Chapter 4 King James Bible - Josué Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 3
Josué 3

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 4

And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,

Lorsque toute la nation eut achevé de passer le Jourdain, l`Éternel dit à Josué:

Take you twelve men out of the people, out of every tribe a man,

Prenez douze hommes parmi le peuple, un homme de chaque tribu.

And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.

Donnez-leur cet ordre: Enlevez d`ici, du milieu du Jourdain, de la place où les sacrificateurs se sont arrêtés de pied ferme, douze pierres, que vous emporterez avec vous, et que vous déposerez dans le lieu où vous passerez cette nuit.

Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:

Josué appela les douze hommes qu`il choisit parmi les enfants d`Israël, un homme de chaque tribu.

And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take ye up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:

Il leur dit: Passez devant l`arche de l`Éternel, votre Dieu, au milieu du Jourdain, et que chacun de vous charge une pierre sur son épaule, selon le nombre des tribus des enfants d`Israël,

That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?

afin que cela soit un signe au milieu de vous. Lorsque vos enfants demanderont un jour: Que signifient pour vous ces pierres?

Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.

vous leur direz: Les eaux du Jourdain ont été coupées devant l`arche de l`alliance de l`Éternel; lorsqu`elle passa le Jourdain, les eaux du Jourdain ont été coupées, et ces pierres seront à jamais un souvenir pour les enfants d`Israël.

And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.

Les enfants d`Israël firent ce que Josué leur avait ordonné. Ils enlevèrent douze pierres du milieu du Jourdain, comme l`Éternel l`avait dit à Josué, selon le nombre des tribus des enfants d`Israël, ils les emportèrent avec eux, et les déposèrent dans le lieu où ils devaient passer la nuit.

And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.

Josué dressa aussi douze pierres au milieu du Jourdain, à la place où s`étaient arrêtés les pieds des sacrificateurs qui portaient l`arche de l`alliance; et elles y sont restées jusqu`à ce jour.

For the priests which bare the ark stood in the midst of Jordan, until every thing was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.

Les sacrificateurs qui portaient l`arche se tinrent au milieu du Jourdain jusqu`à l`entière exécution de ce que l`Éternel avait ordonné à Josué de dire au peuple, selon tout ce que Moïse avait prescrit à Josué. Et le peuple se hâta de passer.

And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.

Lorsque tout le peuple eut achevé de passer, l`arche de l`Éternel et les sacrificateurs passèrent devant le peuple.

And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:

Les fils de Ruben, les fils de Gad, et la demi-tribu de Manassé, passèrent en armes devant les enfants d`Israël, comme Moïse le leur avait dit.

About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.

Environ quarante mille hommes, équipés pour la guerre et prêts à combattre, passèrent devant l`Éternel dans les plaines de Jéricho.

On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.

En ce jour-là, l`Éternel éleva Josué aux yeux de tout Israël; et ils le craignirent, comme ils avaient craint Moïse, tous les jours de sa vie.

And the LORD spake unto Joshua, saying,

L`Éternel dit à Josué:

Command the priests that bear the ark of the testimony, that they come up out of Jordan.

Ordonne aux sacrificateurs qui portent l`arche du témoignage de sortir du Jourdain.

Joshua therefore commanded the priests, saying, Come ye up out of Jordan.

Et Josué donna cet ordre aux sacrificateurs: Sortez du Jourdain.

And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.

Lorsque les sacrificateurs qui portaient l`arche de l`alliance de l`Éternel furent sortis du milieu du Jourdain, et que la plante de leurs pieds se posa sur le sec, les eaux du Jourdain retournèrent à leur place, et se répandirent comme auparavant sur tous ses bords.

And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.

Le peuple sortit du Jourdain le dixième jour du premier mois, et il campa à Guilgal, à l`extrémité orientale de Jéricho.

And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.

Josué dressa à Guilgal les douze pierres qu`ils avaient prises du Jourdain.

And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?

Il dit aux enfants d`Israël: Lorsque vos enfants demanderont un jour à leurs pères: Que signifient ces pierres?

Then ye shall let your children know, saying, Israel came over this Jordan on dry land.

vous en instruirez vos enfants, et vous direz: Israël a passé ce Jourdain à sec.

For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:

Car l`Éternel, votre Dieu, a mis à sec devant vous les eaux du Jourdain jusqu`à ce que vous eussiez passé, comme l`Éternel, votre Dieu, l`avait fait à la mer Rouge, qu`il mit à sec devant nous jusqu`à ce que nous eussions passé,

That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.

afin que tous les peuples de la terre sachent que la main de l`Éternel est puissante, et afin que vous ayez toujours la crainte de l`Éternel, votre Dieu.

Joshua 5 - Josué 5


Joshua Chapter 5 King James Bible - Josué Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 4
Josué 4

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 5

And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.

Lorsque tous les rois des Amoréens à l`occident du Jourdain et tous les rois des Cananéens près de la mer apprirent que l`Éternel avait mis à sec les eaux du Jourdain devant les enfants d`Israël jusqu`à ce que nous eussions passé, ils perdirent courage et furent consternés à l`aspect des enfants d`Israël.

At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.

En ce temps-là, l`Éternel dit à Josué: Fais-toi des couteaux de pierre, et circoncis de nouveau les enfants d`Israël, une seconde fois.

And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.

Josué se fit des couteaux de pierre, et il circoncit les enfants d`Israël sur la colline d`Araloth.

And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.

Voici la raison pour laquelle Josué les circoncit. Tout le peuple sorti d`Égypte, les mâles, tous les hommes de guerre, étaient morts dans le désert, pendant la route, après leur sortie d`Égypte.

Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.

Tout ce peuple sorti d`Égypte était circoncis; mais tout le peuple né dans le désert, pendant la route, après la sortie d`Égypte, n`avait point été circoncis.

For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.

Car les enfants d`Israël avaient marché quarante ans dans le désert jusqu`à la destruction de toute la nation des hommes de guerre qui étaient sortis d`Égypte et qui n`avaient point écouté la voix de l`Éternel; l`Éternel leur jura de ne pas leur faire voir le pays qu`il avait juré à leurs pères de nous donner, pays où coulent le lait et le miel.

And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.

Ce sont leurs enfants qu`il établit à leur place; et Josué les circoncit, car ils étaient incirconcis, parce qu`on ne les avait point circoncis pendant la route.

And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.

Lorsqu`on eut achevé de circoncire toute la nation, ils restèrent à leur place dans le camp jusqu`à leur guérison.

And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.

L`Éternel dit à Josué: Aujourd`hui, j`ai roulé de dessus vous l`opprobre de l`Égypte. Et ce lieu fut appelé du nom de Guilgal jusqu`à ce jour.

And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.

Les enfants d`Israël campèrent à Guilgal; et ils célébrèrent la Pâque le quatorzième jour du mois, sur le soir, dans les plaines de Jéricho.

And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.

Ils mangèrent du blé du pays le lendemain de la Pâque, des pains sans levain et du grain rôti; ils en mangèrent ce même jour.

And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.

La manne cessa le lendemain de la Pâque, quand ils mangèrent du blé du pays; les enfants d`Israël n`eurent plus de manne, et ils mangèrent des produits du pays de Canaan cette année-là.

And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?

Comme Josué était près de Jéricho, il leva les yeux, et regarda. Voici, un homme se tenait debout devant lui, son épée nue dans la main. Il alla vers lui, et lui dit: Es-tu des nôtres ou de nos ennemis?

And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?

Il répondit: Non, mais je suis le chef de l`armée de l`Éternel, j`arrive maintenant. Josué tomba le visage contre terre, se prosterna, et lui dit: Qu`est-ce que mon seigneur dit à son serviteur?

And the captain of the LORD'S host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.

Et le chef de l`armée de l`Éternel dit à Josué: Ote tes souliers de tes pieds, car le lieu sur lequel tu te tiens est saint. Et Josué fit ainsi.

Joshua 6 - Josué 6


Joshua Chapter 6 King James Bible - Josué Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 5
Josué 5

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 6

Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.

Jéricho était fermée et barricadée devant les enfants d`Israël. Personne ne sortait, et personne n`entrait.

And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.

L`Éternel dit à Josué: Vois, je livre entre tes mains Jéricho et son roi, ses vaillants soldats.

And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.

Faites le tour de la ville, vous tous les hommes de guerre, faites une fois le tour de la ville. Tu feras ainsi pendant six jours.

And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.

Sept sacrificateurs porteront devant l`arche sept trompettes retentissantes; le septième jour, vous ferez sept fois le tour de la ville; et les sacrificateurs sonneront des trompettes.

And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.

Quand ils sonneront de la corne retentissante, quand vous entendrez le son de la trompette, tout le peuple poussera de grands cris. Alors la muraille de la ville s`écroulera, et le peuple montera, chacun devant soi.

And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.

Josué, fils de Nun, appela les sacrificateurs, et leur dit: Portez l`arche de l`alliance, et que sept sacrificateurs portent sept trompettes retentissantes devant l`arche de l`Éternel.

And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.

Et il dit au peuple: Marchez, faites le tour de la ville, et que les hommes armés passent devant l`arche de l`Éternel.

And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.

Lorsque Josué eut parlé au peuple, les sept sacrificateurs qui portaient devant l`Éternel les sept trompettes retentissantes se mirent en marche et sonnèrent des trompettes. L`arche de l`alliance de l`Éternel allait derrière eux.

And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.

Les hommes armés marchaient devant les sacrificateurs qui sonnaient des trompettes, et l`arrière-garde suivait l`arche; pendant la marche, on sonnait des trompettes.

And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.

Josué avait donné cet ordre au peuple: Vous ne crierez point, vous ne ferez point entendre votre voix, et il ne sortira pas un mot de votre bouche jusqu`au jour où je vous dirai: Poussez des cris! Alors vous pousserez des cris.

So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.

L`arche de l`Éternel fit le tour de la ville, elle fit une fois le tour; puis on rentra dans le camp, et l`on y passa la nuit.

And Joshua rose early in the morning, and the priests took up the ark of the LORD.

Josué se leva de bon matin, et les sacrificateurs portèrent l`arche de l`Éternel.

And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.

Les sept sacrificateurs qui portaient les sept trompettes retentissantes devant l`arche de l`Éternel se mirent en marche et sonnèrent des trompettes. Les hommes armés marchaient devant eux, et l`arrière-garde suivait l`arche de l`Éternel; pendant la marche, on sonnait des trompettes.

And the second day they compassed the city once, and returned into the camp: so they did six days.

Ils firent une fois le tour de la ville, le second jour; puis ils retournèrent dans le camp. Ils firent de même pendant six jours.

And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.

Le septième jour, ils se levèrent de bon matin, dès l`aurore, et ils firent de la même manière sept fois le tour de la ville; ce fut le seul jour où ils firent sept fois le tour de la ville.

And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.

A la septième fois, comme les sacrificateurs sonnaient des trompettes, Josué dit au peuple: Poussez des cris, car l`Éternel vous a livré la ville!

And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.

La ville sera dévouée à l`Éternel par interdit, elle et tout ce qui s`y trouve; mais on laissera la vie à Rahab la prostituée et à tous ceux qui seront avec elle dans la maison, parce qu`elle a caché les messagers que nous avions envoyés.

And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.

Gardez-vous seulement de ce qui sera dévoué par interdit; car si vous preniez de ce que vous aurez dévoué par interdit, vous mettriez le camp d`Israël en interdit et vous y jetteriez le trouble.

But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.

Tout l`argent et tout l`or, tous les objets d`airain et de fer, seront consacrés à l`Éternel, et entreront dans le trésor de l`Éternel.

So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.

Le peuple poussa des cris, et les sacrificateurs sonnèrent des trompettes. Lorsque le peuple entendit le son de la trompette, il poussa de grands cris, et la muraille s`écroula; le peuple monta dans la ville, chacun devant soi. Ils s`emparèrent de la ville,

And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.

et ils dévouèrent par interdit, au fil de l`épée, tout ce qui était dans la ville, hommes et femmes, enfants et vieillards, jusqu`aux boeufs, aux brebis et aux ânes.

But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.

Josué dit aux deux hommes qui avaient exploré le pays: Entrez dans la maison de la femme prostituée, et faites-en sortir cette femme et tous ceux qui lui appartiennent, comme vous le lui avez juré.

And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.

Les jeunes gens, les espions, entrèrent et firent sortir Rahab, son père, sa mère, ses frères, et tous ceux qui lui appartenaient; ils firent sortir tous les gens de sa famille, et ils les déposèrent hors du camp d`Israël.

And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.

Ils brûlèrent la ville et tout ce qui s`y trouvait; seulement ils mirent dans le trésor de la maison de l`Éternel l`argent, l`or et tous les objets d`airain et de fer.

And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.

Josué laissa la vie à Rahab la prostituée, à la maison de son père, et à tous ceux qui lui appartenaient; elle a habité au milieu d`Israël jusqu`à ce jour, parce qu`elle avait caché les messagers que Josué avait envoyés pour explorer Jéricho.

And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.

Ce fut alors que Josué jura, en disant: Maudit soit devant l`Éternel l`homme qui se lèvera pour rebâtir cette ville de Jéricho! Il en jettera les fondements au prix de son premier-né, et il en posera les portes au prix de son plus jeune fils.

So the LORD was with Joshua; and his fame was noised throughout all the country.

L`Éternel fut avec Josué, dont la renommée se répandit dans tout le pays.

Joshua 7 - Josué 7


Joshua Chapter 7 King James Bible - Josué Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 6
Josué 6

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 7

But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.

Les enfants d`Israël commirent une infidélité au sujet des choses dévouées par interdit. Acan, fils de Carmi, fils de Zabdi, fils de Zérach, de la tribu de Juda, prit des choses dévouées. Et la colère de l`Éternel s`enflamma contre les enfants d`Israël.

And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east side of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.

Josué envoya de Jéricho des hommes vers Aï, qui est près de Beth Aven, à l`orient de Béthel. Il leur dit: Montez, et explorez le pays. Et ces hommes montèrent, et explorèrent Aï.

And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.

Ils revinrent auprès de Josué, et lui dirent: Il est inutile de faire marcher tout le peuple; deux ou trois mille hommes suffiront pour battre Aï; ne donne pas cette fatigue à tout le peuple, car ils sont en petit nombre.

So there went up thither of the people about three thousand men: and they fled before the men of Ai.

Trois mille hommes environ se mirent en marche, mais ils prirent la fuite devant les gens d`Aï.

And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.

Les gens d`Aï leur tuèrent environ trente-six hommes; ils les poursuivirent depuis la porte jusqu`à Schebarim, et les battirent à la descente. Le peuple fut consterné et perdit courage.

And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.

Josué déchira ses vêtements, et se prosterna jusqu`au soir le visage contre terre devant l`arche de l`Éternel, lui et les anciens d`Israël, et ils se couvrirent la tête de poussière.

And Joshua said, Alas, O Lord GOD, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!

Josué dit: Ah! Seigneur Éternel, pourquoi as-tu fait passer le Jourdain à ce peuple, pour nous livrer entre les mains des Amoréens et nous faire périr? Oh! si nous eussions su rester de l`autre côté du Jourdain!

O Lord, what shall I say, when Israel turneth their backs before their enemies!

De grâce, Seigneur, que dirai-je, après qu`Israël a tourné le dos devant ses ennemis?

For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?

Les Cananéens et tous les habitants du pays l`apprendront; ils nous envelopperont, et ils feront disparaître notre nom de la terre. Et que feras-tu pour ton grand nom?

And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?

L`Éternel dit à Josué: Lève-toi! Pourquoi restes-tu ainsi couché sur ton visage?

Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.

Israël a péché; ils ont transgressé mon alliance que je leur ai prescrite, ils ont pris des choses dévouées par interdit, ils les ont dérobées et ont dissimulé, et ils les ont cachées parmi leurs bagages.

Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.

Aussi les enfants d`Israël ne peuvent-ils résister à leurs ennemis; ils tourneront le dos devant leurs ennemis, car ils sont sous l`interdit; je ne serai plus avec vous, si vous ne détruisez pas l`interdit du milieu de vous.

Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.

Lève-toi, sanctifie le peuple. Tu diras: Sanctifiez-vous pour demain; car ainsi parle l`Éternel, le Dieu d`Israël: Il y a de l`interdit au milieu de toi, Israël; tu ne pourras résister à tes ennemis, jusqu`à ce que vous ayez ôté l`interdit du milieu de vous.

In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.

Vous vous approcherez le matin selon vos tribus; et la tribu que désignera l`Éternel s`approchera par famille, et la famille que désignera l`Éternel s`approchera par maisons, et la maison que désignera l`Éternel s`approchera par hommes.

And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.

Celui qui sera désigné comme ayant pris de ce qui était dévoué par interdit sera brûlé au feu, lui et tout ce qui lui appartient, pour avoir transgressé l`alliance de l`Éternel et commis une infamie en Israël.

So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:

Josué se leva de bon matin, et il fit approcher Israël selon ses tribus, et la tribu de Juda fut désignée.

And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:

Il fit approcher les familles de Juda, et la famille de Zérach fut désignée. Il fit approcher la famille de Zérach par maisons, et Zabdi fut désigné.

And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.

Il fit approcher la maison de Zabdi par hommes, et Acan, fils de Carmi, fils de Zabdi, fils de Zérach, de la tribu de Juda, fut désigné.

And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.

Josué dit à Acan: Mon fils, donne gloire à l`Éternel, le Dieu d`Israël, et rends-lui hommage. Dis-moi donc ce que tu as fait, ne me le cache point.

And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:

Acan répondit à Josué, et dit: Il est vrai que j`ai péché contre l`Éternel, le Dieu d`Israël, et voici ce que j`ai fait.

When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.

J`ai vu dans le butin un beau manteau de Schinear, deux cent sicles d`argent, et un lingot d`or du poids de cinquante sicles; je les ai convoités, et je les ai pris; ils sont cachés dans la terre au milieu de ma tente, et l`argent est dessous.

So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.

Josué envoya des gens, qui coururent à la tente; et voici, les objets étaient cachés dans la tente d`Acan, et l`argent était dessous.

And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.

Ils les prirent du milieu de la tente, les apportèrent à Josué et à tous les enfants d`Israël, et les déposèrent devant l`Éternel.

And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.

Josué et tout Israël avec lui prirent Acan, fils de Zérach, l`argent, le manteau, le lingot d`or, les fils et les filles d`Acan, ses boeufs, ses ânes, ses brebis, sa tente, et tout ce qui lui appartenait; et ils les firent monter dans la vallée d`Acor.

And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.

Josué dit: Pourquoi nous as-tu troublés? L`Éternel te troublera aujourd`hui. Et tout Israël le lapida. On les brûla au feu, on les lapida,

And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.

et l`on éleva sur Acan un grand monceau de pierres, qui subsiste encore aujourd`hui. Et l`Éternel revint de l`ardeur de sa colère. C`est à cause de cet événement qu`on a donné jusqu`à ce jour à ce lieu le nom de vallée d`Acor.

Joshua 8 - Josué 8


Joshua Chapter 8 King James Bible - Josué Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 7
Josué 7

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 8

And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:

L`Éternel dit à Josué: Ne crains point, et ne t`effraie point! Prends avec toi tous les gens de guerre, lève-toi, monte contre Aï. Vois, je livre entre tes mains le roi d`Aï et son peuple, sa ville et son pays.

And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.

Tu traiteras Aï et son roi comme tu as traité Jéricho et son roi; seulement vous garderez pour vous le butin et le bétail. Place une embuscade derrière la ville.

So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.

Josué se leva avec tous les gens de guerre, pour monter contre Aï. Il choisit trente mille vaillants hommes, qu`il fit partir de nuit,

And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:

et auxquels il donna cet ordre: Écoutez, vous vous mettrez en embuscade derrière la ville; ne vous éloignez pas beaucoup de la ville, et soyez tous prêts.

And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,

Mais moi et tout le peuple qui est avec moi, nous nous approcherons de la ville. Et quand ils sortiront à notre rencontre, comme la première fois, nous prendrons la fuite devant eux.

(For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.

Ils nous poursuivront jusqu`à ce que nous les ayons attirés loin de la ville, car ils diront: Ils fuient devant nous, comme la première fois! Et nous fuirons devant eux.

Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.

Vous sortirez alors de l`embuscade, et vous vous emparerez de la ville, et l`Éternel, votre Dieu, la livrera entre vos mains.

And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.

Quand vous aurez pris la ville, vous y mettrez le feu, vous agirez comme l`Éternel l`a dit: c`est l`ordre que je vous donne.

Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.

Josué les fit partir, et ils allèrent se placer en embuscade entre Béthel et Aï, à l`occident d`Aï. Mais Josué passa cette nuit-là au milieu du peuple.

And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.

Josué se leva de bon matin, passa le peuple en revue, et marcha contre Aï, à la tête du peuple, lui et les anciens d`Israël.

And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.

Tous les gens de guerre qui étaient avec lui montèrent et s`approchèrent; lorsqu`ils furent arrivés en face de la ville, ils campèrent au nord d`Aï, dont ils étaient séparés par la vallée.

And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.

Josué prit environ cinq mille hommes, et les mit en embuscade entre Béthel et Aï, à l`occident de la ville.

And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.

Après que tout le camp eut pris position au nord de la ville, et l`embuscade à l`occident de la ville, Josué s`avança cette nuit-là au milieu de la vallée.

And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.

Lorsque le roi d`Aï vit cela, les gens d`Aï se levèrent en hâte de bon matin, et sortirent à la rencontre d`Israël, pour le combattre. Le roi se dirigea, avec tout son peuple, vers un lieu fixé, du côté de la plaine, et il ne savait pas qu`il y avait derrière la ville une embuscade contre lui.

And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.

Josué et tout Israël feignirent d`être battus devant eux, et ils s`enfuirent par le chemin du désert.

And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.

Alors tout le peuple qui était dans la ville s`assembla pour se mettre à leur poursuite. Ils poursuivirent Josué, et ils furent attirés loin de la ville.

And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.

Il n`y eut dans Aï et dans Béthel pas un homme qui ne sortit contre Israël. Ils laissèrent la ville ouverte, et poursuivirent Israël.

And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.

L`Éternel dit à Josué: Étends vers Aï le javelot que tu as à la main, car je vais la livrer en ton pouvoir. Et Josué étendit vers la ville le javelot qu`il avait à la main.

And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.

Aussitôt qu`il eut étendu sa main, les hommes en embuscade sortirent précipitamment du lieu où ils étaient; ils pénétrèrent dans la ville, la prirent, et se hâtèrent d`y mettre le feu.

And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.

Les gens d`Aï, ayant regardé derrière eux, virent la fumée de la ville monter vers le ciel, et ils ne purent se sauver d`aucun côté. Le peuple qui fuyait vers le désert se retourna contre ceux qui le poursuivaient;

And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.

car Josué et tout Israël, voyant la ville prise par les hommes de l`embuscade, et la fumée de la ville qui montait, se retournèrent et battirent les gens d`Aï.

And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.

Les autres sortirent de la ville à leur rencontre, et les gens d`Aï furent enveloppés par Israël de toutes parts. Israël les battit, sans leur laisser un survivant ni un fuyard;

And the king of Ai they took alive, and brought him to Joshua.

ils prirent vivant le roi d`Aï, et l`amenèrent à Josué.

And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.

Lorsqu`Israël eut achevé de tuer tous les habitants d`Aï dans la campagne, dans le désert, où ils l`avaient poursuivi, et que tous furent entièrement passés au fil de l`épée, tout Israël revint vers Aï et la frappa du tranchant de l`épée.

And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.

Il y eut au total douze mille personnes tuées ce jour-là, hommes et femmes, tous gens d`Aï.

For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.

Josué ne retira point sa main qu`il tenait étendue avec le javelot, jusqu`à ce que tous les habitants eussent été dévoués par interdit.

Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.

Seulement Israël garda pour lui le bétail et le butin de cette ville, selon l`ordre que l`Éternel avait prescrit à Josué.

And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.

Josué brûla Aï, et en fit à jamais un monceau de ruines, qui subsiste encore aujourd`hui.

And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.

Il fit pendre à un bois le roi d`Aï, et l`y laissa jusqu`au soir. Au coucher du soleil, Josué ordonna qu`on descendît son cadavre du bois; on le jeta à l`entrée de la porte de la ville, et l`on éleva sur lui un grand monceau de pierres, qui subsiste encore aujourd`hui.

Then Joshua built an altar unto the LORD God of Israel in mount Ebal,

Alors Josué bâtit un autel à l`Éternel, le Dieu d`Israël, sur le mont Ébal,

As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.

comme Moïse, serviteur de l`Éternel, l`avait ordonné aux enfants d`Israël, et comme il est écrit dans le livre de la loi de Moïse: c`était un autel de pierres brutes, sur lesquelles on ne porta point le fer. Ils offrirent sur cet autel des holocaustes à l`Éternel, et ils présentèrent des sacrifices d`actions de grâces.

And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.

Et là Josué écrivit sur les pierres une copie de la loi que Moïse avait écrite devant les enfants d`Israël.

And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.

Tout Israël, ses anciens, ses officiers et ses juges, se tenaient des deux côtés de l`arche, devant les sacrificateurs, les Lévites, qui portaient l`arche de l`alliance de l`Éternel; les étrangers comme les enfants d`Israël étaient là, moitié du côté du mont Garizim, moitié du côté du mont Ébal, selon l`ordre qu`avait précédemment donné Moïse, serviteur de l`Éternel, de bénir le peuple d`Israël.

And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.

Josué lut ensuite toutes les paroles de la loi, les bénédictions et les malédictions, suivant ce qui est écrit dans le livre de la loi.

There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.

Il n`y eut rien de tout ce que Moïse avait prescrit, que Josué ne lût en présence de toute l`assemblée d`Israël, des femmes et des enfants, et des étrangers qui marchaient au milieu d`eux.

Joshua 9 - Josué 9


Joshua Chapter 9 King James Bible - Josué Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 8
Josué 8

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 9

And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;

A la nouvelle de ces choses, tous les rois qui étaient en deçà du Jourdain, dans la montagne et dans la vallée, et sur toute la côte de la grande mer, jusque près du Liban, les Héthiens, les Amoréens, les Cananéens, les Phéréziens, les Héviens et les Jébusiens,

That they gathered themselves together, to fight with Joshua and with Israel, with one accord.

s`unirent ensemble d`un commun accord pour combattre contre Josué et contre Israël.

And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,

Les habitants de Gabaon, de leur côté, lorsqu`ils apprirent de quelle manière Josué avait traité Jéricho et Aï,

They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;

eurent recours à la ruse, et se mirent en route avec des provisions de voyage. Ils prirent de vieux sacs pour leurs ânes, et de vieilles outres à vin déchirées et recousues,

And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.

ils portaient à leurs pieds de vieux souliers raccommodés, et sur eux de vieux vêtements; et tout le pain qu`ils avaient pour nourriture était sec et en miettes.

And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.

Ils allèrent auprès de Josué au camp de Guilgal, et ils lui dirent, ainsi qu`à tous ceux d`Israël: Nous venons d`un pays éloigné, et maintenant faites alliance avec nous.

And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?

Les hommes d`Israël répondirent à ces Héviens: Peut-être que vous habitez au milieu de nous, et comment ferions-nous alliance avec vous?

And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?

Ils dirent à Josué: Nous sommes tes serviteurs. Et Josué leur dit: Qui êtes-vous, et d`où venez-vous?

And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,

Ils lui répondirent: Tes serviteurs viennent d`un pays très éloigné, sur le renom de l`Éternel, ton Dieu; car nous avons entendu parler de lui, de tout ce qu`il a fait en Égypte,

And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.

et de la manière dont il a traité les deux rois des Amoréens au delà du Jourdain, Sihon, roi de Hesbon, et Og, roi de Basan, qui était à Aschtaroth.

Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.

Et nos anciens et tous les habitants de notre pays nous ont dit: Prenez avec vous des provisions pour le voyage, allez au-devant d`eux, et vous leur direz: Nous sommes vos serviteurs, et maintenant faites alliance avec nous.

This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:

Voici notre pain: il était encore chaud quand nous en avons fait provision dans nos maisons, le jour où nous sommes partis pour venir vers vous, et maintenant il est sec et en miettes.

And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.

Ces outres à vin, que nous avons remplies toutes neuves, les voilà déchirées; nos vêtements et nos souliers se sont usés par l`excessive longueur de la marche.

And the men took of their victuals, and asked not counsel at the mouth of the LORD.

Les hommes d`Israël prirent de leurs provisions, et ils ne consultèrent point l`Éternel.

And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.

Josué fit la paix avec eux, et conclut une alliance par laquelle il devait leur laisser la vie, et les chefs de l`assemblée le leur jurèrent.

And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.

Trois jours après la conclusion de cette alliance, les enfants d`Israël apprirent qu`ils étaient leurs voisins, et qu`ils habitaient au milieu d`eux.

And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.

Car les enfants d`Israël partirent, et arrivèrent à leurs villes le troisième jour; leurs villes étaient Gabaon, Kephira, Beéroth et Kirjath Jearim.

And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.

Ils ne les frappèrent point, parce que les chefs de l`assemblée leur avaient juré par l`Éternel, le Dieu d`Israël, de leur laisser la vie. Mais toute l`assemblée murmura contre les chefs.

But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.

Et tous les chefs dirent à toute l`assemblée: Nous leur avons juré par l`Éternel, le Dieu d`Israël, et maintenant nous ne pouvons les toucher.

This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.

Voici comment nous les traiterons: nous leur laisserons la vie, afin de ne pas attirer sur nous la colère de l`Éternel, à cause du serment que nous leur avons fait.

And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.

Ils vivront, leur dirent les chefs. Mais ils furent employés à couper le bois et à puiser l`eau pour toute l`assemblée, comme les chefs le leur avaient dit.

And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?

Josué les fit appeler, et leur parla ainsi: Pourquoi nous avez-vous trompés, en disant: Nous sommes très éloignés de vous, tandis que vous habitez au milieu de nous?

Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.

Maintenant vous êtes maudits, et vous ne cesserez point d`être dans la servitude, de couper le bois et de puiser l`eau pour la maison de mon Dieu.

And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.

Ils répondirent à Josué, et dirent: On avait rapporté à tes serviteurs les ordres de l`Éternel, ton Dieu, à Moïse, son serviteur, pour vous livrer tout le pays et pour en détruire devant vous tous les habitants, et votre présence nous a inspiré une grande crainte pour notre vie: voilà pourquoi nous avons agi de la sorte.

And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.

Et maintenant nous voici entre tes mains; traite-nous comme tu trouveras bon et juste de nous traiter.

And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.

Josué agit à leur égard comme il avait été décidé; il les délivra de la main des enfants d`Israël, qui ne les firent pas mourir;

And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.

mais il les destina dès ce jour à couper le bois et à puiser l`eau pour l`assemblée, et pour l`autel de l`Éternel dans le lieu que l`Éternel choisirait: ce qu`ils font encore aujourd`hui.

Joshua 10 - Josué 10


Joshua Chapter 10 King James Bible - Josué Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 9
Josué 9

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 10

Now it came to pass, when Adonizedek king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;

Adoni Tsédek, roi de Jérusalem, apprit que Josué s`était emparé d`Aï et l`avait dévouée par interdit, qu`il avait traité Aï et son roi comme il avait traité Jéricho et son roi, et que les habitants de Gabaon avaient fait la paix avec Israël et étaient au milieu d`eux.

That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.

Il eut alors une forte crainte; car Gabaon était une grande ville, comme une des villes royales, plus grande même qu`Aï, et tous ses hommes étaient vaillants.

Wherefore Adonizedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,

Adoni Tsédek, roi de Jérusalem, fit dire à Hoham, roi d`Hébron, à Piream, roi de Jarmuth, à Japhia, roi de Lakis, et à Debir, roi d`Églon:

Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.

Montez vers moi, et aidez-moi, afin que nous frappions Gabaon, car elle a fait la paix avec Josué et avec les enfants d`Israël.

Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.

Cinq rois des Amoréens, le roi de Jérusalem, le roi d`Hébron, le roi de Jarmuth, le roi de Lakis, le roi d`Églon, se réunirent ainsi et montèrent avec toutes leurs armées; ils vinrent camper près de Gabaon, et l`attaquèrent.

And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.

Les gens de Gabaon envoyèrent dire à Josué, au camp de Guilgal: N`abandonne pas tes serviteurs, monte vers nous en hâte, délivre-nous, donne-nous du secours; car tous les rois des Amoréens, qui habitent la montagne, se sont réunis contre nous.

So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.

Josué monta de Guilgal, lui et tous les gens de guerre avec lui, et tous les vaillants hommes.

And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.

L`Éternel dit à Josué: Ne les crains point, car je les livre entre tes mains, et aucun d`eux ne tiendra devant toi.

Joshua therefore came unto them suddenly, and went up from Gilgal all night.

Josué arriva subitement sur eux, après avoir marché toute la nuit depuis Guilgal.

And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.

L`Éternel les mit en déroute devant Israël; et Israël leur fit éprouver une grande défaite près de Gabaon, les poursuivit sur le chemin qui monte à Beth Horon, et les battit jusqu`à Azéka et à Makkéda.

And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.

Comme ils fuyaient devant Israël, et qu`ils étaient à la descente de Beth Horon, l`Éternel fit tomber du ciel sur eux de grosses pierres jusqu`à Azéka, et ils périrent; ceux qui moururent par les pierres de grêle furent plus nombreux que ceux qui furent tués avec l`épée par les enfants d`Israël.

Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.

Alors Josué parla à l`Éternel, le jour où l`Éternel livra les Amoréens aux enfants d`Israël, et il dit en présence d`Israël: Soleil, arrête-toi sur Gabaon, Et toi, lune, sur la vallée d`Ajalon!

And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.

Et le soleil s`arrêta, et la lune suspendit sa course, Jusqu`à ce que la nation eût tiré vengeance de ses ennemis. Cela n`est-il pas écrit dans le livre du Juste? Le soleil s`arrêta au milieu du ciel, Et ne se hâta point de se coucher, presque tout un jour.

And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.

Il n`y a point eu de jour comme celui-là, ni avant ni après, où l`Éternel ait écouté la voix d`un homme; car l`Éternel combattait pour Israël.

And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Et Josué, et tout Israël avec lui, retourna au camp à Guilgal.

But these five kings fled, and hid themselves in a cave at Makkedah.

Les cinq rois s`enfuirent, et se cachèrent dans une caverne à Makkéda.

And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.

On le rapporta à Josué, en disant: Les cinq rois se trouvent cachés dans une caverne à Makkéda.

And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:

Josué dit: Roulez de grosses pierres à l`entrée de la caverne, et mettez-y des hommes pour les garder.

And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.

Et vous, ne vous arrêtez pas, poursuivez vos ennemis, et attaquez-les par derrière; ne les laissez pas entrer dans leurs villes, car l`Éternel, votre Dieu, les a livrés entre vos mains.

And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.

Après que Josué et les enfants d`Israël leur eurent fait éprouver une très grande défaite, et les eurent complètement battus, ceux qui purent échapper se sauvèrent dans les villes fortifiées,

And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.

et tout le peuple revint tranquillement au camp vers Josué à Makkéda, sans que personne remuât sa langue contre les enfants d`Israël.

Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.

Josué dit alors: Ouvrez l`entrée de la caverne, faites-en sortir ces cinq rois, et amenez-les-moi.

And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.

Ils firent ainsi, et lui amenèrent les cinq rois qu`ils avaient fait sortir de la caverne, le roi de Jérusalem, le roi d`Hébron, le roi de Jarmuth, le roi de Lakis, le roi d`Églon.

And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.

Lorsqu`ils eurent amené ces rois devant Josué, Josué appela tous les hommes d`Israël, et dit aux chefs des gens de guerre qui avaient marché avec lui: Approchez-vous, mettez vos pieds sur les cous de ces rois. Ils s`approchèrent, et ils mirent les pieds sur leurs cous.

And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.

Josué leur dit: Ne craignez point et ne vous effrayez point, fortifiez-vous et ayez du courage, car c`est ainsi que l`Éternel traitera tous vos ennemis contre lesquels vous combattez.

And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.

Après cela, Josué les frappa et les fit mourir; il les pendit à cinq arbres, et ils restèrent pendus aux arbres jusqu`au soir.

And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.

Vers le coucher du soleil, Josué ordonna qu`on les descendît des arbres, on les jeta dans la caverne où ils s`étaient cachés, et l`on mit à l`entrée de la caverne de grosses pierres, qui y sont demeurées jusqu`à ce jour.

And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.

Josué prit Makkéda le même jour, et la frappa du tranchant de l`épée; il dévoua par interdit le roi, la ville et tous ceux qui s`y trouvaient; il n`en laissa échapper aucun, et il traita le roi de Makkéda comme il avait traité le roi de Jéricho.

Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:

Josué, et tout Israël avec lui, passa de Makkéda à Libna, et il attaqua Libna.

And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.

L`Éternel la livra aussi, avec son roi, entre les mains d`Israël, et la frappa du tranchant de l`épée, elle et tous ceux qui s`y trouvaient; il n`en laissa échapper aucun, et il traita son roi comme il avait traité le roi de Jéricho.

And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:

Josué, et tout Israël avec lui, passa de Libna à Lakis; il campa devant elle, et il l`attaqua.

And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.

L`Éternel livra Lakis entre les mains d`Israël, qui la prit le second jour, et la frappa du tranchant de l`épée, elle et tous ceux qui s`y trouvaient, comme il avait traité Libna.

Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.

Alors Horam, roi de Guézer, monta pour secourir Lakis. Josué le battit, lui et son peuple, sans laisser échapper personne.

And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:

Josué, et tout Israël avec lui, passa de Lakis à Églon; ils campèrent devant elle, et ils l`attaquèrent.

And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.

Ils la prirent le même jour, et la frappèrent du tranchant de l`épée, elle et tous ceux qui s`y trouvaient; Josué la dévoua par interdit le jour même, comme il avait traité Lakis.

And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:

Josué, et tout Israël avec lui, monta d`Églon à Hébron, et ils l`attaquèrent.

And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.

Ils la prirent, et la frappèrent du tranchant de l`épée, elle, son roi, toutes les villes qui en dépendaient, et tous ceux qui s`y trouvaient; Josué n`en laissa échapper aucun, comme il avait fait à Églon, et il la dévoua par interdit avec tous ceux qui s`y trouvaient.

And Joshua returned, and all Israel with him, to Debir; and fought against it:

Josué, et tout Israël avec lui, se dirigea sur Debir, et il l`attaqua.

And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.

Il la prit, elle, son roi, et toutes les villes qui en dépendaient; ils les frappèrent du tranchant de l`épée, et ils dévouèrent par interdit tous ceux qui s`y trouvaient, sans en laisser échapper aucun; Josué traita Debir et son roi comme il avait traité Hébron et comme il avait traité Libna et son roi.

So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.

Josué battit tout le pays, la montagne, le midi, la plaine et les coteaux, et il en battit tous les rois; il ne laissa échapper personne, et il dévoua par interdit tout ce qui respirait, comme l`avait ordonné l`Éternel, le Dieu d`Israël.

And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.

Josué les battit de Kadès Barnéa à Gaza, il battit tout le pays de Gosen jusqu`à Gabaon.

And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.

Josué prit en même temps tous ces rois et leur pays, car l`Éternel, le Dieu d`Israël, combattait pour Israël.

And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Et Josué, et tout Israël avec lui, retourna au camp à Guilgal.

Joshua 11 - Josué 11


Joshua Chapter 11 King James Bible - Josué Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 10
Josué 10

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 11

And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,

Jabin, roi de Hatsor, ayant appris ces choses, envoya des messagers à Jobab, roi de Madon, au roi de Schimron, au roi d`Acschaph,

And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,

aux rois qui étaient au nord dans la montagne, dans la plaine au midi de Kinnéreth, dans la vallée, et sur les hauteurs de Dor à l`occident,

And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.

aux Cananéens de l`orient et de l`occident, aux Amoréens, aux Héthiens, aux Phéréziens, aux Jébusiens dans la montagne, et aux Héviens au pied de l`Hermon dans le pays de Mitspa.

And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.

Ils sortirent, eux et toutes leurs armées avec eux, formant un peuple innombrable comme le sable qui est sur le bord de la mer, et ayant des chevaux et des chars en très grande quantité.

And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.

Tous ces rois fixèrent un lieu de réunion, et vinrent camper ensemble près des eaux de Mérom, pour combattre contre Israël.

And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.

L`Éternel dit à Josué: Ne les crains point, car demain, à ce moment-ci, je les livrerai tous frappés devant Israël. Tu couperas les jarrets à leurs chevaux, et tu brûleras au feu leurs chars.

So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.

Josué, avec tous ses gens de guerre, arriva subitement sur eux près des eaux de Mérom, et ils se précipitèrent au milieu d`eux.

And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.

L`Éternel les livra entre les mains d`Israël; ils les battirent et les poursuivirent jusqu`à Sidon la grande, jusqu`à Misrephoth Maïm, et jusqu`à la vallée de Mitspa vers l`orient; ils les battirent, sans en laisser échapper aucun.

And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.

Josué les traita comme l`Éternel lui avait dit; il coupa les jarrets à leurs chevaux, et il brûla leurs chars au feu.

And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.

A son retour, et dans le même temps, Josué prit Hatsor, et frappa son roi avec l`épée: Hatsor était autrefois la principale ville de tous ces royaumes.

And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.

On frappa du tranchant de l`épée et l`on dévoua par interdit tous ceux qui s`y trouvaient, il ne resta rien de ce qui respirait, et l`on mit le feu à Hatsor.

And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.

Josué prit aussi toutes les villes de ces rois et tous leurs rois, et il les frappa du tranchant de l`épée, et il les dévoua par interdit, comme l`avait ordonné Moïse, serviteur de l`Éternel.

But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.

Mais Israël ne brûla aucune des villes situées sur des collines, à l`exception seulement de Hatsor, qui fut brûlée par Josué.

And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.

Les enfants d`Israël gardèrent pour eux tout le butin de ces villes et le bétail; mais ils frappèrent du tranchant de l`épée tous les hommes, jusqu`à ce qu`ils les eussent détruits, sans rien laisser de ce qui respirait.

As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.

Josué exécuta les ordres de l`Éternel à Moïse, son serviteur, et de Moïse à Josué; il ne négligea rien de tout ce que l`Éternel avait ordonné à Moïse.

So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;

C`est ainsi que Josué s`empara de tout ce pays, de la montagne, de tout le midi, de tout le pays de Gosen, de la vallée, de la plaine, de la montagne d`Israël et de ses vallées,

Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.

depuis la montagne nue qui s`élève vers Séir jusqu`à Baal Gad, dans la vallée du Liban, au pied de la montagne d`Hermon. Il prit tous leurs rois, les frappa et les fit mourir.

Joshua made war a long time with all those kings.

La guerre que soutint Josué contre tous ces rois fut de longue durée.

There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.

Il n`y eut aucune ville qui fit la paix avec les enfants d`Israël, excepté Gabaon, habitée par les Héviens; ils les prirent toutes en combattant.

For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.

Car l`Éternel permit que ces peuples s`obstinassent à faire la guerre contre Israël, afin qu`Israël les dévouât par interdit, sans qu`il y eût pour eux de miséricorde, et qu`il les détruisît, comme l`Éternel l`avait ordonné à Moïse.

And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.

Dans le même temps, Josué se mit en marche, et il extermina les Anakim de la montagne d`Hébron, de Debir, d`Anab, de toute la montagne de Juda et de toute la montagne d`Israël; Josué les dévoua par interdit, avec leurs villes.

There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.

Il ne resta point d`Anakim dans le pays des enfants d`Israël; il n`en resta qu`à Gaza, à Gath et à Asdod.

So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

Josué s`empara donc de tout le pays, selon tout ce que l`Éternel avait dit à Moïse. Et Josué le donna en héritage à Israël, à chacun sa portion, d`après leurs tribus. Puis, le pays fut en repos et sans guerre.

Joshua 12 - Josué 12


Joshua Chapter 12 King James Bible - Josué Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 11
Josué 11

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 12

Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:

Voici les rois que les enfants d`Israël battirent, et dont ils possédèrent le pays de l`autre côté du Jourdain, vers le soleil levant, depuis le torrent de l`Arnon jusqu`à la montagne de l`Hermon, avec toute la plaine à l`orient.

Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;

Sihon, roi des Amoréens, qui habitait à Hesbon. Sa domination s`étendait depuis Aroër, qui est au bord du torrent de l`Arnon, et, depuis le milieu du torrent, sur la moitié de Galaad, jusqu`au torrent de Jabbok, frontière des enfants d`Ammon;

And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:

sur la plaine, jusqu`à la mer de Kinnéreth à l`orient, et jusqu`à la mer de la plaine, la mer Salée, à l`orient vers Beth Jeschimoth; et du côté du midi, sur le pied du Pisga.

And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,

Og, roi de Basan, seul reste des Rephaïm, qui habitait à Aschtaroth et à Édréi.

And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.

Sa domination s`étendait sur la montagne de l`Hermon, sur Salca, sur tout Basan jusqu`à la frontière des Gueschuriens et des Maacathiens, et sur la moitié de Galaad, frontière de Sihon, roi de Hesbon.

Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.

Moïse, serviteur de l`Éternel, et les enfants d`Israël, les battirent; et Moïse, serviteur de l`Éternel, donna leur pays en possession aux Rubénites, aux Gadites, et à la moitié de la tribu de Manassé.

And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;

Voici les rois que Josué et les enfants d`Israël battirent de ce côté-ci du Jourdain, à l`occident, depuis Baal Gad dans la vallée du Liban jusqu`à la montagne nue qui s`élève vers Séir. Josué donna leur pays en possession aux tribus d`Israël, à chacune sa portion,

In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:

dans la montagne, dans la vallée, dans la plaine, sur les coteaux, dans le désert, et dans le midi; pays des Héthiens, des Amoréens, des Cananéens, des Phéréziens, des Héviens et des Jébusiens.

The king of Jericho, one; the king of Ai, which is beside Bethel, one;

Le roi de Jéricho, un; le roi d`Aï, près de Béthel, un;

The king of Jerusalem, one; the king of Hebron, one;

le roi de Jérusalem, un; le roi d`Hébron, un;

The king of Jarmuth, one; the king of Lachish, one;

le roi de Jarmuth, un; le roi de Lakis, un;

The king of Eglon, one; the king of Gezer, one;

le roi d`Églon, un; le roi de Guézer, un;

The king of Debir, one; the king of Geder, one;

le roi de Debir, un; le roi de Guéder, un;

The king of Hormah, one; the king of Arad, one;

le roi de Horma, un; le roi d`Arad, un;

The king of Libnah, one; the king of Adullam, one;

le roi de Libna, un; le roi d`Adullam, un;

The king of Makkedah, one; the king of Bethel, one;

le roi de Makkéda, un; le roi de Béthel, un;

The king of Tappuah, one; the king of Hepher, one;

le roi de Tappuach, un; le roi de Hépher, un;

The king of Aphek, one; the king of Lasharon, one;

le roi d`Aphek, un; le roi de Lascharon, un;

The king of Madon, one; the king of Hazor, one;

le roi de Madon, un; le roi de Hatsor, un;

The king of Shimronmeron, one; the king of Achshaph, one;

le roi de Schimron Meron, un; le roi d`Acschaph, un;

The king of Taanach, one; the king of Megiddo, one;

le roi de Taanac, un; le roi de Meguiddo, un;

The king of Kedesh, one; the king of Jokneam of Carmel, one;

le roi de Kédesch, un; le roi de Jokneam, au Carmel, un;

The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;

le roi de Dor, sur les hauteurs de Dor, un; le roi de Gojim, près de Guilgal, un;

The king of Tirzah, one: all the kings thirty and one.

le roi de Thirtsa, un. Total des rois: trente et un.

Joshua 13 - Josué 13


Joshua Chapter 13 King James Bible - Josué Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 12
Josué 12

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 13

Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.

Josué était vieux, avancé en âge. L`Éternel lui dit alors: Tu es devenu vieux, tu es avancé en âge, et le pays qui te reste à soumettre est très grand.

This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,

Voici le pays qui reste: tous les districts des Philistins et tout le territoire des Gueschuriens,

From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:

depuis le Schichor qui coule devant l`Égypte jusqu`à la frontière d`Ékron au nord, contrée qui doit être tenue pour cananéenne, et qui est occupée par les cinq princes des Philistins, celui de Gaza, celui d`Asdod, celui d`Askalon, celui de Gath et celui d`Ékron, et par les Avviens;

From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians, unto Aphek, to the borders of the Amorites:

à partir du midi, tout le pays des Cananéens, et Meara qui est aux Sidoniens, jusqu`à Aphek, jusqu`à la frontière des Amoréens;

And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.

le pays des Guibliens, et tout le Liban vers le soleil levant, depuis Baal Gad au pied de la montagne d`Hermon jusqu`à l`entrée de Hamath;

All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.

tous les habitants de la montagne, depuis le Liban jusqu`à Misrephoth Maïm, tous les Sidoniens. Je les chasserai devant les enfants d`Israël. Donne seulement ce pays en héritage par le sort à Israël, comme je te l`ai prescrit;

Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,

et divise maintenant ce pays par portions entre les neuf tribus et la demi-tribu de Manassé.

With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;

Les Rubénites et les Gadites, avec l`autre moitié de la tribu de Manassé, ont reçu leur héritage, que Moïse leur a donné de l`autre côté du Jourdain, à l`orient, comme le leur a donné Moïse, serviteur de l`Éternel:

From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;

depuis Aroër sur les bords du torrent de l`Arnon, et depuis la ville qui est au milieu de la vallée, toute la plaine de Médeba, jusqu`à Dibon;

And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;

toutes les villes de Sihon, roi des Amoréens, qui régnait à Hesbon, jusqu`à la frontière des enfants d`Ammon;

And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;

Galaad, le territoire des Gueschuriens et des Maacathiens, toute la montagne d`Hermon, et tout Basan, jusqu`à Salca;

All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.

tout le royaume d`Og en Basan, qui régnait à Aschtaroth et à Édréï, et qui était le seul reste des Rephaïm. Moïse battit ces rois, et les chassa.

Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.

Mais les enfants d`Israël ne chassèrent point les Gueschuriens et les Maacathiens, qui ont habité au milieu d`Israël jusqu`à ce jour.

Only unto the tribe of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.

La tribu de Lévi fut la seule à laquelle Moïse ne donna point d`héritage; les sacrifices consumés par le feu devant l`Éternel, le Dieu d`Israël, tel fut son héritage, comme il le lui avait dit.

And Moses gave unto the tribe of the children of Reuben inheritance according to their families.

Moïse avait donné à la tribu des fils de Ruben une part selon leurs familles.

And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;

Ils eurent pour territoire, à partir d`Aroër sur les bords du torrent d`Arnon, et de la ville qui est au milieu de la vallée, toute la plaine près de Médeba,

Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,

Hesbon et toutes ses villes dans la plaine, Dibon, Bamoth Baal, Beth Baal Meon,

And Jahazah, and Kedemoth, and Mephaath,

Jahats, Kedémoth, Méphaath,

And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,

Kirjathaïm, Sibma, Tséreth Haschachar sur la montagne de la vallée,

And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,

Beth Peor, les coteaux du Pisga, Beth Jeschimoth,

And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.

toutes les villes de la plaine, et tout le royaume de Sihon, roi des Amoréens, qui régnait à Hesbon: Moïse l`avait battu, lui et les princes de Madian, Évi, Rékem, Tsur, Hur et Réba, princes qui relevaient de Sihon et qui habitaient dans le pays.

Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.

Parmi ceux que tuèrent les enfants d`Israël, ils avaient aussi fait périr avec l`épée le devin Balaam, fils de Beor.

And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.

Le Jourdain servait de limite au territoire des fils de Ruben. Voilà l`héritage des fils de Ruben selon leurs familles; les villes et leurs villages.

And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.

Moïse avait donné à la tribu de Gad, aux fils de Gad, une part selon leurs familles.

And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;

Ils eurent pour territoire Jaezer, toutes les villes de Galaad, la moitié du pays des enfants d`Ammon jusqu`à Aroër vis-à-vis de Rabba,

And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;

depuis Hesbon jusqu`à Ramath Mitspé et Bethonim, depuis Mahanaïm jusqu`à la frontière de Debir,

And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.

et, dans la vallée, Beth Haram, Beth Nimra, Succoth et Tsaphon, reste du royaume de Sihon, roi de Hesbon, ayant le Jourdain pour limite jusqu`à l`extrémité de la mer de Kinnéreth de l`autre côté du Jourdain, à l`orient.

This is the inheritance of the children of Gad after their families, the cities, and their villages.

Voilà l`héritage des fils de Gad selon leurs familles; les villes et leurs villages.

And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.

Moïse avait donné à la demi-tribu de Manassé, aux fils de Manassé, une part selon leurs familles.

And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:

Ils eurent pour territoire, à partir de Mahanaïm, tout Basan, tout le royaume d`Og, roi de Basan, et tous les bourgs de Jaïr en Basan, soixante villes.

And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.

La moitié de Galaad, Aschtaroth et Édréï, villes du royaume d`Og en Basan, échurent aux fils de Makir, fils de Manassé, à la moitié des fils de Makir, selon leurs familles.

These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.

Telles sont les parts que fit Moïse, lorsqu`il était dans les plaines de Moab, de l`autre côté du Jourdain, vis-à-vis de Jéricho, à l`orient.

But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.

Moïse ne donna point d`héritage à la tribu de Lévi; l`Éternel, le Dieu d`Israël, tel fut son héritage, comme il le lui avait dit.

Joshua 14 - Josué 14


Joshua Chapter 14 King James Bible - Josué Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 13
Josué 13

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 14

And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.

Voici ce que les enfants d`Israël reçurent en héritage dans le pays de Canaan, ce que partagèrent entre eux le sacrificateur Éléazar, Josué, fils de Nun, et les chefs de famille des tribus des enfants d`Israël.

By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.

Le partage eut lieu d`après le sort, comme l`Éternel l`avait ordonné par Moïse, pour les neuf tribus et pour la demi-tribu.

For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.

Car Moïse avait donné un héritage aux deux tribus et à la demi-tribu de l`autre côté du Jourdain; mais il n`avait point donné aux Lévites d`héritage parmi eux.

For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.

Les fils de Joseph formaient deux tribus, Manassé et Éphraïm; et l`on ne donna point de part aux Lévites dans le pays, si ce n`est des villes pour habitation, et les banlieues pour leurs troupeaux et pour leurs biens.

As the LORD commanded Moses, so the children of Israel did, and they divided the land.

Les enfants d`Israël se conformèrent aux ordres que l`Éternel avait donnés à Moïse, et ils partagèrent le pays.

Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.

Les fils de Juda s`approchèrent de Josué, à Guilgal; et Caleb, fils de Jephunné, le Kenizien, lui dit: Tu sais ce que l`Éternel a déclaré à Moïse, homme de Dieu, au sujet de moi et au sujet de toi, à Kadès Barnéa.

Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.

J`étais âgé de quarante ans lorsque Moïse, serviteur de l`Éternel, m`envoya de Kadès Barnéa pour explorer le pays, et je lui fis un rapport avec droiture de coeur.

Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.

Mes frères qui étaient montés avec moi découragèrent le peuple, mais moi je suivis pleinement la voie de l`Éternel, mon Dieu.

And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.

Et ce jour-là Moïse jura, en disant: Le pays que ton pied a foulé sera ton héritage à perpétuité, pour toi et pour tes enfants, parce que tu as pleinement suivi la voie de l`Éternel, mon Dieu.

And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.

Maintenant voici, l`Éternel m`a fait vivre, comme il l`a dit. Il y a quarante-cinq ans que l`Éternel parlait ainsi à Moïse, lorsqu`Israël marchait dans le désert; et maintenant voici, je suis âgé aujourd`hui de quatre-vingt-cinq ans.

As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.

Je suis encore vigoureux comme au jour où Moïse m`envoya; j`ai autant de force que j`en avais alors, soit pour combattre, soit pour sortir et pour entrer.

Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.

Donne-moi donc cette montagne dont l`Éternel a parlé dans ce temps-là; car tu as appris alors qu`il s`y trouve des Anakim, et qu`il y a des villes grandes et fortifiées. L`Éternel sera peut-être avec moi, et je les chasserai, comme l`Éternel a dit.

And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.

Josué bénit Caleb, fils de Jephunné, et il lui donna Hébron pour héritage.

Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.

C`est ainsi que Caleb, fils de Jephunné, le Kenizien, a eu jusqu`à ce jour Hébron pour héritage, parce qu`il avait pleinement suivi la voie de l`Éternel, le Dieu d`Israël.

And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.

Hébron s`appelait autrefois Kirjath Arba: Arba avait été l`homme le plus grand parmi les Anakim. Le pays fut dès lors en repos et sans guerre.

Joshua 15 - Josué 15


Joshua Chapter 15 King James Bible - Josué Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 14
Josué 14

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 15

This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.

La part échue par le sort à la tribu des fils de Juda, selon leurs familles, s`étendait vers la frontière d`Édom, jusqu`au désert de Tsin, au midi, à l`extrémité méridionale.

And their south border was from the shore of the salt sea, from the bay that looketh southward:

Ainsi, leur limite méridionale partait de l`extrémité de la mer Salée, de la langue qui fait face au sud.

And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:

Elle se prolongeait au midi de la montée d`Akrabbim, passait par Tsin, et montait au midi de Kadès Barnéa; elle passait de là par Hetsron, montait vers Addar, et tournait à Karkaa;

From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.

elle passait ensuite par Atsmon, et continuait jusqu`au torrent d`Égypte, pour aboutir à la mer. Ce sera votre limite au midi.

And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:

La limite orientale était la mer Salée jusqu`à l`embouchure du Jourdain. La limite septentrionale partait de la langue qui est à l`embouchure du Jourdain.

And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:

Elle montait vers Beth Hogla, passait au nord de Beth Araba, et s`élevait jusqu`à la pierre de Bohan, fils de Ruben;

And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:

elle montait à Debir, à quelque distance de la vallée d`Acor, et se dirigeait vers le nord du côté de Guilgal, qui est vis-à-vis de la montée d`Adummim au sud du torrent. Elle passait près des eaux d`En Schémesch, et se prolongeait jusqu`à En Roguel.

And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:

Elle montait de là par la vallée de Ben Hinnom au côté méridional de Jebus, qui est Jérusalem, puis s`élevait jusqu`au sommet de la montagne, qui est devant la vallée de Hinnom à l`occident, et à l`extrémité de la vallée des Rephaïm au nord

And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:

Du sommet de la montagne elle s`étendait jusqu`à la source des eaux de Nephthoach, continuait vers les villes de la montagne d`Éphron, et se prolongeait par Baala, qui est Kirjath Jearim.

And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:

De Baala elle tournait à l`occident vers la montagne de Séir, traversait le côté septentrional de la montagne de Jearim, à Kesalon, descendait à Beth Schémesch, et passait par Thimna.

And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.

Elle continuait sur le côté septentrional d`Ékron, s`étendait vers Schicron, passait par la montagne de Baala, et se prolongeait jusqu`à Jabneel, pour aboutir à la mer.

And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.

La limite occidentale était la grande mer. Telles furent de tous les côtés les limites des fils de Juda, selon leurs familles.

And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.

On donna à Caleb, fils de Jephunné, une part au milieu des fils de Juda, comme l`Éternel l`avait ordonné à Josué; on lui donna Kirjath Arba, qui est Hébron: Arba était le père d`Anak.

And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.

Caleb en chassa les trois fils d`Anak: Schéschaï, Ahiman et Talmaï, enfants d`Anak.

And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.

De là il monta contre les habitants de Debir: Debir s`appelait autrefois Kirjath Sépher.

And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

Caleb dit: Je donnerai ma fille Acsa pour femme à celui qui battra Kirjath Sépher et qui la prendra.

And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.

Othniel, fils de Kenaz, frère de Caleb, s`en empara; et Caleb lui donna pour femme sa fille Acsa.

And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?

Lorsqu`elle fut entrée chez Othniel, elle le sollicita de demander à son père un champ. Elle descendit de dessus son âne, et Caleb lui dit: Qu`as-tu?

Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.

Elle répondit: Fais-moi un présent, car tu m`as donné une terre du midi; donne-moi aussi des sources d`eau. Et il lui donna les sources supérieures et les sources inférieures.

This is the inheritance of the tribe of the children of Judah according to their families.

Tel fut l`héritage des fils de Juda, selon leurs familles.

And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,

Les villes situées dans la contrée du midi, à l`extrémité de la tribu des fils de Juda, vers la frontière d`Édom, étaient: Kabtseel, Éder, Jagur,

And Kinah, and Dimonah, and Adadah,

Kina, Dimona, Adada,

And Kedesh, and Hazor, and Ithnan,

Kédesch, Hatsor, Ithnan,

Ziph, and Telem, and Bealoth,

Ziph, Thélem, Bealoth,

And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,

Hatsor Hadattha, Kerijoth Hetsron, qui est Hatsor,

Amam, and Shema, and Moladah,

Amam, Schema, Molada,

And Hazargaddah, and Heshmon, and Bethpalet,

Hatsar Gadda, Heschmon, Beth Paleth,

And Hazarshual, and Beersheba, and Bizjothjah,

Hatsar Schual, Beer Schéba, Bizjotnja,

Baalah, and Iim, and Azem,

Baala, Ijjim, Atsem,

And Eltolad, and Chesil, and Hormah,

Eltholad, Kesil, Horma,

And Ziklag, and Madmannah, and Sansannah,

Tsiklag, Madmanna, Sansanna,

And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:

Lebaoth, Schilhim, Aïn, et Rimmon. Total des villes: vingt-neuf, et leurs villages.

And in the valley, Eshtaol, and Zoreah, and Ashnah,

Dans la plaine: Eschthaol, Tsorea, Aschna,

And Zanoah, and Engannim, Tappuah, and Enam,

Zanoach, En Gannim, Tappuach, Énam,

Jarmuth, and Adullam, Socoh, and Azekah,

Jarmuth, Adullam, Soco, Azéka,

And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:

Schaaraïm, Adithaïm, Guedéra, et Guedérothaïm; quatorze villes, et leurs villages.

Zenan, and Hadashah, and Migdalgad,

Tsenan, Hadascha, Migdal Gad,

And Dilean, and Mizpeh, and Joktheel,

Dilean, Mitspé, Joktheel,

Lachish, and Bozkath, and Eglon,

Lakis, Botskath, Églon,

And Cabbon, and Lahmam, and Kithlish,

Cabbon, Lachmas, Kithlisch,

And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:

Guedéroth, Beth Dagon, Naama, et Makkéda; seize villes, et leurs villages.

Libnah, and Ether, and Ashan,

Libna, Éther, Aschan,

And Jiphtah, and Ashnah, and Nezib,

Jiphtach, Aschna, Netsib,

And Keilah, and Achzib, and Mareshah; nine cities with their villages:

Keïla, Aczib, et Maréscha; neuf villes, et leurs villages.

Ekron, with her towns and her villages:

Ékron, les villes de son ressort et ses villages;

From Ekron even unto the sea, all that lay near Ashdod, with their villages:

depuis Ékron et à l`occident, toutes les villes près d`Asdod, et leurs villages,

Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:

Asdod, les villes de son ressort, et ses villages; Gaza, les villes de son ressort, et ses villages, jusqu`au torrent d`Égypte, et à la grande mer, qui sert de limite.

And in the mountains, Shamir, and Jattir, and Socoh,

Dans la montagne: Schamir, Jatthir, Soco,

And Dannah, and Kirjathsannah, which is Debir,

Danna, Kirjath Sanna, qui est Debir,

And Anab, and Eshtemoh, and Anim,

Anab, Eschthemo, Anim,

And Goshen, and Holon, and Giloh; eleven cities with their villages:

Gosen, Holon, et Guilo, onze villes, et leurs villages.

Arab, and Dumah, and Eshean,

Arab, Duma, Éschean,

And Janum, and Bethtappuah, and Aphekah,

Janum, Beth Tappuach, Aphéka,

And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:

Humta, Kirjath Arba, qui est Hébron, et Tsior; neuf villes, et leurs villages.

Maon, Carmel, and Ziph, and Juttah,

Maon, Carmel, Ziph, Juta,

And Jezreel, and Jokdeam, and Zanoah,

Jizreel, Jokdeam, Zanoach,

Cain, Gibeah, and Timnah; ten cities with their villages:

Kaïn, Guibea, et Thimna; dix villes, et leurs villages.

Halhul, Bethzur, and Gedor,

Halhul, Beth Tsur, Guedor,

And Maarath, and Bethanoth, and Eltekon; six cities with their villages:

Maarath, Beth Anoth, et Elthekon; six villes, et leurs villages.

Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:

Kirjath Baal, qui est Kirjath Jearim, et Rabba; deux villes, et leurs villages.

In the wilderness, Betharabah, Middin, and Secacah,

Dans le désert: Beth Araba, Middin, Secaca,

And Nibshan, and the city of Salt, and Engedi; six cities with their villages.

Nibschan, Ir Hammélach, et En Guédi; six villes, et leurs villages.

As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.

Les fils de Juda ne purent pas chasser les Jébusiens qui habitaient à Jérusalem, et les Jébusiens ont habité avec les fils de Juda à Jérusalem jusqu`à ce jour.

Joshua 16 - Josué 16


Joshua Chapter 16 King James Bible - Josué Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 15
Josué 15

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 16

And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,

La part échue par le sort aux fils de Joseph s`étendait depuis le Jourdain près de Jéricho, vers les eaux de Jéricho, à l`orient. La limite suivait le désert qui s`élève de Jéricho à Béthel par la montagne.

And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,

Elle continuait de Béthel à Luz, et passait vers la frontière des Arkiens par Atharoth.

And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer: and the goings out thereof are at the sea.

Puis elle descendait à l`occident vers la frontière des Japhléthiens jusqu`à celle de Beth Horon la basse et jusqu`à Guézer, pour aboutir à la mer.

So the children of Joseph, Manasseh and Ephraim, took their inheritance.

C`est là que reçurent leur héritage les fils de Joseph, Manassé et Éphraïm.

And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;

Voici les limites des fils d`Éphraïm, selon leurs familles. La limite de leur héritage était, à l`orient, Atharoth Addar jusqu`à Beth Horon la haute.

And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;

Elle continuait du côté de l`occident vers Micmethath au nord, tournait à l`orient vers Thaanath Silo, et passait dans la direction de l`orient par Janoach.

And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.

De Janoach elle descendait à Atharoth et à Naaratha, touchait à Jéricho, et se prolongeait jusqu`au Jourdain.

The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.

De Tappuach elle allait vers l`occident au torrent de Kana, pour aboutir à la mer. Tel fut l`héritage de la tribu des fils d`Éphraïm, selon leurs familles.

And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.

Les fils d`Éphraïm avaient aussi des villes séparées au milieu de l`héritage des fils de Manassé, toutes avec leurs villages.

And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.

Ils ne chassèrent point les Cananéens qui habitaient à Guézer, et les Cananéens ont habité au milieu d`Éphraïm jusqu`à ce jour, mais ils furent assujettis à un tribut.

Joshua 17 - Josué 17


Joshua Chapter 17 King James Bible - Josué Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 16
Josué 16

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 17

There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.

Une part échut aussi par le sort à la tribu de Manassé, car il était le premier-né de Joseph. Makir, premier-né de Manassé et père de Galaad, avait eu Galaad et Basan, parce qu`il était un homme de guerre.

There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.

On donna par le sort une part aux autres fils de Manassé, selon leurs familles, aux fils d`Abiézer, aux fils de Hélek, aux fils d`Asriel, aux fils de Sichem, aux fils de Hépher, aux fils de Schemida: ce sont là les enfants mâles de Manassé, fils de Joseph, selon leurs familles.

But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

Tselophchad, fils de Hépher, fils de Galaad, fils de Makir, fils de Manassé, n`eut point de fils, mais il eut des filles dont voici les noms: Machla, Noa, Hogla, Milca et Thirtsa.

And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.

Elles se présentèrent devant le sacrificateur Éléazar, devant Josué, fils de Nun, et devant les princes, en disant: L`Éternel a commandé à Moïse de nous donner un héritage parmi nos frères. Et on leur donna, selon l`ordre de l`Éternel, un héritage parmi les frères de leur père.

And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;

Il échut dix portions à Manassé, outre le pays de Galaad et de Basan, qui est de l`autre côté du Jourdain.

Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.

Car les filles de Manassé eurent un héritage parmi ses fils, et le pays de Galaad fut pour les autres fils de Manassé.

And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.

La limite de Manassé s`étendait d`Aser à Micmethath, qui est près de Sichem, et allait à Jamin vers les habitants d`En Tappuach.

Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;

Le pays de Tappuach était aux fils de Manassé, mais Tappuach sur la frontière de Manassé était aux fils d`Éphraïm.

And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:

La limite descendait au torrent de Kana, au midi du torrent. Ces villes étaient à Éphraïm, au milieu des villes de Manassé. La limite de Manassé au nord du torrent aboutissait à la mer.

Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.

Le territoire du midi était à Éphraïm, celui du nord à Manassé, et la mer leur servait de limite; ils touchaient à Aser vers le nord, et à Issacar vers l`orient.

And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.

Manassé possédait dans Issacar et dans Aser: Beth Schean et les villes de son ressort, Jibleam et les villes de son ressort, les habitants de Dor et les villes de son ressort, les habitants d`En Dor et les villes de son ressort, les habitants de Thaanac et les villes de son ressort, et les habitants de Meguiddo et les villes de son ressort, trois contrées.

Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.

Les fils de Manassé ne purent pas prendre possession de ces villes, et les Cananéens voulurent rester dans ce pays.

Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute; but did not utterly drive them out.

Lorsque les enfants d`Israël furent assez forts, ils assujettirent les Cananéens à un tribut, mais ils ne les chassèrent point.

And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?

Les fils de Joseph parlèrent à Josué, et dirent: Pourquoi nous as-tu donné en héritage un seul lot, une seule part, tandis que nous formons un peuple nombreux et que l`Éternel nous a bénis jusqu`à présent?

And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.

Josué leur dit: Si vous êtes un peuple nombreux, montez à la forêt, et vous l`abattrez pour vous y faire de la place dans le pays des Phéréziens et des Rephaïm, puisque la montagne d`Éphraïm est trop étroite pour vous.

And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.

Les fils de Joseph dirent: La montagne ne nous suffira pas, et il y a des chars de fer chez tous les Cananéens qui habitent la vallée, chez ceux qui sont à Beth Schean et dans les villes de son ressort, et chez ceux qui sont dans la vallée de Jizreel.

And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:

Josué dit à la maison de Joseph, à Éphraïm et à Manassé: Vous êtes un peuple nombreux, et votre force est grande, vous n`aurez pas un simple lot.

But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.

Mais vous aurez la montagne, car c`est une forêt que vous abattrez et dont les issues seront à vous, et vous chasserez les Cananéens, malgré leurs chars de fer et malgré leur force.

Joshua 18 - Josué 18


Joshua Chapter 18 King James Bible - Josué Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 17
Josué 17

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 18

And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.

Toute l`assemblée des enfants d`Israël se réunit à Silo, et ils y placèrent la tente d`assignation. Le pays était soumis devant eux.

And there remained among the children of Israel seven tribes, which had not yet received their inheritance.

Il restait sept tribus des enfants d`Israël qui n`avaient pas encore reçu leur héritage.

And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?

Josué dit aux enfants d`Israël: Jusques à quand négligerez-vous de prendre possession du pays que l`Éternel, le Dieu de vos pères, vous a donné?

Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.

Choisissez trois hommes par tribu, et je les ferai partir. Ils se lèveront, parcourront le pays, traceront un plan en vue du partage, et reviendront auprès de moi.

And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.

Ils le diviseront en sept parts; Juda restera dans ses limites au midi, et la maison de Joseph restera dans ses limites au nord.

Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.

Vous donc, vous tracerez un plan du pays en sept parts, et vous me l`apporterez ici. Je jetterai pour vous le sort devant l`Éternel, notre Dieu.

But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.

Mais il n`y aura point de part pour les Lévites au milieu de vous, car le sacerdoce de l`Éternel est leur héritage; et Gad, Ruben et la demi-tribu de Manassé ont reçu leur héritage, que Moïse, serviteur de l`Éternel, leur a donné de l`autre côté du Jourdain, à l`orient.

And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.

Lorsque ces hommes se levèrent et partirent pour tracer un plan du pays, Josué leur donna cet ordre: Allez, parcourez le pays, tracez-en un plan, et revenez auprès de moi; puis je jetterai pour vous le sort devant l`Éternel, à Silo.

And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.

Ces hommes partirent, parcoururent le pays, et en tracèrent d`après les villes un plan en sept parts, dans un livre; et ils revinrent auprès de Josué dans le camp à Silo.

And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.

Josué jeta pour eux le sort à Silo devant l`Éternel, et il fit le partage du pays entre les enfants d`Israël, en donnant à chacun sa portion.

And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.

Le sort tomba sur la tribu des fils de Benjamin, selon leurs familles, et la part qui leur échut par le sort avait ses limites entre les fils de Juda et les fils de Joseph.

And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.

Du côté septentrional, leur limite partait du Jourdain. Elle montait au nord de Jéricho, s`élevait dans la montagne vers l`occident, et aboutissait au désert de Beth Aven.

And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.

Elle passait de là par Luz, au midi de Luz, qui est Béthel, et elle descendait à Atharoth Addar par-dessus la montagne qui est au midi de Beth Horon la basse.

And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.

Du côté occidental, la limite se prolongeait et tournait au midi depuis la montagne qui est vis-à-vis de Beth Horon; elle continuait vers le midi, et aboutissait à Kirjath Baal, qui est Kirjath Jearim, ville des fils de Juda. C`était le côté occidental.

And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:

Le côté méridional commençait à l`extrémité de Kirjath Jearim. La limite se prolongeait vers l`occident jusqu`à la source des eaux de Nephthoach.

And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,

Elle descendait à l`extrémité de la montagne qui est vis-à-vis de la vallée de Ben Hinnom, dans la vallée des Rephaïm au nord. Elle descendait par la vallée de Hinnom, sur le côté méridional des Jébusiens, jusqu`à En Roguel.

And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,

Elle se dirigeait vers le nord à En Schémesch, puis à Gueliloth, qui est vis-à-vis de la montée d`Adummim, et elle descendait à la pierre de Bohan, fils de Ruben.

And passed along toward the side over against Arabah northward, and went down unto Arabah:

Elle passait sur le côté septentrional en face d`Araba, descendait à Araba,

And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.

et continuait sur le côté septentrional de Beth Hogla, pour aboutir à la langue septentrionale de la mer Salée, vers l`embouchure du Jourdain au midi. C`était la limite méridionale.

And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.

Du côté oriental, le Jourdain formait la limite. Tel fut l`héritage des fils de Benjamin, selon leurs familles, avec ses limites de tous les côtés.

Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,

Les villes de la tribu des fils de Benjamin, selon leurs familles, étaient: Jéricho, Beth Hogla, Émek Ketsits,

And Betharabah, and Zemaraim, and Bethel,

Beth Araba, Tsemaraïm, Béthel,

And Avim, and Parah, and Ophrah,

Avvim, Para, Ophra,

And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:

Kephar Ammonaï, Ophni et Guéba; douze villes, et leurs villages.

Gibeon, and Ramah, and Beeroth,

Gabaon, Rama, Beéroth,

And Mizpeh, and Chephirah, and Mozah,

Mitspé, Kephira, Motsa,

And Rekem, and Irpeel, and Taralah,

Rékem, Jirpeel, Thareala,

And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.

Tséla, Eleph, Jebus, qui est Jérusalem, Guibeath, et Kirjath; quatorze villes, et leurs villages. Tel fut l`héritage des fils de Benjamin, selon leurs familles.

Joshua 19 - Josué 19


Joshua Chapter 19 King James Bible - Josué Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 18
Josué 18

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 19

And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.

La seconde part échut par le sort à Siméon, à la tribu des fils de Siméon, selon leurs familles. Leur héritage était au milieu de l`héritage des fils de Juda.

And they had in their inheritance Beersheba, or Sheba, and Moladah,

Ils eurent dans leur héritage: Beer Schéba, Schéba, Molada,

And Hazarshual, and Balah, and Azem,

Hatsar Schual, Bala, Atsem,

And Eltolad, and Bethul, and Hormah,

Eltholad, Bethul, Horma,

And Ziklag, and Bethmarcaboth, and Hazarsusah,

Tsiklag, Beth Marcaboth, Hatsar Susa,

And Bethlebaoth, and Sharuhen; thirteen cities and their villages:

Beth Lebaoth et Scharuchen, treize villes, et leurs villages;

Ain, Remmon, and Ether, and Ashan; four cities and their villages:

Aïn, Rimmon, Éther, et Aschan, quatre villes, et leurs villages;

And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.

et tous les villages aux environs de ces villes, jusqu`à Baalath Beer, qui est Ramath du midi. Tel fut l`héritage de la tribu des fils de Siméon, selon leurs familles.

Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.

L`héritage des fils de Siméon fut pris sur la portion des fils de Juda; car la portion des fils de Juda était trop grande pour eux, et c`est au milieu de leur héritage que les fils de Siméon reçurent le leur.

And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:

La troisième part échut par le sort aux fils de Zabulon, selon leurs familles.

And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;

La limite de leur héritage s`étendait jusqu`à Sarid. Elle montait à l`occident vers Mareala, et touchait à Dabbéscheth, puis au torrent qui coule devant Jokneam.

And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,

De Sarid elle tournait à l`orient, vers le soleil levant, jusqu`à la frontière de Kisloth Thabor, continuait à Dabrath, et montait à Japhia.

And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;

De là elle passait à l`orient par Guittha Hépher, par Ittha Katsin, continuait à Rimmon, et se prolongeait jusqu`à Néa.

And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:

Elle tournait ensuite du côté du nord vers Hannathon, et aboutissait à la vallée de Jiphthach El.

And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.

De plus, Katthath, Nahalal, Schimron, Jideala, Bethléhem. Douze villes, et leurs villages.

This is the inheritance of the children of Zebulun according to their families, these cities with their villages.

Tel fut l`héritage des fils de Zabulon, selon leurs familles, ces villes-là et leurs villages.

And the fourth lot came out to Issachar, for the children of Issachar according to their families.

La quatrième part échut par le sort à Issacar, aux fils d`Issacar, selon leurs familles.

And their border was toward Jezreel, and Chesulloth, and Shunem,

Leur limite passait par Jizreel, Kesulloth, Sunem,

And Hapharaim, and Shion, and Anaharath,

Hapharaïm, Schion, Anacharath,

And Rabbith, and Kishion, and Abez,

Rabbith, Kischjon, Abets,

And Remeth, and Engannim, and Enhaddah, and Bethpazzez;

Rémeth, En Gannim, En Hadda, et Beth Patsets;

And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.

elle touchait à Thabor, à Schachatsima, à Beth Schémesch, et aboutissait au Jourdain. Seize villes, et leurs villages.

This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.

Tel fut l`héritage de la tribu des fils d`Issacar, selon leurs familles, ces villes-là et leurs villages.

And the fifth lot came out for the tribe of the children of Asher according to their families.

La cinquième part échut par le sort à la tribu des fils d`Aser, selon leurs familles.

And their border was Helkath, and Hali, and Beten, and Achshaph,

Leur limite passait par Helkath, Hali, Béthen, Acschaph,

And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;

Allammélec, Amead et Mischeal; elle touchait, vers l`occident, au Carmel et au Schichor Libnath;

And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,

puis elle tournait du côté de l`orient à Beth Dagon, atteignait Zabulon et la vallée de Jiphthach El au nord de Beth Émek et de Neïel, et se prolongeait vers Cabul, à gauche,

And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;

et vers Ébron, Rehob, Hammon et Kana, jusqu`à Sidon la grande.

And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:

Elle tournait ensuite vers Rama jusqu`à la ville forte de Tyr, et vers Hosa, pour aboutir à la mer, par la contrée d`Aczib.

Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.

De plus, Umma, Aphek et Rehob. Vingt-deux villes, et leurs villages.

This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.

Tel fut l`héritage de la tribu des fils d`Aser, selon leurs familles, ces villes-là et leurs villages.

The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.

La sixième part échut par le sort aux fils de Nephthali, selon leurs familles.

And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:

Leur limite s`étendait depuis Héleph, depuis Allon, par Tsaanannim, Adami Nékeb et Jabneel, jusqu`à Lakkum, et elle aboutissait au Jourdain.

And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.

Elle tournait vers l`occident à Aznoth Thabor, et de là continuait à Hukkok; elle touchait à Zabulon du côté du midi, à Aser du côté de l`occident, et à Juda; le Jourdain était du côté de l`orient.

And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,

Les villes fortes étaient: Tsiddim, Tser, Hammath, Rakkath, Kinnéreth,

And Adamah, and Ramah, and Hazor,

Adama, Rama, Hatsor,

And Kedesh, and Edrei, and Enhazor,

Kédesch, Édréï, En Hatsor,

And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.

Jireon, Migdal El, Horem, Beth Anath et Beth Schémesch. Dix-neuf villes, et leurs villages.

This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.

Tel fut l`héritage de la tribu des fils de Nephthali, selon leurs familles, ces villes-là et leurs villages.

And the seventh lot came out for the tribe of the children of Dan according to their families.

La septième part échut par le sort à la tribu des fils de Dan, selon leurs familles.

And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,

La limite de leur héritage comprenait Tsorea, Eschthaol, Ir Schémesch,

And Shaalabbin, and Ajalon, and Jethlah,

Schaalabbin, Ajalon, Jithla,

And Elon, and Thimnathah, and Ekron,

Élon, Thimnatha, Ékron,

And Eltekeh, and Gibbethon, and Baalath,

Eltheké, Guibbethon, Baalath,

And Jehud, and Beneberak, and Gathrimmon,

Jehud, Bené Berak, Gath Rimmon,

And Mejarkon, and Rakkon, with the border before Japho.

Mé Jarkon et Rakkon, avec le territoire vis-à-vis de Japho.

And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.

Le territoire des fils de Dan s`étendait hors de chez eux. Les fils de Dan montèrent et combattirent contre Léschem; ils s`en emparèrent et la frappèrent du tranchant de l`épée; ils en prirent possession, s`y établirent, et l`appelèrent Dan, du nom de Dan, leur père.

This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.

Tel fut l`héritage de la tribu des fils de Dan, selon leurs familles, ces villes-là et leurs villages.

When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:

Lorsqu`ils eurent achevé de faire le partage du pays, d`après ses limites, les enfants d`Israël donnèrent à Josué, fils de Nun, une possession au milieu d`eux.

According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.

Selon l`ordre de l`Éternel, ils lui donnèrent la ville qu`il demanda, Thimnath Sérach, dans la montagne d`Éphraïm. Il rebâtit la ville, et y fit sa demeure.

These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

Tels sont les héritages que le sacrificateur Éléazar, Josué, fils de Nun, et les chefs de famille des tribus des enfants d`Israël, distribuèrent par le sort devant l`Éternel à Silo, à l`entrée de la tente d`assignation. Ils achevèrent ainsi le partage du pays.

Joshua 20 - Josué 20


Joshua Chapter 20 King James Bible - Josué Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 19
Josué 19

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 20

The LORD also spake unto Joshua, saying,

L`Éternel parla à Josué, et dit:

Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:

Parle aux enfants d`Israël, et dit: Établissez-vous, comme je vous l`ai ordonné par Moïse, des villes de refuge,

That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.

où pourra s`enfuir le meurtrier qui aura tué quelqu`un involontairement, sans intention; elles vous serviront de refuge contre le vengeur du sang.

And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.

Le meurtrier s`enfuira vers l`une de ces villes, s`arrêtera à l`entrée de la porte de la ville, et exposera son cas aux anciens de cette ville; ils le recueilleront auprès d`eux dans la ville, et lui donneront une demeure, afin qu`il habite avec eux.

And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.

Si le vengeur du sang le poursuit, ils ne livreront point le meurtrier entre ses mains; car c`est sans le vouloir qu`il a tué son prochain, et sans avoir été auparavant son ennemi.

And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.

Il restera dans cette ville jusqu`à ce qu`il ait comparu devant l`assemblée pour être jugé, jusqu`à la mort du souverain sacrificateur alors en fonctions. A cette époque, le meurtrier s`en retournera et rentrera dans sa ville et dans sa maison, dans la ville d`où il s`était enfui.

And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.

Ils consacrèrent Kédesch, en Galilée, dans la montagne de Nephthali; Sichem, dans la montagne d`Éphraïm; et Kirjath Arba, qui est Hébron, dans la montagne de Juda.

And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.

Et de l`autre côté du Jourdain, à l`orient de Jéricho, ils choisirent Betser, dans le désert, dans la plaine, dans la tribu de Ruben; Ramoth, en Galaad, dans la tribu de Gad; et Golan, en Basan, dans la tribu de Manassé.

These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

Telles furent les villes désignées pour tous les enfants d`Israël et pour l`étranger en séjour au milieu d`eux, afin que celui qui aurait tué quelqu`un involontairement pût s`y réfugier, et qu`il ne mourût pas de la main du vengeur du sang avant d`avoir comparu devant l`assemblée.

Joshua 21 - Josué 21


Joshua Chapter 21 King James Bible - Josué Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 20
Josué 20

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 21

Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;

Les chefs de famille des Lévites s`approchèrent du sacrificateur Éléazar, de Josué, fils de Nun, et des chefs de famille des tribus des enfants d`Israël.

And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.

Ils leur parlèrent à Silo, dans le pays de Canaan, et dirent: L`Éternel a ordonné par Moïse qu`on nous donnât des villes pour habitation, et leurs banlieues pour notre bétail.

And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.

Les enfants d`Israël donnèrent alors aux Lévites, sur leur héritage, les villes suivantes et leurs banlieues, d`après l`ordre de l`Éternel.

And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.

On tira le sort pour les familles des Kehathites; et les Lévites, fils du sacrificateur Aaron, eurent par le sort treize villes de la tribu de Juda, de la tribu de Siméon et de la tribu de Benjamin;

And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.

les autres fils de Kehath eurent par le sort dix villes des familles de la tribu d`Éphraïm, de la tribu de Dan et de la demi-tribu de Manassé.

And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.

Les fils de Guerschon eurent par le sort treize villes des familles de la tribu d`Issacar, de la tribu d`Aser, de la tribu de Nephthali et de la demi-tribu de Manassé en Basan.

The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

Les fils de Merari, selon leurs familles, eurent douze villes de la tribu de Ruben, de la tribu de Gad et de la tribu de Zabulon.

And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.

Les enfants d`Israël donnèrent aux Lévites, par le sort, ces villes et leurs banlieues, comme l`Éternel l`avait ordonné par Moïse.

And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name,

Ils donnèrent de la tribu des fils de Juda et de la tribu des fils de Siméon les villes qui vont être nominativement désignées,

Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.

et qui furent pour les fils d`Aaron d`entre les familles des Kehathites et des fils de Lévi, car le sort les avait indiqués les premiers.

And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.

Ils leur donnèrent Kirjath Arba, qui est Hébron, dans la montagne de Juda, et la banlieue qui l`entoure: Arba était le père d`Anak.

But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.

Le territoire de la ville et ses villages furent accordés à Caleb, fils de Jephunné, pour sa possession.

Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,

Ils donnèrent donc aux fils du sacrificateur Aaron la ville de refuge pour les meurtriers, Hébron et sa banlieue, Libna et sa banlieue,

And Jattir with her suburbs, and Eshtemoa with her suburbs,

Jatthir et sa banlieue, Eschthlemoa et sa banlieue,

And Holon with her suburbs, and Debir with her suburbs,

Holon et sa banlieue, Debir et sa banlieue,

And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.

Aïn et sa banlieue, Jutta et sa banlieue, et Beth Schémesch et sa banlieue, neuf villes de ces deux tribus;

And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,

et de la tribu de Benjamin, Gabaon et sa banlieue, Guéba et sa banlieue,

Anathoth with her suburbs, and Almon with her suburbs; four cities.

Anathoth et sa banlieue, et Almon et sa banlieue, quatre villes.

All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.

Total des villes des sacrificateurs, fils d`Aaron: treize villes, et leurs banlieues.

And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.

Les Lévites appartenant aux familles des autres fils de Kehath eurent par le sort des villes de la tribu d`Éphraïm.

For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,

On leur donna la ville de refuge pour les meurtriers, Sichem et sa banlieue, dans la montagne d`Éphraïm, Guézer et sa banlieue,

And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.

Kibtsaïm et sa banlieue, et Beth Horon et sa banlieue, quatre villes;

And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,

de la tribu de Dan, Eltheké et sa banlieue, Guibbethon et sa banlieue,

Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.

Ajalon et sa banlieue, et Gath Rimmon et sa banlieue, quatre villes;

And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.

et de la demi-tribu de Manassé, Thaanac et sa banlieue, et Gath Rimmon et sa banlieue, deux villes.

All the cities were ten with their suburbs for the families of the children of Kohath that remained.

Total des villes: dix, et leurs banlieues, pour les familles des autres fils de Kehath.

And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.

On donna aux fils de Guerschon, d`entre les familles des Lévites: de la demi-tribu de Manassé, la ville de refuge pour les meurtriers, Golan en Basan et sa banlieue, et Beeschthra et sa banlieue, deux villes;

And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,

de la tribu d`Issacar, Kischjon et sa banlieue, Dabrath et sa banlieue,

Jarmuth with her suburbs, Engannim with her suburbs; four cities.

Jarmuth et sa banlieue, et En Gannim et sa banlieue, quatre villes;

And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,

de la tribu d`Aser, Mischeal et sa banlieue, Abdon et sa banlieue,

Helkath with her suburbs, and Rehob with her suburbs; four cities.

Helkath et sa banlieue, et Rehob et sa banlieue, quatre villes;

And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.

et de la tribu de Nephthali, la ville de refuge pour les meurtriers, Kédesch en Galilée et sa banlieue, Hammoth Dor et sa banlieue, et Karthan et sa banlieue, trois villes.

All the cities of the Gershonites according to their families were thirteen cities with their suburbs.

Total des villes des Guerschonites, selon leurs familles: treize villes et leurs banlieues.

And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,

On donna au reste des Lévites, qui appartenaient aux familles des fils de Merari: de la tribu de Zabulon, Jokneam et sa banlieue, Kartha et sa banlieue,

Dimnah with her suburbs, Nahalal with her suburbs; four cities.

Dimna et sa banlieue, et Nahalal et sa banlieue, quatre villes;

And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,

de la tribu de Ruben, Betser et sa banlieue, Jahtsa et sa banlieue,

Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.

Kedémoth et sa banlieue, et Méphaath et sa banlieue, quatre villes;

And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,

et de la tribu de Gad, la ville de refuge pour les meurtriers, Ramoth en Galaad et sa banlieue, Mahanaïm et sa banlieue,

Heshbon with her suburbs, Jazer with her suburbs; four cities in all.

Hesbon et sa banlieue, et Jaezer et sa banlieue, en tout quatre villes.

So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.

Total des villes qui échurent par le sort aux fils de Merari, selon leurs familles, formant le reste des familles des Lévites: douze villes.

All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.

Total des villes des Lévites au milieu des propriétés des enfants d`Israël: quarante-huit villes, et leurs banlieues.

These cities were every one with their suburbs round about them: thus were all these cities.

Chacune de ces villes avait sa banlieue qui l`entourait; il en était de même pour toutes ces villes.

And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.

C`est ainsi que l`Éternel donna à Israël tout le pays qu`il avait juré de donner à leurs pères; ils en prirent possession et s`y établirent.

And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.

L`Éternel leur accorda du repos tout alentour, comme il l`avait juré à leurs pères; aucun de leurs ennemis ne put leur résister, et l`Éternel les livra tous entre leurs mains.

There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.

De toutes les bonnes paroles que l`Éternel avait dites à la maison d`Israël, aucune ne resta sans effet: toutes s`accomplirent.

Joshua 22 - Josué 22


Joshua Chapter 22 King James Bible - Josué Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 21
Josué 21

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 22

Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,

Alors Josué appela les Rubénites, les Gadites et la demi-tribu de Manassé.

And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:

Il leur dit: Vous avez observé tout ce que vous a prescrit Moïse, serviteur de l`Éternel, et vous avez obéi à ma voix dans tout ce que je vous ai ordonné.

Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.

Vous n`avez point abandonné vos frères, depuis un long espace de temps jusqu`à ce jour; et vous avez gardé les ordres, les commandements de l`Éternel, votre Dieu.

And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.

Maintenant que l`Éternel, votre Dieu, a accordé du repos à vos frères, comme il le leur avait dit, retournez et allez vers vos tentes, dans le pays qui vous appartient, et que Moïse, serviteur de l`Éternel, vous a donné de l`autre côté du Jourdain.

But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.

Ayez soin seulement d`observer et de mettre en pratique les ordonnances et les lois que vous a prescrites Moïse, serviteur de l`Éternel: aimez l`Éternel, votre Dieu, marchez dans toutes ses voies, gardez ses commandements, attachez-vous à lui, et servez-le de tout votre coeur et de toute votre âme.

So Joshua blessed them, and sent them away: and they went unto their tents.

Et Josué les bénit et les renvoya, et ils s`en allèrent vers leurs tentes.

Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,

Moïse avait donné à une moitié de la tribu de Manassé un héritage en Basan, et Josué donna à l`autre moitié un héritage auprès de ses frères en deçà du Jourdain, à l`occident. Lorsque Josué les renvoya vers leurs tentes, il les bénit,

And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.

et leur dit: Vous retournerez à vos tentes avec de grandes richesses, avec des troupeaux fort nombreux, et avec une quantité considérable d`argent, d`or, d`airain, de fer, et de vêtements. Partagez avec vos frères le butin de vos ennemis.

And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.

Les fils de Ruben, les fils de Gad, et la demi-tribu de Manassé, s`en retournèrent, après avoir quitté les enfants d`Israël à Silo, dans le pays de Canaan, pour aller dans le pays de Galaad, qui était leur propriété et où ils s`étaient établis comme l`Éternel l`avait ordonné par Moïse.

And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.

Quand ils furent arrivés aux districts du Jourdain qui appartiennent au pays de Canaan, les fils de Ruben, les fils de Gad et la demi-tribu de Manassé, y bâtirent un autel sur le Jourdain, un autel dont la grandeur frappait les regards.

And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.

Les enfants d`Israël apprirent que l`on disait: Voici, les fils de Ruben, les fils de Gad et la demi-tribu de Manassé, ont bâti un autel en face du pays de Canaan, dans les districts du Jourdain, du côté des enfants d`Israël.

And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.

Lorsque les enfants d`Israël eurent appris cela, toute l`assemblée des enfants d`Israël se réunit à Silo, pour monter contre eux et leur faire la guerre.

And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,

Les enfants d`Israël envoyèrent auprès des fils de Ruben, des fils de Gad et de la demi-tribu de Manassé, au pays de Galaad, Phinées, fils du sacrificateur Éléazar,

And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.

et dix princes avec lui, un prince par maison paternelle pour chacune des tribus d`Israël; tous étaient chefs de maison paternelle parmi les milliers d`Israël.

And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,

Ils se rendirent auprès des fils de Ruben, des fils de Gad et de la demi-tribu de Manassé, au pays de Galaad, et ils leur adressèrent la parole, en disant:

Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?

Ainsi parle toute l`assemblée de l`Éternel: Que signifie cette infidélité que vous avez commise envers le Dieu d`Israël, et pourquoi vous détournez-vous maintenant de l`Éternel, en vous bâtissant un autel pour vous révolter aujourd`hui contre l`Éternel?

Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,

Regardons-nous comme peu de chose le crime de Peor, dont nous n`avons pas jusqu`à présent enlevé la tache de dessus nous, malgré la plaie qu`il attira sur l`assemblée de l`Éternel?

But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.

Et vous vous détournez aujourd`hui de l`Éternel! Si vous vous révoltez aujourd`hui contre l`Éternel, demain il s`irritera contre toute l`assemblée d`Israël.

Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD'S tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.

Si vous tenez pour impur le pays qui est votre propriété, passez dans le pays qui est la propriété de l`Éternel, où est fixée la demeure de l`Éternel, et établissez-vous au milieu de nous; mais ne vous révoltez pas contre l`Éternel et ne vous séparez pas de nous, en vous bâtissant un autel, outre l`autel de l`Éternel, notre Dieu.

Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.

Acan, fils de Zérach, ne commit-il pas une infidélité au sujet des choses dévouées par interdit, et la colère de l`Éternel ne s`enflamma-t-elle pas contre toute l`assemblée d`Israël? Il ne fut pas le seul qui périt à cause de son crime.

Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,

Les fils de Ruben, les fils de Gad et la demi-tribu de Manassé, répondirent ainsi aux chefs des milliers d`Israël:

The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)

Dieu, Dieu, l`Éternel, Dieu, Dieu, l`Éternel le sait, et Israël le saura! Si c`est par rébellion et par infidélité envers l`Éternel, ne viens point à notre aide en ce jour!

That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;

Si nous nous sommes bâti un autel pour nous détourner de l`Éternel, si c`est pour y présenter des holocaustes et des offrandes, et si c`est pour y faire des sacrifices d`actions de grâces, que l`Éternel en demande compte!

And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?

C`est bien plutôt par une sorte d`inquiétude que nous avons fait cela, en pensant que vos fils diraient un jour à nos fils: Qu`y a-t-il de commun entre vous et l`Éternel, le Dieu d`Israël?

For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.

L`Éternel a mis le Jourdain pour limite entre nous et vous, fils de Ruben et fils de Gad; vous n`avez point de part à l`Éternel! Et vos fils seraient ainsi cause que nos fils cesseraient de craindre l`Éternel.

Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:

C`est pourquoi nous avons dit: Bâtissons-nous donc un autel, non pour des holocaustes et pour des sacrifices,

But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.

mais comme un témoin entre nous et vous, entre nos descendants et les vôtres, que nous voulons servir l`Éternel devant sa face par nos holocaustes et par nos sacrifices d`expiation et d`actions de grâces, afin que vos fils ne disent pas un jour à nos fils: Vous n`avez point de part à l`Éternel!

Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.

Nous avons dit: S`ils tiennent dans l`avenir ce langage à nous ou à nos descendants, nous répondrons: Voyez la forme de l`autel de l`Éternel, qu`ont fait nos pères, non pour des holocaustes et pour des sacrifices, mais comme témoin entre nous et vous.

God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.

Loin de nous la pensée de nous révolter contre l`Éternel et de nous détourner aujourd`hui de l`Éternel, en bâtissant un autel pour des holocaustes, pour des offrandes et pour des sacrifices, outre l`autel de l`Éternel, notre Dieu, qui est devant sa demeure!

And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.

Lorsque le sacrificateur Phinées, et les princes de l`assemblée, les chefs des milliers d`Israël, qui étaient avec lui, eurent entendu les paroles que prononcèrent les fils de Ruben, les fils de Gad et les fils de Manassé, ils furent satisfaits.

And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.

Et Phinées, fils du sacrificateur Éléazar, dit aux fils de Ruben, aux fils de Gad, et aux fils de Manassé: Nous reconnaissons maintenant que l`Éternel est au milieu de nous, puisque vous n`avez point commis cette infidélité contre l`Éternel; vous avez ainsi délivré les enfants d`Israël de la main de l`Éternel.

And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.

Phinées, fils du sacrificateur Éléazar, et les princes, quittèrent les fils de Ruben et les fils de Gad, et revinrent du pays de Galaad dans le pays de Canaan, auprès des enfants d`Israël, auxquels ils firent un rapport.

And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.

Les enfants d`Israël furent satisfaits; ils bénirent Dieu, et ne parlèrent plus de monter en armes pour ravager le pays qu`habitaient les fils de Ruben et les fils de Gad.

And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.

Les fils de Ruben et les fils de Gad appelèrent l`autel Ed, car, dirent-ils, il est témoin entre nous que l`Éternel est Dieu.

Joshua 23 - Josué 23


Joshua Chapter 23 King James Bible - Josué Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 22
Josué 22

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 23

And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.

Depuis longtemps l`Éternel avait donné du repos à Israël, en le délivrant de tous les ennemis qui l`entouraient. Josué était vieux, avancé en âge.

And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:

Alors Josué convoqua tout Israël, ses anciens, ses chefs, ses juges et ses officiers. Il leur dit: Je suis vieux, je suis avancé en âge.

And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.

Vous avez vu tout ce que l`Éternel, votre Dieu, a fait à toutes ces nations devant vous; car c`est l`Éternel, votre Dieu, qui a combattu pour vous.

Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.

Voyez, je vous ai donné en héritage par le sort, selon vos tribus, ces nations qui sont restées, à partir du Jourdain, et toutes les nations que j`ai exterminées, jusqu`à la grande mer vers le soleil couchant.

And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.

L`Éternel, votre Dieu, les repoussera devant vous et les chassera devant vous; et vous posséderez leur pays, comme l`Éternel, votre Dieu, vous l`a dit.

Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;

Appliquez-vous avec force à observer et à mettre en pratique tout ce qui est écrit dans le livre de la loi de Moïse, sans vous en détourner ni à droite ni à gauche.

That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:

Ne vous mêlez point avec ces nations qui sont restées parmi vous; ne prononcez point le nom de leurs dieux, et ne l`employez point en jurant; ne les servez point, et ne vous prosternez point devant eux.

But cleave unto the LORD your God, as ye have done unto this day.

Mais attachez-vous à l`Éternel, votre Dieu, comme vous l`avez fait jusqu`à ce jour.

For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.

L`Éternel a chassé devant vous des nations grandes et puissantes; et personne, jusqu`à ce jour, n`a pu vous résister.

One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.

Un seul d`entre vous en poursuivait mille; car l`Éternel, votre Dieu, combattait pour vous, comme il vous l`a dit.

Take good heed therefore unto yourselves, that ye love the LORD your God.

Veillez donc attentivement sur vos âmes, afin d`aimer l`Éternel, votre Dieu.

Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:

Si vous vous détournez et que vous vous attachez au reste de ces nations qui sont demeurées parmi vous, si vous vous unissez avec elles par des mariages, et si vous formez ensemble des relations,

Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.

soyez certains que l`Éternel, votre Dieu, ne continuera pas à chasser ces nations devant vous; mais elles seront pour vous un filet et un piège, un fouet dans vos côtés et des épines dans vos yeux, jusqu`à ce que vous ayez péri de dessus ce bon pays que l`Éternel, votre Dieu, vous a donné.

And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.

Voici, je m`en vais maintenant par le chemin de toute la terre. Reconnaissez de tout votre coeur et de toute votre âme qu`aucune de toutes les bonnes paroles prononcées sur vous par l`Éternel, votre Dieu, n`est restée sans effet; toutes se sont accomplies pour vous, aucune n`est restée sans effet.

Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.

Et comme toutes les bonnes paroles que l`Éternel, votre Dieu, vous avait dites se sont accomplies pour vous, de même l`Éternel accomplira sur vous toutes les paroles mauvaises, jusqu`à ce qu`il vous ait détruits de dessus ce bon pays que l`Éternel, votre Dieu, vous a donné.

When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.

Si vous transgressez l`alliance que l`Éternel, votre Dieu, vous a prescrite, et si vous allez servir d`autres dieux et vous prosterner devant eux, la colère de l`Éternel s`enflammera contre vous, et vous périrez promptement dans le bon pays qu`il vous a donné.

Joshua 24 - Josué 24


Joshua Chapter 24 King James Bible - Josué Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 23
Josué 23

The Book of Joshua
Josué

Return to Index
Se retourner à l'Index

Chapter 24

And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.

Josué assembla toutes les tribus d`Israël à Sichem, et il convoqua les anciens d`Israël, ses chefs, ses juges et ses officiers. Et ils se présentèrent devant Dieu.

And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.

Josué dit à tout le peuple: Ainsi parle l`Éternel, le Dieu d`Israël: Vos pères, Térach, père d`Abraham et père de Nachor, habitaient anciennement de l`autre côté du fleuve, et ils servaient d`autres dieux.

And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.

Je pris votre père Abraham de l`autre côté du fleuve, et je lui fis parcourir tout le pays de Canaan; je multipliai sa postérité, et je lui donnai Isaac.

And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.

Je donnai à Isaac Jacob et Ésaü, et je donnai en propriété à Ésaü la montagne de Séir, mais Jacob et ses fils descendirent en Égypte.

I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.

J`envoyai Moïse et Aaron, et je frappai l`Égypte par les prodiges que j`opérai au milieu d`elle; puis je vous en fis sortir.

And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.

Je fis sortir vos pères de l`Égypte, et vous arrivâtes à la mer. Les Égyptiens poursuivirent vos pères jusqu`à la mer Rouge, avec des chars et des cavaliers.

And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.

Vos pères crièrent à l`Éternel. Et l`Éternel mit des ténèbres entre vous et les Égyptiens, il ramena sur eux la mer, et elle les couvrit. Vos yeux ont vu ce que j`ai fait aux Égyptiens. Et vous restâtes longtemps dans le désert.

And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.

Je vous conduisis dans le pays des Amoréens, qui habitaient de l`autre côté du Jourdain, et ils combattirent contre vous. Je les livrai entre vos mains; vous prîtes possession de leur pays, et je les détruisis devant vous.

Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:

Balak, fils de Tsippor, roi de Moab, se leva et combattit Israël. Il fit appeler Balaam, fils de Beor, pour qu`il vous maudît.

But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.

Mais je ne voulus point écouter Balaam; il vous bénit, et je vous délivrai de la main de Balak.

And ye went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.

Vous passâtes le Jourdain, et vous arrivâtes à Jéricho. Les habitants de Jéricho combattirent contre vous, les Amoréens, les Phéréziens, les Cananéens, les Héthiens, les Guirgasiens, les Héviens et les Jébusiens. Je les livrai entre vos mains,

And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.

et j`envoyai devant vous les frelons, qui les chassèrent loin de votre face, comme les deux rois des Amoréens: ce ne fut ni par ton épée, ni par ton arc.

And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.

Je vous donnai un pays que vous n`aviez point cultivé, des villes que vous n`aviez point bâties et que vous habitez, des vignes et des oliviers que vous n`aviez point plantés et qui vous servent de nourriture.

Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.

Maintenant, craignez l`Éternel, et servez-le avec intégrité et fidélité. Faites disparaître les dieux qu`ont servis vos pères de l`autre côté du fleuve et en Égypte, et servez l`Éternel.

And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.

Et si vous ne trouvez pas bon de servir l`Éternel, choisissez aujourd`hui qui vous voulez servir, ou les dieux que servaient vos pères au delà du fleuve, ou les dieux des Amoréens dans le pays desquels vous habitez. Moi et ma maison, nous servirons l`Éternel.

And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;

Le peuple répondit, et dit: Loin de nous la pensée d`abandonner l`Éternel, et de servir d`autres dieux!

For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:

Car l`Éternel est notre Dieu; c`est lui qui nous a fait sortir du pays d`Égypte, de la maison de servitude, nous et nos pères; c`est lui qui a opéré sous nos yeux ces grands prodiges, et qui nous a gardés pendant toute la route que nous avons suivie et parmi tous les peuples au milieu desquels nous avons passé.

And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.

Il a chassé devant nous tous les peuples, et les Amoréens qui habitaient ce pays. Nous aussi, nous servirons l`Éternel, car il est notre Dieu.

And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.

Josué dit au peuple: Vous n`aurez pas la force de servir l`Éternel, car c`est un Dieu saint, c`est un Dieu jaloux; il ne pardonnera point vos transgressions et vos péchés.

If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.

Lorsque vous abandonnerez l`Éternel et que vous servirez des dieux étrangers, il reviendra vous faire du mal, et il vous consumera après vous avoir fait du bien.

And the people said unto Joshua, Nay; but we will serve the LORD.

Le peuple dit à Josué: Non! car nous servirons l`Éternel.

And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.

Josué dit au peuple: Vous êtes témoins contre vous-mêmes que c`est vous qui avez choisi l`Éternel pour le servir. Ils répondirent: Nous en sommes témoins.

Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.

Otez donc les dieux étrangers qui sont au milieu de vous, et tournez votre coeur vers l`Éternel, le Dieu d`Israël.

And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.

Et le peuple dit à Josué: Nous servirons l`Éternel, notre Dieu, et nous obéirons à sa voix.

So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.

Josué fit en ce jour une alliance avec le peuple, et lui donna des lois et des ordonnances, à Sichem.

And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.

Josué écrivit ces choses dans le livre de la loi de Dieu. Il prit une grande pierre, qu`il dressa là sous le chêne qui était dans le lieu consacré à l`Éternel.

And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.

Et Josué dit à tout le peuple: Voici, cette pierre servira de témoin contre nous, car elle a entendu toutes les paroles que l`Éternel nous a dites; elle servira de témoin contre vous, afin que vous ne soyez pas infidèles à votre Dieu.

So Joshua let the people depart, every man unto his inheritance.

Puis Josué renvoya le peuple, chacun dans son héritage.

And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

Après ces choses, Josué, fils de Nun, serviteur de l`Éternel, mourut, âgé de cent dix ans.

And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.

On l`ensevelit dans le territoire qu`il avait eu en partage, à Thimnath Sérach, dans la montagne d`Éphraïm, au nord de la montagne de Gaasch.

And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.

Israël servit l`Éternel pendant toute la vie de Josué, et pendant toute la vie des anciens qui survécurent à Josué et qui connaissaient tout ce que l`Éternel avait fait en faveur d`Israël.

And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.

Les os de Joseph, que les enfants d`Israël avaient rapportés d`Égypte, furent enterrés à Sichem, dans la portion du champ que Jacob avait achetée des fils de Hamor, père de Sichem, pour cent kesita, et qui appartint à l`héritage des fils de Joseph.

And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.

Éléazar, fils d`Aaron, mourut, et on l`enterra à Guibeath Phinées, qui avait été donné à son fils Phinées, dans la montagne d`Éphraïm.

Judges 1 - Juges 1


Judges Chapter 1 King James Bible - Juges Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 24
Josué 24

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 1

Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?

Après la mort de Josué, les enfants d`Israël consultèrent l`Éternel, en disant: Qui de nous montera le premier contre les Cananéens, pour les attaquer?

And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.

L`Éternel répondit: Juda montera, voici, j`ai livré le pays entre ses mains.

And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.

Et Juda dit à Siméon, son frère: Monte avec moi dans le pays qui m`est échu par le sort, et nous combattrons les Cananéens; j`irai aussi avec toi dans celui qui t`est tombé en partage. Et Siméon alla avec lui.

And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.

Juda monta, et l`Éternel livra entre leurs mains les Cananéens et les Phéréziens; ils battirent dix mille hommes à Bézek.

And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.

Ils trouvèrent Adoni Bézek à Bézek; ils l`attaquèrent, et ils battirent les Cananéens et les Phéréziens.

But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.

Adoni Bézek prit la fuite; mais ils le poursuivirent et le saisirent, et ils lui coupèrent les pouces des mains et des pieds.

And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.

Adoni Bézek dit: Soixante-dix rois, ayant les pouces des mains et des pieds coupés, ramassaient sous ma table; Dieu me rend ce que j`ai fait. On l`emmena à Jérusalem, et il y mourut.

Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.

Les fils de Juda attaquèrent Jérusalem et la prirent, ils la frappèrent du tranchant de l`épée et mirent le feu à la ville.

And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.

Les fils de Juda descendirent ensuite, pour combattre les Cananéens qui habitaient la montagne, la contrée du midi et la plaine.

And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.

Juda marcha contre les Cananéens qui habitaient à Hébron, appelée autrefois Kirjath Arba; et il battit Schéschaï, Ahiman et Talmaï.

And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:

De là il marcha contre les habitants de Debir: Debir s`appelait autrefois Kirjath Sépher.

And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

Caleb dit: Je donnerai ma fille Acsa pour femme à celui qui battra Kirjath Sépher et qui la prendra.

And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.

Othniel, fils de Kenaz, frère cadet de Caleb, s`en empara; et Caleb lui donna pour femme sa fille Acsa.

And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?

Lorsqu`elle fut entrée chez Othniel, elle le sollicita de demander à son père un champ. Elle descendit de dessus son âne; et Caleb lui dit: Qu`as-tu?

And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.

Elle lui répondit: Fais-moi un présent, car tu m`as donné une terre du midi; donne-moi aussi des sources d`eau. Et Caleb lui donna les sources supérieures et les sources inférieures.

And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.

Les fils du Kénien, beau-père de Moïse, montèrent de la ville des palmiers, avec les fils de Juda, dans le désert de Juda au midi d`Arad, et ils allèrent s`établir parmi le peuple.

And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.

Juda se mit en marche avec Siméon, son frère, et ils battirent les Cananéens qui habitaient à Tsephath; ils dévouèrent la ville par interdit, et on l`appela Horma.

Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.

Juda s`empara encore de Gaza et de son territoire, d`Askalon et de son territoire, et d`Ékron et de son territoire.

And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.

L`Éternel fut avec Juda; et Juda se rendit maître de la montagne, mais il ne put chasser les habitants de la plaine, parce qu`ils avaient des chars de fer.

And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.

On donna Hébron à Caleb, comme l`avait dit Moïse; et il en chassa les trois fils d`Anak.

And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.

Les fils de Benjamin ne chassèrent point les Jébusiens qui habitaient à Jérusalem; et les Jébusiens ont habité jusqu`à ce jour dans Jérusalem avec les fils de Benjamin.

And the house of Joseph, they also went up against Bethel: and the LORD was with them.

La maison de Joseph monta aussi contre Béthel, et l`Éternel fut avec eux.

And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)

La maison de Joseph fit explorer Béthel, qui s`appelait autrefois Luz.

And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.

Les gardes virent un homme qui sortait de la ville, et ils lui dirent: Montre-nous par où nous pourrons entrer dans la ville, et nous te ferons grâce.

And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.

Il leur montra par où ils pourraient entrer dans la ville. Et ils frappèrent la ville du tranchant de l`épée; mais ils laissèrent aller cet homme et toute sa famille.

And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.

Cet homme se rendit dans le pays des Héthiens; il bâtit une ville, et lui donna le nom de Luz, nom qu`elle a porté jusqu`à ce jour.

Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.

Manassé ne chassa point les habitants de Beth Schean et des villes de son ressort, de Thaanac et des villes de son ressort, de Dor et des villes de son ressort, de Jibleam et des villes de son ressort, de Meguiddo et des villes de son ressort; et les Cananéens voulurent rester dans ce pays.

And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.

Lorsqu`Israël fut assez fort, il assujettit les Cananéens à un tribut, mais il ne les chassa point.

Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.

Éphraïm ne chassa point les Cananéens qui habitaient à Guézer, et les Cananéens habitèrent au milieu d`Éphraïm à Guézer.

Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.

Zabulon ne chassa point les habitants de Kitron, ni les habitants de Nahalol; et les Cananéens habitèrent au milieu de Zabulon, mais ils furent assujettis à un tribut.

Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:

Aser ne chassa point les habitants d`Acco, ni les habitants de Sidon, ni ceux d`Achlal, d`Aczib, de Helba, d`Aphik et de Rehob;

But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.

et les Asérites habitèrent au milieu des Cananéens, habitants du pays, car ils ne les chassèrent point.

Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.

Nephthali ne chassa point les habitants de Beth Schémesch, ni les habitants de Beth Anath, et il habita au milieu des Cananéens, habitants du pays, mais les habitants de Beth Schémesch et de Beth Anath furent assujettis à un tribut.

And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:

Les Amoréens repoussèrent dans la montagne les fils de Dan, et ne les laissèrent pas descendre dans la plaine.

But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.

Les Amoréens voulurent rester à Har Hérès, à Ajalon et à Schaalbim; mais la main de la maison de Joseph s`appesantit sur eux, et ils furent assujettis à un tribut.

And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

Le territoire des Amoréens s`étendait depuis la montée d`Akrabbim, depuis Séla, et en dessus.

Judges 2 - Juges 2


Judges Chapter 2 King James Bible - Juges Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 1
Juges 1

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 2

And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.

Un envoyé de l`Éternel monta de Guilgal à Bokim, et dit: Je vous ai fait monter hors d`Égypte, et je vous ai amenés dans le pays que j`ai juré à vos pères de vous donner. J`ai dit: Jamais je ne romprai mon alliance avec vous;

And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?

et vous, vous ne traiterez point alliance avec les habitants de ce pays, vous renverserez leurs autels. Mais vous n`avez point obéi à ma voix. Pourquoi avez-vous fait cela?

Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.

J`ai dit alors: Je ne les chasserai point devant vous; mais ils seront à vos côtés, et leurs dieux vous seront un piège.

And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.

Lorsque l`envoyé de l`Éternel eut dit ces paroles à tous les enfants d`Israël, le peuple éleva la voix et pleura.

And they called the name of that place Bochim: and they sacrificed there unto the LORD.

Ils donnèrent à ce lieu le nom de Bokim, et ils y offrirent des sacrifices à l`Éternel.

And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.

Josué renvoya le peuple, et les enfants d`Israël allèrent chacun dans son héritage pour prendre possession du pays.

And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.

Le peuple servit l`Éternel pendant toute la vie de Josué, et pendant toute la vie des anciens qui survécurent à Josué et qui avaient vu toutes les grandes choses que l`Éternel avait faites en faveur d`Israël.

And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

Josué, fils de Nun, serviteur de l`Éternel, mourut âgé de cent dix ans.

And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.

On l`ensevelit dans le territoire qu`il avait eu en partage, à Thimnath Hérès, dans la montagne d`Éphraïm, au nord de la montagne de Gaasch.

And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.

Toute cette génération fut recueillie auprès de ses pères, et il s`éleva après elle une autre génération, qui ne connaissait point l`Éternel, ni ce qu`il avait fait en faveur d`Israël.

And the children of Israel did evil in the sight of the LORD, and served Baalim:

Les enfants d`Israël firent alors ce qui déplaît à l`Éternel, et ils servirent les Baals.

And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.

Ils abandonnèrent l`Éternel, le Dieu de leurs pères, qui les avait fait sortir du pays d`Égypte, et ils allèrent après d`autres dieux d`entre les dieux des peuples qui les entouraient; ils se prosternèrent devant eux, et ils irritèrent l`Éternel.

And they forsook the LORD, and served Baal and Ashtaroth.

Ils abandonnèrent l`Éternel, et ils servirent Baal et les Astartés.

And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.

La colère de l`Éternel s`enflamma contre Israël. Il les livra entre les mains de pillards qui les pillèrent, il les vendit entre les mains de leurs ennemis d`alentour, et ils ne purent plus résister à leurs ennemis.

Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.

Partout où ils allaient, la main de l`Éternel était contre eux pour leur faire du mal, comme l`Éternel l`avait dit, comme l`Éternel le leur avait juré. Ils furent ainsi dans une grande détresse.

Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.

L`Éternel suscita des juges, afin qu`ils les délivrassent de la main de ceux qui les pillaient.

And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.

Mais ils n`écoutèrent pas même leurs juges, car ils se prostituèrent à d`autres dieux, se prosternèrent devant eux. Ils se détournèrent promptement de la voie qu`avaient suivie leurs pères, et ils n`obéirent point comme eux aux commandements de l`Éternel.

And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.

Lorsque l`Éternel leur suscitait des juges, l`Éternel était avec le juge, et il les délivrait de la main de leurs ennemis pendant toute la vie du juge; car l`Éternel avait pitié de leurs gémissements contre ceux qui les opprimaient et les tourmentaient.

And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.

Mais, à la mort du juge, ils se corrompaient de nouveau plus que leurs pères, en allant après d`autres dieux pour les servir et se prosterner devant eux, et ils persévéraient dans la même conduite et le même endurcissement.

And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;

Alors la colère de l`Éternel s`enflamma contre Israël, et il dit: Puisque cette nation a transgressé mon alliance que j`avais prescrite à ses pères, et puisqu`ils n`ont point obéi à ma voix,

I also will not henceforth drive out any from before them of the nations which Joshua left when he died:

je ne chasserai plus devant eux aucune des nations que Josué laissa quand il mourut.

That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.

C`est ainsi que je mettrai par elles Israël à l`épreuve, pour savoir s`ils prendront garde ou non de suivre la voie de l`Éternel, comme leurs pères y ont pris garde.

Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

Et l`Éternel laissa en repos ces nations qu`il n`avait pas livrées entre les mains de Josué, et il ne se hâta point de les chasser.

Judges 3 - Juges 3


Judges Chapter 3 King James Bible - Juges Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 2
Juges 2

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 3

Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;

Voici les nations que l`Éternel laissa pour éprouver par elles Israël, tous ceux qui n`avaient pas connu toutes les guerres de Canaan.

Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;

Il voulait seulement que les générations des enfants d`Israël connussent et apprissent la guerre, ceux qui ne l`avaient pas connue auparavant.

Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.

Ces nations étaient: les cinq princes des Philistins, tous les Cananéens, les Sidoniens, et les Héviens qui habitaient la montagne du Liban, depuis la montagne de Baal Hermon jusqu`à l`entrée de Hamath.

And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.

Ces nations servirent à mettre Israël à l`épreuve, afin que l`Éternel sût s`ils obéiraient aux commandements qu`il avait prescrits à leurs pères par Moïse.

And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:

Et les enfants d`Israël habitèrent au milieu des Cananéens, des Héthiens, des Amoréens, des Phéréziens, des Héviens et des Jébusiens;

And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.

ils prirent leurs filles pour femmes, ils donnèrent à leurs fils leurs propres filles, et ils servirent leurs dieux.

And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.

Les enfants d`Israël firent ce qui déplaît à l`Éternel, ils oublièrent l`Éternel, et ils servirent les Baals et les idoles.

Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.

La colère de l`Éternel s`enflamma contre Israël, et il les vendit entre les mains de Cuschan Rischeathaïm, roi de Mésopotamie. Et les enfants d`Israël furent asservis huit ans à Cuschan Rischeathaïm.

And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.

Les enfants d`Israël crièrent à l`Éternel, et l`Éternel leur suscita un libérateur qui les délivra, Othniel, fils de Kenaz, frère cadet de Caleb.

And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.

L`esprit de l`Éternel fut sur lui. Il devint juge en Israël, et il partit pour la guerre. L`Éternel livra entre ses mains Cuschan Rischeathaïm, roi de Mésopotamie, et sa main fut puissante contre Cuschan Rischeathaïm.

And the land had rest forty years. And Othniel the son of Kenaz died.

Le pays fut en repos pendant quarante ans. Et Othniel, fils de Kenaz, mourut.

And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.

Les enfants d`Israël firent encore ce qui déplaît à l`Éternel; et l`Éternel fortifia Églon, roi de Moab, contre Israël, parce qu`ils avaient fait ce qui déplaît à l`Éternel.

And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.

Églon réunit à lui les fils d`Ammon et les Amalécites, et il se mit en marche. Il battit Israël, et ils s`emparèrent de la ville des palmiers.

So the children of Israel served Eglon the king of Moab eighteen years.

Et les enfants d`Israël furent asservis dix-huit ans à Églon, roi de Moab.

But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.

Les enfants d`Israël crièrent à l`Éternel, et l`Éternel leur suscita un libérateur, Éhud, fils de Guéra, Benjamite, qui ne se servait pas de la main droite. Les enfants d`Israël envoyèrent par lui un présent à Églon, roi de Moab.

But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.

Éhud se fit une épée à deux tranchants, longue d`une coudée, et il la ceignit sous ses vêtements, au côté droit.

And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.

Il offrit le présent à Églon, roi de Moab: or Églon était un homme très gras.

And when he had made an end to offer the present, he sent away the people that bare the present.

Lorsqu`il eut achevé d`offrir le présent, il renvoya les gens qui l`avaient apporté.

But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.

Il revint lui-même depuis les carrières près de Guilgal, et il dit: O roi! j`ai quelque chose de secret à te dire. Le roi dit: Silence! Et tous ceux qui étaient auprès de lui sortirent.

And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.

Éhud l`aborda comme il était assis seul dans sa chambre d`été, et il dit: J`ai une parole de Dieu pour toi. Églon se leva de son siège.

And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:

Alors Éhud avança la main gauche, tira l`épée de son côté droit, et la lui enfonça dans le ventre.

And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.

La poignée même entra après la lame, et la graisse se referma autour de la lame; car il ne retira pas du ventre l`épée, qui sortit par derrière.

Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.

Éhud sortit par le portique, ferma sur lui les portes de la chambre haute, et tira le verrou.

When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.

Quand il fut sorti, les serviteurs du roi vinrent et regardèrent; et voici, les portes de la chambre haute étaient fermées au verrou. Ils dirent: Sans doute il se couvre les pieds dans la chambre d`été.

And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.

Ils attendirent longtemps; et comme il n`ouvrait pas les portes de la chambre haute, ils prirent la clé et ouvrirent, et voici, leur maître était mort, étendu par terre.

And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.

Pendant leurs délais, Éhud prit la fuite, dépassa les carrières, et se sauva à Seïra.

And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.

Dès qu`il fut arrivé, il sonna de la trompette dans la montagne d`Éphraïm. Les enfants d`Israël descendirent avec lui de la montagne, et il se mit à leur tête.

And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.

Il leur dit: Suivez-moi, car l`Éternel a livré entre vos mains les Moabites, vos ennemis. Ils descendirent après lui, s`emparèrent des gués du Jourdain vis-à-vis de Moab, et ne laissèrent passer personne.

And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.

Ils battirent dans ce temps-là environ dix mille hommes de Moab, tous robustes, tous vaillants, et pas un n`échappa.

So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.

En ce jour, Moab fut humilié sous la main d`Israël. Et le pays fut en repos pendant quatre-vingts ans.

And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

Après lui, il y eut Schamgar, fils d`Anath. Il battit six cents hommes des Philistins avec un aiguillon à boeufs. Et lui aussi fut un libérateur d`Israël.

Judges 4 - Juges 4


Judges Chapter 4 King James Bible - Juges Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 3
Juges 3

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 4

And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.

Les enfants d`Israël firent encore ce qui déplaît à l`Éternel, après qu`Éhud fut mort.

And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.

Et l`Éternel les vendit entre les mains de Jabin, roi de Canaan, qui régnait à Hatsor. Le chef de son armée était Sisera, et habitait à Haroscheth Goïm.

And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.

Les enfants d`Israël crièrent à l`Éternel, car Jabin avait neuf cents chars de fer, et il opprimait avec violence les enfants d`Israël depuis vingt ans.

And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.

Dans ce temps-là, Débora, prophétesse, femme de Lappidoth, était juge en Israël.

And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.

Elle siégeait sous le palmier de Débora, entre Rama et Béthel, dans la montagne d`Éphraïm; et les enfants d`Israël montaient vers elle pour être jugés.

And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?

Elle envoya appeler Barak, fils d`Abinoam, de Kédesch Nephthali, et elle lui dit: N`est-ce pas l`ordre qu`a donné l`Éternel, le Dieu d`Israël? Va, dirige-toi sur le mont Thabor, et prends avec toi dix mille hommes des enfants de Nephthali et des enfants de Zabulon;

And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.

j`attirerai vers toi, au torrent de Kison, Sisera, chef de l`armée de Jabin, avec ses chars et ses troupes, et je le livrerai entre tes mains.

And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.

Barak lui dit: Si tu viens avec moi, j`irai; mais si tu ne viens pas avec moi, je n`irai pas.

And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.

Elle répondit: J`irai bien avec toi; mais tu n`auras point de gloire sur la voie où tu marches, car l`Éternel livrera Sisera entre les mains d`une femme. Et Débora se leva, et elle se rendit avec Barak à Kédesch.

And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.

Barak convoqua Zabulon et Nephthali à Kédesch; dix mille hommes marchèrent à sa suite, et Débora partit avec lui.

Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.

Héber, le Kénien, s`était séparé des Kéniens, des fils de Hobab, beau-père de Moïse, et il avait dressé sa tente jusqu`au chêne de Tsaannaïm, près de Kédesch.

And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.

On informa Sisera que Barak, fils d`Abinoam, s`était dirigé sur le mont Thabor.

And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.

Et, depuis Haroscheth Goïm, Sisera rassembla vers le torrent de Kison tous ses chars, neuf cents chars de fer, et tout le peuple qui était avec lui.

And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.

Alors Débora dit à Barak: Lève-toi, car voici le jour où l`Éternel livre Sisera entre tes mains. L`Éternel ne marche-t-il pas devant toi? Et Barak descendit du mont Thabor, ayant dix mille hommes à sa suite.

And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.

L`Éternel mit en déroute devant Barak, par le tranchant de l`épée, Sisera, tous ses chars et tout le camp. Sisera descendit de son char, et s`enfuit à pied.

But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.

Barak poursuivit les chars et l`armée jusqu`à Haroscheth Goïm; et toute l`armée de Sisera tomba sous le tranchant de l`épée, sans qu`il en restât un seul homme.

Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.

Sisera se réfugia à pied dans la tente de Jaël, femme de Héber, le Kénien; car il y avait paix entre Jabin, roi de Hatsor, et la maison de Héber, le Kénien.

And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.

Jaël sortit au-devant de Sisera, et lui dit: Entre, mon seigneur, entre chez moi, ne crains point. Il entra chez elle dans la tente, et elle le cacha sous une couverture.

And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.

Il lui dit: Donne-moi, je te prie, un peu d`eau à boire, car j`ai soif. Elle ouvrit l`outre du lait, lui donna à boire, et le couvrit.

Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.

Il lui dit encore: Tiens-toi à l`entrée de la tente, et si l`on vient t`interroger en disant: Y a-t-il ici quelqu`un? tu répondras: Non.

Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.

Jaël, femme de Héber, saisit un pieu de la tente, prit en main le marteau, s`approcha de lui doucement, et lui enfonça dans la tempe le pieu, qui pénétra en terre. Il était profondément endormi et accablé de fatigue; et il mourut.

And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.

Comme Barak poursuivait Sisera, Jaël sortit à sa rencontre et lui dit: Viens, et je te montrerai l`homme que tu cherches. Il entra chez elle, et voici, Sisera était étendu mort, le pieu dans la tempe.

So God subdued on that day Jabin the king of Canaan before the children of Israel.

En ce jour, Dieu humilia Jabin, roi de Canaan, devant les enfants d`Israël.

And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

Et la main des enfants d`Israël s`appesantit de plus en plus sur Jabin, roi de Canaan, jusqu`à ce qu`ils eussent exterminé Jabin, roi de Canaan.

Judges 5 - Juges 5


Judges Chapter 5 King James Bible - Juges Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 4
Juges 4

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 5

Then sang Deborah and Barak the son of Abinoam on that day, saying,

En ce jour-là, Débora chanta ce cantique, avec Barak, fils d`Abinoam:

Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.

Des chefs se sont mis à la tête du peuple en Israël, Et le peuple s`est montré prêt à combattre: Bénissez-en l`Éternel!

Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.

Rois, écoutez! Princes, prêtez l`oreille! Je chanterai, oui, je chanterai à l`Éternel, Je chanterai à l`Éternel, le Dieu d`Israël.

LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.

O Éternel! quand tu sortis de Séir, Quand tu t`avanças des champs d`Édom, La terre trembla, et les cieux se fondirent Et les nuées se fondirent en eaux;

The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.

Les montagnes s`ébranlèrent devant l`Éternel, Ce Sinaï devant l`Éternel, le Dieu d`Israël.

In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.

Au temps de Schamgar, fils d`Anath, Au temps de Jaël, les routes étaient abandonnées, Et ceux qui voyageaient prenaient des chemins détournés.

The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.

Les chefs étaient sans force en Israël, sans force, Quand je me suis levée, moi, Débora, Quand je me suis levée comme une mère en Israël.

They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?

Il avait choisi de nouveaux dieux: Alors la guerre était aux portes; On ne voyait ni bouclier ni lance Chez quarante milliers en Israël.

My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.

Mon coeur est aux chefs d`Israël, A ceux du peuple qui se sont montrés prêts à combattre. Bénissez l`Éternel!

Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.

Vous qui montez de blanches ânesses, Vous qui avez pour sièges des tapis, Et vous qui marchez sur la route, chantez!

They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.

Que de leur voix les archers, du milieu des abreuvoirs, Célèbrent les bienfaits de l`Éternel, Les bienfaits de son conducteur en Israël! Alors le peuple de l`Éternel descendit aux portes.

Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.

Réveille-toi, réveille-toi, Débora! Réveille-toi, réveille-toi, dis un cantique! Lève-toi, Barak, et emmène tes captifs, fils d`Abinoam!

Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.

Alors un reste du peuple triompha des puissants, L`Éternel me donna la victoire sur les héros.

Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.

D`Éphraïm arrivèrent les habitants d`Amalek. A ta suite marcha Benjamin parmi ta troupe. De Makir vinrent des chefs, Et de Zabulon des commandants.

And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.

Les princes d`Issacar furent avec Débora, Et Issacar suivit Barak, Il fut envoyé sur ses pas dans la vallée. Près des ruisseaux de Ruben, Grandes furent les résolutions du coeur!

Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.

Pourquoi es-tu resté au milieu des étables A écouter le bêlement des troupeaux? Aux ruisseaux de Ruben, Grandes furent les délibérations du coeur!

Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.

Galaad au delà du Jourdain n`a pas quitté sa demeure. Pourquoi Dan s`est-il tenu sur les navires? Aser s`est assis sur le rivage de la mer, Et s`est reposé dans ses ports.

Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.

Zabulon est un peuple qui affronta la mort, Et Nephthali de même, Sur les hauteurs des champs.

The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.

Les rois vinrent, ils combattirent, Alors combattirent les rois de Canaan, A Thaanac, aux eaux de Meguiddo; Ils ne remportèrent nul butin, nul argent.

They fought from heaven; the stars in their courses fought against Sisera.

Des cieux on combattit, De leurs sentiers les étoiles combattirent contre Sisera.

The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.

Le torrent de Kison les a entraînés, Le torrent des anciens temps, le torrent de Kison. Mon âme, foule aux pieds les héros!

Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.

Alors les talons des chevaux retentirent, A la fuite, à la fuite précipitée de leurs guerriers.

Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.

Maudissez Méroz, dit l`ange de l`Éternel, Maudissez, maudissez ses habitants, Car ils ne vinrent pas au secours de l`Éternel, Au secours de l`Éternel, parmi les hommes vaillants.

Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.

Bénie soit entre les femmes Jaël, Femme de Héber, le Kénien! Bénie soit-elle entre les femmes qui habitent sous les tentes!

He asked water, and she gave him milk; she brought forth butter in a lordly dish.

Il demanda de l`eau, elle a donné du lait, Dans la coupe d`honneur elle a présenté de la crème.

She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.

D`une main elle a saisi le pieu, Et de sa droite le marteau des travailleurs; Elle a frappé Sisera, lui a fendu la tête, Fracassé et transpercé la tempe.

At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.

Aux pieds de Jaël il s`est affaissé, il est tombé, il s`est couché; A ses pieds il s`est affaissé, il est tombé; Là où il s`est affaissé, là il est tombé sans vie.

The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?

Par la fenêtre, à travers le treillis, La mère de Sisera regarde, et s`écrie: Pourquoi son char tarde-t-il à venir? Pourquoi ses chars vont-ils si lentement?

Her wise ladies answered her, yea, she returned answer to herself,

Les plus sages d`entre ses femmes lui répondent, Et elle se répond à elle-même:

Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?

Ne trouvent-ils pas du butin? ne le partagent-ils pas? Une jeune fille, deux jeunes filles par homme, Du butin en vêtements de couleur pour Sisera, Du butin en vêtements de couleur, brodés, Un vêtement de couleur, deux vêtements brodés, Pour le cou du vainqueur.

So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.

Périssent ainsi tous tes ennemis, ô Éternel! Ceux qui l`aiment sont comme le soleil, Quand il paraît dans sa force. Le pays fut en repos pendant quarante ans.

Judges 6 - Juges 6


Judges Chapter 6 King James Bible - Juges Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 5
Juges 5

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 6

And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.

Les enfants d`Israël firent ce qui déplaît à l`Éternel; et l`Éternel les livra entre les mains de Madian, pendant sept ans.

And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.

La main de Madian fut puissante contre Israël. Pour échapper à Madian, les enfants d`Israël se retiraient dans les ravins des montagnes, dans les cavernes et sur les rochers fortifiés.

And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;

Quand Israël avait semé, Madian montait avec Amalek et les fils de l`Orient, et ils marchaient contre lui.

And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.

Ils campaient en face de lui, détruisaient les productions du pays jusque vers Gaza, et ne laissaient en Israël ni vivres, ni brebis, ni boeufs, ni ânes.

For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.

Car ils montaient avec leurs troupeaux et leurs tentes, ils arrivaient comme une multitude de sauterelles, ils étaient innombrables, eux et leurs chameaux, et ils venaient dans le pays pour le ravager.

And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.

Israël fut très malheureux à cause de Madian, et les enfants d`Israël crièrent à l`Éternel.

And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,

Lorsque les enfants d`Israël crièrent à l`Éternel au sujet de Madian,

That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;

l`Éternel envoya un prophète aux enfants d`Israël. Il leur dit: Ainsi parle l`Éternel, le Dieu d`Israël: Je vous ai fait monter d`Égypte, et je vous ai fait sortir de la maison de servitude.

And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;

Je vous ai délivrés de la main des Égyptiens et de la main de tous ceux qui vous opprimaient; je les ai chassés devant vous, et je vous ai donné leur pays.

And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.

Je vous ai dit: Je suis l`Éternel, votre Dieu; vous ne craindrez point les dieux des Amoréens, dans le pays desquels vous habitez. Mais vous n`avez point écouté ma voix.

And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.

Puis vint l`ange de l`Éternel, et il s`assit sous le térébinthe d`Ophra, qui appartenait à Joas, de la famille d`Abiézer. Gédéon, son fils, battait du froment au pressoir, pour le mettre à l`abri de Madian.

And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.

L`ange de l`Éternel lui apparut, et lui dit: L`Éternel est avec toi, vaillant héros!

And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.

Gédéon lui dit: Ah! mon seigneur, si l`Éternel est avec nous, pourquoi toutes ces choses nous sont-elles arrivées? Et où sont tous ces prodiges que nos pères nous racontent, quand ils disent: L`Éternel ne nous a-t-il pas fait monter hors d`Égypte? Maintenant l`Éternel nous abandonne, et il nous livre entre les mains de Madian!

And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?

L`Éternel se tourna vers lui, et dit: Va avec cette force que tu as, et délivre Israël de la main de Madian; n`est-ce pas moi qui t`envoie?

And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.

Gédéon lui dit: Ah! mon seigneur, avec quoi délivrerai-je Israël? Voici, ma famille est la plus pauvre en Manassé, et je suis le plus petit dans la maison de mon père.

And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.

L`Éternel lui dit: Mais je serai avec toi, et tu battras Madian comme un seul homme.

And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.

Gédéon lui dit: Si j`ai trouvé grâce à tes yeux, donne-moi un signe pour montrer que c`est toi qui me parles.

Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.

Ne t`éloigne point d`ici jusqu`à ce que je revienne auprès de toi, que j`apporte mon offrande, et que je la dépose devant toi. Et l`Éternel dit: Je resterai jusqu`à ce que tu reviennes.

And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.

Gédéon entra, prépara un chevreau, et fit avec un épha de farine des pains sans levain. Il mit la chair dans un panier et le jus dans un pot, les lui apporta sous le térébinthe, et les présenta.

And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.

L`ange de Dieu lui dit: Prends la chair et les pains sans levain, pose-les sur ce rocher, et répands le jus. Et il fit ainsi.

Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.

L`ange de l`Éternel avança l`extrémité du bâton qu`il avait à la main, et toucha la chair et les pains sans levain. Alors il s`éleva du rocher un feu qui consuma la chair et les pains sans levain. Et l`ange de l`Éternel disparut à ses yeux.

And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O Lord GOD! for because I have seen an angel of the LORD face to face.

Gédéon, voyant que c`était l`ange de l`Éternel, dit: Malheur à moi, Seigneur Éternel! car j`ai vu l`ange de l`Éternel face à face.

And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.

Et l`Éternel lui dit: Sois en paix, ne crains point, tu ne mourras pas.

Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.

Gédéon bâtit là un autel à l`Éternel, et lui donna pour nom l`Éternel paix: il existe encore aujourd`hui à Ophra, qui appartenait à la famille d`Abiézer.

And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:

Dans la même nuit, l`Éternel dit à Gédéon: Prends le jeune taureau de ton père, et un second taureau de sept ans. Renverse l`autel de Baal qui est à ton père, et abats le pieu sacré qui est dessus.

And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.

Tu bâtiras ensuite et tu disposeras, sur le haut de ce rocher, un autel à l`Éternel ton Dieu. Tu prendras le second taureau, et tu offriras un holocauste, avec le bois de l`idole que tu auras abattue.

Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.

Gédéon prit dix hommes parmi ses serviteurs, et fit ce que l`Éternel avait dit; mais, comme il craignait la maison de son père et les gens de la ville, il l`exécuta de nuit, et non de jour.

And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.

Lorsque les gens de la ville se furent levés de bon matin, voici, l`autel de Baal était renversé, le pieu sacré placé dessus était abattu, et le second taureau était offert en holocauste sur l`autel qui avait été bâti.

And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.

Ils se dirent l`un à l`autre: Qui a fait cela? Et ils s`informèrent et firent des recherches. On leur dit: C`est Gédéon, fils de Joas, qui a fait cela.

Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.

Alors les gens de la ville dirent à Joas: Fais sortir ton fils, et qu`il meure, car il a renversé l`autel de Baal et abattu le pieu sacré qui était dessus.

And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.

Joas répondit à tous ceux qui se présentèrent à lui: Est-ce à vous de prendre parti pour Baal? est-ce à vous de venir à son secours? Quiconque prendra parti pour Baal mourra avant que le matin vienne. Si Baal est un dieu, qu`il plaide lui-même sa cause, puisqu`on a renversé son autel.

Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.

Et en ce jour l`on donna à Gédéon le nom de Jerubbaal, en disant: Que Baal plaide contre lui, puisqu`il a renversé son autel.

Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.

Tout Madian, Amalek et les fils de l`Orient, se rassemblèrent; ils passèrent le Jourdain, et campèrent dans la vallée de Jizréel.

But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.

Gédéon fut revêtu de l`esprit de l`Éternel; il sonna de la trompette, et Abiézer fut convoqué pour marcher à sa suite.

And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.

Il envoya des messagers dans tout Manassé, qui fut aussi convoqué pour marcher à sa suite. Il envoya des messagers dans Aser, dans Zabulon et dans Nephthali, qui montèrent à leur rencontre.

And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,

Gédéon dit à Dieu: Si tu veux délivrer Israël par ma main, comme tu l`as dit,

Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.

voici, je vais mettre une toison de laine dans l`aire; si la toison seule se couvre de rosée et que tout le terrain reste sec, je connaîtrai que tu délivreras Israël par ma main, comme tu l`as dit.

And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.

Et il arriva ainsi. Le jour suivant, il se leva de bon matin, pressa la toison, et en fit sortir la rosée, qui donna de l`eau plein une coupe.

And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.

Gédéon dit à Dieu: Que ta colère ne s`enflamme point contre moi, et je ne parlerai plus que cette fois: Je voudrais seulement faire encore une épreuve avec la toison: que la toison seule reste sèche, et que tout le terrain se couvre de rosée.

And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

Et Dieu fit ainsi cette nuit-là. La toison seule resta sèche, et tout le terrain se couvrit de rosée.

Judges 7 - Juges 7


Judges Chapter 7 King James Bible - Juges Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 6
Juges 6

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 7

Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.

Jerubbaal, qui est Gédéon, et tout le peuple qui était avec lui, se levèrent de bon matin, et campèrent près de la source de Harod. Le camp de Madian était au nord de Gédéon, vers la colline de Moré, dans la vallée.

And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.

L`Éternel dit à Gédéon: Le peuple que tu as avec toi est trop nombreux pour que je livre Madian entre ses mains; il pourrait en tirer gloire contre moi, et dire: C`est ma main qui m`a délivré.

Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.

Publie donc ceci aux oreilles du peuple: Que celui qui est craintif et qui a peur s`en retourne et s`éloigne de la montagne de Galaad. Vingt-deux mille hommes parmi le peuple s`en retournèrent, et il en resta dix mille.

And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.

L`Éternel dit à Gédéon: Le peuple est encore trop nombreux. Fais-les descendre vers l`eau, et là je t`en ferai le triage; celui dont je te dirai: Que celui-ci aille avec toi, ira avec toi; et celui dont je te dirai: Que celui-ci n`aille pas avec toi, n`ira pas avec toi.

So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.

Gédéon fit descendre le peuple vers l`eau, et l`Éternel dit à Gédéon: Tous ceux qui laperont l`eau avec la langue comme lape le chien, tu les sépareras de tous ceux qui se mettront à genoux pour boire.

And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.

Ceux qui lapèrent l`eau en la portant à la bouche avec leur main furent au nombre de trois cents hommes, et tout le reste du peuple se mit à genoux pour boire.

And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.

Et l`Éternel dit à Gédéon: C`est par les trois cents hommes qui ont lapé, que je vous sauverai et que je livrerai Madian entre tes mains. Que tout le reste du peuple s`en aille chacun chez soi.

So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.

On prit les vivres du peuple et ses trompettes. Puis Gédéon renvoya tous les hommes d`Israël chacun dans sa tente, et il retint les trois cents hommes. Le camp de Madian était au-dessous de lui dans la vallée.

And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.

L`Éternel dit à Gédéon pendant la nuit: Lève-toi, descends au camp, car je l`ai livré entre tes mains.

But if thou fear to go down, go thou with Phurah thy servant down to the host:

Si tu crains de descendre, descends-y avec Pura, ton serviteur.

And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.

Tu écouteras ce qu`ils diront, et après cela tes mains seront fortifiées: descends donc au camp. Il descendit avec Pura, son serviteur, jusqu`aux avant-postes du camp.

And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.

Madian, Amalek, et tous les fils de l`Orient, étaient répandus dans la vallée comme une multitude de sauterelles, et leurs chameaux étaient innombrables comme le sable qui est sur le bord de la mer.

And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.

Gédéon arriva; et voici, un homme racontait à son camarade un songe. Il disait: J`ai eu un songe; et voici, un gâteau de pain d`orge roulait dans le camp de Madian; il est venu heurter jusqu`à la tente, et elle est tombée; il l`a retournée sens dessus dessous, et elle a été renversée.

And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.

Son camarade répondit, et dit: Ce n`est pas autre chose que l`épée de Gédéon, fils de Joas, homme d`Israël; Dieu a livré entre ses mains Madian et tout le camp.

And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.

Lorsque Gédéon eut entendu le récit du songe et son explication, il se prosterna, revint au camp d`Israël, et dit: Levez-vous, car l`Éternel a livré entre vos mains le camp de Madian.

And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.

Il divisa en trois corps les trois cents hommes, et il leur remit à tous des trompettes et des cruches vides, avec des flambeaux dans les cruches.

And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.

Il leur dit: Vous me regarderez et vous ferez comme moi. Dès que j`aborderai le camp, vous ferez ce que je ferai;

When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.

et quand je sonnerai de la trompette, moi et tous ceux qui seront avec moi, vous sonnerez aussi de la trompette tout autour du camp, et vous direz: Pour l`Éternel et pour Gédéon!

So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.

Gédéon et les cent hommes qui étaient avec lui arrivèrent aux abords du camp au commencement de la veille du milieu, comme on venait de placer les gardes. Ils sonnèrent de la trompette, et brisèrent les cruches qu`ils avaient à la main.

And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.

Les trois corps sonnèrent de la trompette, et brisèrent les cruches; ils saisirent de la main gauche les flambeaux et de la main droite les trompettes pour sonner, et ils s`écrièrent: Épée pour l`Éternel et pour Gédéon!

And they stood every man in his place round about the camp: and all the host ran, and cried, and fled.

Ils restèrent chacun à sa place autour du camp, et tout le camp se mit à courir, à pousser des cris, et à prendre la fuite.

And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.

Les trois cents hommes sonnèrent encore de la trompette; et, dans tout le camp, l`Éternel leur fit tourner l`épée les uns contre les autres. Le camp s`enfuit jusqu`à Beth Schitta vers Tseréra, jusqu`au bord d`Abel Mehola près de Tabbath.

And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.

Les hommes d`Israël se rassemblèrent, ceux de Nephthali, d`Aser et de tout Manassé, et ils poursuivirent Madian.

And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.

Gédéon envoya des messagers dans toute la montagne d`Éphraïm, pour dire: Descendez à la rencontre de Madian, et coupez-leur le passage des eaux jusqu`à Beth Bara et celui du Jourdain. Tous les hommes d`Éphraïm se rassemblèrent et ils s`emparèrent du passage des eaux jusqu`à Beth Bara et de celui du Jourdain.

And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

Ils saisirent deux chefs de Madian, Oreb et Zeeb; ils tuèrent Oreb au rocher d`Oreb, et ils tuèrent Zeeb au pressoir de Zeeb. Ils poursuivirent Madian, et ils apportèrent les têtes d`Oreb et de Zeeb à Gédéon de l`autre côté du Jourdain.

Judges 8 - Juges 8


Judges Chapter 8 King James Bible - Juges Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 7
Juges 7

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 8

And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.

Les hommes d`Éphraïm dirent à Gédéon: Que signifie cette manière d`agir envers nous? pourquoi ne pas nous avoir appelés, quand tu es allé combattre Madian? Et ils eurent avec lui une violente querelle.

And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?

Gédéon leur répondit: Qu`ai-je fait en comparaison de vous? Le grappillage d`Éphraïm ne vaut-il pas mieux que la vendange d`Abiézer?

God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.

C`est entre vos mains que Dieu a livré les chefs de Madian, Oreb et Zeeb. Qu`ai-je donc pu faire en comparaison de vous? Lorsqu`il eut ainsi parlé, leur colère contre lui s`apaisa.

And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.

Gédéon arriva au Jourdain, et il le passa, lui et les trois cents hommes qui étaient avec lui, fatigués, mais poursuivant toujours.

And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.

Il dit aux gens de Succoth: Donnez, je vous prie, quelques pains au peuple qui m`accompagne, car ils sont fatigués, et je suis à la poursuite de Zébach et de Tsalmunna, rois de Madian.

And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?

Les chefs de Succoth répondirent: La main de Zébach et de Tsalmunna est-elle déjà en ton pouvoir, pour que nous donnions du pain à ton armée?

And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.

Et Gédéon dit: Eh bien! lorsque l`Éternel aura livré entre mes mains Zébach et Tsalmunna, je broierai votre chair avec des épines du désert et avec des chardons.

And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.

De là il monta à Penuel, et il fit aux gens de Penuel la même demande. Ils lui répondirent comme avaient répondu ceux de Succoth.

And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.

Et il dit aussi aux gens de Penuel: Quand je reviendrai en paix, je renverserai cette tour.

Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.

Zébach et Tsalmunna étaient à Karkor et leur armée avec eux, environ quinze mille hommes, tous ceux qui étaient restés de l`armée entière des fils de l`Orient; cent vingt mille hommes tirant l`épée avaient été tués.

And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure.

Gédéon monta par le chemin de ceux qui habitent sous les tentes, à l`orient de Nobach et de Jogbeha, et il battit l`armée qui se croyait en sûreté.

And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.

Zébach et Tsalmunna prirent la fuite; Gédéon les poursuivit, il s`empara des deux rois de Madian, Zébach et Tsalmunna, et il mit en déroute toute l`armée.

And Gideon the son of Joash returned from battle before the sun was up,

Gédéon, fils de Joas, revint de la bataille par la montée de Hérès.

And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.

Il saisit d`entre les gens de Succoth un jeune homme qu`il interrogea, et qui lui mit par écrit les noms des chefs et des anciens de Succoth, soixante-dix-sept hommes.

And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?

Puis il vint auprès des gens de Succoth, et dit: Voici Zébach et Tsalmunna, au sujet desquels vous m`avez insulté, en disant: La main de Zébach et de Tsalmunna est-elle déjà en ton pouvoir, pour que nous donnions du pain à tes hommes fatigués?

And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.

Et il prit les anciens de la ville, et châtia les gens de Succoth avec des épines du désert et avec des chardons.

And he beat down the tower of Penuel, and slew the men of the city.

Il renversa aussi la tour de Penuel, et tua les gens de la ville.

Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.

Il dit à Zébach et à Tsalmunna: Comment étaient les hommes que vous avez tués au Thabor? Ils répondirent: Ils étaient comme toi, chacun avait l`air d`un fils de roi.

And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.

Il dit: C`étaient mes frères, fils de ma mère. L`Éternel est vivant! si vous les eussiez laissés vivre, je ne vous tuerais pas.

And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.

Et il dit à Jéther, son premier-né: Lève-toi, tue-les! Mais le jeune homme ne tira point son épée, parce qu`il avait peur, car il était encore un enfant.

Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.

Zébach et Tsalmunna dirent: Lève-toi toi-même, et tue-nous! car tel est l`homme, telle est sa force. Et Gédéon se leva, et tua Zébach et Tsalmunna. Il prit ensuite les croissants qui étaient aux cous de leurs chameaux.

Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.

Les hommes d`Israël dirent à Gédéon: Domine sur nous, et toi, et ton fils, et le fils de ton fils, car tu nous as délivrés de la main de Madian.

And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.

Gédéon leur dit: Je ne dominerai point sur vous, et mes fils ne domineront point sur vous; c`est l`Éternel qui dominera sur vous.

And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)

Gédéon leur dit: J`ai une demande à vous faire: donnez-moi chacun les anneaux que vous avez eus pour butin. -Les ennemis avaient des anneaux d`or, car ils étaient Ismaélites. -

And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.

Ils dirent: Nous les donnerons volontiers. Et ils étendirent un manteau, sur lequel chacun jeta les anneaux de son butin.

And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.

Le poids des anneaux d`or que demanda Gédéon fut de mille sept cents sicles d`or, sans les croissants, les pendants d`oreilles, et les vêtements de pourpre que portaient les rois de Madian, et sans les colliers qui étaient aux cous de leurs chameaux.

And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.

Gédéon en fit un éphod, et il le plaça dans sa ville, à Ophra, où il devint l`objet des prostitutions de tout Israël; et il fut un piège pour Gédéon et pour sa maison.

Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.

Madian fut humilié devant les enfants d`Israël, et il ne leva plus la tête. Et le pays fut en repos pendant quarante ans, durant la vie de Gédéon.

And Jerubbaal the son of Joash went and dwelt in his own house.

Jerubbaal, fils de Joas, s`en retourna, et demeura dans sa maison.

And Gideon had threescore and ten sons of his body begotten: for he had many wives.

Gédéon eut soixante-dix fils, issus de lui, car il eut plusieurs femmes.

And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.

Sa concubine, qui était à Sichem, lui enfanta aussi un fils, à qui on donna le nom d`Abimélec.

And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.

Gédéon, fils de Joas, mourut après une heureuse vieillesse; et il fut enterré dans le sépulcre de Joas, son père, à Ophra, qui appartenait à la famille d`Abiézer.

And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.

Lorsque Gédéon fut mort, les enfants d`Israël recommencèrent à se prostituer aux Baals, et ils prirent Baal Berith pour leur dieu.

And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:

Les enfants d`Israël ne se souvinrent point de l`Éternel, leur Dieu, qui les avait délivrés de la main de tous les ennemis qui les entouraient.

Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.

Et ils n`eurent point d`attachement pour la maison de Jerubbaal, de Gédéon, après tout le bien qu`il avait fait à Israël.

Judges 9 - Juges 9


Judges Chapter 9 King James Bible - Juges Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 8
Juges 8

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 9

And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,

Abimélec, fils de Jerubbaal, se rendit à Sichem vers les frères de sa mère, et voici comment il leur parla, ainsi qu`à toute la famille de la maison du père de sa mère:

Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.

Dites, je vous prie, aux oreilles de tous les habitants de Sichem: Vaut-il mieux pour vous que soixante-dix hommes, tous fils de Jerubbaal, dominent sur vous, ou qu`un seul homme domine sur vous? Et souvenez-vous que je suis votre os et votre chair.

And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.

Les frères de sa mère répétèrent pour lui toutes ces paroles aux oreilles de tous les habitants de Sichem, et leur coeur inclina en faveur d`Abimélec, car ils se disaient: C`est notre frère.

And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.

Ils lui donnèrent soixante-dix sicles d`argent, qu`ils enlevèrent de la maison de Baal Berith. Abimélec s`en servit pour acheter des misérables et des turbulents, qui allèrent après lui.

And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.

Il vint dans la maison de son père à Ophra, et il tua ses frères, fils de Jerubbaal, soixante-dix hommes, sur une même pierre. Il n`échappa que Jotham, le plus jeune fils de Jerubbaal, car il s`était caché.

And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.

Tous les habitants de Sichem et toute la maison de Millo se rassemblèrent; ils vinrent, et proclamèrent roi Abimélec, près du chêne planté dans Sichem.

And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.

Jotham en fut informé. Il alla se placer sur le sommet de la montagne de Garizim, et voici ce qu`il leur cria à haute voix: Écoutez-moi, habitants de Sichem, et que Dieu vous écoute!

The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.

Les arbres partirent pour aller oindre un roi et le mettre à leur tête. Ils dirent à l`olivier: Règne sur nous.

But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?

Mais l`olivier leur répondit: Renoncerais-je à mon huile, qui m`assure les hommages de Dieu et des hommes, pour aller planer sur les arbres?

And the trees said to the fig tree, Come thou, and reign over us.

Et les arbres dirent au figuier: Viens, toi, règne sur nous.

But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?

Mais le figuier leur répondit: Renoncerais-je à ma douceur et à mon excellent fruit, pour aller planer sur les arbres?

Then said the trees unto the vine, Come thou, and reign over us.

Et les arbres dirent à la vigne: Viens, toi, règne sur nous.

And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?

Mais la vigne leur répondit: Renoncerais-je à mon vin, qui réjouit Dieu et les hommes, pour aller planer sur les arbres?

Then said all the trees unto the bramble, Come thou, and reign over us.

Alors tous les arbres dirent au buisson d`épines: Viens, toi, règne sur nous.

And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.

Et le buisson d`épines répondit aux arbres: Si c`est de bonne foi que vous voulez m`oindre pour votre roi, venez, réfugiez-vous sous mon ombrage; sinon, un feu sortira du buisson d`épines, et dévorera les cèdres du Liban.

Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;

Maintenant, est-ce de bonne foi et avec intégrité que vous avez agi en proclamant roi Abimélec? avez-vous eu de la bienveillance pour Jerubbaal et sa maison? l`avez-vous traité selon les services qu`il a rendus? -

(For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:

Car mon père a combattu pour vous, il a exposé sa vie, et il vous a délivrés de la main de Madian;

And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)

et vous, vous vous êtes levés contre la maison de mon père, vous avez tué ses fils, soixante-dix hommes, sur une même pierre, et vous avez proclamé roi sur les habitants de Sichem, Abimélec, fils de sa servante, parce qu`il est votre frère. -

If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:

Si c`est de bonne foi et avec intégrité qu`en ce jour vous avez agi envers Jerubbaal et sa maison, eh bien! qu`Abimélec fasse votre joie, et que vous fassiez aussi la sienne!

But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.

Sinon, qu`un feu sorte d`Abimélec et dévore les habitants de Sichem et la maison de Millo, et qu`un feu sorte des habitants de Sichem et de la maison de Millo et dévore Abimélec!

And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.

Jotham se retira et prit la fuite; il s`en alla à Beer, où il demeura loin d`Abimélec, son frère.

When Abimelech had reigned three years over Israel,

Abimélec avait dominé trois ans sur Israël.

Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:

Alors Dieu envoya un mauvais esprit entre Abimélec et les habitants de Sichem, et les habitants de Sichem furent infidèles à Abimélec,

That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.

afin que la violence commise sur les soixante-dix fils de Jerubbaal reçût son châtiment, et que leur sang retombât sur Abimélec, leur frère, qui les avait tués, et sur les habitants de Sichem, qui l`avaient aidé à tuer ses frères.

And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.

Les habitants de Sichem placèrent en embuscade contre lui, sur les sommets des montagnes, des gens qui dépouillaient tous ceux qui passaient près d`eux sur le chemin. Et cela fut rapporté à Abimélec.

And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.

Gaal, fils d`Ébed, vint avec ses frères, et ils passèrent à Sichem. Les habitants de Sichem eurent confiance en lui.

And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.

Ils sortirent dans la campagne, vendangèrent leurs vignes, foulèrent les raisins, et se livrèrent à des réjouissances; ils entrèrent dans la maison de leur dieu, ils mangèrent et burent, et ils maudirent Abimélec.

And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?

Et Gaal, fils d`Ébed, disait: Qui est Abimélec, et qu`est Sichem, pour que nous servions Abimélec? N`est-il pas fils de Jerubbaal, et Zebul n`est-il pas son commissaire? Servez les hommes de Hamor, père de Sichem; mais nous, pourquoi servirions-nous Abimélec?

And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.

Oh! si j`étais le maître de ce peuple, je renverserais Abimélec. Et il disait d`Abimélec: Renforce ton armée, mets-toi en marche!

And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.

Zebul, gouverneur de la ville, apprit ce que disait Gaal, fils d`Ébed, et sa colère s`enflamma.

And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.

Il envoya secrètement des messagers à Abimélec, pour lui dire: Voici, Gaal, fils d`Ébed, et ses frères, sont venus à Sichem, et ils soulèvent la ville contre toi.

Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:

Maintenant, pars de nuit, toi et le peuple qui est avec toi, et mets-toi en embuscade dans la campagne.

And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.

Le matin, au lever du soleil, tu fondras avec impétuosité sur la ville. Et lorsque Gaal et le peuple qui est avec lui sortiront contre toi, tu lui feras ce que tes forces permettront.

And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.

Abimélec et tout le peuple qui était avec lui partirent de nuit, et ils se mirent en embuscade près de Sichem, divisés en quatre corps.

And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.

Gaal, fils d`Ébed, sortit, et il se tint à l`entrée de la porte de la ville. Abimélec et tout le peuple qui était avec lui se levèrent alors de l`embuscade.

And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.

Gaal aperçut le peuple, et il dit à Zebul: Voici un peuple qui descend du sommet des montagnes. Zebul lui répondit: C`est l`ombre des montagnes que tu prends pour des hommes.

And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.

Gaal, reprenant la parole, dit: C`est bien un peuple qui descend des hauteurs du pays, et une troupe arrive par le chemin du chêne des devins.

Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.

Zebul lui répondit: Où donc est ta bouche, toi qui disais: Qui est Abimélec, pour que nous le servions? N`est-ce point là le peuple que tu méprisais? Marche maintenant, livre-lui bataille!

And Gaal went out before the men of Shechem, and fought with Abimelech.

Gaal s`avança à la tête des habitants de Sichem, et livra bataille à Abimélec.

And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.

Poursuivi par Abimélec, il prit la fuite devant lui, et beaucoup d`hommes tombèrent morts jusqu`à l`entrée de la porte.

And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.

Abimélec s`arrêta à Aruma. Et Zebul chassa Gaal et ses frères, qui ne purent rester à Sichem.

And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.

Le lendemain, le peuple sortit dans la campagne. Abimélec, qui en fut informé,

And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.

prit sa troupe, la partagea en trois corps, et se mit en embuscade dans la campagne. Ayant vu que le peuple sortait de la ville, il se leva contre eux, et les battit.

And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.

Abimélec et les corps qui étaient avec lui se portèrent en avant, et se placèrent à l`entrée de la porte de la ville; deux de ces corps se jetèrent sur tous ceux qui étaient dans la campagne, et les battirent.

And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.

Abimélec attaqua la ville pendant toute la journée; il s`en empara, et tua le peuple qui s`y trouvait. Puis il rasa la ville, et y sema du sel.

And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.

A cette nouvelle, tous les habitants de la tour de Sichem se rendirent dans la forteresse de la maison du dieu Berith.

And it was told Abimelech, that all the men of the tower of Shechem were gathered together.

On avertit Abimélec que tous les habitants de la tour de Sichem s`y étaient rassemblés.

And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.

Alors Abimélec monta sur la montagne de Tsalmon, lui et tout le peuple qui était avec lui. Il prit en main une hache, coupa une branche d`arbre, l`enleva et la mit sur son épaule. Ensuite il dit au peuple qui était avec lui: Vous avez vu ce que j`ai fait, hâtez-vous de faire comme moi.

And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.

Et ils coupèrent chacun une branche, et suivirent Abimélec; ils placèrent les branches contre la forteresse, et l`incendièrent avec ceux qui y étaient. Ainsi périrent tous les gens de la tour de Sichem, au nombre d`environ mille, hommes et femmes.

Then went Abimelech to Thebez, and encamped against Thebez, and took it.

Abimélec marcha contre Thébets. Il assiégea Thébets, et s`en empara.

But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.

Il y avait au milieu de la ville une forte tour, où se réfugièrent tous les habitants de la ville, hommes et femmes; ils fermèrent sur eux, et montèrent sur le toit de la tour.

And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.

Abimélec parvint jusqu`à la tour; il l`attaqua, et s`approcha de la porte pour y mettre le feu.

And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.

Alors une femme lança sur la tête d`Abimélec un morceau de meule de moulin, et lui brisa le crâne.

Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.

Aussitôt il appela le jeune homme qui portait ses armes, et lui dit: Tire ton épée, et donne-moi la mort, de peur qu`on ne dise de moi: C`est une femme qui l`a tué. Le jeune homme le perça, et il mourut.

And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.

Quand les hommes d`Israël virent qu`Abimélec était mort, ils s`en allèrent chacun chez soi.

Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:

Ainsi Dieu fit retomber sur Abimélec le mal qu`il avait fait à son père, en tuant ses soixante-dix frères,

And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

et Dieu fit retomber sur la tête des gens de Sichem tout le mal qu`ils avaient fait. Ainsi s`accomplit sur eux la malédiction de Jotham, fils de Jerubbaal.

Judges 10 - Juges 10


Judges Chapter 10 King James Bible - Juges Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 9
Juges 9

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 10

And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.

Après Abimélec, Thola, fils de Pua, fils de Dodo, homme d`Issacar, se leva pour délivrer Israël; il habitait à Schamir, dans la montagne d`Éphraïm.

And he judged Israel twenty and three years, and died, and was buried in Shamir.

Il fut juge en Israël pendant vingt-trois ans; puis il mourut, et fut enterré à Schamir.

And after him arose Jair, a Gileadite, and judged Israel twenty and two years.

Après lui, se leva Jaïr, le Galaadite, qui fut juge en Israël pendant vingt-deux ans.

And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.

Il avait trente fils, qui montaient sur trente ânons, et qui possédaient trente villes, appelées encore aujourd`hui bourgs de Jaïr, et situées dans le pays de Galaad.

And Jair died, and was buried in Camon.

Et Jaïr mourut, et fut enterré à Kamon.

And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.

Les enfants d`Israël firent encore ce qui déplaît à l`Éternel; ils servirent les Baals et les Astartés, les dieux de Syrie, les dieux de Sidon, les dieux de Moab, les dieux des fils d`Ammon, et les dieux des Philistins, et ils abandonnèrent l`Éternel et ne le servirent plus.

And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.

La colère de l`Éternel s`enflamma contre Israël, et il les vendit entre les mains des Philistins et entre les mains des fils d`Ammon.

And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.

Ils opprimèrent et écrasèrent les enfants d`Israël cette année-là, et pendant dix-huit ans tous les enfants d`Israël qui étaient de l`autre côté du Jourdain dans le pays des Amoréens en Galaad.

Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.

Les fils d`Ammon passèrent le Jourdain pour combattre aussi contre Juda, contre Benjamin et contre la maison d`Éphraïm. Et Israël fut dans une grande détresse.

And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.

Les enfants d`Israël crièrent à l`Éternel, en disant: Nous avons péché contre toi, car nous avons abandonné notre Dieu et nous avons servi les Baals.

And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?

L`Éternel dit aux enfants d`Israël: Ne vous ai-je pas délivrés des Égyptiens, des Amoréens, des fils d`Ammon, des Philistins?

The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.

Et lorsque les Sidoniens, Amalek et Maon, vous opprimèrent, et que vous criâtes à moi, ne vous ai-je pas délivrés de leurs mains?

Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.

Mais vous, vous m`avez abandonné, et vous avez servi d`autres dieux. C`est pourquoi je ne vous délivrerai plus.

Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.

Allez, invoquez les dieux que vous avez choisis; qu`ils vous délivrent au temps de votre détresse!

And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.

Les enfants d`Israël dirent à l`Éternel: Nous avons péché; traite-nous comme il te plaira. Seulement, daigne nous délivrer aujourd`hui!

And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.

Et ils ôtèrent les dieux étrangers du milieu d`eux, et servirent l`Éternel, qui fut touché des maux d`Israël.

Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.

Les fils d`Ammon se rassemblèrent et campèrent en Galaad, et les enfants d`Israël se rassemblèrent et campèrent à Mitspa.

And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

Le peuple, les chefs de Galaad se dirent l`un à l`autre: Quel est l`homme qui commencera l`attaque contre les fils d`Ammon? Il sera chef de tous les habitants de Galaad.

Judges 11 - Juges 11


Judges Chapter 11 King James Bible - Juges Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 10
Juges 10

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 11

Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.

Jephthé, le Galaadite, était un vaillant héros. Il était fils d`une femme prostituée; et c`est Galaad qui avait engendré Jephthé.

And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.

La femme de Galaad lui enfanta des fils, qui, devenus grands, chassèrent Jephthé, et lui dirent: Tu n`hériteras pas dans la maison de notre père, car tu es fils d`une autre femme.

Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.

Et Jephthé s`enfuit loin de ses frères, et il habita dans le pays de Tob. Des gens de rien se rassemblèrent auprès de Jephthé, et ils faisaient avec lui des excursions.

And it came to pass in process of time, that the children of Ammon made war against Israel.

Quelque temps après, les fils d`Ammon firent la guerre à Israël.

And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:

Et comme les fils d`Ammon faisaient la guerre à Israël, les anciens de Galaad allèrent chercher Jephthé au pays de Tob.

And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.

Ils dirent à Jephthé: Viens, tu seras notre chef, et nous combattrons les fils d`Ammon.

And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?

Jephthé répondit aux anciens de Galaad: N`avez-vous pas eu de la haine pour moi, et ne m`avez-vous pas chassé de la maison de mon père? Pourquoi venez-vous à moi maintenant que vous êtes dans la détresse?

And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.

Les anciens de Galaad dirent à Jephthé: Nous revenons à toi maintenant, afin que tu marches avec nous, que tu combattes les fils d`Ammon, et que tu sois notre chef, celui de tous les habitants de Galaad.

And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?

Jephthé répondit aux anciens de Galaad: Si vous me ramenez pour combattre les fils d`Ammon, et que l`Éternel les livre devant moi, je serai votre chef.

And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.

Les anciens de Galaad dirent à Jephthé: Que l`Éternel nous entende, et qu`il juge, si nous ne faisons pas ce que tu dis.

Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.

Et Jephthé partit avec les anciens de Galaad. Le peuple le mit à sa tête et l`établit comme chef, et Jephthé répéta devant l`Éternel, à Mitspa, toutes les paroles qu`il avait prononcées.

And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?

Jephthé envoya des messagers au roi des fils d`Ammon, pour lui dire: Qu`y a-t-il entre moi et toi, que tu viennes contre moi pour faire la guerre à mon pays?

And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.

Le roi des fils d`Ammon répondit aux messagers de Jephthé: C`est qu`Israël, quand il est monté d`Égypte, s`est emparé de mon pays, depuis l`Arnon jusqu`au Jabbok et au Jourdain. Rends-le maintenant de bon gré.

And Jephthah sent messengers again unto the king of the children of Ammon:

Jephthé envoya de nouveau des messagers au roi des fils d`Ammon,

And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:

pour lui dire: Ainsi parle Jephthé: Israël ne s`est point emparé du pays de Moab, ni du pays des fils d`Ammon.

But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;

Car lorsque Israël est monté d`Égypte, il a marché dans le désert jusqu`à la mer Rouge, et il est arrivé à Kadès.

Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.

Alors Israël envoya des messagers au roi d`Édom, pour lui dire: Laisse-moi passer par ton pays. Mais le roi d`Édom n`y consentit pas. Il en envoya aussi au roi de Moab, qui refusa. Et Israël resta à Kadès.

Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.

Puis il marcha par le désert, tourna le pays d`Édom et le pays de Moab, et vint à l`orient du pays de Moab; ils campèrent au delà de l`Arnon, sans entrer sur le territoire de Moab, car l`Arnon est la frontière de Moab.

And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.

Israël envoya des messagers à Sihon, roi des Amoréens, roi de Hesbon, et Israël lui dit: Laisse-nous passer par ton pays jusqu`au lieu où nous allons.

But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.

Mais Sihon n`eut pas assez confiance en Israël pour le laisser passer sur son territoire; il rassembla tout son peuple, campa à Jahats, et combattit Israël.

And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.

L`Éternel, le Dieu d`Israël, livra Sihon et tout son peuple entre les mains d`Israël, qui les battit. Israël s`empara de tout le pays des Amoréens établis dans cette contrée.

And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.

Ils s`emparèrent de tout le territoire des Amoréens, depuis l`Arnon jusqu`au Jabbok, et depuis le désert jusqu`au Jourdain.

So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?

Et maintenant que l`Éternel, le Dieu d`Israël, a chassé les Amoréens devant son peuple d`Israël, est-ce toi qui aurais la possession de leur pays?

Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.

Ce que ton dieu Kemosch te donne à posséder, ne le posséderais-tu pas? Et tout ce que l`Éternel, notre Dieu, a mis en notre possession devant nous, nous ne le posséderions pas!

And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,

Vaux-tu donc mieux que Balak, fils de Tsippor, roi de Moab? A-t-il contesté avec Israël, ou lui a-t-il fait la guerre?

While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?

Voilà trois cents ans qu`Israël habite à Hesbon et dans les villes de son ressort, à Aroër et dans les villes de son ressort, et dans toutes les villes qui sont sur les bords de l`Arnon: pourquoi ne les lui avez-vous pas enlevées pendant ce temps-là?

Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.

Je ne t`ai point offensé, et tu agis mal avec moi en me faisant la guerre. Que l`Éternel, le juge, soit aujourd`hui juge entre les enfants d`Israël et les fils d`Ammon!

Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.

Le roi des fils d`Ammon n`écouta point les paroles que Jephthé lui fit dire.

Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.

L`esprit de l`Éternel fut sur Jephthé. Il traversa Galaad et Manassé; il passa à Mitspé de Galaad; et de Mitspé de Galaad, il marcha contre les fils d`Ammon.

And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,

Jephthé fit un voeu à l`Éternel, et dit: Si tu livres entre mes mains les fils d`Ammon,

Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD'S, and I will offer it up for a burnt offering.

quiconque sortira des portes de ma maison au-devant de moi, à mon heureux retour de chez les fils d`Ammon, sera consacré à l`Éternel, et je l`offrirai en holocauste.

So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.

Jephthé marcha contre les fils d`Ammon, et l`Éternel les livra entre ses mains.

And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.

Il leur fit éprouver une très grande défaite, depuis Aroër jusque vers Minnith, espace qui renfermait vingt villes, et jusqu`à Abel Keramim. Et les fils d`Ammon furent humiliés devant les enfants d`Israël.

And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.

Jephthé retourna dans sa maison à Mitspa. Et voici, sa fille sortit au-devant de lui avec des tambourins et des danses. C`était son unique enfant; il n`avait point de fils et point d`autre fille.

And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.

Dès qu`il la vit, il déchira ses vêtements, et dit: Ah! ma fille! tu me jettes dans l`abattement, tu es au nombre de ceux qui me troublent! J`ai fait un voeu à l`Éternel, et je ne puis le révoquer.

And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.

Elle lui dit: Mon père, si tu as fait un voeu à l`Éternel, traite-moi selon ce qui est sorti de ta bouche, maintenant que l`Éternel t`a vengé de tes ennemis, des fils d`Ammon.

And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.

Et elle dit à son père: Que ceci me soit accordé: laisse-moi libre pendant deux mois! Je m`en irai, je descendrai dans les montagnes, et je pleurerai ma virginité avec mes compagnes.

And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.

Il répondit: Va! Et il la laissa libre pour deux mois. Elle s`en alla avec ses compagnes, et elle pleura sa virginité sur les montagnes.

And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,

Au bout des deux mois, elle revint vers son père, et il accomplit sur elle le voeu qu`il avait fait. Elle n`avait point connu d`homme. Dès lors s`établit en Israël la coutume

That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.

que tous les ans les filles d`Israël s`en vont célébrer la fille de Jephthé, le Galaadite, quatre jours par année.

Judges 12 - Juges 12


Judges Chapter 12 King James Bible - Juges Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 11
Juges 11

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 12

And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.

Les hommes d`Éphraïm se rassemblèrent, partirent pour le nord, et dirent à Jephthé: Pourquoi es-tu allé combattre les fils d`Ammon sans nous avoir appelés à marcher avec toi? Nous voulons incendier ta maison et te brûler avec elle.

And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.

Jephthé leur répondit: Nous avons eu de grandes contestations, moi et mon peuple, avec les fils d`Ammon; et quand je vous ai appelés, vous ne m`avez pas délivré de leurs mains.

And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?

Voyant que tu ne venais pas à mon secours, j`ai exposé ma vie, et j`ai marché contre les fils d`Ammon. L`Éternel les a livrés entre mes mains. Pourquoi donc aujourd`hui montez-vous contre moi pour me faire la guerre?

Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.

Jephthé rassembla tous les hommes de Galaad, et livra bataille à Éphraïm. Les hommes de Galaad battirent Éphraïm, parce que les Éphraïmites disaient: Vous êtes des fugitifs d`Éphraïm! Galaad est au milieu d`Éphraïm, au milieu de Manassé!

And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;

Galaad s`empara des gués du Jourdain du côté d`Éphraïm. Et quand l`un des fuyards d`Éphraïm disait: Laissez-moi passer! les hommes de Galaad lui demandaient: Es-tu Éphraïmite? Il répondait: Non.

Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.

Ils lui disaient alors: Hé bien, dis Schibboleth. Et il disait Sibboleth, car il ne pouvait pas bien prononcer. Sur quoi les hommes de Galaad le saisissaient, et l`égorgeaient près des gués du Jourdain. Il périt en ce temps-là quarante-deux mille hommes d`Éphraïm.

And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.

Jephthé fut juge en Israël pendant six ans; puis Jephthé, le Galaadite, mourut, et fut enterré dans l`une des villes de Galaad.

And after him Ibzan of Bethlehem judged Israel.

Après lui, Ibtsan de Bethléhem fut juge en Israël.

And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.

Il eut trente fils, il maria trente filles au dehors, et il fit venir pour ses fils trente filles du dehors. Il fut juge en Israël pendant sept ans;

Then died Ibzan, and was buried at Bethlehem.

puis Ibtsan mourut, et fut enterré à Bethléhem.

And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.

Après lui, Élon de Zabulon fut juge en Israël. Il fut juge en Israël pendant dix ans;

And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.

puis Élon de Zabulon mourut, et fut enterré à Ajalon, dans le pays de Zabulon.

And after him Abdon the son of Hillel, a Pirathonite, judged Israel.

Après lui, Abdon, fils d`Hillel, le Pirathonite, fut juge en Israël.

And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.

Il eut quarante fils et trente petits-fils, qui montaient sur soixante dix ânons. Il fut juge en Israël pendant huit ans;

And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

puis Abdon, fils d`Hillel, le Pirathonite, mourut, et fut enterré à Pirathon, dans le pays d`Éphraïm, sur la montagne des Amalécites.

Judges 13 - Juges 13


Judges Chapter 13 King James Bible - Juges Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 12
Juges 12

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 13

And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.

Les enfants d`Israël firent encore ce qui déplaît à l`Éternel; et l`Éternel les livra entre les mains des Philistins, pendant quarante ans.

And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.

Il y avait un homme de Tsorea, de la famille des Danites, et qui s`appelait Manoach. Sa femme était stérile, et n`enfantait pas.

And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.

Un ange de l`Éternel apparut à la femme, et lui dit: Voici, tu es stérile, et tu n`as point d`enfants; tu deviendras enceinte, et tu enfanteras un fils.

Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:

Maintenant prends bien garde, ne bois ni vin ni liqueur forte, et ne mange rien d`impur.

For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.

Car tu vas devenir enceinte et tu enfanteras un fils. Le rasoir ne passera point sur sa tête, parce que cet enfant sera consacré à Dieu dès le ventre de sa mère; et ce sera lui qui commencera à délivrer Israël de la main des Philistins.

Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:

La femme alla dire à son mari; Un homme de Dieu est venu vers moi, et il avait l`aspect d`un ange de Dieu, un aspect redoutable. Je ne lui ai pas demandé d`où il était, et il ne m`a pas fait connaître son nom.

But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.

Mais il m`a dit: Tu vas devenir enceinte, et tu enfanteras un fils; et maintenant ne bois ni vin ni liqueur forte, et ne mange rien d`impur, parce que cet enfant sera consacré à Dieu dès le ventre de sa mère jusqu`au jour de sa mort.

Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.

Manoach fit cette prière à l`Éternel: Ah! Seigneur, que l`homme de Dieu que tu as envoyé vienne encore vers nous, et qu`il nous enseigne ce que nous devons faire pour l`enfant qui naîtra!

And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.

Dieu exauça la prière de Manoach, et l`ange de Dieu vint encore vers la femme. Elle était assise dans un champ, et Manoach, son mari, n`était pas avec elle.

And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.

Elle courut promptement donner cette nouvelle à son mari, et lui dit: Voici, l`homme qui était venu l`autre jour vers moi m`est apparu.

And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.

Manoach se leva, suivit sa femme, alla vers l`homme, et lui dit: Est-ce toi qui as parlé à cette femme? Il répondit: C`est moi.

And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?

Manoach dit: Maintenant, si ta parole s`accomplit, que faudra-t-il observer à l`égard de l`enfant, et qu`y aura-t-il à faire?

And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.

L`ange de l`Éternel répondit à Manoach: La femme s`abstiendra de tout ce que je lui ai dit.

She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.

Elle ne goûtera d`aucun produit de la vigne, elle ne boira ni vin ni liqueur forte, et elle ne mangera rien d`impur; elle observera tout ce que je lui ai prescrit.

And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.

Manoach dit à l`ange de l`Éternel: Permets-nous de te retenir, et de t`apprêter un chevreau.

And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.

L`ange de l`Éternel répondit à Manoach: Quand tu me retiendrais, je ne mangerais pas de ton mets; mais si tu veux faire un holocauste, tu l`offriras à l`Éternel. Manoach ne savait point que ce fût un ange de l`Éternel.

And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?

Et Manoach dit à l`ange de l`Éternel: Quel est ton nom, afin que nous te rendions gloire, quand ta parole s`accomplira?

And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?

L`ange de l`Éternel lui répondit: Pourquoi demandes-tu mon nom? Il est merveilleux.

So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wondrously; and Manoah and his wife looked on.

Manoach prit le chevreau et l`offrande, et fit un sacrifice à l`Éternel sur le rocher. Il s`opéra un prodige, pendant que Manoach et sa femme regardaient.

For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.

Comme la flamme montait de dessus l`autel vers le ciel, l`ange de l`Éternel monta dans la flamme de l`autel. A cette vue, Manoach et sa femme tombèrent la face contre terre.

But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.

L`ange de l`Éternel n`apparut plus à Manoach et à sa femme. Alors Manoach comprit que c`était l`ange de l`Éternel,

And Manoah said unto his wife, We shall surely die, because we have seen God.

et il dit à sa femme: Nous allons mourir, car nous avons vu Dieu.

But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.

Sa femme lui répondit: Si l`Éternel eût voulu nous faire mourir, il n`aurait pas pris de nos mains l`holocauste et l`offrande, il ne nous aurait pas fait voir tout cela, et il ne nous aurait pas maintenant fait entendre pareilles choses.

And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.

La femme enfanta un fils, et lui donna le nom de Samson. L`enfant grandit, et l`Éternel le bénit.

And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.

Et l`esprit de l`Éternel commença à l`agiter à Machané Dan, entre Tsorea et Eschthaol.

Judges 14 - Juges 14


Judges Chapter 14 King James Bible - Juges Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 13
Juges 13

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 14

And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.

Samson descendit à Thimna, et il y vit une femme parmi les filles des Philistins.

And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.

Lorsqu`il fut remonté, il le déclara à son père et à sa mère, et dit: J`ai vu à Thimna une femme parmi les filles des Philistins; prenez-la maintenant pour ma femme.

Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.

Son père et sa mère lui dirent: N`y a-t-il point de femme parmi les filles de tes frères et dans tout notre peuple, que tu ailles prendre une femme chez les Philistins, qui sont incirconcis? Et Samson dit à son père: Prends-la pour moi, car elle me plaît.

But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.

Son père et sa mère ne savaient pas que cela venait de l`Éternel: car Samson cherchait une occasion de dispute de la part des Philistins. En ce temps là, les Philistins dominaient sur Israël.

Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.

Samson descendit avec son père et sa mère à Thimna. Lorsqu`ils arrivèrent aux vignes de Thimna, voici, un jeune lion rugissant vint à sa rencontre.

And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.

L`esprit de l`Éternel saisit Samson; et, sans avoir rien à la main, Samson déchira le lion comme on déchire un chevreau. Il ne dit point à son père et à sa mère ce qu`il avait fait.

And he went down, and talked with the woman; and she pleased Samson well.

Il descendit et parla à la femme, et elle lui plut.

And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.

Quelque temps après, il se rendit de nouveau à Thimna pour la prendre, et se détourna pour voir le cadavre du lion. Et voici, il y avait un essaim d`abeilles et du miel dans le corps du lion.

And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.

Il prit entre ses mains le miel, dont il mangea pendant la route; et lorsqu`il fut arrivé près de son père et de sa mère, il leur en donna, et ils en mangèrent. Mais il ne leur dit pas qu`il avait pris ce miel dans le corps du lion.

So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.

Le père de Samson descendit chez la femme. Et là, Samson fit un festin, car c`était la coutume des jeunes gens.

And it came to pass, when they saw him, that they brought thirty companions to be with him.

Dès qu`on le vit, on invita trente compagnons qui se tinrent avec lui.

And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:

Samson leur dit: Je vais vous proposer une énigme. Si vous me l`expliquez pendant les sept jours du festin, et si vous la découvrez, je vous donnerai trente chemises et trente vêtements de rechange.

But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.

Mais si vous ne pouvez pas me l`expliquer, ce sera vous qui me donnerez trente chemises et trente vêtements de rechange. Ils lui dirent: Propose ton énigme, et nous l`écouterons.

And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.

Et il leur dit: De celui qui mange est sorti ce qui se mange, et du fort est sorti le doux. Pendant trois jours, ils ne purent expliquer l`énigme.

And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?

Le septième jour, ils dirent à la femme de Samson: Persuade à ton mari de nous expliquer l`énigme; sinon, nous te brûlerons, toi et la maison de ton père. C`est pour nous dépouiller que vous nous avez invités, n`est-ce pas?

And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?

La femme de Samson pleurait auprès de lui, et disait: Tu n`as pour moi que de la haine, et tu ne m`aimes pas; tu as proposé une énigme aux enfants de mon peuple, et tu ne me l`as point expliquée! Et il lui répondait: Je ne l`ai expliquée ni à mon père ni à ma mère; est-ce à toi que je l`expliquerais?

And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.

Elle pleura auprès de lui pendant les sept jours que dura leur festin; et le septième jour, il la lui expliqua, car elle le tourmentait. Et elle donna l`explication de l`énigme aux enfants de son peuple.

And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.

Les gens de la ville dirent à Samson le septième jour, avant le coucher du soleil: Quoi de plus doux que le miel, et quoi de plus fort que le lion? Et il leur dit: Si vous n`aviez pas labouré avec ma génisse, vous n`auriez pas découvert mon énigme.

And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.

L`esprit de l`Éternel le saisit, et il descendit à Askalon. Il y tua trente hommes, prit leurs dépouilles, et donna les vêtements de rechange à ceux qui avaient expliqué l`énigme. Il était enflammé de colère, et il monta à la maison de son père.

But Samson's wife was given to his companion, whom he had used as his friend.

Sa femme fut donnée à l`un de ses compagnons, avec lequel il était lié.

Judges 15 - Juges 15


Judges Chapter 15 King James Bible - Juges Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 14
Juges 14

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 15

But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.

Quelque temps après, à l`époque de la moisson des blés, Samson alla voir sa femme, et lui porta un chevreau. Il dit: Je veux entrer vers ma femme dans sa chambre. Mais le père de sa femme ne lui permit pas d`entrer.

And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.

J`ai pensé dit-il, que tu avais pour elle de la haine, et je l`ai donnée à ton compagnon. Est-ce que sa jeune soeur n`est pas plus belle qu`elle? Prends-la donc à sa place.

And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.

Samson leur dit: Cette fois je ne serai pas coupable envers les Philistins, si je leur fais du mal.

And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.

Samson s`en alla. Il attrapa trois cents renards, et prit des flambeaux; puis il tourna queue contre queue, et mit un flambeau entre deux queues, au milieu.

And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.

Il alluma les flambeaux, lâcha les renards dans les blés des Philistins, et embrasa les tas de gerbes, le blé sur pied, et jusqu`aux plantations d`oliviers.

Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.

Les Philistins dirent: Qui a fait cela? On répondit: Samson, le gendre du Thimnien, parce que celui-ci lui a pris sa femme et l`a donnée à son compagnon. Et les Philistins montèrent, et ils la brûlèrent, elle et son père.

And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.

Samson leur dit: Est-ce ainsi que vous agissez? Je ne cesserai qu`après m`être vengé de vous.

And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.

Il les battit rudement, dos et ventre; puis il descendit, et se retira dans la caverne du rocher d`Étam.

Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.

Alors les Philistins se mirent en marche, campèrent en Juda, et s`étendirent jusqu`à Léchi.

And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.

Les hommes de Juda dirent: Pourquoi êtes-vous montés contre nous? Ils répondirent: Nous sommes montés pour lier Samson, afin de le traiter comme il nous a traités.

Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.

Sur quoi trois mille hommes de Juda descendirent à la caverne du rocher d`Étam, et dirent à Samson: Ne sais-tu pas que les Philistins dominent sur nous? Que nous as-tu donc fait? Il leur répondit: Je les ai traités comme il m`ont traité.

And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.

Ils lui dirent: Nous sommes descendus pour te lier, afin de te livrer entre les mains des Philistins. Samson leur dit: Jurez-moi que vous ne me tuerez pas.

And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.

Ils lui répondirent: Non; nous voulons seulement te lier et te livrer entre leurs mains, mais nous ne te ferons pas mourir. Et ils le lièrent avec deux cordes neuves, et le firent sortir du rocher.

And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.

Lorsqu`il arriva à Léchi, les Philistins poussèrent des cris à sa rencontre. Alors l`esprit de l`Éternel le saisit. Les cordes qu`il avait aux bras devinrent comme du lin brûlé par le feu, et ses liens tombèrent de ses mains.

And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.

Il trouva une mâchoire d`âne fraîche, il étendit sa main pour la prendre, et il en tua mille hommes.

And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.

Et Samson dit: Avec une mâchoire d`âne, un monceau, deux monceaux; Avec une mâchoire d`âne, j`ai tué mille hommes.

And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.

Quand il eut achevé de parler, il jeta de sa main la mâchoire. Et l`on appela ce lieu Ramath Léchi.

And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?

Pressé par la soif, il invoqua l`Éternel, et dit: C`est toi qui a permis par la main de ton serviteur cette grande délivrance; et maintenant mourrais je de soif, et tomberais-je entre les mains des incirconcis?

But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.

Dieu fendit la cavité du rocher qui est à Léchi, et il en sortit de l`eau. Samson but, son esprit se ranima, et il reprit vie. C`est de là qu`on a appelé cette source En Hakkoré; elle existe encore aujourd`hui à Léchi.

And he judged Israel in the days of the Philistines twenty years.

Samson fut juge en Israël, au temps des Philistins, pendant vingt ans.

Judges 16 - Juges 16


Judges Chapter 16 King James Bible - Juges Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 15
Juges 15

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 16

Then went Samson to Gaza, and saw there an harlot, and went in unto her.

Samson partit pour Gaza; il y vit une femme prostituée, et il entra chez elle.

And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.

On dit aux gens de Gaza: Samson est arrivé ici. Et ils l`environnèrent, et se tinrent en embuscade toute la nuit à la porte de la ville. Ils restèrent tranquilles toute la nuit, disant: Au point du jour, nous le tuerons.

And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.

Samson demeura couché jusqu`à minuit. Vers minuit, il se leva; et il saisit les battants de la porte de la ville et les deux poteaux, les arracha avec la barre, les mit sur ses épaules, et les porta sur le sommet de la montagne qui est en face d`Hébron.

And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.

Après cela, il aima une femme dans la vallée de Sorek. Elle se nommait Delila.

And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver.

Les princes des Philistins montèrent vers elle, et lui dirent: Flatte-le, pour savoir d`où lui vient sa grande force et comment nous pourrions nous rendre maîtres de lui; nous le lierons pour le dompter, et nous te donnerons chacun mille et cent sicles d`argent.

And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.

Delila dit à Samson: Dis-moi, je te prie, d`où vient ta grande force, et avec quoi il faudrait te lier pour te dompter.

And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.

Samson lui dit: Si on me liait avec sept cordes fraîches, qui ne fussent pas encore sèches, je deviendrais faible et je serais comme un autre homme.

Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.

Les princes des Philistins apportèrent à Delila sept cordes fraîches, qui n`étaient pas encore sèches. Et elle le lia avec ces cordes.

Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.

Or des gens se tenaient en embuscade chez elle, dans une chambre. Elle lui dit: Les Philistins sont sur toi, Samson! Et il rompit les cordes, comme se rompt un cordon d`étoupe quand il sent le feu. Et l`on ne connut point d`où venait sa force.

And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.

Delila dit à Samson: Voici, tu t`es joué de moi, tu m`as dit des mensonges. Maintenant, je te prie, indique-moi avec quoi il faut te lier.

And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.

Il lui dit: Si on me liait avec des cordes neuves, dont on ne se fût jamais servi, je deviendrais faible et je serais comme un autre homme.

Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.

Delila prit des cordes neuves, avec lesquelles elle le lia. Puis elle lui dit: Les Philistins sont sur toi, Samson! Or des gens se tenaient en embuscade dans une chambre. Et il rompit comme un fil les cordes qu`il avait aux bras.

And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.

Delila dit à Samson: Jusqu`à présent tu t`es joué de moi, tu m`as dit des mensonges. Déclare-moi avec quoi il faut te lier. Il lui dit: Tu n`as qu`à tisser les sept tresses de ma tête avec la chaîne du tissu.

And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.

Et elle les fixa par la cheville. Puis elle lui dit: Les Philistins sont sur toi, Samson! Et il se réveilla de son sommeil, et il arracha la cheville du tissu et le tissu.

And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.

Elle lui dit: Comment peux-tu dire: Je t`aime! puisque ton coeur n`est pas avec moi? Voilà trois fois que tu t`es joué de moi, et tu ne m`as pas déclaré d`où vient ta grande force.

And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;

Comme elle était chaque jour à le tourmenter et à l`importuner par ses instances, son âme s`impatienta à la mort,

That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.

il lui ouvrit tout son coeur, et lui dit: Le rasoir n`a point passé sur ma tête, parce que je suis consacré à Dieu dès le ventre de ma mère. Si j`étais rasé, ma force m`abandonnerait, je deviendrais faible, et je serais comme tout autre homme.

And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.

Delila, voyant qu`il lui avait ouvert tout son coeur, envoya appeler les princes des Philistins, et leur fit dire: Montez cette fois, car il m`a ouvert tout son coeur. Et les princes des Philistins montèrent vers elle, et apportèrent l`argent dans leurs mains.

And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.

Elle l`endormit sur ses genoux. Et ayant appelé un homme, elle rasa les sept tresses de la tête de Samson, et commença ainsi à le dompter. Il perdit sa force.

And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.

Elle dit alors: Les Philistins sont sur toi, Samson! Et il se réveilla de son sommeil, et dit: Je m`en tirerai comme les autres fois, et je me dégagerai. Il ne savait pas que l`Éternel s`était retiré de lui.

But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.

Les Philistins le saisirent, et lui crevèrent les yeux; ils le firent descendre à Gaza, et le lièrent avec des chaînes d`airain. Il tournait la meule dans la prison.

Howbeit the hair of his head began to grow again after he was shaven.

Cependant les cheveux de sa tête recommençaient à croître, depuis qu`il avait été rasé.

Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.

Or les princes des Philistins s`assemblèrent pour offrir un grand sacrifice à Dagon, leur dieu, et pour se réjouir. Ils disaient: Notre dieu a livré entre nos mains Samson, notre ennemi.

And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.

Et quand le peuple le vit, ils célébrèrent leur dieu, en disant: Notre dieu a livré entre nos mains notre ennemi, celui qui ravageait notre pays, et qui multipliait nos morts.

And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.

Dans la joie de leur coeur, ils dirent: Qu`on appelle Samson, et qu`il nous divertisse! Ils firent sortir Samson de la prison, et il joua devant eux. Ils le placèrent entre les colonnes.

And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.

Et Samson dit au jeune homme qui le tenait par la main: Laisse-moi, afin que je puisse toucher les colonnes sur lesquelles repose la maison et m`appuyer contre elles.

Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.

La maison était remplie d`hommes et de femmes; tous les princes des Philistins étaient là, et il y avait sur le toit environ trois mille personnes, hommes et femmes, qui regardaient Samson jouer.

And Samson called unto the LORD, and said, O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.

Alors Samson invoqua l`Éternel, et dit: Seigneur Éternel! souviens-toi de moi, je te prie; ô Dieu! donne-moi de la force seulement cette fois, et que d`un seul coup je tire vengeance des Philistins pour mes deux yeux!

And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.

Et Samson embrassa les deux colonnes du milieu sur lesquelles reposait la maison, et il s`appuya contre elles; l`une était à sa droite, et l`autre à sa gauche.

And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.

Samson dit: Que je meure avec les Philistins! Il se pencha fortement, et la maison tomba sur les princes et sur tout le peuple qui y était. Ceux qu`il fit périr à sa mort furent plus nombreux que ceux qu`il avait tués pendant sa vie.

Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

Ses frères et toute la maison de son père descendirent, et l`emportèrent. Lorsqu`ils furent remontés, ils l`enterrèrent entre Tsorea et Eschthaol dans le sépulcre de Manoach, son père. Il avait été juge en Israël pendant vingt ans.

Judges 17 - Juges 17


Judges Chapter 17 King James Bible - Juges Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 16
Juges 16

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 17

And there was a man of mount Ephraim, whose name was Micah.

Il y avait un homme de la montagne d`Éphraïm, nommé Mica.

And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.

Il dit à sa mère: Les mille et cent sicles d`argent qu`on t`a pris, et pour lesquels tu as fait des imprécations même à mes oreilles, voici, cet argent est entre mes mains, c`est moi qui l`avais pris. Et sa mère dit: Béni soit mon fils par l`Éternel!

And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.

Il rendit à sa mère les mille et cent sicles d`argent; et sa mère dit: Je consacre de ma main cet argent à l`Éternel, afin d`en faire pour mon fils une image taillée et une image en fonte; et c`est ainsi que je te le rendrai.

Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.

Il rendit à sa mère l`argent. Sa mère prit deux cents sicles d`argent. Et elle donna l`argent au fondeur, qui en fit une image taillée et une image en fonte. On les plaça dans la maison de Mica.

And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.

Ce Mica avait une maison de Dieu; il fit un éphod et des théraphim, et il consacra l`un de ses fils, qui lui servit de prêtre.

In those days there was no king in Israel, but every man did that which was right in his own eyes.

En ce temps-là, il n`y avait point de roi en Israël. Chacun faisait ce qui lui semblait bon.

And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.

Il y avait un jeune homme de Bethléhem de Juda, de la famille de Juda; il était Lévite, et il séjournait là.

And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.

Cet homme partit de la ville de Bethléhem de Juda, pour chercher une demeure qui lui convînt. En poursuivant son chemin, il arriva dans la montagne d`Éphraïm jusqu`à la maison de Mica.

And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.

Mica lui dit: D`où viens-tu? Il lui répondit: Je suis Lévite, de Bethléhem de Juda, et je voyage pour chercher une demeure qui me convienne.

And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.

Mica lui dit: Reste avec moi; tu me serviras de père et de prêtre, et je te donnerai dix sicles d`argent par année, les vêtements dont tu auras besoin, et ton entretien. Et le Lévite entra.

And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.

Il se décida ainsi à rester avec cet homme, qui regarda le jeune homme comme l`un de ses fils.

And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.

Mica consacra le Lévite, et ce jeune homme lui servit de prêtre et demeura dans sa maison.

Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.

Et Mica dit: Maintenant, je sais que l`Éternel me fera du bien, puisque j`ai ce Lévite pour prêtre.

Judges 18 - Juges 18


Judges Chapter 18 King James Bible - Juges Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 17
Juges 17

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 18

In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.

En ce temps-là, il n`y avait point de roi en Israël; et la tribu des Danites se cherchait une possession pour s`établir, car jusqu`à ce jour il ne lui était point échu d`héritage au milieu des tribus d`Israël.

And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.

Les fils de Dan prirent sur eux tous, parmi leurs familles, cinq hommes vaillants, qu`ils envoyèrent de Tsorea et d`Eschthaol, pour explorer le pays et pour l`examiner. Ils leur dirent: Allez, examinez le pays. Ils arrivèrent dans la montagne d`Éphraïm jusqu`à la maison de Mica, et ils y passèrent la nuit.

When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?

Comme ils étaient près de la maison de Mica, ils reconnurent la voix du jeune Lévite, s`approchèrent et lui dirent: Qui t`a amené ici? que fais-tu dans ce lieu? et qu`as-tu ici?

And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.

Il leur répondit: Mica fait pour moi telle et telle chose, il me donne un salaire, et je lui sers de prêtre.

And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.

Ils lui dirent: Consulte Dieu, afin que nous sachions si notre voyage aura du succès.

And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.

Et le prêtre leur répondit: Allez en paix; le voyage que vous faites est sous le regard de l`Éternel.

Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.

Les cinq hommes partirent, et ils arrivèrent à Laïs. Ils virent le peuple qui y était vivant en sécurité à la manière des Sidoniens, tranquille et sans inquiétude; il n`y avait dans le pays personne qui leur fît le moindre outrage en dominant sur eux; ils étaient éloignés des Sidoniens, et ils n`avaient pas de liaison avec d`autres hommes.

And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?

Ils revinrent auprès de leurs frères à Tsorea et Eschthaol, et leurs frères leur dirent: Quelle nouvelle apportez-vous?

And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.

Allons! répondirent-ils, montons contre eux; car nous avons vu le pays, et voici, il est très bon. Quoi! vous restez sans rien dire! Ne soyez point paresseux à vous mettre en marche pour aller prendre possession de ce pays.

When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.

Quand vous y entrerez, vous arriverez vers un peuple en sécurité. Le pays est vaste, et Dieu l`a livré entre vos mains; c`est un lieu où rien ne manque de tout ce qui est sur la terre.

And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.

Six cents hommes de la famille de Dan partirent de Tsorea et d`Eschthaol, munis de leurs armes de guerre.

And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.

Ils montèrent, et campèrent à Kirjath Jearim en Juda; c`est pourquoi ce lieu, qui est derrière Kirjath Jearim, a été appelé jusqu`à ce jour Machané Dan.

And they passed thence unto mount Ephraim, and came unto the house of Micah.

Ils passèrent de là dans la montagne d`Éphraïm, et ils arrivèrent jusqu`à la maison de Mica.

Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.

Alors les cinq hommes qui étaient allés pour explorer le pays de Laïs prirent la parole et dirent à leurs frères: Savez-vous qu`il y a dans ces maisons-là un éphod, des théraphim, une image taillée et une image en fonte? Voyez maintenant ce que vous avez à faire.

And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.

Ils s`approchèrent de là, entrèrent dans la maison du jeune Lévite, dans la maison de Mica, et lui demandèrent comment il se portait.

And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.

Les six cents hommes d`entre les fils de Dan, munis de leurs armes de guerre, se tenaient à l`entrée de la porte.

And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.

Et les cinq hommes qui étaient allés pour explorer le pays montèrent et entrèrent dans la maison; ils prirent l`image taillée, l`éphod, les théraphim, et l`image en fonte, pendant que le prêtre était à l`entrée de la porte avec les six cents hommes munis de leurs armes de guerre.

And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?

Lorsqu`ils furent entrés dans la maison de Mica, et qu`ils eurent pris l`image taillée, l`éphod, les théraphim, et l`image en fonte, le prêtre leur dit: Que faites-vous?

And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?

Ils lui répondirent: Tais-toi, mets ta main sur ta bouche, et viens avec nous; tu nous serviras de père et de prêtre. Vaut-il mieux que tu serves de prêtre à la maison d`un seul homme, ou que tu serves de prêtre à une tribu et à une famille en Israël?

And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.

Le prêtre éprouva de la joie dans son coeur; il prit l`éphod, les théraphim, et l`image taillée, et se joignit à la troupe.

So they turned and departed, and put the little ones and the cattle and the carriage before them.

Ils se remirent en route et partirent, en plaçant devant eux les enfants, le bétail et les bagages.

And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.

Comme ils étaient déjà loin de la maison de Mica, les gens qui habitaient les maisons voisines de celle de Mica se rassemblèrent et poursuivirent les fils de Dan.

And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?

Ils appelèrent les fils de Dan, qui se retournèrent et dirent à Mica: Qu`as-tu, et que signifie ce rassemblement?

And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?

Il répondit: Mes dieux que j`avais faits, vous les avez enlevés avec le prêtre et vous êtes partis: que me reste-t-il? Comment donc pouvez-vous me dire: Qu`as-tu?

And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.

Les fils de Dan lui dirent: Ne fais pas entendre ta voix près de nous; sinon des hommes irrités se jetteront sur vous, et tu causeras ta perte et celle de ta maison.

And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.

Et les fils de Dan continuèrent leur route. Mica, voyant qu`ils étaient plus forts que lui, s`en retourna et revint dans sa maison.

And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.

Ils enlevèrent ainsi ce qu`avait fait Mica et emmenèrent le prêtre qui était à son service, et ils tombèrent sur Laïs, sur un peuple tranquille et en sécurité; ils le passèrent au fil de l`épée, et ils brûlèrent la ville.

And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.

Personne ne la délivra, car elle était éloignée de Sidon, et ses habitants n`avaient pas de liaison avec d`autres hommes: elle était dans la vallée qui s`étend vers Beth Rehob. Les fils de Dan rebâtirent la ville, et y habitèrent;

And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.

ils l`appelèrent Dan, d`après le nom de Dan, leur père, qui était né à Israël; mais la ville s`appelait auparavant Laïs.

And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.

Ils dressèrent pour eux l`image taillée; et Jonathan, fils de Guerschom, fils de Manassé, lui et ses fils, furent prêtres pour la tribu des Danites, jusqu`à l`époque de la captivité du pays.

And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.

Ils établirent pour eux l`image taillée qu`avait faite Mica, pendant tout le temps que la maison de Dieu fut à Silo.

Judges 19 - Juges 19


Judges Chapter 19 King James Bible - Juges Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 18
Juges 18

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 19

And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.

Dans ce temps où il n`y avait point de roi en Israël, un Lévite, qui séjournait à l`extrémité de la montagne d`Éphraïm, prit pour sa concubine une femme de Bethléhem de Juda.

And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.

Sa concubine lui fit infidélité, et elle le quitta pour aller dans la maison de son père à Bethléhem de Juda, où elle resta l`espace de quatre mois.

And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.

Son mari se leva et alla vers elle, pour parler à son coeur et la ramener. Il avait avec lui son serviteur et deux ânes. Elle le fit entrer dans la maison de son père; et quand le père de la jeune femme le vit, il le reçut avec joie.

And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.

Son beau-père, le père de la jeune femme, le retint trois jours chez lui. Ils mangèrent et burent, et ils y passèrent la nuit.

And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.

Le quatrième jour, ils se levèrent de bon matin, et le Lévite se disposait à partir. Mais le père de la jeune femme dit à son gendre: Prends un morceau de pain pour fortifier ton coeur; vous partirez ensuite.

And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.

Et ils s`assirent, et ils mangèrent et burent eux deux ensemble. Puis le père de la jeune femme dit au mari: Décide-toi donc à passer la nuit, et que ton coeur se réjouisse.

And when the man rose up to depart, his father in law urged him: therefore he lodged there again.

Le mari se levait pour s`en aller; mais, sur les instances de son beau-père, il passa encore la nuit.

And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.

Le cinquième jour, il se leva de bon matin pour partir. Alors le père de la jeune femme dit: Fortifie ton coeur, je te prie; et restez jusqu`au déclin du jour. Et ils mangèrent eux deux.

And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.

Le mari se levait pour s`en aller, avec sa concubine et son serviteur; mais son beau-père, le père de la jeune femme, lui dit: Voici, le jour baisse, il se fait tard, passez donc la nuit; voici, le jour est sur son déclin, passe ici la nuit, et que ton coeur se réjouisse; demain vous vous lèverez de bon matin pour vous mettre en route, et tu t`en iras à ta tente.

But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.

Le mari ne voulut point passer la nuit, il se leva et partit. Il arriva jusque devant Jebus, qui est Jérusalem, avec les deux ânes bâtés et avec sa concubine.

And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.

Lorsqu`ils furent près de Jebus, le jour avait beaucoup baissé. Le serviteur dit alors à son maître: Allons, dirigeons-nous vers cette ville des Jébusiens, et nous y passerons la nuit.

And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.

Son maître lui répondit: Nous n`entrerons pas dans une ville d`étrangers, où il n`y a point d`enfants d`Israël, nous irons jusqu`à Guibea.

And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.

Il dit encore à son serviteur: Allons, approchons-nous de l`un de ces lieux, Guibea ou Rama, et nous y passerons la nuit.

And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.

Ils continuèrent à marcher, et le soleil se coucha quand ils furent près de Guibea, qui appartient à Benjamin.

And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.

Ils se dirigèrent de ce côté pour aller passer la nuit à Guibea. Le Lévite entra, et il s`arrêta sur la place de la ville. Il n`y eut personne qui les reçût dans sa maison pour qu`ils y passassent la nuit.

And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.

Et voici, un vieillard revenait le soir de travailler aux champs; cet homme était de la montagne d`Éphraïm, il séjournait à Guibea, et les gens du lieu étaient Benjamites.

And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?

Il leva les yeux, et vit le voyageur sur la place de la ville. Et le vieillard lui dit: Où vas-tu, et d`où viens-tu?

And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.

Il lui répondit: Nous allons de Bethléhem de Juda jusqu`à l`extrémité de la montagne d`Éphraïm, d`où je suis. J`étais allé à Bethléhem de Juda, et je me rends à la maison de l`Éternel. Mais il n`y a personne qui me reçoive dans sa demeure.

Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.

Nous avons cependant de la paille et du fourrage pour nos ânes; nous avons aussi du pain et du vin pour moi, pour ta servante, et pour le garçon qui est avec tes serviteurs. Il ne nous manque rien.

And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.

Le vieillard dit: Que la paix soit avec toi! Je me charge de tous tes besoins, tu ne passeras pas la nuit sur la place.

So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.

Il les fit entrer dans sa maison, et il donna du fourrage aux ânes. Les voyageurs se lavèrent les pieds; puis ils mangèrent et burent.

Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.

Pendant qu`ils étaient à se réjouir, voici, les hommes de la ville, gens pervers, entourèrent la maison, frappèrent à la porte, et dirent au vieillard, maître de la maison: Fais sortir l`homme qui est entré chez toi, pour que nous le connaissions.

And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.

Le maître de la maison, se présentant à eux, leur dit: Non, mes frères, ne faites pas le mal, je vous prie; puisque cet homme est entré dans ma maison, ne commettez pas cette infamie.

Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.

Voici, j`ai une fille vierge, et cet homme a une concubine; je vous les amènerai dehors; vous les déshonorerez, et vous leur ferez ce qu`il vous plaira. Mais ne commettez pas sur cet homme une action aussi infâme.

But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.

Ces gens ne voulurent point l`écouter. Alors l`homme prit sa concubine, et la leur amena dehors. Ils la connurent, et ils abusèrent d`elle toute la nuit jusqu`au matin; puis ils la renvoyèrent au lever de l`aurore.

Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.

Vers le matin, cette femme alla tomber à l`entrée de la maison de l`homme chez qui était son mari, et elle resta là jusqu`au jour.

And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.

Et le matin, son mari se leva, ouvrit la porte de la maison, et sortit pour continuer son chemin. Mais voici, la femme, sa concubine, était étendue à l`entrée de la maison, les mains sur le seuil.

And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.

Il lui dit: Lève-toi, et allons-nous-en. Elle ne répondit pas. Alors le mari la mit sur un âne, et partit pour aller dans sa demeure.

And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.

Arrivé chez lui, il prit un couteau, saisit sa concubine, et la coupa membre par membre en douze morceaux, qu`il envoya dans tout le territoire d`Israël.

And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

Tous ceux qui virent cela dirent: Jamais rien de pareil n`est arrivé et ne s`est vu depuis que les enfants d`Israël sont montés du pays d`Égypte jusqu`à ce jour; prenez la chose à coeur, consultez-vous, et parlez!

Judges 20 - Juges 20


Judges Chapter 20 King James Bible - Juges Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 19
Juges 19

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 20

Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.

Tous les enfants d`Israël sortirent, depuis Dan jusqu`à Beer Schéba et au pays de Galaad, et l`assemblée se réunit comme un seul homme devant l`Éternel, à Mitspa.

And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.

Les chefs de tout le peuple, toutes les tribus d`Israël, se présentèrent dans l`assemblée du peuple de Dieu: quatre cent mille hommes de pied, tirant l`épée.

(Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?

Et les fils de Benjamin apprirent que les enfants d`Israël étaient montés à Mitspa. Les enfants d`Israël dirent: Parlez, comment ce crime a-t-il été commis?

And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.

Alors le Lévite, le mari de la femme qui avait été tuée, prit la parole, et dit: J`étais arrivé, avec ma concubine, à Guibea de Benjamin, pour y passer la nuit.

And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.

Les habitants de Guibea se sont soulevés contre moi, et ont entouré pendant la nuit la maison où j`étais. Ils avaient l`intention de me tuer, et ils ont fait violence à ma concubine, et elle est morte.

And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.

J`ai saisi ma concubine, et je l`ai coupée en morceaux, que j`ai envoyés dans tout le territoire de l`héritage d`Israël; car ils ont commis un crime et une infamie en Israël.

Behold, ye are all children of Israel; give here your advice and counsel.

Vous voici tous, enfants d`Israël; consultez-vous, et prenez ici une décision!

And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.

Tout le peuple se leva comme un seul homme, en disant: Nul de nous n`ira dans sa tente, et personne ne retournera dans sa maison.

But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;

Voici maintenant ce que nous ferons à Guibea: Nous marcherons contre elle d`après le sort.

And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.

Nous prendrons dans toutes les tribus d`Israël dix hommes sur cent, cent sur mille, et mille sur dix mille; ils iront chercher des vivres pour le peuple, afin qu`à leur retour on traite Guibea de Benjamin selon toute l`infamie qu`elle a commise en Israël.

So all the men of Israel were gathered against the city, knit together as one man.

Ainsi tous les hommes d`Israël s`assemblèrent contre la ville, unis comme un seul homme.

And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?

Les tribus d`Israël envoyèrent des hommes vers toutes les familles de Benjamin, pour dire: Qu`est-ce que ce crime qui s`est commis parmi vous?

Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel:

Livrez maintenant les gens pervers qui sont à Guibea, afin que nous les fassions mourir et que nous ôtions le mal du milieu d`Israël. Mais les Benjamites ne voulurent point écouter la voix de leurs frères, les enfants d`Israël.

But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.

Les Benjamites sortirent de leurs villes, et s`assemblèrent à Guibea, pour combattre les enfants d`Israël.

And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.

Le dénombrement que l`on fit en ce jour des Benjamites sortis des villes fut de vingt-six mille hommes, tirant l`épée, sans compter les habitants de Guibea formant sept cents hommes d`élite.

Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.

Parmi tout ce peuple, il y avait sept cents hommes d`élite qui ne se servaient pas de la main droite; tous ceux-là pouvaient, en lançant une pierre avec la fronde, viser à un cheveu sans le manquer.

And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.

On fit aussi le dénombrement des hommes d`Israël, non compris ceux de Benjamin, et l`on en trouva quatre cent mille tirant l`épée, tous gens de guerre.

And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.

Et les enfants d`Israël se levèrent, montèrent à Béthel, et consultèrent Dieu, en disant: Qui de nous montera le premier pour combattre les fils de Benjamin? l`Éternel répondit: Juda montera le premier.

And the children of Israel rose up in the morning, and encamped against Gibeah.

Dès le matin, les enfants d`Israël se mirent en marche, et ils campèrent près de Guibea.

And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.

Et les hommes d`Israël s`avancèrent pour combattre ceux de Benjamin, et ils se rangèrent en bataille contre eux devant Guibea.

And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.

Les fils de Benjamin sortirent de Guibea, et ils étendirent sur le sol ce jour-là vingt-deux mille hommes d`Israël.

And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.

Le peuple, les hommes d`Israël reprirent courage, et ils se rangèrent de nouveau en bataille dans le lieu où ils s`étaient placés le premier jour.

(And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)

Et les enfants d`Israël montèrent, et ils pleurèrent devant l`Éternel jusqu`au soir; ils consultèrent l`Éternel, en disant: Dois-je m`avancer encore pour combattre les fils de Benjamin, mon frère? L`Éternel répondit: Montez contre lui.

And the children of Israel came near against the children of Benjamin the second day.

Les enfants d`Israël s`avancèrent contre les fils de Benjamin, le second jour.

And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.

Et ce même jour, les Benjamites sortirent de Guibea à leur rencontre, et ils étendirent encore sur le sol dix-huit mille hommes des enfants d`Israël, tous tirant l`épée.

Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.

Tous les enfants d`Israël et tout le peuple montèrent et vinrent à Béthel; ils pleurèrent et restèrent là devant l`Éternel, ils jeûnèrent en ce jour jusqu`au soir, et ils offrirent des holocaustes et des sacrifices d`actions de grâces devant l`Éternel.

And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,

Et les enfants d`Israël consultèrent l`Éternel, -c`était là que se trouvait alors l`arche de l`alliance de Dieu,

And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.

et c`était Phinées, fils d`Éléazar, fils d`Aaron, qui se tenait à cette époque en présence de Dieu, -et ils dirent: Dois-je marcher encore pour combattre les fils de Benjamin, mon frère, ou dois-je m`en abstenir? L`Éternel répondit: Montez, car demain je les livrerai entre vos mains.

And Israel set liers in wait round about Gibeah.

Alors Israël plaça une embuscade autour de Guibea.

And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.

Les enfants d`Israël montèrent contre les fils de Benjamin, le troisième jour, et ils se rangèrent en bataille devant Guibea, comme les autres fois.

And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.

Et les fils de Benjamin sortirent à la rencontre du peuple, et ils se laissèrent attirer loin de la ville. Ils commencèrent à frapper à mort parmi le peuple comme les autres fois, sur les routes dont l`une monte à Béthel et l`autre à Guibea par la campagne, et ils tuèrent environ trente hommes d`Israël.

And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.

Les fils de Benjamin disaient: Les voilà battus devant nous comme auparavant! Mais les enfants d`Israël disaient: Fuyons, et attirons-les loin de la ville dans les chemins.

And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.

Tous les hommes d`Israël quittèrent leur position, et se rangèrent à Baal Thamar; et l`embuscade d`Israël s`élança du lieu où elle était, de Maaré Guibea.

And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.

Dix mille hommes choisis sur tout Israël arrivèrent devant Guibea. Le combat fut rude, et les Benjamites ne se doutaient pas du désastre qu`ils allaient éprouver.

And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.

L`Éternel battit Benjamin devant Israël, et les enfants d`Israël tuèrent ce jour-là vingt-cinq mille et cent hommes de Benjamin, tous tirant l`épée.

So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.

Les fils de Benjamin regardaient comme battus les hommes d`Israël, qui cédaient du terrain à Benjamin et se reposaient sur l`embuscade qu`ils avaient placée contre Guibea.

And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.

Les gens en embuscade se jetèrent promptement sur Guibea, ils se portèrent en avant et frappèrent toute la ville du tranchant de l`épée.

Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.

Suivant un signal convenu avec les hommes d`Israël, ceux de l`embuscade devaient faire monter de la ville une épaisse fumée.

And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.

Les hommes d`Israël firent alors volte-face dans la bataille. Les Benjamites leur avaient tué déjà environ trente hommes, et ils disaient: Certainement les voilà battus devant nous comme dans le premier combat!

But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.

Cependant une épaisse colonne de fumée commençait à s`élever de la ville. Les Benjamites regardèrent derrière eux; et voici, de la ville entière les flammes montaient vers le ciel.

And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.

Les hommes d`Israël avaient fait volte-face; et ceux de Benjamin furent épouvantés, en voyant le désastre qui allait les atteindre.

Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.

Ils tournèrent le dos devant les hommes d`Israël, et s`enfuirent par le chemin du désert. Mais les assaillants s`attachèrent à leurs pas, et ils détruisirent pendant le trajet ceux qui étaient sortis des villes.

Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.

Ils enveloppèrent Benjamin, le poursuivirent, l`écrasèrent dès qu`il voulait se reposer, jusqu`en face de Guibea du côté du soleil levant.

And there fell of Benjamin eighteen thousand men; all these were men of valour.

Il tomba dix-huit mille hommes de Benjamin, tous vaillants.

And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.

Parmi ceux qui tournèrent le dos pour s`enfuir vers le désert au rocher de Rimmon, les hommes d`Israël en firent périr cinq mille sur les routes; ils les poursuivirent jusqu`à Guideom, et ils en tuèrent deux mille.

So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.

Le nombre total des Benjamites qui périrent ce jour-là fut de vingt-cinq mille hommes tirant l`épée, tous vaillants.

But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.

Six cents hommes, qui avaient tourné le dos et qui s`étaient enfuis vers le désert au rocher de Rimmon, demeurèrent là pendant quatre mois.

And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

Les hommes d`Israël revinrent vers les fils de Benjamin, et ils les frappèrent du tranchant de l`épée, depuis les hommes des villes jusqu`au bétail, et tout ce que l`on trouva. Ils mirent aussi le feu à toutes les villes qui existaient.

Judges 21 - Juges 21


Judges Chapter 21 King James Bible - Juges Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 20
Juges 20

The Book of Judges
Juges

Return to Index
Se retourner à l'Index

Chapter 21

Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.

Les hommes d`Israël avaient juré à Mitspa, en disant: Aucun de nous ne donnera sa fille pour femme à un Benjamite.

And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;

Le peuple vint à Béthel, et il y resta devant Dieu jusqu`au soir. Ils élevèrent la voix, ils versèrent d`abondantes larmes,

And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?

et ils dirent: O Éternel, Dieu d`Israël, pourquoi est-il arrivé en Israël qu`il manque aujourd`hui une tribu d`Israël?

And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.

Le lendemain, le peuple se leva de bon matin; ils bâtirent là un autel, et ils offrirent des holocaustes et des sacrifices d`actions de grâces.

And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.

Les enfants d`Israël dirent: Quel est celui d`entre toutes les tribus d`Israël qui n`est pas monté à l`assemblée devant l`Éternel? Car on avait fait un serment solennel contre quiconque ne monterait pas vers l`Éternel à Mitspa, on avait dit: Il sera puni de mort.

And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.

Les enfants d`Israël éprouvaient du repentir au sujet de Benjamin, leur frère, et ils disaient: Aujourd`hui une tribu a été retranchée d`Israël.

How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?

Que ferons-nous pour procurer des femmes à ceux qui ont survécu, puisque nous avons juré par l`Éternel de ne pas leur donner de nos filles pour femmes?

And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.

Ils dirent donc: Y a-t-il quelqu`un d`entre les tribus d`Israël qui ne soit pas monté vers l`Éternel à Mitspa? Et voici, personne de Jabès en Galaad n`était venu au camp, à l`assemblée.

For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.

On fit le dénombrement du peuple, et il n`y avait là aucun des habitants de Jabès en Galaad.

And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.

Alors l`assemblée envoya contre eux douze mille soldats, en leur donnant cet ordre: Allez, et frappez du tranchant de l`épée les habitants de Jabès en Galaad, avec les femmes et les enfants.

And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.

Voici ce que vous ferez: vous dévouerez par interdit tout mâle et toute femme qui a connu la couche d`un homme.

And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.

Ils trouvèrent parmi les habitants de Jabès en Galaad quatre cents jeunes filles vierges qui n`avaient point connu d`homme en couchant avec lui, et ils les amenèrent dans le camp à Silo, qui est au pays de Canaan.

And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.

Toute l`assemblée envoya des messagers pour parler aux fils de Benjamin qui étaient au rocher de Rimmon, et pour leur annoncer la paix.

And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.

En ce temps-là, les Benjamites revinrent, et on leur donna les femmes à qui l`on avait laissé la vie parmi les femmes de Jabès en Galaad. Mais il n`y en avait pas assez pour eux.

And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.

Le peuple éprouvait du repentir au sujet de Benjamin, car l`Éternel avait fait une brèche dans les tribus d`Israël.

Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?

Les anciens de l`assemblée dirent: Que ferons-nous pour procurer des femmes à ceux qui restent, puisque les femmes de Benjamin ont été détruites?

And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.

Et ils dirent: Que les réchappés de Benjamin conservent leur héritage, afin qu`une tribu ne soit pas effacée d`Israël.

Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.

Mais nous ne pouvons pas leur donner de nos filles pour femmes, car les enfants d`Israël ont juré, en disant: Maudit soit celui qui donnera une femme à un Benjamite!

Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.

Et ils dirent: Voici, il y a chaque année une fête de l`Éternel à Silo, qui est au nord de Béthel, à l`orient de la route qui monte de Béthel, à Sichem, et au midi de Lebona.

Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;

Puis ils donnèrent cet ordre aux fils de Benjamin: Allez, et placez-vous en embuscade dans les vignes.

And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.

Vous regarderez, et voici, lorsque les filles de Silo sortiront pour danser, vous sortirez des vignes, vous enlèverez chacun une des filles de Silo pour en faire votre femme, et vous vous en irez dans le pays de Benjamin.

And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.

Si leurs pères ou leurs frères viennent se plaindre auprès de nous, nous leur dirons: Accordez-les-nous, car nous n`avons pas pris une femme pour chacun dans la guerre. Ce n`est pas vous qui les leur avez données; en ce cas, vous seriez coupables.

And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.

Ainsi firent les fils de Benjamin; ils prirent des femmes selon leur nombre parmi les danseuses qu`ils enlevèrent, puis ils partirent et retournèrent dans leur héritage; ils rebâtirent les villes, et y habitèrent.

And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.

Et dans le même temps les enfants d`Israël s`en allèrent de là chacun dans sa tribu et dans sa famille, ils retournèrent chacun dans son héritage.

In those days there was no king in Israel: every man did that which was right in his own eyes.

En ce temps-là, il n`y avait point de roi en Israël. Chacun faisait ce qui lui semblait bon.

Ruth 1 - Ruth 1


Ruth Chapter 1 King James Bible - Ruth Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 21
Juges 21

The Book of Ruth
Ruth

Return to Index
Se retourner à l'Index

Chapter 1

Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.

Du temps des juges, il y eut une famine dans le pays. Un homme de Bethléhem de Juda partit, avec sa femme et ses deux fils, pour faire un séjour dans le pays de Moab.

And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.

Le nom de cet homme était Élimélec, celui de sa femme Naomi, et ses deux fils s`appelaient Machlon et Kiljon; ils étaient Éphratiens, de Bethléhem de Juda. Arrivés au pays de Moab, ils y fixèrent leur demeure.

And Elimelech Naomi's husband died; and she was left, and her two sons.

Élimélec, mari de Naomi, mourut, et elle resta avec ses deux fils.

And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.

Ils prirent des femmes Moabites, dont l`une se nommait Orpa, et l`autre Ruth, et ils habitèrent là environ dix ans.

And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.

Machlon et Kiljon moururent aussi tous les deux, et Naomi resta privée de ses deux fils et de son mari.

Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.

Puis elle se leva, elle et ses belles-filles, afin de quitter le pays de Moab, car elle apprit au pays de Moab que l`Éternel avait visité son peuple et lui avait donné du pain.

Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.

Elle sortit du lieu qu`elle habitait, accompagnée de ses deux belles-filles, et elle se mit en route pour retourner dans le pays de Juda.

And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.

Naomi dit alors à ses deux belles-filles: Allez, retournez chacune à la maison de sa mère! Que l`Éternel use de bonté envers vous, comme vous l`avez fait envers ceux qui sont morts et envers moi!

The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.

Que l`Éternel vous fasse trouver à chacune du repos dans la maison d`un mari! Et elle les baisa. Elles élevèrent la voix, et pleurèrent;

And they said unto her, Surely we will return with thee unto thy people.

et elles lui dirent: Non, nous irons avec toi vers ton peuple.

And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?

Naomi, dit: Retournez, mes filles! Pourquoi viendriez-vous avec moi? Ai-je encore dans mon sein des fils qui puissent devenir vos maris?

Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;

Retournez, mes filles, allez! Je suis trop vieille pour me remarier. Et quand je dirais: J`ai de l`espérance; quand cette nuit même je serais avec un mari, et que j`enfanterais des fils,

Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.

attendriez-vous pour cela qu`ils eussent grandi, refuseriez-vous pour cela de vous marier? Non, mes filles! car à cause de vous je suis dans une grande affliction de ce que la main de l`Éternel s`est étendue contre moi.

And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.

Et elles élevèrent la voix, et pleurèrent encore. Orpa baisa sa belle-mère, mais Ruth s`attacha à elle.

And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.

Naomi dit à Ruth: Voici, ta belle-soeur est retournée vers son peuple et vers ses dieux; retourne, comme ta belle-soeur.

And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:

Ruth répondit: Ne me presse pas de te laisser, de retourner loin de toi! Où tu iras j`irai, où tu demeureras je demeurerai; ton peuple sera mon peuple, et ton Dieu sera mon Dieu;

Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.

où tu mourras je mourrai, et j`y serai enterrée. Que l`Éternel me traite dans toute sa rigueur, si autre chose que la mort vient à me séparer de toi!

When she saw that she was stedfastly minded to go with her, then she left speaking unto her.

Naomi, la voyant décidée à aller avec elle, cessa ses instances.

So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?

Elles firent ensemble le voyage jusqu`à leur arrivée à Bethléhem. Et lorsqu`elles entrèrent dans Bethléhem, toute la ville fut émue à cause d`elles, et les femmes disaient: Est-ce là Naomi?

And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.

Elle leur dit: Ne m`appelez pas Naomi; appelez-moi Mara, car le Tout Puissant m`a remplie d`amertume.

I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?

J`étais dans l`abondance à mon départ, et l`Éternel me ramène les mains vides. Pourquoi m`appelleriez-vous Naomi, après que l`Éternel s`est prononcé contre moi, et que le Tout Puissant m`a affligée?

So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

Ainsi revinrent du pays de Moab Naomi et sa belle-fille, Ruth la Moabite. Elles arrivèrent à Bethléhem au commencement de la moisson des orges.

Ruth 2 - Ruth 2


Ruth Chapter 2 King James Bible - Ruth Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 1
Ruth 1

The Book of Ruth
Ruth

Return to Index
Se retourner à l'Index

Chapter 2

And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.

Naomi avait un parent de son mari. C`était un homme puissant et riche, de la famille d`Élimélec, et qui se nommait Boaz.

And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.

Ruth la Moabite dit à Naomi: Laisse-moi, je te prie, aller glaner des épis dans le champ de celui aux yeux duquel je trouverai grâce. Elle lui répondit: Va, ma fille.

And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.

Elle alla glaner dans un champ, derrière les moissonneurs. Et il se trouva par hasard que la pièce de terre appartenait à Boaz, qui était de la famille d`Élimélec.

And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.

Et voici, Boaz vint de Bethléhem, et il dit aux moissonneurs: Que l`Éternel soit avec vous! Ils lui répondirent: Que l`Éternel te bénisse!

Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?

Et Boaz dit à son serviteur chargé de surveiller les moissonneurs: A qui est cette jeune femme?

And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:

Le serviteur chargé de surveiller les moissonneurs répondit: C`est une jeune femme Moabite, qui est revenue avec Naomi du pays de Moab.

And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.

Elle a dit: Permettez-moi de glaner et de ramasser des épis entre les gerbes, derrière les moissonneurs. Et depuis ce matin qu`elle est venue, elle a été debout jusqu`à présent, et ne s`est reposée qu`un moment dans la maison.

Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:

Boaz dit à Ruth: Écoute, ma fille, ne va pas glaner dans un autre champ; ne t`éloigne pas d`ici, et reste avec mes servantes.

Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.

Regarde où l`on moissonne dans le champ, et va après elles. J`ai défendu à mes serviteurs de te toucher. Et quand tu auras soif, tu iras aux vases, et tu boiras de ce que les serviteurs auront puisé.

Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?

Alors elle tomba sur sa face et se prosterna contre terre, et elle lui dit: Comment ai-je trouvé grâce à tes yeux, pour que tu t`intéresses à moi, à moi qui suis une étrangère?

And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.

Boaz lui répondit: On m`a rapporté tout ce que tu as fait pour ta belle-mère depuis la mort de ton mari, et comment tu as quitté ton père et ta mère et le pays de ta naissance, pour aller vers un peuple que tu ne connaissais point auparavant.

The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.

Que l`Éternel te rende ce que tu as fait, et que ta récompense soit entière de la part de l`Éternel, le Dieu d`Israël, sous les ailes duquel tu es venue te réfugier!

Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.

Et elle dit: Oh! que je trouve grâce à tes yeux, mon seigneur! Car tu m`as consolée, et tu as parlé au coeur de ta servante. Et pourtant je ne suis pas, moi, comme l`une de tes servantes.

And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.

Au moment du repas, Boaz dit à Ruth: Approche, mange du pain, et trempe ton morceau dans le vinaigre. Elle s`assit à côté des moissonneurs. On lui donna du grain rôti; elle mangea et se rassasia, et elle garda le reste.

And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:

Puis elle se leva pour glaner. Boaz donna cet ordre à ses serviteurs: Qu`elle glane aussi entre les gerbes, et ne l`inquiétez pas,

And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.

et même vous ôterez pour elle des gerbes quelques épis, que vous la laisserez glaner, sans lui faire de reproches.

So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.

Elle glana dans le champ jusqu`au soir, et elle battit ce qu`elle avait glané. Il y eut environ un épha d`orge.

And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.

Elle l`emporta et rentra dans la ville, et sa belle-mère vit ce qu`elle avait glané. Elle sortit aussi les restes de son repas, et les lui donna.

And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.

Sa belle-mère lui dit: Où as-tu glané aujourd`hui, et où as-tu travaillé? Béni soit celui qui s`est intéressé à toi! Et Ruth fit connaître à sa belle mère chez qui elle avait travaillé: L`homme chez qui j`ai travaillé aujourd`hui, dit-elle, s`appelle Boaz.

And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.

Naomi dit à sa belle-fille: Qu`il soit béni de l`Éternel, qui se montre miséricordieux pour les vivants comme il le fut pour ceux qui sont morts! Cet homme est notre parent, lui dit encore Naomi, il est de ceux qui ont sur nous droit de rachat.

And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.

Ruth la Moabite ajouta: Il m`a dit aussi: Reste avec mes serviteurs, jusqu`à ce qu`ils aient achevé toute ma moisson.

And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.

Et Naomi dit à Ruth, sa belle-fille: Il est bon, ma fille, que tu sortes avec ses servantes, et qu`on ne te rencontre pas dans un autre champ.

So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

Elle resta donc avec les servantes de Boaz, pour glaner, jusqu`à la fin de la moisson des orges et de la moisson du froment. Et elle demeurait avec sa belle-mère.

Ruth 3 - Ruth 3


Ruth Chapter 3 King James Bible - Ruth Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 2
Ruth 2

The Book of Ruth
Ruth

Return to Index
Se retourner à l'Index

Chapter 3

Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?

Naomi, sa belle-mère, lui dit: Ma fille, je voudrais assurer ton repos, afin que tu fusses heureuse.

And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.

Et maintenant Boaz, avec les servantes duquel tu as été, n`est-il pas notre parent? Voici, il doit vanner cette nuit les orges qui sont dans l`aire.

Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.

Lave-toi et oins-toi, puis remets tes habits, et descends à l`aire. Tu ne te feras pas connaître à lui, jusqu`à ce qu`il ait achevé de manger et de boire.

And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.

Et quand il ira se coucher, observe le lieu où il se couche. Ensuite va, découvre ses pieds, et couche-toi. Il te dira lui-même ce que tu as à faire.

And she said unto her, All that thou sayest unto me I will do.

Elle lui répondit: Je ferai tout ce que tu as dit.

And she went down unto the floor, and did according to all that her mother in law bade her.

Elle descendit à l`aire, et fit tout ce qu`avait ordonné sa belle-mère.

And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.

Boaz mangea et but, et son coeur était joyeux. Il alla se coucher à l`extrémité d`un tas de gerbes. Ruth vint alors tout doucement, découvrit ses pieds, et se coucha.

And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.

Au milieu de la nuit, cet homme eut une frayeur; il se pencha, et voici, une femme était couchée à ses pieds.

And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.

Il dit: Qui es-tu? Elle répondit: Je suis Ruth, ta servante; étends ton aile sur ta servante, car tu as droit de rachat.

And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.

Et il dit: Sois bénie de l`Éternel, ma fille! Ce dernier trait témoigne encore plus en ta faveur que le premier, car tu n`as pas recherché des jeunes gens, pauvres ou riches.

And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.

Maintenant, ma fille, ne crains point; je ferai pour toi tout ce que tu diras; car toute la porte de mon peuple sait que tu es une femme vertueuse.

And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.

Il est bien vrai que j`ai droit de rachat, mais il en existe un autre plus proche que moi.

Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.

Passe ici la nuit. Et demain, s`il veut user envers toi du droit de rachat, à la bonne heure, qu`il le fasse; mais s`il ne lui plaît pas d`en user envers toi, j`en userai, moi, l`Éternel est vivant! Reste couchée jusqu`au matin.

And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.

Elle resta couchée à ses pieds jusqu`au matin, et elle se leva avant qu`on pût se reconnaître l`un l`autre. Boaz dit: Qu`on ne sache pas qu`une femme est entrée dans l`aire.

Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.

Et il ajouta: Donne le manteau qui est sur toi, et tiens-le. Elle le tint, et il mesura six mesures d`orge, qu`il chargea sur elle. Puis il rentra dans la ville.

And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.

Ruth revint auprès de sa belle-mère, et Naomi dit: Est-ce toi, ma fille? Ruth lui raconta tout ce que cet homme avait fait pour elle.

And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.

Elle dit: Il m`a donné ces six mesures d`orge, en disant: Tu ne retourneras pas à vide vers ta belle-mère.

Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

Et Naomi dit: Sois tranquille, ma fille, jusqu`à ce que tu saches comment finira la chose, car cet homme ne se donnera point de repos qu`il n`ait terminé cette affaire aujourd`hui.

Ruth 4 - Ruth 4


Ruth Chapter 4 King James Bible - Ruth Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 3
Ruth 3

The Book of Ruth
Ruth

Return to Index
Se retourner à l'Index

Chapter 4

Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.

Boaz monta à la porte, et s`y arrêta. Or voici, celui qui avait droit de rachat, et dont Boaz avait parlé, vint à passer. Boaz lui dit: Approche, reste ici, toi un tel. Et il s`approcha, et s`arrêta.

And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.

Boaz prit alors dix hommes parmi les anciens de la ville, et il dit: Asseyez-vous ici. Et ils s`assirent.

And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:

Puis il dit à celui qui avait le droit de rachat: Naomi, revenue du pays de Moab, a vendu la pièce de terre qui appartenait à notre frère Élimélec.

And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.

J`ai cru devoir t`en informer, et te dire: Acquiers-la, en présence des habitants et en présence des anciens de mon peuple. Si tu veux racheter, rachète; mais si tu ne veux pas, déclare-le-moi, afin que je le sache. Car il n`y a personne avant toi qui ait le droit de rachat, et je l`ai après toi. Et il répondit: je rachèterai.

Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.

Boaz dit: Le jour où tu acquerras le champ de la main de Naomi, tu l`acquerras en même temps de Ruth la Moabite, femme du défunt, pour relever le nom du défunt dans son héritage.

And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.

Et celui qui avait le droit de rachat répondit: Je ne puis pas racheter pour mon compte, crainte de détruire mon héritage; prends pour toi mon droit de rachat, car je ne puis pas racheter.

Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.

Autrefois en Israël, pour valider une affaire quelconque relative à un rachat ou à un échange, l`un ôtait son soulier et le donnait à l`autre: cela servait de témoignage en Israël.

Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.

Celui qui avait le droit de rachat dit donc à Boaz: Acquiers pour ton compte! Et il ôta son soulier.

And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.

Alors Boaz dit aux anciens et à tout le peuple: Vous êtes témoins aujourd`hui que j`ai acquis de la main de Naomi tout ce qui appartenait à Élimélec, à Kiljon et à Machlon,

Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.

et que je me suis également acquis pour femme Ruth la Moabite, femme de Machlon, pour relever le nom du défunt dans son héritage, et afin que le nom du défunt ne soit point retranché d`entre ses frères et de la porte de son lieu. Vous en êtes témoins aujourd`hui!

And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:

Tout le peuple qui était à la porte et les anciens dirent: Nous en sommes témoins! Que l`Éternel rende la femme qui entre dans ta maison semblable à Rachel et à Léa, qui toutes les deux ont bâti la maison d`Israël! Manifeste ta force dans Éphrata, et fais-toi un nom dans Bethléhem!

And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.

Puisse la postérité que l`Éternel te donnera par cette jeune femme rendre ta maison semblable à la maison de Pérets, qui fut enfanté à Juda par Tamar!

So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.

Boaz prit Ruth, qui devint sa femme, et il alla vers elle. L`Éternel permit à Ruth de concevoir, et elle enfanta un fils.

And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.

Les femmes dirent à Naomi: Béni soit l`Éternel, qui ne t`a point laissé manquer aujourd`hui d`un homme ayant droit de rachat, et dont le nom sera célébré en Israël!

And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.

Cet enfant restaurera ton âme, et sera le soutien de ta vieillesse; car ta belle-fille, qui t`aime, l`a enfanté, elle qui vaut mieux pour toi que sept fils.

And Naomi took the child, and laid it in her bosom, and became nurse unto it.

Naomi prit l`enfant et le mit sur son sein, et elle fut sa garde.

And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.

Les voisines lui donnèrent un nom, en disant: Un fils est né à Naomi! Et elles l`appelèrent Obed. Ce fut le père d`Isaï père de David.

Now these are the generations of Pharez: Pharez begat Hezron,

Voici la postérité de Pérets.

And Hezron begat Ram, and Ram begat Amminadab,

Pérets engendra Hetsron; Hetsron engendra Ram; Ram engendra Amminadab;

And Amminadab begat Nahshon, and Nahshon begat Salmon,

Amminadab engendra Nachschon; Nachschon engendra Salmon;

And Salmon begat Boaz, and Boaz begat Obed,

Salmon engendra Boaz; Boaz engendra Obed;

And Obed begat Jesse, and Jesse begat David.

Obed engendra Isaï; et Isaï engendra David.

1st Samuel 1 - 1 Samuel 1


1st Samuel Chapter 1 King James Bible - 1 Samuel Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 4
Ruth 4

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 1

Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:

Il y avait un homme de Ramathaïm Tsophim, de la montagne d`Éphraïm, nommé Elkana, fils de Jeroham, fils d`Élihu, fils de Thohu, fils de Tsuph, Éphratien.

And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.

Il avait deux femmes, dont l`une s`appelait Anne, et l`autre Peninna; Peninna avait des enfants, mais Anne n`en avait point.

And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.

Chaque année, cet homme montait de sa ville à Silo, pour se prosterner devant l`Éternel des armées et pour lui offrir des sacrifices. Là se trouvaient les deux fils d`Éli, Hophni et Phinées, sacrificateurs de l`Éternel.

And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:

Le jour où Elkana offrait son sacrifice, il donnait des portions à Peninna, sa femme, et à tous les fils et à toutes les filles qu`il avait d`elle.

But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.

Mais il donnait à Anne une portion double; car il aimait Anne, que l`Éternel avait rendue stérile.

And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.

Sa rivale lui prodiguait les mortifications, pour la porter à s`irriter de ce que l`Éternel l`avait rendue stérile.

And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.

Et toutes les années il en était ainsi. Chaque fois qu`Anne montait à la maison de l`Éternel, Peninna la mortifiait de la même manière. Alors elle pleurait et ne mangeait point.

Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?

Elkana, son mari, lui disait: Anne, pourquoi pleures-tu, et ne manges-tu pas? pourquoi ton coeur est-il attristé? Est-ce que je ne vaux pas pour toi mieux que dix fils?

So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.

Anne se leva, après que l`on eut mangé et bu à Silo. Le sacrificateur Éli était assis sur un siège, près de l`un des poteaux du temple de l`Éternel.

And she was in bitterness of soul, and prayed unto the LORD, and wept sore.

Et, l`amertume dans l`âme, elle pria l`Éternel et versa des pleurs.

And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.

Elle fit un voeu, en disant: Éternel des armées! si tu daignes regarder l`affliction de ta servante, si tu te souviens de moi et n`oublies point ta servante, et si tu donnes à ta servante un enfant mâle, je le consacrerai à l`Éternel pour tous les jours de sa vie, et le rasoir ne passera point sur sa tête.

And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.

Comme elle restait longtemps en prière devant l`Éternel, Éli observa sa bouche.

Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.

Anne parlait dans son coeur, et ne faisait que remuer les lèvres, mais on n`entendait point sa voix. Éli pensa qu`elle était ivre,

And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.

et il lui dit: Jusques à quand seras-tu dans l`ivresse? Fais passer ton vin.

And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.

Anne répondit: Non, mon seigneur, je suis une femme qui souffre en son coeur, et je n`ai bu ni vin ni boisson enivrante; mais je répandais mon âme devant l`Éternel.

Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.

Ne prends pas ta servante pour une femme pervertie, car c`est l`excès de ma douleur et de mon chagrin qui m`a fait parler jusqu`à présent.

Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.

Éli reprit la parole, et dit: Va en paix, et que le Dieu d`Israël exauce la prière que tu lui as adressée!

And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.

Elle dit: Que ta servante trouve grâce à tes yeux! Et cette femme s`en alla. Elle mangea, et son visage ne fut plus le même.

And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.

Ils se levèrent de bon matin, et après s`être prosternés devant l`Éternel, ils s`en retournèrent et revinrent dans leur maison à Rama. Elkana connut Anne, sa femme, et l`Éternel se souvint d`elle.

Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.

Dans le cours de l`année, Anne devint enceinte, et elle enfanta un fils, qu`elle nomma Samuel, car, dit-elle, je l`ai demandé à l`Éternel.

And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.

Son mari Elkana monta ensuite avec toute sa maison, pour offrir à l`Éternel le sacrifice annuel, et pour accomplir son voeu.

But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.

Mais Anne ne monta point, et elle dit à son mari: Lorsque l`enfant sera sevré, je le mènerai, afin qu`il soit présenté devant l`Éternel et qu`il reste là pour toujours.

And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.

Elkana, son mari, lui dit: Fais ce qui te semblera bon, attends de l`avoir sevré. Veuille seulement l`Éternel accomplir sa parole! Et la femme resta et allaita son fils, jusqu`à ce qu`elle le sevrât.

And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.

Quand elle l`eut sevré, elle le fit monter avec elle, et prit trois taureaux, un épha de farine, et une outre de vin. Elle le mena dans la maison de l`Éternel à Silo: l`enfant était encore tout jeune.

And they slew a bullock, and brought the child to Eli.

Ils égorgèrent les taureaux, et ils conduisirent l`enfant à Éli.

And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.

Anne dit: Mon seigneur, pardon! aussi vrai que ton âme vit, mon seigneur, je suis cette femme qui me tenais ici près de toi pour prier l`Éternel.

For this child I prayed; and the LORD hath given me my petition which I asked of him:

C`était pour cet enfant que je priais, et l`Éternel a exaucé la prière que je lui adressais.

Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.

Aussi je veux le prêter à l`Éternel: il sera toute sa vie prêté à l`Éternel. Et ils se prosternèrent là devant l`Éternel.

1st Samuel 2 - 1 Samuel 2


1st Samuel Chapter 2 King James Bible - 1 Samuel Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 1
1 Samuel 1

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 2

And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.

Anne pria, et dit: Mon coeur se réjouit en l`Éternel, Ma force a été relevée par l`Éternel; Ma bouche s`est ouverte contre mes ennemis, Car je me réjouis de ton secours.

There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.

Nul n`est saint comme l`Éternel; Il n`y a point d`autre Dieu que toi; Il n`y a point de rocher comme notre Dieu.

Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.

Ne parlez plus avec tant de hauteur; Que l`arrogance ne sorte plus de votre bouche; Car l`Éternel est un Dieu qui sait tout, Et par lui sont pesées toutes les actions.

The bows of the mighty men are broken, and they that stumbled are girded with strength.

L`arc des puissants est brisé, Et les faibles ont la force pour ceinture.

They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.

Ceux qui étaient rassasiés se louent pour du pain, Et ceux qui étaient affamés se reposent; Même la stérile enfante sept fois, Et celle qui avait beaucoup d`enfants est flétrie.

The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.

L`Éternel fait mourir et il fait vivre. Il fait descendre au séjour des morts et il en fait remonter.

The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.

L`Éternel appauvrit et il enrichit, Il abaisse et il élève.

He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD'S, and he hath set the world upon them.

De la poussière il retire le pauvre, Du fumier il relève l`indigent, Pour les faire asseoir avec les grands. Et il leur donne en partage un trône de gloire; Car à l`Éternel sont les colonnes de la terre, Et c`est sur elles qu`il a posé le monde.

He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.

Il gardera les pas de ses bien-aimés. Mais les méchants seront anéantis dans les ténèbres; Car l`homme ne triomphera point par la force.

The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.

Les ennemis de l`Éternel trembleront; Du haut des cieux il lancera sur eux son tonnerre; L`Éternel jugera les extrémités de la terre. Il donnera la puissance à son roi, Et il relèvera la force de son oint.

And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.

Elkana s`en alla dans sa maison à Rama, et l`enfant fut au service de l`Éternel devant le sacrificateur Éli.

Now the sons of Eli were sons of Belial; they knew not the LORD.

Les fils d`Éli étaient des hommes pervers, ils ne connaissaient point l`Éternel.

And the priests' custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;

Et voici quelle était la manière d`agir de ces sacrificateurs à l`égard du peuple. Lorsque quelqu`un offrait un sacrifice, le serviteur du sacrificateur arrivait au moment où l`on faisait cuire la chair. Tenant à la main une fourchette à trois dents,

And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.

il piquait dans la chaudière, dans le chaudron, dans la marmite, ou dans le pot; et tout ce que la fourchette amenait, le sacrificateur le prenait pour lui. C`est ainsi qu`ils agissaient à l`égard de tous ceux d`Israël qui venaient là à Silo.

Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.

Même avant qu`on fît brûler la graisse, le serviteur du sacrificateur arrivait et disait à celui qui offrait le sacrifice: Donne pour le sacrificateur de la chair à rôtir; il ne recevra de toi point de chair cuite, c`est de la chair crue qu`il veut.

And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.

Et si l`homme lui disait: Quand on aura brûlé la graisse, tu prendras ce qui te plaira, le serviteur répondait: Non! tu donneras maintenant, sinon je prends de force.

Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.

Ces jeunes gens se rendaient coupables devant l`Éternel d`un très grand péché, parce qu`ils méprisaient les offrandes de l`Éternel.

But Samuel ministered before the LORD, being a child, girded with a linen ephod.

Samuel faisait le service devant l`Éternel, et cet enfant était revêtu d`un éphod de lin.

Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.

Sa mère lui faisait chaque année une petite robe, et la lui apportait en montant avec son mari pour offrir le sacrifice annuel.

And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.

Éli bénit Elkana et sa femme, en disant: Que l`Éternel te fasse avoir des enfants de cette femme, pour remplacer celui qu`elle a prêté à l`Éternel! Et ils s`en retournèrent chez eux.

And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.

Lorsque l`Éternel eut visité Anne, elle devint enceinte, et elle enfanta trois fils et deux filles. Et le jeune Samuel grandissait auprès de l`Éternel.

Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.

Éli était fort âgé et il apprit comment ses fils agissaient à l`égard de tout Israël; il apprit aussi qu`ils couchaient avec les femmes qui s`assemblaient à l`entrée de la tente d`assignation.

And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.

Il leur dit: Pourquoi faites-vous de telles choses? car j`apprends de tout le peuple vos mauvaises actions.

Nay, my sons; for it is no good report that I hear: ye make the LORD'S people to transgress.

Non, mes enfants, ce que j`entends dire n`est pas bon; vous faites pécher le peuple de l`Éternel.

If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.

Si un homme pèche contre un autre homme, Dieu le jugera; mais s`il pèche contre l`Éternel, qui intercédera pour lui? Et ils n`écoutèrent point la voix de leur père, car l`Éternel voulait les faire mourir.

And the child Samuel grew on, and was in favour both with the LORD, and also with men.

Le jeune Samuel continuait à grandir, et il était agréable à l`Éternel et aux hommes.

And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?

Un homme de Dieu vint auprès d`Éli, et lui dit: Ainsi parle l`Éternel: Ne me suis-je pas révélé à la maison de ton père, lorsqu`ils étaient en Égypte dans la maison de Pharaon?

And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?

Je l`ai choisie parmi toutes les tribus d`Israël pour être à mon service dans le sacerdoce, pour monter à mon autel, pour brûler le parfum, pour porter l`éphod devant moi, et j`ai donné à la maison de ton père tous les sacrifices consumés par le feu et offerts par les enfants d`Israël.

Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?

Pourquoi foulez-vous aux pieds mes sacrifices et mes offrandes, que j`ai ordonné de faire dans ma demeure? Et d`où vient que tu honores tes fils plus que moi, afin de vous engraisser des prémices de toutes les offrandes d`Israël, mon peuple?

Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.

C`est pourquoi voici ce que dit l`Éternel, le Dieu d`Israël: J`avais déclaré que ta maison et la maison de ton père marcheraient devant moi à perpétuité. Et maintenant, dit l`Éternel, loin de moi! Car j`honorerai celui qui m`honore, mais ceux qui me méprisent seront méprisés.

Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.

Voici, le temps arrive où je retrancherai ton bras et le bras de la maison de ton père, en sorte qu`il n`y aura plus de vieillard dans ta maison.

And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.

Tu verras un adversaire dans ma demeure, tandis qu`Israël sera comblé de biens par l`Éternel; et il n`y aura plus jamais de vieillard dans ta maison.

And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.

Je laisserai subsister auprès de mon autel l`un des tiens, afin de consumer tes yeux et d`attrister ton âme; mais tous ceux de ta maison mourront dans la force de l`âge.

And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.

Et tu auras pour signe ce qui arrivera à tes deux fils, Hophni et Phinées; ils mourront tous les deux le même jour.

And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.

Je m`établirai un sacrificateur fidèle, qui agira selon mon coeur et selon mon âme; je lui bâtirai une maison stable, et il marchera toujours devant mon oint.

And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.

Et quiconque restera de ta maison viendra se prosterner devant lui pour avoir une pièce d`argent et un morceau de pain, et dira: Attache-moi, je te prie, à l`une des fonctions du sacerdoce, afin que j`aie un morceau de pain à manger.

1st Samuel 3 - 1 Samuel 3


1st Samuel Chapter 3 King James Bible - 1 Samuel Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 2
1 Samuel 2

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 3

And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.

Le jeune Samuel était au service de l`Éternel devant Éli. La parole de l`Éternel était rare en ce temps-là, les visions n`étaient pas fréquentes.

And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;

En ce même temps, Éli, qui commençait à avoir les yeux troubles et ne pouvait plus voir, était couché à sa place,

And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;

la lampe de Dieu n`était pas encore éteinte, et Samuel était couché dans le temple de l`Éternel, où était l`arche de Dieu.

That the LORD called Samuel: and he answered, Here am I.

Alors l`Éternel appela Samuel. Il répondit: Me voici!

And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.

Et il courut vers Éli, et dit: Me voici, car tu m`as appelé. Éli répondit: Je n`ai point appelé; retourne te coucher. Et il alla se coucher.

And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.

L`Éternel appela de nouveau Samuel. Et Samuel se leva, alla vers Éli, et dit: Me voici, car tu m`as appelé. Éli répondit: Je n`ai point appelé, mon fils, retourne te coucher.

Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.

Samuel ne connaissait pas encore l`Éternel, et la parole de l`Éternel ne lui avait pas encore été révélée.

And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.

L`Éternel appela de nouveau Samuel, pour la troisième fois. Et Samuel se leva, alla vers Éli, et dit: Me voici, car tu m`as appelé. Éli comprit que c`était l`Éternel qui appelait l`enfant,

Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.

et il dit à Samuel: Va, couche-toi; et si l`on t`appelle, tu diras: Parle, Éternel, car ton serviteur écoute. Et Samuel alla se coucher à sa place.

And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.

L`Éternel vint et se présenta, et il appela comme les autres fois: Samuel, Samuel! Et Samuel répondit: Parle, car ton serviteur écoute.

And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.

Alors l`Éternel dit à Samuel: Voici, je vais faire en Israël une chose qui étourdira les oreilles de quiconque l`entendra.

In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.

En ce jour j`accomplirai sur Éli tout ce que j`ai prononcé contre sa maison; je commencerai et j`achèverai.

For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.

Je lui ai déclaré que je veux punir sa maison à perpétuité, à cause du crime dont il a connaissance, et par lequel ses fils se sont rendus méprisables, sans qu`il les ait réprimés.

And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.

C`est pourquoi je jure à la maison d`Éli que jamais le crime de la maison d`Éli ne sera expié, ni par des sacrifices ni par des offrandes.

And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.

Samuel resta couché jusqu`au matin, puis il ouvrit les portes de la maison de l`Éternel. Samuel craignait de raconter la vision à Éli.

Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.

Mais Éli appela Samuel, et dit: Samuel, mon fils! Il répondit: Me voici!

And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.

Et Éli dit: Quelle est la parole que t`a adressée l`Éternel? Ne me cache rien. Que Dieu te traite dans toute sa rigueur, si tu me caches quelque chose de tout ce qu`il t`a dit!

And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.

Samuel lui raconta tout, sans lui rien cacher. Et Éli dit: C`est l`Éternel, qu`il fasse ce qui lui semblera bon!

And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.

Samuel grandissait. L`Éternel était avec lui, et il ne laissa tomber à terre aucune de ses paroles.

And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.

Tout Israël, depuis Dan jusqu`à Beer Schéba, reconnut que Samuel était établi prophète de l`Éternel.

And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.

L`Éternel continuait à apparaître dans Silo; car l`Éternel se révélait à Samuel, dans Silo, par la parole de l`Éternel.

1st Samuel 4 - 1 Samuel 4


1st Samuel Chapter 4 King James Bible - 1 Samuel Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 3
1 Samuel 3

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 4

And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.

La parole de Samuel s`adressait à tout Israël. Israël sortit à la rencontre des Philistins, pour combattre. Ils campèrent près d`Ében Ézer, et les Philistins étaient campés à Aphek.

And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.

Les Philistins se rangèrent en bataille contre Israël, et le combat s`engagea. Israël fut battu par les Philistins, qui tuèrent sur le champ de bataille environ quatre mille hommes.

And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.

Le peuple rentra au camp, et les anciens d`Israël dirent: Pourquoi l`Éternel nous a-t-il laissé battre aujourd`hui par les Philistins? Allons chercher à Silo l`arche de l`alliance de l`Éternel; qu`elle vienne au milieu de nous, et qu`elle nous délivre de la main de nos ennemis.

So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.

Le peuple envoya à Silo, d`où l`on apporta l`arche de l`alliance de l`Éternel des armées qui siège entre les chérubins. Les deux fils d`Éli, Hophni et Phinées, étaient là, avec l`arche de l`alliance de Dieu.

And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.

Lorsque l`arche de l`alliance de l`Éternel entra dans le camp, tout Israël poussa de grands cris de joie, et la terre en fut ébranlée.

And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.

Le retentissement de ces cris fut entendu des Philistins, et ils dirent: Que signifient ces grands cris qui retentissent dans le camp des Hébreux? Et ils apprirent que l`arche de l`Éternel était arrivée au camp.

And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.

Les Philistins eurent peur, parce qu`ils crurent que Dieu était venu dans le camp. Malheur à nous! dirent-ils, car il n`en a pas été ainsi jusqu`à présent.

Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.

Malheur à nous! Qui nous délivrera de la main de ces dieux puissants? Ce sont ces dieux qui ont frappé les Égyptiens de toutes sortes de plaies dans le désert.

Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.

Fortifiez-vous et soyez des hommes, Philistins, de peur que vous ne soyez asservis aux Hébreux comme ils vous ont été asservis; soyez des hommes et combattez!

And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.

Les Philistins livrèrent bataille, et Israël fut battu. Chacun s`enfuit dans sa tente. La défaite fut très grande, et il tomba d`Israël trente mille hommes de pied.

And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.

L`arche de Dieu fut prise, et les deux fils d`Éli, Hophni et Phinées, moururent.

And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.

Un homme de Benjamin accourut du champ de bataille et vint à Silo le même jour, les vêtements déchirés et la tête couverte de terre.

And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.

Lorsqu`il arriva, Éli était dans l`attente, assis sur un siège près du chemin, car son coeur était inquiet pour l`arche de Dieu. A son entrée dans la ville, cet homme donna la nouvelle, et toute la ville poussa des cris.

And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.

Éli, entendant ces cris, dit: Que signifie ce tumulte? Et aussitôt l`homme vint apporter la nouvelle à Éli.

Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.

Or Éli était âgé de quatre-vingt-dix-huit ans, il avait les yeux fixes et ne pouvait plus voir.

And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?

L`homme dit à Éli: J`arrive du champ de bataille, et c`est du champ de bataille que je me suis enfui aujourd`hui. Éli dit: Que s`est-il passé, mon fils?

And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.

Celui qui apportait la nouvelle dit en réponse: Israël a fui devant les Philistins, et le peuple a éprouvé une grande défaite; et même tes deux fils, Hophni et Phinées, sont morts, et l`arche de Dieu a été prise.

And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.

A peine eut-il fait mention de l`arche de Dieu, qu`Éli tomba de son siège à la renverse, à côté de la porte; il se rompit la nuque et mourut, car c`était un homme vieux et pesant. Il avait été juge en Israël pendant quarante ans.

And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.

Sa belle-fille, femme de Phinées, était enceinte et sur le point d`accoucher. Lorsqu`elle entendit la nouvelle de la prise de l`arche de Dieu, de la mort de son beau-père et de celle de son mari, elle se courba et accoucha, car les douleurs la surprirent.

And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.

Comme elle allait mourir, les femmes qui étaient auprès d`elle lui dirent: Ne crains point, car tu as enfanté un fils! Mais elle ne répondit pas et n`y fit pas attention.

And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.

Elle appela l`enfant I Kabod, en disant: La gloire est bannie d`Israël! C`était à cause de la prise de l`arche de Dieu, et à cause de son beau-père et de son mari.

And she said, The glory is departed from Israel: for the ark of God is taken.

Elle dit: La gloire est bannie d`Israël, car l`arche de Dieu est prise!

1st Samuel 5 - 1 Samuel 5


1st Samuel Chapter 5 King James Bible - 1 Samuel Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 4
1 Samuel 4

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 5

And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.

Les Philistins prirent l`arche de Dieu, et ils la transportèrent d`Ében Ézer à Asdod.

When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.

Après s`être emparés de l`arche de Dieu, les Philistins la firent entrer dans la maison de Dagon et la placèrent à côté de Dagon.

And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.

Le lendemain, les Asdodiens, qui s`étaient levés de bon matin, trouvèrent Dagon étendu la face contre terre, devant l`arche de l`Éternel. Ils prirent Dagon, et le remirent à sa place.

And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.

Le lendemain encore, s`étant levés de bon matin, ils trouvèrent Dagon étendu la face contre terre, devant l`arche de l`Éternel; la tête de Dagon et ses deux mains étaient abattues sur le seuil, et il ne lui restait que le tronc.

Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.

C`est pourquoi jusqu`à ce jour, les prêtres de Dagon et tous ceux qui entrent dans la maison de Dagon à Asdod ne marchent point sur le seuil.

But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.

La main de l`Éternel s`appesantit sur les Asdodiens, et il mit la désolation parmi eux; il les frappa d`hémorroïdes à Asdod et dans son territoire.

And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.

Voyant qu`il en était ainsi, les gens d`Asdod dirent: L`arche du Dieu d`Israël ne restera pas chez nous, car il appesantit sa main sur nous et sur Dagon, notre dieu.

They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.

Et ils firent chercher et assemblèrent auprès d`eux tous les princes des Philistins, et ils dirent: Que ferons-nous de l`arche du Dieu d`Israël? Les princes répondirent: Que l`on transporte à Gath l`arche du Dieu d`Israël. Et l`on y transporta l`arche du Dieu d`Israël.

And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.

Mais après qu`elle eut été transportée, la main de l`Éternel fut sur la ville, et il y eut une très grande consternation; il frappa les gens de la ville depuis le petit jusqu`au grand, et ils eurent une éruption d`hémorroïdes.

Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.

Alors ils envoyèrent l`arche de Dieu à Ékron. Lorsque l`arche de Dieu entra dans Ékron, les Ékroniens poussèrent des cris, en disant: On a transporté chez nous l`arche du Dieu d`Israël, pour nous faire mourir, nous et notre peuple!

So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.

Et ils firent chercher et assemblèrent tous les princes des Philistins, et ils dirent: Renvoyez l`arche du Dieu d`Israël; qu`elle retourne en son lieu, et qu`elle ne nous fasse pas mourir, nous et notre peuple. Car il y avait dans toute la ville une terreur mortelle; la main de Dieu s`y appesantissait fortement.

And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

Les gens qui ne mouraient pas étaient frappés d`hémorroïdes, et les cris de la ville montaient jusqu`au ciel.

1st Samuel 6 - 1 Samuel 6


1st Samuel Chapter 6 King James Bible - 1 Samuel Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 5
1 Samuel 5

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 6

And the ark of the LORD was in the country of the Philistines seven months.

L`arche de l`Éternel fut sept mois dans le pays des Philistins.

And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.

Et les Philistins appelèrent les prêtres et les devins, et ils dirent: Que ferons-nous de l`arche de l`Éternel? Faites-nous connaître de quelle manière nous devons la renvoyer en son lieu.

And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.

Ils répondirent: Si vous renvoyez l`arche du Dieu d`Israël, ne la renvoyez point à vide, mais faites à Dieu un sacrifice de culpabilité; alors vous guérirez, et vous saurez pourquoi sa main ne s`est pas retirée de dessus vous.

Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.

Les Philistins dirent: Quelle offrande lui ferons-nous? Ils répondirent: Cinq tumeurs d`or et cinq souris d`or, d`après le nombre des princes des Philistins, car une même plaie a été sur vous tous et sur vos princes.

Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.

Faites des figures de vos tumeurs et des figures de vos souris qui ravagent le pays, et donnez gloire au Dieu d`Israël: peut-être cessera-t-il d`appesantir sa main sur vous, sur vos dieux, et sur votre pays.

Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?

Pourquoi endurciriez-vous votre coeur, comme les Égyptiens et Pharaon ont endurci leur coeur? N`exerça-t-il pas ses châtiments sur eux, et ne laissèrent-ils pas alors partir les enfants d`Israël?

Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:

Maintenant, faites un char tout neuf, et prenez deux vaches qui allaitent et qui n`aient point porté le joug; attelez les vaches au char, et ramenez à la maison leurs petits qui sont derrière elles.

And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.

Vous prendrez l`arche de l`Éternel, et vous la mettrez sur le char; vous placerez à côté d`elle, dans un coffre, les objets d`or que vous donnez à l`Éternel en offrande pour le péché; puis vous la renverrez, et elle partira.

And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.

Suivez-la du regard: si elle monte par le chemin de sa frontière vers Beth Schémesch, c`est l`Éternel qui nous a fait ce grand mal; sinon, nous saurons que ce n`est pas sa main qui nous a frappés, mais que cela nous est arrivé par hasard.

And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:

Ces gens firent ainsi. Ils prirent deux vaches qui allaitaient et les attelèrent au char, et ils enfermèrent les petits dans la maison.

And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.

Ils mirent sur le char l`arche de l`Éternel, et le coffre avec les souris d`or et les figures de leurs tumeurs.

And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.

Les vaches prirent directement le chemin de Beth Schémesch; elles suivirent toujours la même route en mugissant, et elles ne se détournèrent, ni à droite ni à gauche. Les princes des Philistins allèrent derrière elles jusqu`à la frontière de Beth Schémesch.

And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.

Les habitants de Beth Schémesch moissonnaient les blés dans la vallée; ils levèrent les yeux, aperçurent l`arche, et se réjouirent en la voyant.

And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.

Le char arriva dans le champ de Josué de Beth Schémesch, et s`y arrêta. Il y avait là une grande pierre. On fendit le bois du char, et l`on offrit les vaches en holocauste à l`Éternel.

And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.

Les Lévites descendirent l`arche de l`Éternel, et le coffre qui était à côté d`elle et qui contenait les objets d`or; et ils posèrent le tout sur la grande pierre. Les gens de Beth Schémesch offrirent en ce jour des holocaustes et des sacrifices à l`Éternel.

And when the five lords of the Philistines had seen it, they returned to Ekron the same day.

Les cinq princes des Philistins, après avoir vu cela, retournèrent à Ékron le même jour.

And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;

Voici les tumeurs d`or que les Philistins donnèrent à l`Éternel en offrande pour le péché: une pour Asdod, une pour Gaza, une pour Askalon, une pour Gath, une pour Ékron.

And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.

Il y avait aussi des souris d`or selon le nombre de toutes les villes des Philistins, appartenant aux cinq chefs, tant des villes fortifiées que des villages sans murailles. C`est ce qu`atteste la grande pierre sur laquelle on déposa l`arche de l`Éternel, et qui est encore aujourd`hui dans le champ de Josué de Beth Schémesch.

And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.

L`Éternel frappa les gens de Beth Schémesch, lorsqu`ils regardèrent l`arche de l`Éternel; il frappa cinquante mille soixante-dix hommes parmi le peuple. Et le peuple fut dans la désolation, parce que l`Éternel l`avait frappé d`une grande plaie.

And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?

Les gens de Beth Schémesch dirent: Qui peut subsister en présence de l`Éternel, de ce Dieu saint? Et vers qui l`arche doit-elle monter, en s`éloignant de nous?

And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.

Ils envoyèrent des messagers aux habitants de Kirjath Jearim, pour leur dire: Les Philistins ont ramené l`arche de l`Éternel; descendez, et faites-la monter vers vous.

1st Samuel 7 - 1 Samuel 7


1st Samuel Chapter 7 King James Bible - 1 Samuel Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 6
1 Samuel 6

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 7

And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.

Les gens de Kirjath Jearim vinrent, et firent monter l`arche de l`Éternel; ils la conduisirent dans la maison d`Abinadab, sur la colline, et ils consacrèrent son fils Éléazar pour garder l`arche de l`Éternel.

And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.

Il s`était passé bien du temps depuis le jour où l`arche avait été déposée à Kirjath Jearim. Vingt années s`étaient écoulées. Alors toute la maison d`Israël poussa des gémissements vers l`Éternel.

And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.

Samuel dit à toute la maison d`Israël: Si c`est de tout votre coeur que vous revenez à l`Éternel, ôtez du milieu de vous les dieux étrangers et les Astartés, dirigez votre coeur vers l`Éternel, et servez-le lui seul; et il vous délivrera de la main des Philistins.

Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.

Et les enfants d`Israël ôtèrent du milieu d`eux les Baals et les Astartés, et ils servirent l`Éternel seul.

And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.

Samuel dit: Assemblez tout Israël à Mitspa, et je prierai l`Éternel pour vous. Et ils s`assemblèrent à Mitspa.

And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.

Ils puisèrent de l`eau et la répandirent devant l`Éternel, et ils jeûnèrent ce jour-là, en disant: Nous avons péché contre l`Éternel! Samuel jugea les enfants d`Israël à Mitspa.

And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.

Les Philistins apprirent que les enfants d`Israël s`étaient assemblés à Mitspa, et les princes des Philistins montèrent contre Israël. A cette nouvelle, les enfants d`Israël eurent peur des Philistins,

And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.

et ils dirent à Samuel: Ne cesse point de crier pour nous à l`Éternel, notre Dieu, afin qu`il nous sauve de la main des Philistins.

And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.

Samuel prit un agneau de lait, et l`offrit tout entier en holocauste à l`Éternel. Il cria à l`Éternel pour Israël, et l`Éternel l`exauça.

And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.

Pendant que Samuel offrait l`holocauste, les Philistins s`approchèrent pour attaquer Israël. L`Éternel fit retentir en ce jour son tonnerre sur les Philistins, et les mit en déroute. Ils furent battus devant Israël.

And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.

Les hommes d`Israël sortirent de Mitspa, poursuivirent les Philistins, et les battirent jusqu`au-dessous de Beth Car.

Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.

Samuel prit une pierre, qu`il plaça entre Mitspa et Schen, et il l`appela du nom d`Ében Ézer, en disant: Jusqu`ici l`Éternel nous a secourus.

So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.

Ainsi les Philistins furent humiliés, et ils ne vinrent plus sur le territoire d`Israël. La main de l`Éternel fut contre les Philistins pendant toute la vie de Samuel.

And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.

Les villes que les Philistins avaient prises sur Israël retournèrent à Israël, depuis Ékron jusqu`à Gath, avec leur territoire; Israël les arracha de la main des Philistins. Et il y eut paix entre Israël et les Amoréens.

And Samuel judged Israel all the days of his life.

Samuel fut juge en Israël pendant toute sa vie.

And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.

Il allait chaque année faire le tour de Béthel, de Guilgal et de Mitspa, et il jugeait Israël dans tous ces lieux.

And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.

Puis il revenait à Rama, où était sa maison; et là il jugeait Israël, et il y bâtit un autel à l`Éternel.

1st Samuel 8 - 1 Samuel 8


1st Samuel Chapter 8 King James Bible - 1 Samuel Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 7
1 Samuel 7

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 8

And it came to pass, when Samuel was old, that he made his sons judges over Israel.

Lorsque Samuel devint vieux, il établit ses fils juges sur Israël.

Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.

Son fils premier-né se nommait Joël, et le second Abija; ils étaient juges à Beer Schéba.

And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.

Les fils de Samuel ne marchèrent point sur ses traces; ils se livraient à la cupidité, recevaient des présents, et violaient la justice.

Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,

Tous les anciens d`Israël s`assemblèrent, et vinrent auprès de Samuel à Rama.

And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.

Ils lui dirent: Voici, tu es vieux, et tes fils ne marchent point sur tes traces; maintenant, établis sur nous un roi pour nous juger, comme il y en a chez toutes les nations.

But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.

Samuel vit avec déplaisir qu`ils disaient: Donne-nous un roi pour nous juger. Et Samuel pria l`Éternel.

And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.

L`Éternel dit à Samuel: Écoute la voix du peuple dans tout ce qu`il te dira; car ce n`est pas toi qu`ils rejettent, c`est moi qu`ils rejettent, afin que je ne règne plus sur eux.

According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.

Ils agissent à ton égard comme ils ont toujours agi depuis que je les ai fait monter d`Égypte jusqu`à ce jour; ils m`ont abandonné, pour servir d`autres dieux.

Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.

Écoute donc leur voix; mais donne-leur des avertissements, et fais-leur connaître le droit du roi qui régnera sur eux.

And Samuel told all the words of the LORD unto the people that asked of him a king.

Samuel rapporta toutes les paroles de l`Éternel au peuple qui lui demandait un roi.

And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.

Il dit: Voici quel sera le droit du roi qui régnera sur vous. Il prendra vos fils, et il les mettra sur ses chars et parmi ses cavaliers, afin qu`ils courent devant son char;

And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.

il s`en fera des chefs de mille et des chefs de cinquante, et il les emploiera à labourer ses terres, à récolter ses moissons, à fabriquer ses armes de guerre et l`attirail de ses chars.

And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.

Il prendra vos filles, pour en faire des parfumeuses, des cuisinières et des boulangères.

And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.

Il prendra la meilleure partie de vos champs, de vos vignes et de vos oliviers, et la donnera à ses serviteurs.

And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.

Il prendra la dîme du produit de vos semences et de vos vignes, et la donnera à ses serviteurs.

And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.

Il prendra vos serviteurs et vos servantes, vos meilleurs boeufs et vos ânes, et s`en servira pour ses travaux.

He will take the tenth of your sheep: and ye shall be his servants.

Il prendra la dîme de vos troupeaux, et vous-mêmes serez ses esclaves.

And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.

Et alors vous crierez contre votre roi que vous vous serez choisi, mais l`Éternel ne vous exaucera point.

Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;

Le peuple refusa d`écouter la voix de Samuel. Non! dirent-ils, mais il y aura un roi sur nous,

That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.

et nous aussi nous serons comme toutes les nations; notre roi nous jurera il marchera à notre tête et conduira nos guerres.

And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.

Samuel, après avoir entendu toutes les paroles du peuple, les redit aux oreilles de l`Éternel.

And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.

Et l`Éternel dit à Samuel: Écoute leur voix, et établis un roi sur eux. Et Samuel dit aux hommes d`Israël: Allez-vous-en chacun dans sa ville.

1st Samuel 9 - 1 Samuel 9


1st Samuel Chapter 9 King James Bible - 1 Samuel Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 8
1 Samuel 8

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 9

Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.

Il y avait un homme de Benjamin, nommé Kis, fils d`Abiel, fils de Tseror, fils de Becorath, fils d`Aphiach, fils d`un Benjamite. C`était un homme fort et vaillant.

And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.

Il avait un fils du nom de Saül, jeune et beau, plus beau qu`aucun des enfants d`Israël, et les dépassant tous de la tête.

And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.

Les ânesses de Kis, père de Saül, s`égarèrent; et Kis dit à Saül, son fils: Prends avec toi l`un des serviteurs, lève-toi, va, et cherche les ânesses.

And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.

Il passa par la montagne d`Éphraïm et traversa le pays de Schalischa, sans les trouver; ils passèrent par le pays de Schaalim, et elles n`y étaient pas; ils parcoururent le pays de Benjamin, et ils ne les trouvèrent pas.

And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.

Ils étaient arrivés dans le pays de Tsuph, lorsque Saül dit à son serviteur qui l`accompagnait: Viens, retournons, de peur que mon père, oubliant les ânesses, ne soit en peine de nous.

And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.

Le serviteur lui dit: Voici, il y a dans cette ville un homme de Dieu, et c`est un homme considéré; tout ce qu`il dit ne manque pas d`arriver. Allons y donc; peut-être nous fera-t-il connaître le chemin que nous devons prendre.

Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?

Saül dit à son serviteur: Mais si nous y allons, que porterons-nous à l`homme de Dieu? Car il n`y a plus de provisions dans nos sacs, et nous n`avons aucun présent à offrir à l`homme de Dieu. Qu`est-ce que nous avons?

And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.

Le serviteur reprit la parole, et dit à Saül: Voici, j`ai sur moi le quart d`un sicle d`argent; je le donnerai à l`homme de Dieu, et il nous indiquera notre chemin.

(Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)

Autrefois en Israël, quand on allait consulter Dieu, on disait: Venez, et allons au voyant! Car celui qu`on appelle aujourd`hui le prophète s`appelait autrefois le voyant. -

Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.

Saül dit à son serviteur: Tu as raison: viens, allons! Et ils se rendirent à la ville où était l`homme de Dieu.

And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?

Comme ils montaient à la ville, ils rencontrèrent des jeunes filles sorties pour puiser de l`eau, et ils leur dirent: Le voyant est-il ici?

And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:

Elles leur répondirent en disant: Oui, il est devant toi; mais va promptement, car aujourd`hui il est venu à la ville parce qu`il y a un sacrifice pour le peuple sur le haut lieu.

As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.

Quand vous serez entrés dans la ville, vous le trouverez avant qu`il monte au haut lieu pour manger; car le peuple ne mangera point qu`il ne soit arrivé, parce qu`il doit bénir le sacrifice; après quoi, les conviés mangeront. Montez donc, car maintenant vous le trouverez.

And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.

Et ils montèrent à la ville. Ils étaient arrivés au milieu de la ville, quand ils furent rencontrés par Samuel qui sortait pour monter au haut lieu.

Now the LORD had told Samuel in his ear a day before Saul came, saying,

Or, un jour avant l`arrivée de Saül, l`Éternel avait averti Samuel, en disant:

To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.

Demain, à cette heure, je t`enverrai un homme du pays de Benjamin, et tu l`oindras pour chef de mon peuple d`Israël. Il sauvera mon peuple de la main des Philistins; car j`ai regardé mon peuple, parce que son cri est venu jusqu`à moi.

And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.

Lorsque Samuel eut aperçu Saül, l`Éternel lui dit: Voici l`homme dont je t`ai parlé; c`est lui qui régnera sur mon peuple.

Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.

Saül s`approcha de Samuel au milieu de la porte, et dit: Indique-moi, je te prie, où est la maison du voyant.

And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.

Samuel répondit à Saül: C`est moi qui suis le voyant. Monte devant moi au haut lieu, et vous mangerez aujourd`hui avec moi. Je te laisserai partir demain, et je te dirai tout ce qui se passe dans ton coeur.

And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?

Ne t`inquiètes pas des ânesses que tu as perdues il y a trois jours, car elles sont retrouvées. Et pour qui est réservé tout ce qu`il y a de précieux en Israël? N`est-ce pas pour toi et pour toute la maison de ton père?

And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?

Saül répondit: Ne suis-je pas Benjamite, de l`une des plus petites tribus d`Israël? et ma famille n`est-elle pas la moindre de toutes les familles de la tribu de Benjamin? Pourquoi donc me parles-tu de la sorte?

And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.

Samuel prit Saül et son serviteur, les fit entrer dans la salle, et leur donna une place à la tête des conviés, qui étaient environ trente hommes.

And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.

Samuel dit au cuisinier: Sers la portion que je t`ai donnée, en te disant: Mets-la à part.

And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.

Le cuisinier donna l`épaule et ce qui l`entoure, et il la servit à Saül. Et Samuel dit: Voici ce qui a été réservé; mets-le devant toi, et mange, car on l`a gardé pour toi lorsque j`ai convié le peuple. Ainsi Saül mangea avec Samuel ce jour-là.

And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.

Ils descendirent du haut lieu à la ville, et Samuel s`entretint avec Saül sur le toit.

And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.

Puis ils se levèrent de bon matin; et, dès l`aurore, Samuel appela Saül sur le toit, et dit: Viens, et je te laisserai partir. Saül se leva, et ils sortirent tous deux, lui et Samuel.

And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on,) but stand thou still a while, that I may shew thee the word of God.

Quand ils furent descendus à l`extrémité de la ville, Samuel dit à Saül: Dis à ton serviteur de passer devant nous. Et le serviteur passa devant. Arrête-toi maintenant, reprit Samuel, et je te ferai entendre la parole de Dieu.

1st Samuel 10 - 1 Samuel 10


1st Samuel Chapter 10 King James Bible - 1 Samuel Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 9
1 Samuel 9

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 10

Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?

Samuel prit une fiole d`huile, qu`il répandit sur la tête de Saül. Il le baisa, et dit: L`Éternel ne t`a-t-il pas oint pour que tu sois le chef de son héritage?

When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?

Aujourd`hui, après m`avoir quitté, tu trouveras deux hommes près du sépulcre de Rachel, sur la frontière de Benjamin, à Tseltsach. Ils te diront: Les ânesses que tu es allé chercher sont retrouvées; et voici, ton père ne pense plus aux ânesses, mais il est en peine de vous, et dit: Que dois-je faire au sujet de mon fils?

Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:

De là tu iras plus loin, et tu arriveras au chêne de Thabor, où tu seras rencontré par trois hommes montant vers Dieu à Béthel, et portant l`un trois chevreaux, l`autre trois gâteaux de pain, et l`autre une outre de vin.

And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.

Ils te demanderont comment tu te portes, et ils te donneront deux pains, que tu recevras de leur main.

After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:

Après cela, tu arriveras à Guibea Élohim, où se trouve une garnison de Philistins. En entrant dans la ville, tu rencontreras une troupe de prophètes descendant du haut lieu, précédés du luth, du tambourin, de la flûte et de la harpe, et prophétisant eux-mêmes.

And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.

L`esprit de l`Éternel te saisira, tu prophétiseras avec eux, et tu seras changé en un autre homme.

And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.

Lorsque ces signes auront eu pour toi leur accomplissement, fais ce que tu trouveras à faire, car Dieu est avec toi.

And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.

Puis tu descendras avant moi à Guilgal; et voici, je descendrai vers toi, pour offrir des holocaustes et des sacrifices d`actions de grâces. Tu attendras sept jours, jusqu`à ce que j`arrive auprès de toi et que je te dise ce que tu dois faire.

And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.

Dès que Saül eut tourné le dos pour se séparer de Samuel, Dieu lui donna un autre coeur, et tous ces signes s`accomplirent le même jour.

And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.

Lorsqu`ils arrivèrent à Guibea, voici, une troupe de prophètes vint à sa rencontre. L`esprit de Dieu le saisit, et il prophétisa au milieu d`eux.

And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?

Tous ceux qui l`avaient connu auparavant virent qu`il prophétisait avec les prophètes, et l`on se disait l`un à l`autre dans le peuple: Qu`est-il arrivé au fils de Kis? Saül est-il aussi parmi les prophètes?

And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?

Quelqu`un de Guibea répondit: Et qui est leur père? -De là le proverbe: Saül est-il aussi parmi les prophètes?

And when he had made an end of prophesying, he came to the high place.

Lorsqu`il eut fini de prophétiser, il se rendit au haut lieu.

And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.

L`oncle de Saül dit à Saül et à son serviteur: Où êtes-vous allés? Saül répondit: Chercher les ânesses; mais nous ne les avons pas aperçues, et nous sommes allés vers Samuel.

And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.

L`oncle de Saül reprit: Raconte-moi donc ce que vous a dit Samuel.

And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.

Et Saül répondit à son oncle: Il nous a assuré que les ânesses étaient retrouvées. Et il ne lui dit rien de la royauté dont avait parlé Samuel.

And Samuel called the people together unto the LORD to Mizpeh;

Samuel convoqua le peuple devant l`Éternel à Mitspa,

And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:

et il dit aux enfants d`Israël: Ainsi parle l`Éternel, le Dieu d`Israël: J`ai fait monter d`Égypte Israël, et je vous ai délivrés de la main des Égyptiens et de la main de tous les royaumes qui vous opprimaient.

And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.

Et aujourd`hui, vous rejetez votre Dieu, qui vous a délivrés de tous vos maux et de toutes vos souffrances, et vous lui dites: Établis un roi sur nous! Présentez-vous maintenant devant l`Éternel, selon vos tribus et selon vos milliers.

And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.

Samuel fit approcher toutes les tribus d`Israël, et la tribu de Benjamin fut désignée.

When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.

Il fit approcher la tribu de Benjamin par familles, et la famille de Matri fut désignée. Puis Saül, fils de Kis, fut désigné. On le chercha, mais on ne le trouva point.

Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff.

On consulta de nouveau l`Éternel: Y a-t-il encore un homme qui soit venu ici? Et l`Éternel dit: Voici, il est caché vers les bagages.

And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.

On courut le tirer de là, et il se présenta au milieu du peuple. Il les dépassait tous de la tête.

And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.

Samuel dit à tout le peuple: Voyez-vous celui que l`Éternel a choisi? Il n`y a personne dans tout le peuple qui soit semblable à lui. Et tout le peuple poussa les cris de: Vive le roi!

Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.

Samuel fit alors connaître au peuple le droit de la royauté, et il l`écrivit dans un livre, qu`il déposa devant l`Éternel. Puis il renvoya tout le peuple, chacun chez soi.

And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.

Saül aussi s`en alla dans sa maison à Guibea. Il fut accompagné par les honnêtes gens, dont Dieu avait touché le coeur.

But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.

Il y eut toutefois des hommes pervers, qui disaient: Quoi! c`est celui-ci qui nous sauvera! Et ils le méprisèrent, et ne lui apportèrent aucun présent. Mais Saül n`y prit point garde.

1st Samuel 11 - 1 Samuel 11


1st Samuel Chapter 11 King James Bible - 1 Samuel Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 10
1 Samuel 10

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 11

Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.

Nachasch, l`Ammonite, vint assiéger Jabès en Galaad. Tous les habitants de Jabès dirent à Nachasch: Traite alliance avec nous, et nous te servirons.

And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.

Mais Nachasch, l`Ammonite, leur répondit: Je traiterai avec vous à la condition que je vous crève à tous l`oeil droit, et que j`imprime ainsi un opprobre sur tout Israël.

And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.

Les anciens de Jabès lui dirent: Accorde-nous une trêve de sept jours, afin que nous envoyions des messagers dans tout le territoire d`Israël; et s`il n`y a personne qui nous secoure, nous nous rendrons à toi.

Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.

Les messagers arrivèrent à Guibea de Saül, et dirent ces choses aux oreilles du peuple. Et tout le peuple éleva la voix, et pleura.

And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.

Et voici, Saül revenait des champs, derrière ses boeufs, et il dit: Qu`a donc le peuple pour pleurer? On lui raconta ce qu`avaient dit ceux de Jabès.

And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.

Dès que Saül eut entendu ces choses, il fut saisi par l`esprit de Dieu, et sa colère s`enflamma fortement.

And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.

Il prit une paire de boeufs, et les coupa en morceaux, qu`il envoya par les messagers dans tout le territoire d`Israël, en disant: Quiconque ne marchera pas à la suite de Saül et de Samuel, aura ses boeufs traités de la même manière. La terreur de l`Éternel s`empara du peuple, qui se mit en marche comme un seul homme.

And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.

Saül en fit la revue à Bézek; les enfants d`Israël étaient trois cent mille, et les hommes de Juda trente mille.

And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.

Ils dirent aux messagers qui étaient venus: Vous parlerez ainsi aux habitants de Jabès en Galaad: Demain vous aurez du secours, quand le soleil sera dans sa chaleur. Les messagers portèrent cette nouvelle à ceux de Jabès, qui furent remplis de joie;

Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.

et qui dirent aux Ammonites: Demain nous nous rendrons à vous, et vous nous traiterez comme bon vous semblera.

And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.

Le lendemain, Saül divisa le peuple en trois corps. Ils pénétrèrent dans le camp des Ammonites à la veille du matin, et ils les battirent jusqu`à la chaleur du jour. Ceux qui échappèrent furent dispersés, et il n`en resta pas deux ensemble.

And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.

Le peuple dit à Samuel: Qui est-ce qui disait: Saül régnera-t-il sur nous? Livrez ces gens, et nous les ferons mourir.

And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.

Mais Saül dit: Personne ne sera mis à mort en ce jour, car aujourd`hui l`Éternel a opéré une délivrance en Israël.

Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.

Et Samuel dit au peuple: Venez, et allons à Guilgal, pour y confirmer la royauté.

And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.

Tout le peuple se rendit à Guilgal, et ils établirent Saül pour roi, devant l`Éternel, à Guilgal. Là, ils offrirent des sacrifices d`actions de grâces devant l`Éternel; et là, Saül et tous les hommes d`Israël se livrèrent à de grandes réjouissances.

1st Samuel 12 - 1 Samuel 12


1st Samuel Chapter 12 King James Bible - 1 Samuel Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 11
1 Samuel 11

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 12

And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.

Samuel dit à tout Israël: Voici, j`ai écouté votre voix dans tout ce que vous m`avez dit, et j`ai établi un roi sur vous.

And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.

Et maintenant, voici le roi qui marchera devant vous. Pour moi, je suis vieux, j`ai blanchi, et mes fils sont avec vous; j`ai marché à votre tête, depuis ma jeunesse jusqu`à ce jour.

Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.

Me voici! Rendez témoignage contre moi, en présence de l`Éternel et en présence de son oint. De qui ai-je pris le boeuf et de qui ai-je pris l`âne? Qui ai-je opprimé, et qui ai-je traité durement? De qui ai-je reçu un présent, pour fermer les yeux sur lui? Je vous le rendrai.

And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.

Ils répondirent: Tu ne nous as point opprimés, et tu ne nous as point traités durement, et tu n`as rien reçu de la main de personne.

And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.

Il leur dit encore: L`Éternel est témoin contre vous, et son oint est témoin, en ce jour, que vous n`avez rien trouvé dans mes mains. Et ils répondirent: Ils en sont témoins.

And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.

Alors Samuel dit au peuple: C`est l`Éternel qui a établi Moïse et Aaron, et qui a fait monter vos pères du pays d`Égypte.

Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.

Maintenant, présentez-vous, et je vous jugerai devant l`Éternel sur tous les bienfaits que l`Éternel vous a accordés, à vous et à vos pères.

When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.

Après que Jacob fut venu en Égypte, vos pères crièrent à l`Éternel, et l`Éternel envoya Moïse et Aaron, qui firent sortir vos pères d`Égypte et les firent habiter dans ce lieu.

And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.

Mais ils oublièrent l`Éternel, leur Dieu; et ils les vendit entre les mains de Sisera, chef de l`armée de Hatsor, entre les mains des Philistins, et entre les mains du roi de Moab, qui leur firent la guerre.

And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.

Ils crièrent encore à l`Éternel, et dirent: Nous avons péché, car nous avons abandonné l`Éternel, et nous avons servi les Baals et les Astartés; délivre-nous maintenant de la main de nos ennemis, et nous te servirons.

And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.

Et l`Éternel envoya Jerubbaal, Bedan, Jephthé et Samuel, et il vous délivra de la main de vos ennemis qui vous entouraient, et vous demeurâtes en sécurité.

And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.

Puis, voyant que Nachasch, roi des fils d`Ammon, marchait contre vous, vous m`avez dit: Non! mais un roi régnera sur nous. Et cependant l`Éternel, votre Dieu, était votre roi.

Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.

Voici donc le roi que vous avez choisi, que vous avez demandé; voici, l`Éternel a mis sur vous un roi.

If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:

Si vous craignez l`Éternel, si vous le servez, si vous obéissez à sa voix, et si vous n`êtes point rebelles à la parole de l`Éternel, vous vous attacherez à l`Éternel, votre Dieu, vous et le roi qui règne sur vous.

But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.

Mais si vous n`obéissez pas à la voix de l`Éternel, et si vous êtes rebelles à la parole de l`Éternel, la main de l`Éternel sera contre vous, comme elle a été contre vos pères.

Now therefore stand and see this great thing, which the LORD will do before your eyes.

Attendez encore ici, et voyez le prodige que l`Éternel va opérer sous vos yeux.

Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.

Ne sommes-nous pas à la moisson des blés? J`invoquerai l`Éternel, et il enverra du tonnerre et de la pluie. Sachez alors et voyez combien vous avez eu tort aux yeux de l`Éternel de demander pour vous un roi.

So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.

Samuel invoqua l`Éternel, et l`Éternel envoya ce même jour du tonnerre et de la pluie. Tout le peuple eut une grande crainte de l`Éternel et de Samuel.

And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.

Et tout le peuple dit à Samuel: Prie l`Éternel, ton Dieu, pour tes serviteurs, afin que nous ne mourions pas; car nous avons ajouté à tous nos péchés le tort de demander pour nous un roi.

And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;

Samuel dit au peuple: N`ayez point de crainte! Vous avez fait tout ce mal; mais ne vous détournez pas de l`Éternel, et servez l`Éternel de tout votre coeur.

And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.

Ne vous en détournez pas; sinon, vous iriez après des choses de néant, qui n`apportent ni profit ni délivrance, parce que ce sont des choses de néant.

For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.

L`Éternel n`abandonnera point son peuple, à cause de son grand nom, car l`Éternel a résolu de faire de vous son peuple.

Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:

Loin de moi aussi de pécher contre l`Éternel, de cesser de prier pour vous! Je vous enseignerai le bon et le droit chemin.

Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.

Craignez seulement l`Éternel, et servez-le fidèlement de tout votre coeur; car voyez quelle puissance il déploie parmi vous.

But if ye shall still do wickedly, ye shall be consumed, both ye and your king.

Mais si vous faites le mal, vous périrez, vous et votre roi.

1st Samuel 13 - 1 Samuel 13


1st Samuel Chapter 13 King James Bible - 1 Samuel Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 12
1 Samuel 12

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 13

Saul reigned one year; and when he had reigned two years over Israel,

Saül était âgé de... ans, lorsqu`il devint roi, et il avait déjà régné deux ans sur Israël.

Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.

Saül choisit trois mille hommes d`Israël: deux mille étaient avec lui à Micmasch et sur la montagne de Béthel, et mille étaient avec Jonathan à Guibea de Benjamin. Il renvoya le reste du peuple, chacun à sa tente.

And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.

Jonathan battit le poste des Philistins qui étaient à Guéba, et les Philistins l`apprirent. Saül fit sonner de la trompette dans tout le pays, en disant: Que les Hébreux écoutent!

And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.

Tout Israël entendit que l`on disait: Saül a battu le poste des Philistins, et Israël se rend odieux aux Philistins. Et le peuple fut convoqué auprès de Saül à Guilgal.

And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.

Les Philistins s`assemblèrent pour combattre Israël. Ils avaient mille chars et six mille cavaliers, et ce peuple était innombrable comme le sable qui est sur le bord de la mer. Ils vinrent camper à Micmasch, à l`orient de Beth Aven.

When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.

Les hommes d`Israël se virent à l`extrémité, car ils étaient serrés de près, et ils se cachèrent dans les cavernes, dans les buissons, dans les rochers, dans les tours et dans les citernes.

And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.

Il y eut aussi des Hébreux qui passèrent le Jourdain, pour aller au pays de Gad et de Galaad. Saül était encore à Guilgal, et tout le peuple qui se trouvait auprès de lui tremblait.

And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.

Il attendit sept jours, selon le terme fixé par Samuel. Mais Samuel n`arrivait pas à Guilgal, et le peuple se dispersait loin de Saül.

And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.

Alors Saül dit: Amenez-moi l`holocauste et les sacrifices d`actions de grâces. Et il offrit l`holocauste.

And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.

Comme il achevait d`offrir l`holocauste, voici, Samuel arriva, et Saül sortit au-devant de lui pour le saluer.

And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;

Samuel dit: Qu`as-tu fait? Saül répondit: Lorsque j`ai vu que le peuple se dispersait loin de moi, que tu n`arrivais pas au terme fixé, et que les Philistins étaient assemblés à Micmasch,

Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.

je me suis dit: Les Philistins vont descendre contre moi à Guilgal, et je n`ai pas imploré l`Éternel! C`est alors que je me suis fait violence et que j`ai offert l`holocauste.

And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.

Samuel dit à Saül: Tu as agi en insensé, tu n`as pas observé le commandement que l`Éternel, ton Dieu, t`avait donné. L`Éternel aurait affermi pour toujours ton règne sur Israël;

But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.

et maintenant ton règne ne durera point. L`Éternel s`est choisi un homme selon son coeur, et l`Éternel l`a destiné à être le chef de son peuple, parce que tu n`as pas observé ce que l`Éternel t`avait commandé.

And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.

Puis Samuel se leva, et monta de Guilgal à Guibea de Benjamin. Saül fit la revue du peuple qui se trouvait avec lui: il y avait environ six cents hommes.

And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.

Saül, son fils Jonathan, et le peuple qui se trouvait avec eux, avaient pris position à Guéba de Benjamin, et les Philistins campaient à Micmasch.

And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:

Il sortit du camp des Philistins trois corps pour ravager: l`un prit le chemin d`Ophra, vers le pays de Schual;

And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.

l`autre prit le chemin de Beth Horon; et le troisième prit le chemin de la frontière qui regarde la vallée de Tseboïm, du côté du désert.

Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:

On ne trouvait point de forgeron dans tout le pays d`Israël; car les Philistins avaient dit: Empêchons les Hébreux de fabriquer des épées ou des lances.

But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.

Et chaque homme en Israël descendait chez les Philistins pour aiguiser son soc, son hoyau, sa hache et sa bêche,

Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.

quand le tranchant des bêches, des hoyaux, des tridents et des haches, était émoussé, et pour redresser les aiguillons.

So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.

Il arriva qu`au jour du combat il ne se trouvait ni épée ni lance entre les mains de tout le peuple qui était avec Saül et Jonathan; il ne s`en trouvait qu`auprès de Saül et de Jonathan, son fils.

And the garrison of the Philistines went out to the passage of Michmash.

Un poste de Philistins vint s`établir au passage de Micmasch.

1st Samuel 14 - 1 Samuel 14


1st Samuel Chapter 14 King James Bible - 1 Samuel Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 13
1 Samuel 13

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 14

Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.

Un jour, Jonathan, fils de Saül, dit au jeune homme qui portait ses armes: Viens, et poussons jusqu`au poste des Philistins qui est là de l`autre côté. Et il n`en dit rien à son père.

And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;

Saül se tenait à l`extrémité de Guibea, sous le grenadier de Migron, et le peuple qui était avec lui formait environ six cents hommes.

And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD'S priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.

Achija, fils d`Achithub, frère d`I Kabod, fils de Phinées, fils d`Éli, sacrificateur de l`Éternel à Silo, portait l`éphod. Le peuple ne savait pas que Jonathan s`en fût allé.

And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.

Entre les passages par lesquels Jonathan cherchait à arriver au poste des Philistins, il y avait une dent de rocher d`un côté et une dent de rocher de l`autre côté, l`une portant le nom de Botsets et l`autre celui de Séné.

The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.

L`une de ces dents est au nord vis-à-vis de Micmasch, et l`autre au midi vis-à-vis de Guéba.

And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.

Jonathan dit au jeune homme qui portait ses armes: Viens, et poussons jusqu`au poste de ces incirconcis. Peut-être l`Éternel agira-t-il pour nous, car rien n`empêche l`Éternel de sauver au moyen d`un petit nombre comme d`un grand nombre.

And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.

Celui qui portait ses armes lui répondit: Fais tout ce que tu as dans le coeur, n`écoute que ton sentiment, me voici avec toi prêt à te suivre.

Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.

Hé bien! dit Jonathan, allons à ces gens et montrons-nous à eux.

If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.

S`ils nous disent: Arrêtez, jusqu`à ce que nous venions à vous! nous resterons en place, et nous ne monterons point vers eux.

But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.

Mais s`ils disent: Montez vers nous! nous monterons, car l`Éternel les livre entre nos mains. C`est là ce qui nous servira de signe.

And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.

Ils se montrèrent tous deux au poste des Philistins, et les Philistins dirent: Voici les Hébreux qui sortent des trous où ils se sont cachés.

And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.

Et les hommes du poste s`adressèrent ainsi à Jonathan et à celui qui portait ses armes: Montez vers nous, et nous vous ferons savoir quelque chose. Jonathan dit à celui qui portait ses armes: Monte après moi, car l`Éternel les livre entre les mains d`Israël.

And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.

Et Jonathan monta en s`aidant des mains et des pieds, et celui qui portait ses armes le suivit. Les Philistins tombèrent devant Jonathan, et celui qui portait ses armes donnait la mort derrière lui.

And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.

Dans cette première défaite, Jonathan et celui qui portait ses armes tuèrent une vingtaine d`hommes, sur l`espace d`environ la moitié d`un arpent de terre.

And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.

L`effroi se répandit au camp, dans la contrée et parmi tout le peuple; le poste et ceux qui ravageaient furent également saisis de peur; le pays fut dans l`épouvante. C`était comme une terreur de Dieu.

And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.

Les sentinelles de Saül, qui étaient à Guibea de Benjamin, virent que la multitude se dispersait et allait de côté et d`autre.

Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.

Alors Saül dit au peuple qui était avec lui: Comptez, je vous prie, et voyez qui s`en est allé du milieu de nous. Ils comptèrent, et voici, il manquait Jonathan et celui qui portait ses armes.

And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.

Et Saül dit à Achija: Fais approcher l`arche de Dieu! -Car en ce temps l`arche de Dieu était avec les enfants d`Israël.

And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.

Pendant que Saül parlait au sacrificateur, le tumulte dans le camp des Philistins allait toujours croissant; et Saül dit au sacrificateur: Retire ta main!

And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.

Puis Saül et tout le peuple qui était avec lui se rassemblèrent, et ils s`avancèrent jusqu`au lieu du combat; et voici, les Philistins tournèrent l`épée les uns contre les autres, et la confusion était extrême.

Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.

Il y avait parmi les Philistins, comme auparavant, des Hébreux qui étaient montés avec eux dans le camp, où ils se trouvaient disséminés, et ils se joignirent à ceux d`Israël qui étaient avec Saül et Jonathan.

Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.

Tous les hommes d`Israël qui s`étaient cachés dans la montagne d`Éphraïm, apprenant que les Philistins fuyaient, se mirent aussi à les poursuivre dans la bataille.

So the LORD saved Israel that day: and the battle passed over unto Bethaven.

L`Éternel délivra Israël ce jour-là, et le combat se prolongea jusqu`au delà de Beth Aven.

And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.

La journée fut fatigante pour les hommes d`Israël. Saül avait fait jurer le peuple, en disant: Maudit soit l`homme qui prendra de la nourriture avant le soir, avant que je me sois vengé de mes ennemis! Et personne n`avait pris de nourriture.

And all they of the land came to a wood; and there was honey upon the ground.

Tout le peuple était arrivé dans une forêt, où il y avait du miel à la surface du sol.

And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.

Lorsque le peuple entra dans la forêt, il vit du miel qui coulait; mais nul ne porta la main à la bouche, car le peuple respectait le serment.

But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.

Jonathan ignorait le serment que son père avait fait faire au peuple; il avança le bout du bâton qu`il avait à la main, le plongea dans un rayon de miel, et ramena la main à la bouche; et ses yeux furent éclaircis.

Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.

Alors quelqu`un du peuple, lui adressant la parole, dit: Ton père a fait jurer le peuple, en disant: Maudit soit l`homme qui prendra de la nourriture aujourd`hui! Or le peuple était épuisé.

Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.

Et Jonathan dit: Mon père trouble le peuple; voyez donc comme mes yeux se sont éclaircis, parce que j`ai goûté un peu de ce miel.

How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?

Certes, si le peuple avait aujourd`hui mangé du butin qu`il a trouvé chez ses ennemis, la défaite des Philistins n`aurait-elle pas été plus grande?

And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.

Ils battirent ce jour-là les Philistins depuis Micmasch jusqu`à Ajalon. Le peuple était très fatigué,

And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.

et il se jeta sur le butin. Il prit des brebis, des boeufs et des veaux, il les égorgea sur la terre, et il en mangea avec le sang.

Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.

On le rapporta à Saül, et l`on dit: Voici, le peuple pèche contre l`Éternel, en mangeant avec le sang. Saül dit: Vous commettez une infidélité; roulez à l`instant vers moi une grande pierre.

And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.

Puis il ajouta: Répandez-vous parmi le peuple, et dites à chacun de m`amener son boeuf ou sa brebis, et de l`égorger ici. Vous mangerez ensuite, et vous ne pécherez point contre l`Éternel, en mangeant avec le sang. Et pendant la nuit, chacun parmi le peuple amena son boeuf à la main, afin de l`égorger sur la pierre.

And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.

Saül bâtit un autel à l`Éternel: ce fut le premier autel qu`il bâtit à l`Éternel.

And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.

Saül dit: Descendons cette nuit après les Philistins, pillons-les jusqu`à la lumière du matin, et n`en laissons pas un de reste. Ils dirent: Fais tout ce qui te semblera bon. Alors le sacrificateur dit: Approchons-nous ici de Dieu.

And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.

Et Saül consulta Dieu: Descendrai-je après les Philistins? Les livreras-tu entre les mains d`Israël? Mais en ce moment il ne lui donna point de réponse.

And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.

Saül dit: Approchez ici, vous tous chefs du peuple; recherchez et voyez comment ce péché a été commis aujourd`hui.

For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.

Car l`Éternel, le libérateur d`Israël, est vivant! lors même que Jonathan, mon fils, en serait l`auteur, il mourrait. Et dans tout le peuple personne ne lui répondit.

Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.

Il dit à tout Israël: Mettez-vous d`un côté; et moi et Jonathan, mon fils, nous serons de l`autre. Et le peuple dit à Saül: Fais ce qui te semblera bon.

Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.

Saül dit à l`Éternel: Dieu d`Israël! fais connaître la vérité. Jonathan et Saül furent désignés, et le peuple fut libéré.

And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.

Saül dit: Jetez le sort entre moi et Jonathan, mon fils. Et Jonathan fut désigné.

Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.

Saül dit à Jonathan: Déclare-moi ce que tu as fait. Jonathan le lui déclara, et dit: J`ai goûté un peu de miel, avec le bout du bâton que j`avais à la main: me voici, je mourrai.

And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.

Et Saül dit: Que Dieu me traite dans toute sa rigueur, si tu ne meurs pas, Jonathan!

And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.

Le peuple dit à Saül: Quoi! Jonathan mourrait, lui qui a opéré cette grande délivrance en Israël! Loin de là! L`Éternel est vivant! il ne tombera pas à terre un cheveu de sa tête, car c`est avec Dieu qu`il a agi dans cette journée. Ainsi le peuple sauva Jonathan, et il ne mourut point.

Then Saul went up from following the Philistines: and the Philistines went to their own place.

Saül cessa de poursuivre les Philistins, et les Philistins s`en allèrent chez eux.

So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.

Après que Saül eut pris possession de la royauté sur Israël, il fit de tous côtés la guerre à tous ses ennemis, à Moab, aux enfants d`Ammon, à Édom, aux rois de Tsoba, et aux Philistins; et partout où il se tournait, il était vainqueur.

And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.

Il manifesta sa force, battit Amalek, et délivra Israël de la main de ceux qui le pillaient.

Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:

Les fils de Saül étaient Jonathan, Jischvi et Malkischua. Ses deux filles s`appelaient: l`aînée Mérab, et la plus jeune Mical.

And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.

Le nom de la femme de Saül était Achinoam, fille d`Achimaats. Le nom du chef de son armée était Abner, fils de Ner, oncle de Saül.

And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.

Kis, père de Saül, et Ner, père d`Abner, étaient fils d`Abiel.

And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

Pendant toute la vie de Saül, il y eut une guerre acharnée contre les Philistins; et dès que Saül apercevait quelque homme fort et vaillant, il le prenait à son service.

1st Samuel 15 - 1 Samuel 15


1st Samuel Chapter 15 King James Bible - 1 Samuel Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 14
1 Samuel 14

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 15

Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.

Samuel dit à Saül: C`est moi que l`Éternel a envoyé pour t`oindre roi sur son peuple, sur Israël: écoute donc ce que dit l`Éternel.

Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.

Ainsi parle l`Éternel des armées: Je me souviens de ce qu`Amalek fit à Israël, lorsqu`il lui ferma le chemin à sa sortie d`Égypte.

Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.

Va maintenant, frappe Amalek, et dévouez par interdit tout ce qui lui appartient; tu ne l`épargneras point, et tu feras mourir hommes et femmes, enfants et nourrissons, boeufs et brebis, chameaux et ânes.

And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.

Saül convoqua le peuple, et en fit la revue à Thelaïm: il y avait deux cent mille hommes de pied, et dix mille hommes de Juda.

And Saul came to a city of Amalek, and laid wait in the valley.

Saül marcha jusqu`à la ville d`Amalek, et mit une embuscade dans la vallée.

And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.

Il dit aux Kéniens: Allez, retirez-vous, sortez du milieu d`Amalek, afin que je ne vous fasse pas périr avec lui; car vous avez eu de la bonté pour tous les enfants d`Israël, lorsqu`ils montèrent d`Égypte. Et les Kéniens se retirèrent du milieu d`Amalek.

And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.

Saül battit Amalek depuis Havila jusqu`à Schur, qui est en face de l`Égypte.

And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.

Il prit vivant Agag, roi d`Amalek, et il dévoua par interdit tout le peuple en le passant au fil de l`épée.

But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.

Mais Saül et le peuple épargnèrent Agag, et les meilleures brebis, les meilleurs boeufs, les meilleures bêtes de la seconde portée, les agneaux gras, et tout ce qu`il y avait de bon; ils ne voulurent pas le dévouer par interdit, et ils dévouèrent seulement tout ce qui était méprisable et chétif.

Then came the word of the LORD unto Samuel, saying,

L`Éternel adressa la parole à Samuel, et lui dit:

It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.

Je me repens d`avoir établi Saül pour roi, car il se détourne de moi et il n`observe point mes paroles. Samuel fut irrité, et il cria à l`Éternel toute la nuit.

And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.

Il se leva de bon matin, pour aller au-devant de Saül. Et on vint lui dire: Saül est allé à Carmel, et voici, il s`est érigé un monument; puis il s`en est retourné, et, passant plus loin, il est descendu à Guilgal.

And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.

Samuel se rendit auprès de Saül, et Saül lui dit: Sois béni de l`Éternel! J`ai observé la parole de l`Éternel.

And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?

Samuel dit: Qu`est-ce donc que ce bêlement de brebis qui parvient à mes oreilles, et ce mugissement de boeufs que j`entends?

And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.

Saül répondit: Ils les ont amenés de chez les Amalécites, parce que le peuple a épargné les meilleures brebis et les meilleurs boeufs, afin de les sacrifier à l`Éternel, ton Dieu; et le reste, nous l`avons dévoué par interdit.

Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.

Samuel dit à Saül: Arrête, et je te déclarerai ce que l`Éternel m`a dit cette nuit. Et Saül lui dit: Parle!

And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?

Samuel dit: Lorsque tu étais petit à tes yeux, n`es-tu pas devenu le chef des tribus d`Israël, et l`Éternel ne t`a-t-il pas oint pour que tu sois roi sur Israël?

And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.

L`Éternel t`avait fait partir, en disant: Va, et dévoue par interdit ces pécheurs, les Amalécites; tu leur feras la guerre jusqu`à ce que tu les aies exterminés.

Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?

Pourquoi n`as-tu pas écouté la voix de l`Éternel? pourquoi t`es-tu jeté sur le butin, et as-tu fait ce qui est mal aux yeux de l`Éternel?

And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.

Saül répondit à Samuel: J`ai bien écouté la voix de l`Éternel, et j`ai suivi le chemin par lequel m`envoyait l`Éternel. J`ai amené Agag, roi d`Amalek, et j`ai dévoué par interdit les Amalécites;

But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.

mais le peuple a pris sur le butin des brebis et des boeufs, comme prémices de ce qui devait être dévoué, afin de les sacrifier à l`Éternel, ton Dieu, à Guilgal.

And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.

Samuel dit: L`Éternel trouve-t-il du plaisir dans les holocaustes et les sacrifices, comme dans l`obéissance à la voix de l`Éternel? Voici, l`obéissance vaut mieux que les sacrifices, et l`observation de sa parole vaut mieux que la graisse des béliers.

For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.

Car la désobéissance est aussi coupable que la divination, et la résistance ne l`est pas moins que l`idolâtrie et les théraphim. Puisque tu as rejeté la parole de l`Éternel, il te rejette aussi comme roi.

And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.

Alors Saül dit à Samuel: J`ai péché, car j`ai transgressé l`ordre de l`Éternel, et je n`ai pas obéi à tes paroles; je craignais le peuple, et j`ai écouté sa voix.

Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.

Maintenant, je te prie, pardonne mon péché, reviens avec moi, et je me prosternerai devant l`Éternel.

And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.

Samuel dit à Saül: Je ne retournerai point avec toi; car tu as rejeté la parole de l`Éternel, et l`Éternel te rejette, afin que tu ne sois plus roi sur Israël.

And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.

Et comme Samuel se tournait pour s`en aller, Saül le saisit par le pan de son manteau, qui se déchira.

And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.

Samuel lui dit: L`Éternel déchire aujourd`hui de dessus toi la royauté d`Israël, et il la donne à un autre, qui est meilleur que toi.

And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.

Celui qui est la force d`Israël ne ment point et ne se repent point, car il n`est pas un homme pour se repentir.

Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.

Saül dit encore: J`ai péché! Maintenant, je te prie, honore-moi en présence des anciens de mon peuple et en présence d`Israël; reviens avec moi, et je me prosternerai devant l`Éternel, ton Dieu.

So Samuel turned again after Saul; and Saul worshipped the LORD.

Samuel retourna et suivit Saül, et Saül se prosterna devant l`Éternel.

Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.

Puis Samuel dit: Amenez-moi Agag, roi d`Amalek. Et Agag s`avança vers lui d`un air joyeux; il disait: Certainement, l`amertume de la mort est passée.

And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.

Samuel dit: De même que ton épée a privé des femmes de leurs enfants, ainsi ta mère entre les femmes sera privée d`un fils. Et Samuel mit Agag en pièces devant l`Éternel, à Guilgal.

Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.

Samuel partit pour Rama, et Saül monta dans sa maison à Guibea de Saül.

And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.

Samuel n`alla plus voir Saül jusqu`au jour de sa mort; car Samuel pleurait sur Saül, parce que l`Éternel se repentait d`avoir établi Saül roi d`Israël.

1st Samuel 16 - 1 Samuel 16


1st Samuel Chapter 16 King James Bible - 1 Samuel Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 15
1 Samuel 15

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 16

And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.

L`Éternel dit à Samuel: Quand cesseras-tu de pleurer sur Saül? Je l`ai rejeté, afin qu`il ne règne plus sur Israël. Remplis ta corne d`huile, et va; je t`enverrai chez Isaï, Bethléhémite, car j`ai vu parmi ses fils celui que je désire pour roi.

And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.

Samuel dit: Comment irai-je? Saül l`apprendra, et il me tuera. Et l`Éternel dit: Tu emmèneras avec toi une génisse, et tu diras: Je viens pour offrir un sacrifice à l`Éternel.

And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.

Tu inviteras Isaï au sacrifice; je te ferai connaître ce que tu dois faire, et tu oindras pour moi celui que je te dirai.

And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?

Samuel fit ce que l`Éternel avait dit, et il alla à Bethléhem. Les anciens de la ville accoururent effrayés au-devant de lui et dirent: Ton arrivée annonce-t-elle quelque chose d`heureux?

And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.

Il répondit: Oui; je viens pour offrir un sacrifice à l`Éternel. Sanctifiez-vous, et venez avec moi au sacrifice. Il fit aussi sanctifier Isaï et ses fils, et il les invita au sacrifice.

And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD'S anointed is before him.

Lorsqu`ils entrèrent, il se dit, en voyant Éliab: Certainement, l`oint de l`Éternel est ici devant lui.

But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.

Et l`Éternel dit à Samuel: Ne prends point garde à son apparence et à la hauteur de sa taille, car je l`ai rejeté. L`Éternel ne considère pas ce que l`homme considère; l`homme regarde à ce qui frappe les yeux, mais l`Éternel regarde au coeur.

Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.

Isaï appela Abinadab, et le fit passer devant Samuel; et Samuel dit: L`Éternel n`a pas non plus choisi celui-ci.

Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.

Isaï fit passer Schamma; et Samuel dit: L`Éternel n`a pas non plus choisi celui-ci.

Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.

Isaï fit passer ses sept fils devant Samuel; et Samuel dit à Isaï: L`Éternel n`a choisi aucun d`eux.

And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.

Puis Samuel dit à Isaï: Sont-ce là tous tes fils? Et il répondit: Il reste encore le plus jeune, mais il fait paître les brebis. Alors Samuel dit à Isaï: Envoie-le chercher, car nous ne nous placerons pas avant qu`il ne soit venu ici.

And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.

Isaï l`envoya chercher. Or il était blond, avec de beaux yeux et une belle figure. L`Éternel dit à Samuel: Lève-toi, oins-le, car c`est lui!

Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.

Samuel prit la corne d`huile, et l`oignit au milieu de ses frères. L`esprit de l`Éternel saisit David, à partir de ce jour et dans la suite. Samuel se leva, et s`en alla à Rama.

But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.

L`esprit de l`Éternel se retira de Saül, qui fut agité par un mauvais esprit venant de l`Éternel.

And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.

Les serviteurs de Saül lui dirent: Voici, un mauvais esprit de Dieu t`agite.

Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.

Que notre seigneur parle! Tes serviteurs sont devant toi. Ils chercheront un homme qui sache jouer de la harpe; et, quand le mauvais esprit de Dieu sera sur toi, il jouera de sa main, et tu seras soulagé.

And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.

Saül répondit à ses serviteurs: Trouvez-moi donc un homme qui joue bien, et amenez-le-moi.

Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.

L`un des serviteurs prit la parole, et dit: Voici, j`ai vu un fils d`Isaï, Bethléhémite, qui sait jouer; c`est aussi un homme fort et vaillant, un guerrier, parlant bien et d`une belle figure, et l`Éternel est avec lui.

Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.

Saül envoya des messagers à Isaï, pour lui dire: Envoie-moi David, ton fils, qui est avec les brebis.

And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.

Isaï prit un âne, qu`il chargea de pain, d`une outre de vin et d`un chevreau, et il envoya ces choses à Saül par David, son fils.

And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.

David arriva auprès de Saül, et se présenta devant lui; il plut beaucoup à Saül, et il fut désigné pour porter ses armes.

And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.

Saül fit dire à Isaï: Je te prie de laisser David à mon service, car il a trouvé grâce à mes yeux.

And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

Et lorsque l`esprit de Dieu était sur Saül, David prenait la harpe et jouait de sa main; Saül respirait alors plus à l`aise et se trouvait soulagé, et le mauvais esprit se retirait de lui.

1st Samuel 17 - 1 Samuel 17


1st Samuel Chapter 17 King James Bible - 1 Samuel Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 16
1 Samuel 16

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 17

Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.

Les Philistins réunirent leurs armées pour faire la guerre, et ils se rassemblèrent à Soco, qui appartient à Juda; ils campèrent entre Soco et Azéka, à Éphès Dammim.

And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.

Saül et les hommes d`Israël se rassemblèrent aussi; ils campèrent dans la vallée des térébinthes, et ils se mirent en ordre de bataille contre les Philistins.

And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.

Les Philistins étaient vers la montagne d`un côté, et Israël était vers la montagne de l`autre côté: la vallée les séparait.

And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.

Un homme sortit alors du camp des Philistins et s`avança entre les deux armées. Il se nommait Goliath, il était de Gath, et il avait une taille de six coudées et un empan.

And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.

Sur sa tête était un casque d`airain, et il portait une cuirasse à écailles du poids de cinq mille sicles d`airain.

And he had greaves of brass upon his legs, and a target of brass between his shoulders.

Il avait aux jambes une armure d`airain, et un javelot d`airain entre les épaules.

And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.

Le bois de sa lance était comme une ensouple de tisserand, et la lance pesait six cents sicles de fer. Celui qui portait son bouclier marchait devant lui.

And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.

Le Philistin s`arrêta; et, s`adressant aux troupes d`Israël rangées en bataille, il leur cria: Pourquoi sortez-vous pour vous ranger en bataille? Ne suis-je pas le Philistin, et n`êtes-vous pas des esclaves de Saül? Choisissez un homme qui descende contre moi!

If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.

S`il peut me battre et qu`il me tue, nous vous serons assujettis; mais si je l`emporte sur lui et que je le tue, vous nous serez assujettis et vous nous servirez.

And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.

Le Philistin dit encore: Je jette en ce jour un défi à l`armée d`Israël! Donnez-moi un homme, et nous nous battrons ensemble.

When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.

Saül et tout Israël entendirent ces paroles du Philistin, et ils furent effrayés et saisis d`une grande crainte.

Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.

Or David était fils de cet Éphratien de Bethléhem de Juda, nommé Isaï, qui avait huit fils, et qui, du temps de Saül, était vieux, avancé en âge.

And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.

Les trois fils aînés d`Isaï avaient suivi Saül à la guerre; le premier-né de ses trois fils qui étaient partis pour la guerre s`appelait Éliab, le second Abinadab, et le troisième Schamma.

And David was the youngest: and the three eldest followed Saul.

David était le plus jeune. Et lorsque les trois aînés eurent suivi Saül,

But David went and returned from Saul to feed his father's sheep at Bethlehem.

David s`en alla de chez Saül et revint à Bethléhem pour faire paître les brebis de son père.

And the Philistine drew near morning and evening, and presented himself forty days.

Le Philistin s`avançait matin et soir, et il se présenta pendant quarante jours.

And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren;

Isaï dit à David, son fils: Prends pour tes frères cet épha de grain rôti et ces dix pains, et cours au camp vers tes frères;

And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.

porte aussi ces dix fromages au chef de leur millier. Tu verras si tes frères se portent bien, et tu m`en donneras des nouvelles sûres.

Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.

Ils sont avec Saül et tous les hommes d`Israël dans la vallée des térébinthes, faisant la guerre aux Philistins.

And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.

David se leva de bon matin. Il laissa les brebis à un gardien, prit sa charge, et partit, comme Isaï le lui avait ordonné. Lorsqu`il arriva au camp, l`armée était en marche pour se ranger en bataille et poussait des cris de guerre.

For Israel and the Philistines had put the battle in array, army against army.

Israël et les Philistins se formèrent en bataille, armée contre armée.

And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.

David remit les objets qu`il portait entre les mains du gardien des bagages, et courut vers les rangs de l`armée. Aussitôt arrivé, il demanda à ses frères comment ils se portaient.

And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.

Tandis qu`il parlait avec eux, voici, le Philistin de Gath, nommé Goliath, s`avança entre les deux armées, hors des rangs des Philistins. Il tint les mêmes discours que précédemment, et David les entendit.

And all the men of Israel, when they saw the man, fled from him, and were sore afraid.

A la vue de cet homme, tous ceux d`Israël s`enfuirent devant lui et furent saisis d`une grande crainte.

And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.

Chacun disait: Avez-vous vu s`avancer cet homme? C`est pour jeter à Israël un défi qu`il s`est avancé! Si quelqu`un le tue, le roi le comblera de richesses, il lui donnera sa fille, et il affranchira la maison de son père en Israël.

And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?

David dit aux hommes qui se trouvaient près de lui: Que fera-t-on à celui qui tuera ce Philistin, et qui ôtera l`opprobre de dessus Israël? Qui est donc ce Philistin, cet incirconcis, pour insulter l`armée du Dieu vivant?

And the people answered him after this manner, saying, So shall it be done to the man that killeth him.

Le peuple, répétant les mêmes choses, lui dit: C`est ainsi que l`on fera à celui qui le tuera.

And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.

Éliab, son frère aîné, qui l`avait entendu parler à ces hommes, fut enflammé de colère contre David. Et il dit: Pourquoi es-tu descendu, et à qui as-tu laissé ce peu de brebis dans le désert? Je connais ton orgueil et la malice de ton coeur. C`est pour voir la bataille que tu es descendu.

And David said, What have I now done? Is there not a cause?

David répondit: Qu`ai-je donc fait? ne puis-je pas parler ainsi?

And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.

Et il se détourna de lui pour s`adresser à un autre, et fit les mêmes questions. Le peuple lui répondit comme la première fois.

And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.

Lorsqu`on eut entendu les paroles prononcées par David, on les répéta devant Saül, qui le fit chercher.

And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.

David dit à Saül: Que personne ne se décourage à cause de ce Philistin! Ton serviteur ira se battre avec lui.

And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.

Saül dit à David: Tu ne peux pas aller te battre avec ce Philistin, car tu es un enfant, et il est un homme de guerre dès sa jeunesse.

And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:

David dit à Saül: Ton serviteur faisait paître les brebis de son père. Et quand un lion ou un ours venait en enlever une du troupeau,

And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.

je courais après lui, je le frappais, et j`arrachais la brebis de sa gueule. S`il se dressait contre moi, je le saisissais par la gorge, je le frappais, et je le tuais.

Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.

C`est ainsi que ton serviteur a terrassé le lion et l`ours, et il en sera du Philistin, de cet incirconcis, comme de l`un d`eux, car il a insulté l`armée du Dieu vivant.

David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.

David dit encore: L`Éternel, qui m`a délivré de la griffe du lion et de la patte de l`ours, me délivrera aussi de la main de ce Philistin. Et Saül dit à David: Va, et que l`Éternel soit avec toi!

And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.

Saül fit mettre ses vêtements à David, il plaça sur sa tête un casque d`airain, et le revêtit d`une cuirasse.

And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.

David ceignit l`épée de Saül par-dessus ses habits, et voulut marcher, car il n`avait pas encore essayé. Mais il dit à Saül: Je ne puis pas marcher avec cette armure, je n`y suis pas accoutumé. Et il s`en débarrassa.

And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.

Il prit en main son bâton, choisit dans le torrent cinq pierres polies, et les mit dans sa gibecière de berger et dans sa poche. Puis, sa fronde à la main, il s`avança contre le Philistin.

And the Philistine came on and drew near unto David; and the man that bare the shield went before him.

Le Philistin s`approcha peu à peu de David, et l`homme qui portait son bouclier marchait devant lui.

And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.

Le Philistin regarda, et lorsqu`il aperçut David, il le méprisa, ne voyant en lui qu`un enfant, blond et d`une belle figure.

And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.

Le Philistin dit à David: Suis-je un chien, pour que tu viennes à moi avec des bâtons? Et, après l`avoir maudit par ses dieux,

And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.

il ajouta: Viens vers moi, et je donnerai ta chair aux oiseaux du ciel et aux bêtes des champs.

Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.

David dit au Philistin: Tu marches contre moi avec l`épée, la lance et le javelot; et moi, je marche contre toi au nom de l`Éternel des armées, du Dieu de l`armée d`Israël, que tu as insultée.

This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.

Aujourd`hui l`Éternel te livrera entre mes mains, je t`abattrai et je te couperai la tête; aujourd`hui je donnerai les cadavres du camp des Philistins aux oiseaux du ciel et aux animaux de la terre. Et toute la terre saura qu`Israël a un Dieu.

And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD'S, and he will give you into our hands.

Et toute cette multitude saura que ce n`est ni par l`épée ni par la lance que l`Éternel sauve. Car la victoire appartient à l`Éternel. Et il vous livre entre nos mains.

And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hasted, and ran toward the army to meet the Philistine.

Aussitôt que le Philistin se mit en mouvement pour marcher au-devant de David, David courut sur le champ de bataille à la rencontre du Philistin.

And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.

Il mit la main dans sa gibecière, y prit une pierre, et la lança avec sa fronde; il frappa le Philistin au front, et la pierre s`enfonça dans le front du Philistin, qui tomba le visage contre terre.

So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.

Ainsi, avec une fronde et une pierre, David fut plus fort que le Philistin; il le terrassa et lui ôta la vie, sans avoir d`épée à la main.

Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.

Il courut, s`arrêta près du Philistin, se saisit de son épée qu`il tira du fourreau, le tua et lui coupa la tête. Les Philistins, voyant que leur héros était mort, prirent la fuite.

And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.

Et les hommes d`Israël et de Juda poussèrent des cris, et allèrent à la poursuite des Philistins jusque dans la vallée et jusqu`aux portes d`Ékron. Les Philistins blessés à mort tombèrent dans le chemin de Schaaraïm jusqu`à Gath et jusqu`à Ékron.

And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.

Et les enfants d`Israël revinrent de la poursuite des Philistins, et pillèrent leur camp.

And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.

David prit la tête du Philistin et la porta à Jérusalem, et il mit dans sa tente les armes du Philistin.

And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.

Lorsque Saül avait vu David marcher à la rencontre du Philistin, il avait dit à Abner, chef de l`armée: De qui ce jeune homme est-il fils, Abner? Abner répondit: Aussi vrai que ton âme est vivante, ô roi! je l`ignore.

And the king said, Enquire thou whose son the stripling is.

Informe-toi donc de qui ce jeune homme est fils, dit le roi.

And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.

Et quand David fut de retour après avoir tué le Philistin, Abner le prit et le mena devant Saül. David avait à la main la tête du Philistin.

And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.

Saül lui dit: De qui es-tu fils, jeune homme? Et David répondit: Je suis fils de ton serviteur Isaï, Bethléhémite.

1st Samuel 18 - 1 Samuel 18


1st Samuel Chapter 18 King James Bible - 1 Samuel Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 17
1 Samuel 17

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 18

And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.

David avait achevé de parler à Saül. Et dès lors l`âme de Jonathan fut attachée à l`âme de David, et Jonathan l`aima comme son âme.

And Saul took him that day, and would let him go no more home to his father's house.

Ce même jour Saül retint David, et ne le laissa pas retourner dans la maison de son père.

Then Jonathan and David made a covenant, because he loved him as his own soul.

Jonathan fit alliance avec David, parce qu`il l`aimait comme son âme.

And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.

Il ôta le manteau qu`il portait, pour le donner à David; et il lui donna ses vêtements, même son épée, son arc et sa ceinture.

And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.

David allait et réussissait partout où l`envoyait Saül; il fut mis par Saül à la tête des gens de guerre, et il plaisait à tout le peuple, même aux serviteurs de Saül.

And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.

Comme ils revenaient, lors du retour de David après qu`il eut tué le Philistin, les femmes sortirent de toutes les villes d`Israël au-devant du roi Saül, en chantant et en dansant, au son des tambourins et des triangles, et en poussant des cris de joie.

And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.

Les femmes qui chantaient se répondaient les unes aux autres, et disaient: Saül a frappé ses mille, -Et David ses dix mille.

And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?

Saül fut très irrité, et cela lui déplut. Il dit: On en donne dix mille à David, et c`est à moi que l`on donne les mille! Il ne lui manque plus que la royauté.

And Saul eyed David from that day and forward.

Et Saül regarda David d`un mauvais oeil, à partir de ce jour et dans la suite.

And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.

Le lendemain, le mauvais esprit de Dieu saisit Saül, qui eut des transports au milieu de la maison. David jouait, comme les autres jours, et Saül avait sa lance à la main.

And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.

Saül leva sa lance, disant en lui-même: Je frapperai David contre la paroi. Mais David se détourna de lui deux fois.

And Saul was afraid of David, because the LORD was with him, and was departed from Saul.

Saül craignait la présence de David, parce que l`Éternel était avec David et s`était retiré de lui.

Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.

Il l`éloigna de sa personne, et il l`établit chef de mille hommes. David sortait et rentrait à la tête du peuple;

And David behaved himself wisely in all his ways; and the LORD was with him.

il réussissait dans toutes ses entreprises, et l`Éternel était avec lui.

Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.

Saül, voyant qu`il réussissait toujours, avait peur de lui;

But all Israel and Judah loved David, because he went out and came in before them.

mais tout Israël et Juda aimaient David, parce qu`il sortait et rentrait à leur tête.

And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD'S battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.

Saül dit à David: Voici, je te donnerai pour femme ma fille aînée Mérab; sers-moi seulement avec vaillance, et soutiens les guerres de l`Éternel. Or Saül se disait: Je ne veux pas mettre la main sur lui, mais que la main des Philistins soit sur lui.

And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?

David répondit à Saül: Qui suis-je, et qu`est-ce que ma vie, qu`est-ce que la famille de mon père en Israël, pour que je devienne le gendre du roi?

But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.

Lorsque arriva le temps où Mérab, fille de Saül, devait être donnée à David, elle fut donnée pour femme à Adriel, de Mehola.

And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.

Mical, fille de Saül, aima David. On en informa Saül, et la chose lui convint.

And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.

Il se disait: Je la lui donnerai, afin qu`elle soit un piège pour lui, et qu`il tombe sous la main des Philistins. Et Saül dit à David pour la seconde fois: Tu vas aujourd`hui devenir mon gendre.

And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.

Saül donna cet ordre à ses serviteurs: Parlez en confidence à David, et dites-lui: Voici, le roi est bien disposé pour toi, et tous ses serviteurs t`aiment; sois maintenant le gendre du roi.

And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?

Les serviteurs de Saül répétèrent ces paroles aux oreilles de David. Et David répondit: Croyez-vous qu`il soit facile de devenir le gendre du roi? Moi, je suis un homme pauvre et de peu d`importance.

And the servants of Saul told him, saying, On this manner spake David.

Les serviteurs de Saül lui rapportèrent ce qu`avait répondu David.

And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.

Saül dit: Vous parlerez ainsi à David: Le roi ne demande point de dot; mais il désire cent prépuces de Philistins, pour être vengé de ses ennemis. Saül avait le dessein de faire tomber David entre les mains des Philistins.

And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.

Les serviteurs de Saül rapportèrent ces paroles à David, et David agréa ce qui lui était demandé pour qu`il devînt gendre du roi.

Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.

Avant le terme fixé, David se leva, partit avec ses gens, et tua deux cents hommes parmi les Philistins; il apporta leurs prépuces, et en livra au roi le nombre complet, afin de devenir gendre du roi. Alors Saül lui donna pour femme Mical, sa fille.

And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.

Saül vit et comprit que l`Éternel était avec David; et Mical, sa fille, aimait David.

And Saul was yet the more afraid of David; and Saul became David's enemy continually.

Saül craignit de plus en plus David, et il fut toute sa vie son ennemi.

Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.

Les princes des Philistins faisaient des excursions; et chaque fois qu`ils sortaient, David avait plus de succès que tous les serviteurs de Saül, et son nom devint très célèbre.

1st Samuel 19 - 1 Samuel 19


1st Samuel Chapter 19 King James Bible - 1 Samuel Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 18
1 Samuel 18

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 19

And Saul spake to Jonathan his son, and to all his servants, that they should kill David.

Saül parla à Jonathan, son fils, et à tous ses serviteurs, de faire mourir David. Mais Jonathan, fils de Saül, qui avait une grande affection pour David,

But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:

l`en informa et lui dit: Saül, mon père, cherche à te faire mourir. Sois donc sur tes gardes demain matin, reste dans un lieu retiré, et cache-toi.

And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.

Je sortirai et je me tiendrai à côté de mon père dans le champ où tu seras; je parlerai de toi à mon père, je verrai ce qu`il dira, et je te le rapporterai.

And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:

Jonathan parla favorablement de David à Saül, son père: Que le roi, dit-il, ne commette pas un péché à l`égard de son serviteur David, car il n`en a point commis envers toi. Au contraire, il a agi pour ton bien;

For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?

il a exposé sa vie, il a tué le Philistin, et l`Éternel a opéré une grande délivrance pour tout Israël. Tu l`as vu, et tu t`en es réjoui. Pourquoi pécherais-tu contre le sang innocent, et ferais-tu sans raison mourir David?

And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.

Saül écouta la voix de Jonathan, et il jura, disant: L`Éternel est vivant! David ne mourra pas.

And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.

Jonathan appela David, et lui rapporta toutes ces paroles; puis il l`amena auprès de Saül, en présence de qui David fut comme auparavant.

And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.

La guerre continuait. David marcha contre les Philistins, et se battit avec eux; il leur fit éprouver une grande défaite, et ils s`enfuirent devant lui.

And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.

Alors le mauvais esprit de l`Éternel fut sur Saül, qui était assis dans sa maison, sa lance à la main.

And Saul sought to smite David even to the wall with the javelin; but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.

David jouait, et Saül voulut le frapper avec sa lance contre la paroi. Mais David se détourna de lui, et Saül frappa de sa lance la paroi. David prit la fuite et s`échappa pendant la nuit.

Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.

Saül envoya des gens vers la maison de David, pour le garder et le faire mourir au matin. Mais Mical, femme de David, l`en informa et lui dit: Si tu ne te sauves pas cette nuit, demain tu es mort.

So Michal let David down through a window: and he went, and fled, and escaped.

Elle le fit descendre par la fenêtre, et David s`en alla et s`enfuit. C`est ainsi qu`il échappa.

And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.

Ensuite Mical prit le théraphim, qu`elle plaça dans le lit; elle mit une peau de chèvre à son chevet, et elle l`enveloppa d`une couverture.

And when Saul sent messengers to take David, she said, He is sick.

Lorsque Saül envoya des gens pour prendre David, elle dit: Il est malade.

And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.

Saül les renvoya pour qu`ils le vissent, et il dit: Apportez-le-moi dans son lit, afin que je le fasse mourir.

And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.

Ces gens revinrent, et voici, le théraphim était dans le lit, et une peau de chèvre à son chevet.

And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?

Saül dit à Mical: Pourquoi m`as-tu trompé de la sorte, et as-tu laissé partir mon ennemi qui s`est échappé? Mical répondit à Saül: Il m`a dit: Laisse moi aller, ou je te tue!

So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.

C`est ainsi que David prit la fuite et qu`il échappa. Il se rendit auprès de Samuel à Rama, et lui raconta tout ce que Saül lui avait fait. Puis il alla avec Samuel demeurer à Najoth.

And it was told Saul, saying, Behold, David is at Naioth in Ramah.

On le rapporta à Saül, en disant: Voici, David est à Najoth, près de Rama.

And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.

Saül envoya des gens pour prendre David. Ils virent une assemblée de prophètes qui prophétisaient, ayant Samuel à leur tête. L`esprit de Dieu saisit les envoyés de Saül, et ils se mirent aussi à prophétiser eux-mêmes.

And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.

On en fit rapport à Saül, qui envoya d`autres gens, et eux aussi prophétisèrent. Il en envoya encore pour la troisième fois, et ils prophétisèrent également.

Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.

Alors Saül alla lui-même à Rama. Arrivé à la grande citerne qui est à Sécou, il demanda: Où sont Samuel et David? On lui répondit: Ils sont à Najoth, près de Rama.

And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.

Et il se dirigea vers Najoth, près de Rama. L`esprit de Dieu fut aussi sur lui; et Saül continua son chemin en prophétisant, jusqu`à son arrivée à Najoth, près de Rama.

And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?

Il ôta ses vêtements, et il prophétisa aussi devant Samuel; et il se jeta nu par terre tout ce jour-là et toute la nuit. C`est pourquoi l`on dit: Saül est-il aussi parmi les prophètes?

1st Samuel 20 - 1 Samuel 20


1st Samuel Chapter 20 King James Bible - 1 Samuel Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 19
1 Samuel 19

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 20

And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?

David s`enfuit de Najoth, près de Rama. Il alla trouver Jonathan, et dit: Qu`ai-je fait? quel est mon crime, quel est mon péché aux yeux de ton père, pour qu`il en veuille à ma vie?

And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.

Jonathan lui répondit: Loin de là! tu ne mourras point. Mon père ne fait aucune chose, grande ou petite, sans m`en informer; pourquoi donc mon père me cacherait-il celle-là? Il n`en est rien.

And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.

David dit encore, en jurant: Ton père sait bien que j`ai trouvé grâce à tes yeux, et il aura dit: Que Jonathan ne le sache pas; cela lui ferait de la peine. Mais l`Éternel est vivant et ton âme est vivante! il n`y a qu`un pas entre moi et la mort.

Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.

Jonathan dit à David: Je ferai pour toi ce que tu voudras.

And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.

Et David lui répondit: Voici, c`est demain la nouvelle lune, et je devrais m`asseoir avec le roi pour manger; laisse-moi aller, et je me cacherai dans les champs jusqu`au soir du troisième jour.

If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.

Si ton père remarque mon absence, tu diras: David m`a prié de lui laisser faire une course à Bethléhem, sa ville, parce qu`il y a pour toute la famille un sacrifice annuel.

If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.

Et s`il dit: C`est bien! ton serviteur alors n`a rien à craindre; mais si la colère s`empare de lui, sache que le mal est résolu de sa part.

Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?

Montre donc ton affection pour ton serviteur, puisque tu as fait avec ton serviteur une alliance devant l`Éternel. Et, s`il y a quelque crime en moi, ôte-moi la vie toi-même, car pourquoi me mènerais-tu jusqu`à ton père?

And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?

Jonathan lui dit: Loin de toi la pensée que je ne t`informerai pas, si j`apprends que le mal est résolu de la part de mon père et menace de t`atteindre!

Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?

David dit à Jonathan: Qui m`informera dans le cas où ton père te répondrait durement?

And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.

Et Jonathan dit à David: Viens, sortons dans les champs. Et ils sortirent tous deux dans les champs.

And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;

Jonathan dit à David: Je prends à témoin l`Éternel, le Dieu d`Israël! Je sonderai mon père demain ou après-demain; et, dans le cas où il serait bien disposé pour David, si je n`envoie vers toi personne pour t`en informer,

The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.

que l`Éternel traite Jonathan dans toute sa rigueur! Dans le cas où mon père trouverait bon de te faire du mal, je t`informerai aussi et je te laisserai partir, afin que tu t`en ailles en paix; et que l`Éternel soit avec toi, comme il a été avec mon père!

And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:

Si je dois vivre encore, veuille user envers moi de la bonté de l`Éternel;

But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.

et si je meurs, ne retire jamais ta bonté envers ma maison, pas même lorsque l`Éternel retranchera chacun des ennemis de David de dessus la face de la terre.

So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.

Car Jonathan a fait alliance avec la maison de David. Que l`Éternel tire vengeance des ennemis de David!

And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.

Jonathan protesta encore auprès de David de son affection pour lui, car il l`aimait comme son âme.

Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.

Jonathan lui dit: C`est demain la nouvelle lune; on remarquera ton absence, car ta place sera vide.

And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.

Tu descendras le troisième jour jusqu`au fond du lieu où tu t`étais caché le jour de l`affaire, et tu resteras près de la pierre d`Ézel.

And I will shoot three arrows on the side thereof, as though I shot at a mark.

Je tirerai trois flèches du côté de la pierre, comme si je visais un but.

And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.

Et voici, j`enverrai un jeune homme, et je lui dirai: Va, trouve les flèches. Si je lui dis: Voici, les flèches sont en deçà de toi, prends-les! alors viens, car il y a paix pour toi, et tu n`as rien à craindre, l`Éternel est vivant!

But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.

Mais si je dis au jeune homme: Voici, les flèches sont au delà de toi! alors va-t-en, car l`Éternel te renvoie.

And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.

L`Éternel est à jamais témoin de la parole que nous nous sommes donnée l`un à l`autre.

So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.

David se cacha dans les champs. C`était la nouvelle lune, et le roi prit place au festin pour manger.

And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.

Le roi s`assit comme à l`ordinaire sur son siège contre la paroi, Jonathan se leva, et Abner s`assit à côté de Saül; mais la place de David resta vide.

Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.

Saül ne dit rien ce jour-là; car, pensa-t-il, c`est par hasard, il n`est pas pur, certainement il n`est pas pur.

And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?

Le lendemain, second jour de la nouvelle lune, la place de David était encore vide. Et Saül dit à Jonathan, son fils: Pourquoi le fils d`Isaï n`a-t-il paru au repas ni hier ni aujourd`hui?

And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:

Jonathan répondit à Saül: David m`a demandé la permission d`aller à Bethléhem.

And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.

Il a dit: Laisse-moi aller, je te prie, car nous avons dans la ville un sacrifice de famille, et mon frère me l`a fait savoir; si donc j`ai trouvé grâce à tes yeux, permets que j`aille en hâte voir mes frères. C`est pour cela qu`il n`est point venu à la table du roi.

Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?

Alors la colère de Saül s`enflamma contre Jonathan, et il lui dit: Fils pervers et rebelle, sais je pas que tu as pour ami le fils d`Isaï, à ta honte et à la honte de ta mère?

For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.

Car aussi longtemps que le fils d`Isaï sera vivant sur la terre, il n`y aura point de sécurité ni pour toi ni pour ta royauté. Et maintenant, envoie-le chercher, et qu`on me l`amène, car il est digne de mort.

And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?

Jonathan répondit à Saül, son père, et lui dit: Pourquoi le ferait-on mourir? Qu`a-t-il fait?

And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.

Et Saül dirigea sa lance contre lui, pour le frapper. Jonathan comprit que c`était chose résolue chez son père que de faire mourir David.

So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.

Il se leva de table dans une ardente colère, et ne participa point au repas le second jour de la nouvelle lune; car il était affligé à cause de David, parce que son père l`avait outragé.

And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.

Le lendemain matin, Jonathan alla dans les champs au lieu convenu avec David, et il était accompagné d`un petit garçon.

And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.

Il lui dit: Cours, trouve les flèches que je vais tirer. Le garçon courut, et Jonathan tira une flèche qui le dépassa.

And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?

Lorsqu`il arriva au lieu où était la flèche que Jonathan avait tirée, Jonathan cria derrière lui: La flèche n`est-elle pas plus loin que toi?

And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.

Il lui cria encore: Vite, hâte-toi, ne t`arrête pas! Et le garçon de Jonathan ramassa les flèches et revint vers son maître.

But the lad knew not any thing: only Jonathan and David knew the matter.

Le garçon ne savait rien; Jonathan et David seuls comprenaient la chose.

And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.

Jonathan remit ses armes à son garçon, et lui dit: Va, porte-les à la ville.

And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.

Après le départ du garçon, David se leva du côté du midi, puis se jeta le visage contre terre et se prosterna trois fois. Les deux amis s`embrassèrent et pleurèrent ensemble, David surtout fondit en larmes.

And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.

Et Jonathan dit à David: Va en paix, maintenant que nous avons juré l`un et l`autre, au nom de l`Éternel, en disant: Que l`Éternel soit à jamais entre moi et toi, entre ma postérité et ta postérité! (20:43) David se leva, et s`en alla, et Jonathan rentra dans la ville.

1st Samuel 21 - 1 Samuel 21


1st Samuel Chapter 21 King James Bible - 1 Samuel Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 20
1 Samuel 20

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 21

Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?

David se rendit à Nob, vers le sacrificateur Achimélec, qui accourut effrayé au-devant de lui et lui dit: Pourquoi es-tu seul et n`y a-t-il personne avec toi?

And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.

David répondit au sacrificateur Achimélec: Le roi m`a donné un ordre et m`a dit: Que personne ne sache rien de l`affaire pour laquelle je t`envoie et de l`ordre que je t`ai donné. J`ai fixé un rendez-vous à mes gens.

Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.

Maintenant qu`as-tu sous la main? Donne-moi cinq pains, ou ce qui se trouvera.

And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.

Le sacrificateur répondit à David: Je n`ai pas de pain ordinaire sous la main, mais il y a du pain consacré; si du moins tes gens se sont abstenus de femmes!

And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.

David répondit au sacrificateur: Nous nous sommes abstenus de femmes depuis trois jours que je suis parti, et tous mes gens sont purs: d`ailleurs, si c`est là un acte profane, il sera certainement aujourd`hui sanctifié par celui qui en sera l`instrument.

So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.

Alors le sacrificateur lui donna du pain consacré, car il n`y avait là d`autre pain que du pain de proposition, qu`on avait ôté de devant l`Éternel pour le remplacer par du pain chaud au moment où on l`avait pris.

Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.

Là, ce même jour, un homme d`entre les serviteurs de Saül se trouvait enfermé devant l`Éternel; c`était un Édomite, nommé Doëg, chef des bergers de Saül.

And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.

David dit à Achimélec: N`as-tu pas sous la main une lance ou une épée? car je n`ai pris avec moi ni mon épée ni mes armes, parce que l`ordre du roi était pressant.

And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.

Le sacrificateur répondit: Voici l`épée de Goliath, le Philistin, que tu as tué dans la vallée des térébinthes; elle est enveloppée dans un drap, derrière l`éphod; si tu veux la prendre, prends-la, car il n`y en a pas d`autre ici. Et David dit: Il n`y en a point de pareille; donne-la-moi.

And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.

David se leva et s`enfuit le même jour loin de Saül. Il arriva chez Akisch, roi de Gath.

And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?

Les serviteurs d`Akisch lui dirent: N`est-ce pas là David, roi du pays? n`est-ce pas celui pour qui l`on chantait en dansant: Saül a frappé ses mille, -Et David ses dix mille?

And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.

David prit à coeur ces paroles, et il eut une grande crainte d`Akisch, roi de Gath.

And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.

Il se montra comme fou à leurs yeux, et fit devant eux des extravagances; il faisait des marques sur les battants des portes, et il laissait couler sa salive sur sa barbe.

Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?

Akisch dit à ses serviteurs: Vous voyez bien que cet homme a perdu la raison; pourquoi me l`amenez-vous?

Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

Est-ce que je manque de fous, pour que vous m`ameniez celui-ci et me rendiez témoin de ses extravagances? Faut-il qu`il entre dans ma maison?

1st Samuel 22 - 1 Samuel 22


1st Samuel Chapter 22 King James Bible - 1 Samuel Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 21
1 Samuel 21

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 22

David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.

David partit de là, et se sauva dans la caverne d`Adullam. Ses frères et toute la maison de son père l`apprirent, et ils descendirent vers lui.

And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.

Tous ceux qui se trouvaient dans la détresse, qui avaient des créanciers, ou qui étaient mécontents, se rassemblèrent auprès de lui, et il devint leur chef. Ainsi se joignirent à lui environ quatre cents hommes.

And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.

De là David s`en alla à Mitspé dans le pays de Moab. Il dit au roi de Moab: Permets, je te prie, à mon père et à ma mère de se retirer chez vous, jusqu`à ce que je sache ce que Dieu fera de moi.

And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.

Et il les conduisit devant le roi de Moab, et ils demeurèrent avec lui tout le temps que David fut dans la forteresse.

And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.

Le prophète Gad dit à David: Ne reste pas dans la forteresse, va-t`en, et entre dans le pays de Juda. Et David s`en alla, et parvint à la forêt de Héreth.

When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)

Saül apprit que l`on avait des renseignements sur David et sur ses gens. Saül était assis sous le tamarisc, à Guibea, sur la hauteur; il avait sa lance à la main, et tous ses serviteurs se tenaient près de lui.

Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;

Et Saül dit à ses serviteurs qui se tenaient près de lui: Écoutez, Benjamites! Le fils d`Isaï vous donnera-t-il à tous des champs et des vignes? Fera-t-il de vous tous des chefs de mille et des chefs de cent?

That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?

Sinon, pourquoi avez-vous tous conspiré contre moi, et n`y a-t-il personne qui m`informe de l`alliance de mon fils avec le fils d`Isaï? Pourquoi n`y a-t-il personne de vous qui souffre à mon sujet, et qui m`avertisse que mon fils a soulevé mon serviteur contre moi, afin qu`il me dressât des embûches, comme il le fait aujourd`hui?

Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.

Doëg, l`Édomite, qui se trouvait aussi parmi les serviteurs de Saül, répondit: J`ai vu le fils d`Isaï venir à Nob, auprès d`Achimélec, fils d`Achithub.

And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.

Achimélec a consulté pour lui l`Éternel, il lui a donné des vivres et lui a remis l`épée de Goliath, le Philistin.

Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.

Le roi envoya chercher Achimélec, fils d`Achithub, le sacrificateur, et toute la maison de son père, les sacrificateurs qui étaient à Nob. Ils se rendirent tous vers le roi.

And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.

Saül dit: Écoute, fils d`Achithub! Il répondit: Me voici, mon seigneur!

And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?

Saül lui dit: Pourquoi avez-vous conspiré contre moi, toi et le fils d`Isaï? Pourquoi lui as-tu donné du pain et une épée, et as-tu consulté Dieu pour lui, afin qu`il s`élevât contre moi et me dressât des embûches, comme il le fait aujourd`hui?

Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?

Achimélec répondit au roi: Lequel d`entre tous tes serviteurs peut être comparé au fidèle David, gendre du roi, dévoué à ses ordres, et honoré dans ta maison?

Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.

Est-ce aujourd`hui que j`ai commencé à consulter Dieu pour lui? Loin de moi! Que le roi ne mette rien à la charge de son serviteur ni de personne de la maison de mon père, car ton serviteur ne connaît de tout ceci aucune chose, petite ou grande.

And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.

Le roi dit: Tu mourras, Achimélec, toi et toute la maison de ton père.

And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD; because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.

Et le roi dit aux coureurs qui se tenaient près de lui: Tournez-vous, et mettez à mort les sacrificateurs de l`Éternel; car ils sont d`accord avec David, ils ont bien su qu`il s`enfuyait, et ils ne m`ont point averti. Mais les serviteurs du roi ne voulurent pas avancer la main pour frapper les sacrificateurs de l`Éternel.

And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.

Alors le roi dit à Doëg: Tourne-toi, et frappe les sacrificateurs. Et Doëg, l`Édomite, se tourna, et ce fut lui qui frappa les sacrificateurs; il fit mourir en ce jour quatre-vingt-cinq hommes portant l`éphod de lin.

And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.

Saül frappa encore du tranchant de l`épée Nob, ville sacerdotale; hommes et femmes, enfants et nourrissons, boeufs, ânes, et brebis, tombèrent sous le tranchant de l`épée.

And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.

Un fils d`Achimélec, fils d`Achithub, échappa. Son nom était Abiathar. Il s`enfuit auprès de David,

And Abiathar shewed David that Saul had slain the LORD'S priests.

et lui rapporta que Saül avait tué les sacrificateurs de l`Éternel.

And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.

David dit à Abiathar: J`ai bien pensé ce jour même que Doëg, l`Édomite, se trouvant là, ne manquerait pas d`informer Saül. C`est moi qui suis cause de la mort de toutes les personnes de la maison de ton père.

Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.

Reste avec moi, ne crains rien, car celui qui cherche ma vie cherche la tienne; près de moi tu seras bien gardé.

1st Samuel 23 - 1 Samuel 23


1st Samuel Chapter 23 King James Bible - 1 Samuel Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 22
1 Samuel 22

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 23

Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.

On vint dire à David: Voici, les Philistins ont attaqué Keïla, et ils pillent les aires.

Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.

David consulta l`Éternel, en disant: Irai-je, et battrai-je ces Philistins? Et l`Éternel lui répondit: Va, tu battras les Philistins, et tu délivreras Keïla.

And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?

Mais les gens de David lui dirent: Voici, nous ne sommes pas sans crainte ici même en Juda; que sera-ce si nous allons à Keïla contre les troupes des Philistins?

Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.

David consulta encore l`Éternel. Et l`Éternel lui répondit: Lève-toi, descends à Keïla, car je livre les Philistins entre tes mains.

So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.

David alla donc avec ses gens à Keïla, et il se battit contre les Philistins; il emmena leur bétail, et leur fit éprouver une grande défaite. Ainsi David délivra les habitants de Keïla.

And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.

Lorsque Abiathar, fils d`Achimélec, s`enfuit vers David à Keïla, il descendit ayant en main l`éphod.

And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.

Saül fut informé de l`arrivée de David à Keïla, et il dit: Dieu le livre entre mes mains, car il est venu s`enfermer dans une ville qui a des portes et des barres.

And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.

Et Saül convoqua tout le peuple à la guerre, afin de descendre à Keïla et d`assiéger David et ses gens.

And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.

David, ayant eu connaissance du mauvais dessein que Saül projetait contre lui, dit au sacrificateur Abiathar: Apporte l`éphod!

Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.

Et David dit: Éternel, Dieu d`Israël, ton serviteur apprend que Saül veut venir à Keïla pour détruire la ville à cause de moi.

Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.

Les habitants de Keïla me livreront-ils entre ses mains? Saül descendra-t-il, comme ton serviteur l`a appris? Éternel, Dieu d`Israël, daigne le révéler à ton serviteur! Et l`Éternel répondit: Il descendra.

Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.

David dit encore: Les habitants de Keïla me livreront-ils, moi et mes gens, entre les mains de Saül? Et l`Éternel répondit: Ils te livreront.

Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.

Alors David se leva avec ses gens au nombre d`environ six cents hommes; ils sortirent de Keïla, et s`en allèrent où ils purent. Saül, informé que David s`était sauvé de Keïla, suspendit sa marche.

And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.

David demeura au désert, dans des lieux forts, et il resta sur la montagne du désert de Ziph. Saül le cherchait toujours, mais Dieu ne le livra pas entre ses mains.

And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.

David, voyant Saül en marche pour attenter à sa vie, se tint au désert de Ziph, dans la forêt.

And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.

Ce fut alors que Jonathan, fils de Saül, se leva et alla vers David dans la forêt. Il fortifia sa confiance en Dieu,

And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.

et lui dit: Ne crains rien, car la main de Saül, mon père, ne t`atteindra pas. Tu régneras sur Israël, et moi je serai au second rang près de toi; Saül, mon père, le sait bien aussi.

And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.

Ils firent tous deux alliance devant l`Éternel; et David resta dans la forêt, et Jonathan s`en alla chez lui.

Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?

Les Ziphiens montèrent auprès de Saül à Guibea, et dirent: David n`est-il pas caché parmi nous dans des lieux forts, dans la forêt, sur la colline de Hakila, qui est au midi du désert?

Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.

Descends donc, ô roi, puisque c`est là tout le désir de ton âme; et à nous de le livrer entre les mains du roi.

And Saul said, Blessed be ye of the LORD; for ye have compassion on me.

Saül dit: Que l`Éternel vous bénisse de ce que vous avez pitié de moi!

Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.

Allez, je vous prie, prenez encore des informations pour savoir et découvrir dans quel lieu il a dirigé ses pas et qui l`y a vu, car il est, m`a-t-on dit, fort rusé.

See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.

Examinez et reconnaissez tous les lieux où il se cache, puis revenez vers moi avec quelque chose de certain, et je partirai avec vous. S`il est dans le pays, je le chercherai parmi tous les milliers de Juda.

And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.

Ils se levèrent donc et allèrent à Ziph avant Saül. David et ses gens étaient au désert de Maon, dans la plaine au midi du désert.

Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.

Saül partit avec ses gens à la recherche de David. Et l`on en informa David, qui descendit le rocher et resta dans le désert de Maon. Saül, l`ayant appris, poursuivit David au désert de Maon.

And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.

Saül marchait d`un côté de la montagne, et David avec ses gens de l`autre côté de la montagne. David fuyait précipitamment pour échapper à Saül. Mais déjà Saül et ses gens entouraient David et les siens pour s`emparer d`eux,

But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.

lorsqu`un messager vint dire à Saül: Hâte-toi de venir, car les Philistins ont fait invasion dans le pays.

Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.

Saül cessa de poursuivre David, et il s`en retourna pour aller à la rencontre des Philistins. C`est pourquoi l`on appela ce lieu Séla Hammachlekoth.

And David went up from thence, and dwelt in strong holds at Engedi.

(24:1) De là David monta vers les lieux forts d`En Guédi, où il demeura.

1st Samuel 24 - 1 Samuel 24


1st Samuel Chapter 24 King James Bible - 1 Samuel Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 23
1 Samuel 23

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 24

And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.

(24:2) Lorsque Saül fut revenu de la poursuite des Philistins, on vint lui dire: Voici, David est dans le désert d`En Guédi.

Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.

(24:3) Saül prit trois mille hommes d`élite sur tout Israël, et il alla chercher David et ses gens jusque sur les rochers des boucs sauvages.

And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.

(24:4) Il arriva à des parcs de brebis, qui étaient près du chemin; et là se trouvait une caverne, où il entra pour se couvrir les pieds. David et ses gens étaient au fond de la caverne.

And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.

(24:5) Les gens de David lui dirent: Voici le jour où l`Éternel te dit: Je livre ton ennemi entre tes mains; traite-le comme bon te semblera. David se leva, et coupa doucement le pan du manteau de Saül.

And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.

(24:6) Après cela le coeur lui battit, parce qu`il avait coupé le pan du manteau de Saül.

And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD'S anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.

(24:7) Et il dit à ses gens: Que l`Éternel me garde de commettre contre mon seigneur, l`oint de l`Éternel, une action telle que de porter ma main sur lui! car il est l`oint de l`Éternel.

So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.

(24:8) Par ces paroles David arrêta ses gens, et les empêcha de se jeter sur Saül. Puis Saül se leva pour sortir de la caverne, et continua son chemin.

David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.

(24:9) Après cela, David se leva et sortit de la caverne. Il se mit alors à crier après Saül: O roi, mon seigneur! Saül regarda derrière lui, et David s`inclina le visage contre terre et se prosterna.

And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?

(24:10) David dit à Saül: Pourquoi écoutes-tu les propos des gens qui disent: Voici, David cherche ton malheur?

Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD'S anointed.

(24:11) Tu vois maintenant de tes propres yeux que l`Éternel t`avait livré aujourd`hui entre mes mains dans la caverne. On m`excitait à te tuer; mais je t`ai épargné, et j`ai dit: Je ne porterai pas la main sur mon seigneur, car il est l`oint de l`Éternel.

Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.

(24:12) Vois, mon père, vois donc le pan de ton manteau dans ma main. Puisque j`ai coupé le pan de ton manteau et que je ne t`ai pas tué, sache et reconnais qu`il n`y a dans ma conduite ni méchanceté ni révolte, et que je n`ai point péché contre toi. Et toi, tu me dresses des embûches, pour m`ôter la vie!

The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.

(24:13) L`Éternel sera juge entre moi et toi, et l`Éternel me vengera de toi; mais je ne porterai point la main sur toi.

As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.

(24:14) Des méchants vient la méchanceté, dit l`ancien proverbe. Aussi je ne porterai point la main sur toi.

After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.

(24:15) Contre qui le roi d`Israël s`est-il mis en marche? Qui poursuis-tu? Un chien mort, une puce!

The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.

(24:16) L`Éternel jugera et prononcera entre moi et toi; il regardera, il défendra ma cause, il me rendra justice en me délivrant de ta main.

And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.

(24:17) Lorsque David eut fini d`adresser à Saül ces paroles, Saül dit: Est-ce bien ta voix, mon fils David? Et Saül éleva la voix et pleura.

And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.

(24:18) Et il dit à David: Tu es plus juste que moi; car tu m`as fait du bien, et moi je t`ai fait du mal.

And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.

(24:19) Tu manifestes aujourd`hui la bonté avec laquelle tu agis envers moi, puisque l`Éternel m`avait livré entre tes mains et que tu ne m`as pas tué.

For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.

(24:20) Si quelqu`un rencontre son ennemi, le laisse-t-il poursuivre tranquillement son chemin? Que l`Éternel te récompense pour ce que tu m`as fait en ce jour!

And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.

(24:21) Maintenant voici, je sais que tu régneras, et que la royauté d`Israël restera entre tes mains.

Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.

(24:22) Jure-moi donc par l`Éternel que tu ne détruiras pas ma postérité après moi, et que tu ne retrancheras pas mon nom de la maison de mon père.

And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.

(24:23) David le jura à Saül. Puis Saül s`en alla dans sa maison, et David et ses gens montèrent au lieu fort.

1st Samuel 25 - 1 Samuel 25


1st Samuel Chapter 25 King James Bible - 1 Samuel Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 24
1 Samuel 24

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 25

And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.

Samuel mourut. Tout Israël s`étant assemblé le pleura, et on l`enterra dans sa demeure à Rama. Ce fut alors que David se leva et descendit au désert de Paran.

And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.

Il y avait à Maon un homme fort riche, possédant des biens à Carmel; il avait trois mille brebis et mille chèvres, et il se trouvait à Carmel pour la tonte de ses brebis.

Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.

Le nom de cet homme était Nabal, et sa femme s`appelait Abigaïl; c`était une femme de bon sens et belle de figure, mais l`homme était dur et méchant dans ses actions. Il descendait de Caleb.

And David heard in the wilderness that Nabal did shear his sheep.

David apprit au désert que Nabal tondait ses brebis.

And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:

Il envoya vers lui dix jeunes gens, auxquels il dit: Montez à Carmel, et allez auprès de Nabal. Vous le saluerez en mon nom,

And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.

et vous lui parlerez ainsi: Pour la vie soit en paix, et que la paix soit avec ta maison et tout ce qui t`appartient!

And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.

Et maintenant, j`ai appris que tu as les tondeurs. Or tes bergers ont été avec nous; nous ne leur avons fait aucun outrage, et rien ne leur a été enlevé pendant tout le temps qu`ils ont été à Carmel.

Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.

Demande-le à tes serviteurs, et ils te le diront. Que ces jeunes gens trouvent donc grâce à tes yeux, puisque nous venons dans un jour de joie. Donne donc, je te prie, à tes serviteurs et à ton fils David ce qui se trouvera sous ta main.

And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.

Lorsque les gens de David furent arrivés, ils répétèrent à Nabal toutes ces paroles, au nom de David. Puis ils se turent.

And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.

Nabal répondit aux serviteurs de David: Qui est David, et qui est le fils d`Isaï? Il y a aujourd`hui beaucoup de serviteurs qui s`échappent d`auprès de leurs maîtres.

Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?

Et je prendrais mon pain, mon eau, et mon bétail que j`ai tué pour mes tondeurs, et je les donnerais à des gens qui sont je ne sais d`où?

So David's young men turned their way, and went again, and came and told him all those sayings.

Les gens de David rebroussèrent chemin; ils s`en retournèrent, et redirent, à leur arrivée, toutes ces paroles à David.

And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.

Alors David dit à ses gens: Que chacun de vous ceigne son épée! Et ils ceignirent chacun leur épée. David aussi ceignit son épée, et environ quatre cents hommes montèrent à sa suite. Il en resta deux cents près des bagages.

But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.

Un des serviteurs de Nabal vint dire à Abigaïl, femme de Nabal: Voici, David a envoyé du désert des messagers pour saluer notre maître, qui les a rudoyés.

But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:

Et pourtant ces gens ont été très bons pour nous; ils ne nous ont fait aucun outrage, et rien ne nous a été enlevé, tout le temps que nous avons été avec eux lorsque nous étions dans les champs.

They were a wall unto us both by night and day, all the while we were with them keeping the sheep.

Ils nous ont nuit et jour servi de muraille, tout le temps que nous avons été avec eux, faisant paître les troupeaux.

Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.

Sache maintenant et vois ce que tu as à faire, car la perte de notre maître et de toute sa maison est résolue, et il est si méchant qu`on ose lui parler.

Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.

Abigaïl prit aussitôt deux cents pains, deux outres de vin, cinq pièces de bétail apprêtées, cinq mesures de grain rôti, cent masses de raisins secs, et deux cents de figues sèches. Elle les mit sur des ânes,

And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.

et elle dit à ses serviteurs: Passez devant moi, je vais vous suivre. Elle ne dit rien à Nabal, son mari.

And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them.

Montée sur un âne, elle descendit la montagne par un chemin couvert; et voici, David et ses gens descendaient en face d`elle, en sorte qu`elle les rencontra.

Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.

David avait dit: C`est bien en vain que j`ai gardé tout ce que cet homme a dans le désert, et que rien n`a été enlevé de tout ce qu`il possède; il m`a rendu le mal pour le bien.

So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.

Que Dieu traite son serviteur David dans toute sa rigueur, si je laisse subsister jusqu`à la lumière du matin qui que ce soit de tout ce qui appartient à Nabal!

And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,

Lorsque Abigaïl aperçut David, elle descendit rapidement de l`âne, tomba sur sa face en présence de David, et se prosterna contre terre.

And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.

Puis, se jetant à ses pieds, elle dit: A moi la faute, mon seigneur! Permets à ta servante de parler à tes oreilles, et écoute les paroles de ta servante.

Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.

Que mon seigneur ne prenne pas garde à ce méchant homme, à Nabal, car il est comme son nom; Nabal est son nom, et il y a chez lui de la folie. Et moi, ta servante, je n`ai pas vu les gens que mon seigneur a envoyés.

Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.

Maintenant, mon seigneur, aussi vrai que l`Éternel est vivant et que ton âme est vivante, c`est l`Éternel qui t`a empêché de répandre le sang et qui a retenu ta main. Que tes ennemis, que ceux qui veulent du mal à mon seigneur soient comme Nabal!

And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.

Accepte ce présent que ta servante apporte à mon seigneur, et qu`il soit distribué aux gens qui marchent à la suite de mon seigneur.

I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.

Pardonne, je te prie, la faute de ta servante, car l`Éternel fera à mon seigneur une maison stable; pardonne, car mon seigneur soutient les guerres de l`Éternel, et la méchanceté ne se trouvera jamais en toi.

Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.

S`il s`élève quelqu`un qui te poursuive et qui en veuille à ta vie, l`âme de mon seigneur sera liée dans le faisceau des vivants auprès de l`Éternel, ton Dieu, et il lancera du creux de la fronde l`âme de tes ennemis.

And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;

Lorsque l`Éternel aura fait à mon seigneur tout le bien qu`il t`a annoncé, et qu`il t`aura établi chef sur Israël,

That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.

mon seigneur n`aura ni remords ni souffrance de coeur pour avoir répandu le sang inutilement et pour s`être vengé lui-même. Et lorsque l`Éternel aura fait du bien à mon seigneur, souviens-toi de ta servante.

And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:

David dit à Abigaïl: Béni soit l`Éternel, le Dieu d`Israël, qui t`a envoyée aujourd`hui à ma rencontre!

And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.

Béni soit ton bon sens, et bénie sois-tu, toi qui m`as empêché en ce jour de répandre le sang, et qui as retenu ma main!

For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.

Mais l`Éternel, le Dieu d`Israël, qui m`a empêché de te faire du mal, est vivant! si tu ne t`étais hâtée de venir au-devant de moi, il ne serait resté qui que ce soit à Nabal, d`ici à la lumière du matin.

So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.

Et David prit de la main d`Abigaïl ce qu`elle lui avait apporté, et lui dit: Monte en paix dans ta maison; vois, j`ai écouté ta voix, et je t`ai favorablement accueillie.

And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.

Abigaïl arriva auprès de Nabal. Et voici, il faisait dans sa maison un festin comme un festin de roi; il avait le coeur joyeux, et il était complètement dans l`ivresse. Elle ne lui dit aucune chose, petite ou grande, jusqu`à la lumière du matin.

But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.

Mais le matin, l`ivresse de Nabal s`étant dissipée, sa femme lui raconta ce qui s`était passé. Le coeur de Nabal reçut un coup mortel, et devint comme une pierre.

And it came to pass about ten days after, that the LORD smote Nabal, that he died.

Environ dix jours après, l`Éternel frappa Nabal, et il mourut.

And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.

David apprit que Nabal était mort, et il dit: Béni soit l`Éternel, qui a défendu ma cause dans l`outrage que m`a fait Nabal, et qui a empêché son serviteur de faire le mal! L`Éternel a fait retomber la méchanceté de Nabal sur sa tête. David envoya proposer à Abigaïl de devenir sa femme.

And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.

Les serviteurs de David arrivèrent chez Abigaïl à Carmel, et lui parlèrent ainsi: David nous a envoyés vers toi, afin de te prendre pour sa femme.

And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.

Elle se leva, se prosterna le visage contre terre, et dit: Voici, ta servante sera une esclave pour laver les pieds des serviteurs de mon seigneur.

And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.

Et aussitôt Abigaïl partit, montée sur un âne, et accompagnée de cinq jeunes filles; elle suivit les messagers de David, et elle devint sa femme.

David also took Ahinoam of Jezreel; and they were also both of them his wives.

David avait aussi pris Achinoam de Jizreel, et toutes les deux furent ses femmes.

But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.

Et Saül avait donné sa fille Mical, femme de David, à Palthi de Gallim, fils de Laïsch.

1st Samuel 26 - 1 Samuel 26


1st Samuel Chapter 26 King James Bible - 1 Samuel Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 25
1 Samuel 25

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 26

And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?

Les Ziphiens allèrent auprès de Saül à Guibea, et dirent: David n`est-il pas caché sur la colline de Hakila, en face du désert?

Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.

Saül se leva et descendit au désert de Ziph, avec trois mille hommes de l`élite d`Israël, pour chercher David dans le désert de Ziph.

And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.

Il campa sur la colline de Hakila, en face du désert, près du chemin. David était dans le désert; et s`étant aperçu que Saül marchait à sa poursuite au désert,

David therefore sent out spies, and understood that Saul was come in very deed.

il envoya des espions, et apprit avec certitude que Saül était arrivé.

And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.

Alors David se leva et vint au lieu où Saül était campé, et il vit la place où couchait Saül, avec Abner, fils de Ner, chef de son armée. Saül couchait au milieu du camp, et le peuple campait autour de lui.

Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.

David prit la parole, et s`adressant à Achimélec, Héthien, et à Abischaï, fils de Tseruja et frère de Joab, il dit: Qui veut descendre avec moi dans le camp vers Saül? Et Abischaï répondit: Moi, je descendrai avec toi.

So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.

David et Abischaï allèrent de nuit vers le peuple. Et voici, Saül était couché et dormait au milieu du camp, et sa lance était fixée en terre à son chevet. Abner et le peuple étaient couchés autour de lui.

Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.

Abischaï dit à David: Dieu livre aujourd`hui ton ennemi entre tes mains; laisse-moi, je te prie, le frapper de ma lance et le clouer en terre d`un seul coup, pour que je n`aie pas à y revenir.

And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD'S anointed, and be guiltless?

Mais David dit à Abischaï: Ne le détruis pas! car qui pourrait impunément porter la main sur l`oint de l`Éternel?

David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.

Et David dit: L`Éternel est vivant! c`est à l`Éternel seul à le frapper, soit que son jour vienne et qu`il meure, soit qu`il descende sur un champ de bataille et qu`il y périsse.

The LORD forbid that I should stretch forth mine hand against the LORD'S anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.

Loin de moi, par l`Éternel! de porter la main sur l`oint de l`Éternel! Prends seulement la lance qui est à son chevet, avec la cruche d`eau, et allons-nous-en.

So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.

David prit donc la lance et la cruche d`eau qui étaient au chevet de Saül; et ils s`en allèrent. Personne ne les vit ni ne s`aperçut de rien, et personne ne se réveilla, car ils dormaient tous d`un profond sommeil dans lequel l`Éternel les avait plongés.

Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:

David passa de l`autre côté, et s`arrêta au loin sur le sommet de la montagne, à une grande distance du camp.

And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?

Et il cria au peuple et à Abner, fils de Ner: Ne répondras-tu pas, Abner? Abner répondit: Qui es-tu, toi qui pousses des cris vers le roi?

And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.

Et David dit à Abner: N`es-tu pas un homme? et qui est ton pareil en Israël? Pourquoi donc n`as-tu pas gardé le roi, ton maître? Car quelqu`un du peuple est venu pour tuer le roi, ton maître.

This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD'S anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.

Ce que tu as fait là n`est pas bien. L`Éternel est vivant! vous méritez la mort, pour n`avoir pas veillé sur votre maître, sur l`oint de l`Éternel. Regarde maintenant où sont la lance du roi et la cruche d`eau, qui étaient à son chevet!

And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.

Saül reconnut la voix de David, et dit: Est-ce bien ta voix, mon fils David? Et David répondit: C`est ma voix, ô roi, mon seigneur!

And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?

Et il dit: Pourquoi mon seigneur poursuit-il son serviteur? Qu`ai-je fait, et de quoi suis-je coupable?

Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.

Que le roi, mon seigneur, daigne maintenant écouter les paroles de son serviteur: si c`est l`Éternel qui t`excite contre moi, qu`il agrée le parfum d`une offrande; mais si ce sont des hommes, qu`ils soient maudits devant l`Éternel, puisqu`ils me chassent aujourd`hui pour me détacher de l`héritage de l`Éternel, et qu`ils me disent: Va servir des dieux étrangers!

Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.

Oh! que mon sang ne tombe pas en terre loin de la face de l`Éternel! Car le roi d`Israël s`est mis en marche pour chercher une puce, comme on chasserait une perdrix dans les montagnes.

Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.

Saül dit: J`ai péché; reviens, mon fils David, car je ne te ferai plus de mal, puisqu`en ce jour ma vie a été précieuse à tes yeux. J`ai agi comme un insensé, et j`ai fait une grande faute.

And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.

David répondit: Voici la lance du roi; que l`un de tes gens vienne la prendre.

The LORD render to every man his righteousness and his faithfulness: for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD'S anointed.

L`Éternel rendra à chacun selon sa justice et sa fidélité; car l`Éternel t`avait livré aujourd`hui entre mes mains, et je n`ai pas voulu porter la main sur l`oint de l`Éternel.

And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.

Et comme aujourd`hui ta vie a été d`un grand prix à mes yeux, ainsi ma vie sera d`un grand prix aux yeux de l`Éternel et il me délivrera de toute angoisse.

Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.

Saül dit à David: Sois béni, mon fils David! tu réussiras dans tes entreprises. David continua son chemin, et Saül retourna chez lui.

1st Samuel 27 - 1 Samuel 27


1st Samuel Chapter 27 King James Bible - 1 Samuel Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 26
1 Samuel 26

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 27

And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.

David dit en lui-même: je périrai un jour par la main de Saül; il n`y a rien de mieux pour moi que de me réfugier au pays des Philistins, afin que Saül renonce à me chercher encore dans tout le territoire d`Israël; ainsi j`échapperai à sa main.

And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.

Et David se leva, lui et les six cents hommes qui étaient avec lui, et ils passèrent chez Akisch, fils de Maoc, roi de Gath.

And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.

David et ses gens restèrent à Gath auprès d`Akisch; ils avaient chacun leur famille, et David avait ses deux femmes, Achinoam de Jizreel, et Abigaïl de Carmel, femme de Nabal.

And it was told Saul that David was fled to Gath: and he sought no more again for him.

Saül, informé que David s`était enfui à Gath, cessa de le chercher.

And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?

David dit à Akisch: Si j`ai trouvé grâce à tes yeux, qu`on me donne dans l`une des villes du pays un lieu où je puisse demeurer; car pourquoi ton serviteur habiterait-il avec toi dans la ville royale?

Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.

Et ce même jour Akisch lui donna Tsiklag. C`est pourquoi Tsiklag a appartenu aux rois de Juda jusqu`à ce jour.

And the time that David dwelt in the country of the Philistines was a full year and four months.

Le temps que David demeura dans le pays des Philistins fut d`un an et quatre mois.

And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.

David et ses gens montaient et faisaient des incursions chez les Gueschuriens, les Guirziens et les Amalécites; car ces nations habitaient dès les temps anciens la contrée, du côté de Schur et jusqu`au pays d`Égypte.

And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.

David ravageait cette contrée; il ne laissait en vie ni homme ni femme, et il enlevait les brebis, les boeufs, les ânes, les chameaux, les vêtements, puis s`en retournait et allait chez Akisch.

And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.

Akisch disait: Où avez-vous fait aujourd`hui vos courses? Et David répondait: Vers le midi de Juda, vers le midi des Jerachmeélites et vers le midi des Kéniens.

And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.

David ne laissait en vie ni homme ni femme, pour les amener à Gath; car, pensait-il, ils pourraient parler contre nous et dire: Ainsi a fait David. Et ce fut là sa manière d`agir tout le temps qu`il demeura dans le pays des Philistins.

And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.

Akisch se fiait à David, et il disait: Il se rend odieux à Israël, son peuple, et il sera mon serviteur à jamais.

1st Samuel 28 - 1 Samuel 28


1st Samuel Chapter 28 King James Bible - 1 Samuel Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 27
1 Samuel 27

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 28

And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.

En ce temps-là, les Philistins rassemblèrent leurs troupes et formèrent une armée, pour faire la guerre à Israël. Akisch dit à David: Tu sais que tu viendras avec moi à l`armée, toi et tes gens.

And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.

David répondit à Akisch: Tu verras bien ce que ton serviteur fera. Et Akisch dit à David: Aussi je te donnerai pour toujours la garde de ma personne.

Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.

Samuel était mort; tout Israël l`avait pleuré, et on l`avait enterré à Rama, dans sa ville. Saül avait ôté du pays ceux qui évoquaient les morts et ceux qui prédisaient l`avenir.

And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.

Les Philistins se rassemblèrent, et vinrent camper à Sunem; Saül rassembla tout Israël, et ils campèrent à Guilboa.

And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.

A la vue du camp des Philistins, Saül fut saisi de crainte, et un violent tremblement s`empara de son coeur.

And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.

Saül consulta l`Éternel; et l`Éternel ne lui répondit point, ni par des songes, ni par l`urim, ni par les prophètes.

Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.

Et Saül dit à ses serviteurs: Cherchez-moi une femme qui évoque les morts, et j`irai la consulter. Ses serviteurs lui dirent: Voici, à En Dor il y a une femme qui évoque les morts.

And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.

Alors Saül se déguisa et prit d`autres vêtements, et il partit avec deux hommes. Ils arrivèrent de nuit chez la femme. Saül lui dit: Prédis-moi l`avenir en évoquant un mort, et fais-moi monter celui que je te dirai.

And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?

La femme lui répondit: Voici, tu sais ce que Saül a fait, comment il a retranché du pays ceux qui évoquent les morts et ceux qui prédisent l`avenir; pourquoi donc tends-tu un piège à ma vie pour me faire mourir?

And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.

Saül lui jura par l`Éternel, en disant: L`Éternel est vivant! il ne t`arrivera point de mal pour cela.

Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.

La femme dit: Qui veux-tu que je te fasse monter? Et il répondit: Fais moi monter Samuel.

And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.

Lorsque la femme vit Samuel, elle poussa un grand cri, et elle dit à Saül: Pourquoi m`as-tu trompée? Tu es Saül!

And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.

Le roi lui dit: Ne crains rien; mais que vois-tu? La femme dit à Saül: je vois un dieu qui monte de la terre.

And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.

Il lui dit: Quelle figure a-t-il? Et elle répondit: C`est un vieillard qui monte et il est enveloppé d`un manteau. Saül comprit que c`était Samuel, et il s`inclina le visage contre terre et se prosterna.

And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.

Samuel dit à Saül: Pourquoi m`as-tu troublé, en me faisant monter? Saül répondit: Je suis dans une grande détresse: les Philistins me font la guerre, et Dieu s`est retiré de moi; il ne m`a répondu ni par les prophètes ni par des songes. Et je t`ai appelé pour que tu me fasses connaître ce que je dois faire.

Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?

Samuel dit: Pourquoi donc me consultes-tu, puisque l`Éternel s`est retiré de toi et qu`il est devenu ton ennemi?

And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:

L`Éternel te traite comme je te l`avais annoncé de sa part; l`Éternel a déchiré la royauté d`entre tes mains, et l`a donnée à un autre, à David.

Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.

Tu n`as point obéi à la voix de l`Éternel, et tu n`as point fait sentir à Amalek l`ardeur de sa colère: voilà pourquoi l`Éternel te traite aujourd`hui de cette manière.

Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.

Et même l`Éternel livrera Israël avec toi entre les mains des Philistins. Demain, toi et tes fils, vous serez avec moi, et l`Éternel livrera le camp d`Israël entre les mains des Philistins.

Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.

Aussitôt Saül tomba à terre de toute sa hauteur, et les paroles de Samuel le remplirent d`effroi; de plus, il manquait de force, car il n`avait pris aucune nourriture de tout le jour et de toute la nuit.

And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.

La femme vint auprès de Saül, et, le voyant très effrayé, elle lui dit: Voici, ta servante a écouté ta voix; j`ai exposé ma vie, en obéissant aux paroles que tu m`as dites.

Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.

Écoute maintenant, toi aussi, la voix de ta servante, et laisse-moi t`offrir un morceau de pain, afin que tu manges pour avoir la force de te mettre en route.

But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.

Mais il refusa, et dit: Je ne mangerai point. Ses serviteurs et la femme aussi le pressèrent, et il se rendit à leurs instances. Il se leva de terre, et s`assit sur le lit.

And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:

La femme avait chez elle un veau gras, qu`elle se hâta de tuer; et elle prit de la farine, la pétrit, et en cuisit des pains sans levain.

And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

Elle les mit devant Saül et devant ses serviteurs. Et ils mangèrent. Puis, s`étant levés, ils partirent la nuit même.

1st Samuel 29 - 1 Samuel 29


1st Samuel Chapter 29 King James Bible - 1 Samuel Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 28
1 Samuel 28

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 29

Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.

Les Philistins rassemblèrent toutes leurs troupes à Aphek, et Israël campa près de la source de Jizreel.

And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.

Les princes des Philistins s`avancèrent avec leurs centaines et leurs milliers, et David et ses gens marchaient à l`arrière-garde avec Akisch.

Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?

Les princes des Philistins dirent: Que font ici ces Hébreux? Et Akisch répondit aux princes des Philistins: N`est-ce pas David, serviteur de Saül, roi d`Israël? il y a longtemps qu`il est avec moi, et je n`ai pas trouvé la moindre chose à lui reprocher depuis son arrivée jusqu`à ce jour.

And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?

Mais les princes des Philistins s`irritèrent contre Akisch, et lui dirent: Renvoie cet homme, et qu`il retourne dans le lieu où tu l`as établi; qu`il ne descende pas avec nous sur le champ de bataille, afin qu`il ne soit pas pour nous un ennemi pendant le combat. Et comment cet homme rentrerait-il en grâce auprès de son maître, si ce n`est au moyen des têtes de nos gens?

Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?

N`est-ce pas ce David pour qui l`on chantait en dansant: Saül a frappé ses mille, Et David ses dix mille?

Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.

Akisch appela David, et lui dit: L`Éternel est vivant! tu es un homme droit, et j`aime à te voir aller et venir avec moi dans le camp, car je n`ai rien trouvé de mauvais en toi depuis ton arrivée auprès de moi jusqu`à ce jour; mais tu ne plais pas aux princes.

Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.

Retourne donc et va-t`en en paix, pour ne rien faire de désagréable aux yeux des princes des Philistins.

And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?

David dit à Akisch: Mais qu`ai-je fait, et qu`as-tu trouvé en ton serviteur depuis que je suis auprès de toi jusqu`à ce jour, pour que je n`aille pas combattre les ennemis de mon seigneur le roi?

And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.

Akisch répondit à David: Je le sais, car tu es agréable à mes yeux comme un ange de Dieu; mais les princes des Philistins disent: Il ne montera point avec nous pour combattre.

Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.

Ainsi lève-toi de bon matin, toi et les serviteurs de ton maître qui sont venus avec toi; levez-vous de bon matin, et partez dès que vous verrez la lumière.

So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

David et ses gens se levèrent de bonne heure, pour partir dès le matin, et retourner dans le pays des Philistins. Et les Philistins montèrent à Jizreel.

1st Samuel 30 - 1 Samuel 30


1st Samuel Chapter 30 King James Bible - 1 Samuel Chapitre 30 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 29
1 Samuel 29

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 30

And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;

Lorsque David arriva le troisième jour à Tsiklag avec ses gens, les Amalécites avaient fait une invasion dans le midi et à Tsiklag. Ils avaient détruit et brûlé Tsiklag,

And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.

après avoir fait prisonniers les femmes et tous ceux qui s`y trouvaient, petits et grands. Ils n`avaient tué personne, mais ils avaient tout emmené et s`étaient remis en route.

So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.

David et ses gens arrivèrent à la ville, et voici, elle était brûlée; et leurs femmes, leurs fils et leurs filles, étaient emmenés captifs.

Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.

Alors David et le peuple qui était avec lui élevèrent la voix et pleurèrent jusqu`à ce qu`ils n`eussent plus la force de pleurer.

And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.

Les deux femmes de David avaient été emmenées, Achinoam de Jizreel, et Abigaïl de Carmel, femme de Nabal.

And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.

David fut dans une grande angoisse, car le peuple parlait de le lapider, parce que tous avaient de l`amertume dans l`âme, chacun à cause de ses fils et de ses filles. Mais David reprit courage en s`appuyant sur l`Éternel, son Dieu.

And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.

Il dit au sacrificateur Abiathar, fils d`Achimélec: Apporte-moi donc l`éphod! Abiathar apporta l`éphod à David.

And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.

Et David consulta l`Éternel, en disant: Poursuivrai-je cette troupe? l`atteindrai-je? L`Éternel lui répondit: Poursuis, car tu atteindras, et tu délivreras.

So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.

Et David se mit en marche, lui et les six cents hommes qui étaient avec lui. Ils arrivèrent au torrent de Besor, où s`arrêtèrent ceux qui restaient en arrière.

But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.

David continua la poursuite avec quatre cents hommes; deux cents hommes s`arrêtèrent, trop fatigués pour passer le torrent de Besor.

And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;

Ils trouvèrent dans les champs un homme égyptien, qu`ils conduisirent auprès de David. Ils lui firent manger du pain et boire de l`eau,

And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.

et ils lui donnèrent un morceau d`une masse de figues sèches et deux masses de raisins secs. Après qu`il eut mangé, les forces lui revinrent, car il n`avait point pris de nourriture et point bu d`eau depuis trois jours et trois nuits.

And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.

David lui dit: A qui es-tu, et d`où es-tu? Il répondit: Je suis un garçon égyptien, au service d`un homme amalécite, et voilà trois jours que mon maître m`a abandonné parce que j`étais malade.

We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.

Nous avons fait une invasion dans le midi des Kéréthiens, sur le territoire de Juda et au midi de Caleb, et nous avons brûlé Tsiklag.

And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.

David lui dit: Veux-tu me faire descendre vers cette troupe? Et il répondit: Jure-moi par le nom de Dieu que tu ne me tueras pas et que tu ne me livreras pas à mon maître, et je te ferai descendre vers cette troupe.

And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.

Il lui servit ainsi de guide. Et voici, les Amalécites étaient répandus sur toute la contrée, mangeant, buvant et dansant, à cause du grand butin qu`ils avaient enlevé du pays des Philistins et du pays de Juda.

And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.

David les battit depuis l`aube du jour jusqu`au soir du lendemain, et aucun d`eux n`échappa, excepté quatre cents jeunes hommes qui montèrent sur des chameaux et s`enfuirent.

And David recovered all that the Amalekites had carried away: and David rescued his two wives.

David sauva tout ce que les Amalécites avaient pris, et il délivra aussi ses deux femmes.

And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.

Il ne leur manqua personne, ni petit ni grand, ni fils ni fille, ni aucune chose du butin, ni rien de ce qu`on leur avait enlevé: David ramena tout.

And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.

Et David prit tout le menu et le gros bétail; et ceux qui conduisaient ce troupeau et marchaient à sa tête disaient: C`est ici le butin de David.

And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.

David arriva auprès des deux cents hommes qui avaient été trop fatigués pour le suivre, et qu`on avait laissés au torrent de Besor. Ils s`avancèrent à la rencontre de David et du peuple qui était avec lui. David s`approcha d`eux, et leur demanda comment ils se trouvaient.

Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.

Tous les hommes méchants et vils parmi les gens qui étaient allés avec David prirent la parole et dirent: Puisqu`ils ne sont pas venus avec nous, nous ne leur donnerons rien du butin que nous avons sauvé, sinon à chacun sa femme et ses enfants; qu`ils les emmènent, et s`en aillent.

Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.

Mais David dit: N`agissez pas ainsi, mes frères, au sujet de ce que l`Éternel nous a donné; car il nous a gardés, et il a livré entre nos mains la troupe qui était venue contre nous.

For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.

Et qui vous écouterait dans cette affaire? La part doit être la même pour celui qui est descendu sur le champ de bataille et pour celui qui est resté près des bagages: ensemble ils partageront.

And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.

Il en fut ainsi dès ce jour et dans la suite, et l`on a fait de cela jusqu`à ce jour une loi et une coutume en Israël.

And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;

De retour à Tsiklag, David envoya une partie du butin aux anciens de Juda, à ses amis, en leur adressant ces paroles: Voici pour vous un présent sur le butin des ennemis de l`Éternel!

To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,

Il fit ainsi des envois à ceux de Béthel, à ceux de Ramoth du midi, à ceux de Jatthir,

And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,

à ceux d`Aroër, à ceux de Siphmoth, à ceux d`Eschthemoa,

And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,

à ceux de Racal, à ceux des villes des Jerachmeélites, à ceux des villes des Kéniens,

And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,

à ceux de Horma, à ceux de Cor Aschan, à ceux d`Athac,

And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.

à ceux d`Hébron, et dans tous les lieux que David et ses gens avaient parcourus.

1st Samuel 31 - 1 Samuel 31


1st Samuel Chapter 31 King James Bible - 1 Samuel Chapitre 31 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 30
1 Samuel 30

The First Book of Samuel
1 Samuel

Return to Index
Se retourner à l'Index

Chapter 31

Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

Les Philistins livrèrent bataille à Israël, et les hommes d`Israël prirent la fuite devant les Philistins et tombèrent morts sur la montagne de Guilboa.

And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, Saul's sons.

Les Philistins poursuivirent Saül et ses fils, et tuèrent Jonathan, Abinadab et Malkischua, fils de Saül.

And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.

L`effort du combat porta sur Saül; les archers l`atteignirent, et le blessèrent grièvement.

Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.

Saül dit alors à celui qui portait ses armes: Tire ton épée, et m`en transperce, de peur que ces incirconcis ne viennent me percer et me faire subir leurs outrages. Celui qui portait ses armes ne voulut pas, car il était saisi de crainte. Et Saül prit son épée, et se jeta dessus.

And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.

Celui qui portait les armes de Saül, le voyant mort, se jeta aussi sur son épée, et mourut avec lui.

So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.

Ainsi périrent en même temps, dans cette journée, Saül et ses trois fils, celui qui portait ses armes, et tous ses gens.

And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.

Ceux d`Israël qui étaient de ce côté de la vallée et de ce côté du Jourdain, ayant vu que les hommes d`Israël s`enfuyaient et que Saül et ses fils étaient morts, abandonnèrent leurs villes pour prendre aussi la fuite. Et les Philistins allèrent s`y établir.

And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.

Le lendemain, les Philistins vinrent pour dépouiller les morts, et ils trouvèrent Saül et ses trois fils tombés sur la montagne de Guilboa.

And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.

Ils coupèrent la tête de Saül, et enlevèrent ses armes. Puis ils firent annoncer ces bonnes nouvelles par tout le pays des Philistins dans les maisons de leurs idoles et parmi le peuple.

And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.

Ils mirent les armes de Saül dans la maison des Astartés, et ils attachèrent son cadavre sur les murs de Beth Schan.

And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;

Lorsque les habitants de Jabès en Galaad apprirent comment les Philistins avaient traité Saül,

All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.

tous les vaillants hommes se levèrent, et, après avoir marché toute la nuit, ils arrachèrent des murs de Beth Schan le cadavre de Saül et ceux de ses fils. Puis ils revinrent à Jabès, où ils les brûlèrent;

And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

ils prirent leurs os, et les enterrèrent sous le tamarisc à Jabès. Et ils jeûnèrent sept jours.

2nd Samuel 1 - 2 Samuel 1


2nd Samuel Chapter 1 King James Bible - 2 Samuel Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 31
1 Samuel 31

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 1

Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;

Après la mort de Saül, David, qui avait battu les Amalécites, était depuis deux jours revenu à Tsiklag.

It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.

Le troisième jour, un homme arriva du camp de Saül, les vêtements déchirés et la tête couverte de terre. Lorsqu`il fut en présence de David, il se jeta par terre et se prosterna.

And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.

David lui dit: D`où viens-tu? Et il lui répondit: Je me suis sauvé du camp d`Israël.

And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.

David lui dit: Que s`est-il passé? dis-moi donc! Et il répondit: Le peuple s`est enfui du champ de bataille, et un grand nombre d`hommes sont tombés et ont péri; Saül même et Jonathan, son fils, sont morts.

And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?

David dit au jeune homme qui lui apportait ces nouvelles: Comment sais-tu que Saül et Jonathan, son fils, sont morts?

And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.

Et le jeune homme qui lui apportait ces nouvelles répondit: Je me trouvais sur la montagne de Guilboa; et voici, Saül s`appuyait sur sa lance, et voici, les chars et les cavaliers étaient près de l`atteindre.

And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.

S`étant retourné, il m`aperçut et m`appela. Je dis: Me voici!

And he said unto me, Who art thou? And I answered him, I am an Amalekite.

Et il me dit: Qui es-tu? Je lui répondis: Je suis Amalécite.

He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.

Et il dit: Approche donc, et donne-moi la mort; car je suis pris de vertige, quoique encore plein de vie.

So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.

Je m`approchai de lui, et je lui donnai la mort, sachant bien qu`il ne survivrait pas à sa défaite. J`ai enlevé le diadème qui était sur sa tête et le bracelet qu`il avait au bras, et je les apporte ici à mon seigneur.

Then David took hold on his clothes, and rent them; and likewise all the men that were with him:

David saisit ses vêtements et les déchira, et tous les hommes qui étaient auprès de lui firent de même.

And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.

Ils furent dans le deuil, pleurèrent et jeûnèrent jusqu`au soir, à cause de Saül, de Jonathan, son fils, du peuple de l`Éternel, et de la maison d`Israël, parce qu`ils étaient tombés par l`épée.

And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.

David dit au jeune homme qui lui avait apporté ces nouvelles: D`où es-tu? Et il répondit: Je suis le fils d`un étranger, d`un Amalécite.

And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD'S anointed?

David lui dit: Comment n`as-tu pas craint de porter la main sur l`oint de l`Éternel et de lui donner la mort?

And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.

Et David appela l`un de ses gens, et dit: Approche, et tue-le! Cet homme frappa l`Amalécite, qui mourut.

And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD'S anointed.

Et David lui dit: Que ton sang retombe sur ta tête, car ta bouche a déposé contre toi, puisque tu as dit: J`ai donné la mort à l`oint de l`Éternel!

And David lamented with this lamentation over Saul and over Jonathan his son:

Voici le cantique funèbre que David composa sur Saül et sur Jonathan, son fils,

(Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)

et qu`il ordonna d`enseigner aux enfants de Juda. C`est le cantique de l`arc: il est écrit dans le livre du Juste.

The beauty of Israel is slain upon thy high places: how are the mighty fallen!

L`élite d`Israël a succombé sur tes collines! Comment des héros sont-ils tombés?

Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.

Ne l`annoncez point dans Gath, N`en publiez point la nouvelle dans les rues d`Askalon, De peur que les filles des Philistins ne se réjouissent, De peur que les filles des incirconcis ne triomphent.

Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.

Montagnes de Guilboa! Qu`il n`y ait sur vous ni rosée ni pluie, Ni champs qui donnent des prémices pour les offrandes! Car là ont été jetés les boucliers des héros, Le bouclier de Saül; L`huile a cessé de les oindre.

From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.

Devant le sang des blessés, devant la graisse des plus vaillants, L`arc de Jonathan n`a jamais reculé, Et l`épée de Saül ne retournait point à vide.

Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.

Saül et Jonathan, aimables et chéris pendant leur vie, N`ont point été séparés dans leur mort; Ils étaient plus légers que les aigles, Ils étaient plus forts que les lions.

Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.

Filles d`Israël! pleurez sur Saül, Qui vous revêtait magnifiquement de cramoisi, Qui mettait des ornements d`or sur vos habits.

How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.

Comment des héros sont-ils tombés au milieu du combat? Comment Jonathan a-t-il succombé sur tes collines?

I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.

Je suis dans la douleur à cause de toi, Jonathan, mon frère! Tu faisais tout mon plaisir; Ton amour pour moi était admirable, Au-dessus de l`amour des femmes.

How are the mighty fallen, and the weapons of war perished!

Comment des héros sont-ils tombés? Comment leurs armes se sont-elles perdues?

2nd Samuel 2 - 2 Samuel 2


2nd Samuel Chapter 2 King James Bible - 2 Samuel Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 1
2 Samuel 1

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 2

And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.

Après cela, David consulta l`Éternel, en disant: Monterai-je dans une des villes de Juda? L`Éternel lui répondit: Monte. David dit: Où monterai-je? Et l`Éternel répondit: A Hébron.

So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.

David y monta, avec ses deux femmes, Achinoam de Jizreel, et Abigaïl de Carmel, femme de Nabal.

And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.

David fit aussi monter les gens qui étaient auprès de lui, chacun avec sa maison; et ils habitèrent dans les villes d`Hébron.

And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.

Les hommes de Juda vinrent, et là ils oignirent David pour roi sur la maison de Juda. On informa David que c`étaient les gens de Jabès en Galaad qui avaient enterré Saül.

And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.

David envoya des messagers aux gens de Jabès en Galaad, pour leur dire: Soyez bénis de l`Éternel, puisque vous avez ainsi montré de la bienveillance envers Saül, votre maître, et que vous l`avez enterré.

And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.

Et maintenant, que l`Éternel use envers vous de bonté et de fidélité. Moi aussi je vous ferai du bien, parce que vous avez agi de la sorte.

Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.

Que vos mains se fortifient, et soyez de vaillants hommes; car votre maître Saül est mort, et c`est moi que la maison de Juda a oint pour roi sur elle.

But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;

Cependant Abner, fils de Ner, chef de l`armée de Saül, prit Isch Boscheth, fils de Saül, et le fit passer à Mahanaïm.

And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.

Il l`établit roi sur Galaad, sur les Gueschuriens, sur Jizreel, sur Éphraïm, sur Benjamin, sur tout Israël.

Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.

Isch Boscheth, fils de Saül, était âgé de quarante ans, lorsqu`il devint roi d`Israël, et il régna deux ans. Il n`y eut que la maison de Juda qui resta attachée à David.

And the time that David was king in Hebron over the house of Judah was seven years and six months.

Le temps pendant lequel David régna à Hébron sur la maison de Juda fut de sept ans et six mois.

And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.

Abner, fils de Ner, et les gens d`Isch Boscheth, fils de Saül, sortirent de Mahanaïm pour marcher sur Gabaon.

And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.

Joab, fils de Tseruja, et les gens de David, se mirent aussi en marche. Ils se rencontrèrent près de l`étang de Gabaon, et ils s`arrêtèrent les uns en deçà de l`étang, et les autres au delà.

And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.

Abner dit à Joab: Que ces jeunes gens se lèvent, et qu`ils se battent devant nous! Joab répondit: Qu`ils se lèvent!

Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.

Ils se levèrent et s`avancèrent en nombre égal, douze pour Benjamin et pour Isch Boscheth, fils de Saül, et douze des gens de David.

And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.

Chacun saisissant son adversaire par la tête lui enfonça son épée dans le flanc, et ils tombèrent tous ensemble. Et l`on donna à ce lieu, qui est près de Gabaon, le nom de Helkath Hatsurim.

And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.

Il y eut en ce jour un combat très rude, dans lequel Abner et les hommes d`Israël furent battus par les gens de David.

And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.

Là se trouvaient les trois fils de Tseruja: Joab, Abischaï et Asaël. Asaël avait les pieds légers comme une gazelle des champs:

And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.

il poursuivit Abner, sans se détourner de lui pour aller à droite ou à gauche.

Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.

Abner regarda derrière lui, et dit: Est-ce toi, Asaël? Et il répondit: C`est moi.

And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.

Abner lui dit: Tire à droite ou à gauche; saisis-toi de l`un de ces jeunes gens, et prends sa dépouille. Mais Asaël ne voulut point se détourner de lui.

And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?

Abner dit encore à Asaël: Détourne-toi de moi; pourquoi te frapperais-je et t`abattrais-je en terre? comment ensuite lèverais-je le visage devant ton frère Joab?

Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.

Et Asaël refusa de se détourner. Sur quoi Abner le frappa au ventre avec l`extrémité inférieure de sa lance, et la lance sortit par derrière. Il tomba et mourut sur place. Tous ceux qui arrivaient au lieu où Asaël était tombé mort, s`y arrêtaient.

Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.

Joab et Abischaï poursuivirent Abner, et le soleil se couchait quand ils arrivèrent au coteau d`Amma, qui est en face de Guiach, sur le chemin du désert de Gabaon.

And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.

Les fils de Benjamin se rallièrent à la suite d`Abner et formèrent un corps, et ils s`arrêtèrent au sommet d`une colline.

Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?

Abner appela Joab, et dit: L`épée dévorera-t-elle toujours? Ne sais-tu pas qu`il y aura de l`amertume à la fin? Jusques à quand tarderas-tu à dire au peuple de ne plus poursuivre ses frères?

And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.

Joab répondit: Dieu est vivant! si tu n`eusses parlé, le peuple n`aurait pas cessé avant le matin de poursuivre ses frères.

So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.

Et Joab sonna de la trompette, et tout le peuple s`arrêta; ils ne poursuivirent plus Israël, et ils ne continuèrent pas à se battre.

And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.

Abner et ses gens marchèrent toute la nuit dans la plaine; ils passèrent le Jourdain, traversèrent en entier le Bithron, et arrivèrent à Mahanaïm.

And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.

Joab revint de la poursuite d`Abner, et rassembla tout le peuple; il manquait dix-neuf hommes des gens de David, et Asaël.

But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.

Mais les gens de David avaient frappé à mort trois cent soixante hommes parmi ceux de Benjamin et d`Abner.

And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.

Ils emportèrent Asaël, et l`enterrèrent dans le sépulcre de son père à Bethléhem. Joab et ses gens marchèrent toute la nuit, et le jour paraissait quand ils furent à Hébron.

2nd Samuel 3 - 2 Samuel 3


2nd Samuel Chapter 3 King James Bible - 2 Samuel Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 2
2 Samuel 2

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 3

Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.

La guerre dura longtemps entre la maison de Saül et la maison de David. David devenait de plus en plus fort, et la maison de Saül allait en s`affaiblissant.

And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;

Il naquit à David des fils à Hébron. Son premier-né fut Amnon, d`Achinoam de Jizreel;

And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;

le second, Kileab, d`Abigaïl de Carmel, femme de Nabal; le troisième, Absalom, fils de Maaca, fille de Talmaï, roi de Gueschur;

And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;

le quatrième, Adonija, fils de Haggith; le cinquième, Schephathia, fils d`Abithal;

And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.

et le sixième, Jithream, d`Égla, femme de David. Ce sont là ceux qui naquirent à David à Hébron.

And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.

Pendant la guerre entre la maison de Saül et la maison de David, Abner tint ferme pour la maison de Saül.

And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?

Or Saül avait eu une concubine, nommée Ritspa, fille d`Ajja. Et Isch Boscheth dit à Abner: Pourquoi es-tu venu vers la concubine de mon père?

Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?

Abner fut très irrité des paroles d`Isch Boscheth, et il répondit: Suis-je une tête de chien, qui tienne pour Juda? Je fais aujourd`hui preuve de bienveillance envers la maison de Saül, ton père, envers ses frères et ses amis, je ne t`ai pas livré entre les mains de David, et c`est aujourd`hui que tu me reproches une faute avec cette femme?

So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;

Que Dieu traite Abner dans toute sa rigueur, si je n`agis pas avec David selon ce que l`Éternel a juré à David,

To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.

en disant qu`il ferait passer la royauté de la maison de Saül dans la sienne, et qu`il établirait le trône de David sur Israël et sur Juda depuis Dan jusqu`à Beer Schéba.

And he could not answer Abner a word again, because he feared him.

Isch Boscheth n`osa pas répliquer un seul mot à Abner, parce qu`il le craignait.

And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.

Abner envoya des messagers à David pour lui dire de sa part: A qui est le pays? Fais alliance avec moi, et voici, ma main t`aidera pour tourner vers toi tout Israël.

And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.

Il répondit: Bien! je ferai alliance avec toi; mais je te demande une chose, c`est que tu ne voies point ma face, à moins que tu n`amènes d`abord Mical, fille de Saül, en venant auprès de moi.

And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.

Et David envoya des messagers à Isch Boscheth, fils de Saül, pour lui dire: Donne-moi ma femme Mical, que j`ai fiancée pour cent prépuces de Philistins.

And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.

Isch Boscheth la fit prendre chez son mari Palthiel, fils de Laïsch.

And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.

Et son mari la suivit en pleurant jusqu`à Bachurim. Alors Abner lui dit: Va, retourne-t`en! Et il s`en retourna.

And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:

Abner eut un entretien avec les anciens d`Israël, et leur dit: Vous désiriez autrefois d`avoir David pour roi;

Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.

établissez-le maintenant, car l`Éternel a dit de lui: C`est par David, mon serviteur, que je délivrerai mon peuple d`Israël de la main des Philistins et de la main de tous ses ennemis.

And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.

Abner parla aussi à Benjamin, et il alla rapporter aux oreilles de David à Hébron ce qu`avaient résolu Israël et toute la maison de Benjamin.

So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.

Il arriva auprès de David à Hébron, accompagné de vingt hommes; et David fit un festin à Abner et à ceux qui étaient avec lui.

And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.

Abner dit à David: Je me lèverai, et je partirai pour rassembler tout Israël vers mon seigneur le roi; ils feront alliance avec toi, et tu règneras entièrement selon ton désir. David renvoya Abner, qui s`en alla en paix.

And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.

Voici, Joab et les gens de David revinrent d`une excursion, et amenèrent avec eux un grand butin. Abner n`était plus auprès de David à Hébron, car David l`avait renvoyé, et il s`en était allé en paix.

When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.

Lorsque Joab et toute sa troupe arrivèrent, on fit à Joab ce rapport: Abner, fils de Ner, est venu auprès du roi, qui l`a renvoyé, et il s`en est allé en paix.

Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?

Joab se rendit chez le roi, et dit: Qu`as-tu fait? Voici, Abner est venu vers toi; pourquoi l`as-tu renvoyé et laissé partir?

Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.

Tu connais Abner, fils de Ner! c`est pour te tromper qu`il est venu, pour épier tes démarches, et pour savoir tout ce que tu fais.

And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.

Et Joab, après avoir quitté David, envoya sur les traces d`Abner des messagers, qui le ramenèrent depuis la citerne de Sira: David n`en savait rien.

And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.

Lorsque Abner fut de retour à Hébron, Joab le tira à l`écart au milieu de la porte, comme pour lui parler en secret, et là il le frappa au ventre et le tua, pour venger la mort d`Asaël, son frère.

And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:

David l`apprit ensuite, et il dit: Je suis à jamais innocent, devant l`Éternel, du sang d`Abner, fils de Ner, et mon royaume l`est aussi.

Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.

Que ce sang retombe sur Joab et sur toute la maison de son père! Qu`il y ait toujours quelqu`un dans la maison de Joab, qui soit atteint d`un flux ou de la lèpre, ou qui s`appuie sur un bâton, ou qui tombe par l`épée, ou qui manque de pain!

So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.

Ainsi Joab et Abischaï, son frère, tuèrent Abner, parce qu`il avait donné la mort à Asaël, leur frère, à Gabaon, dans la bataille.

And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.

David dit à Joab et à tout le peuple qui était avec lui: Déchirez vos vêtements, ceignez-vous de sacs, et pleurez devant Abner! Et le roi David marcha derrière le cercueil.

And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.

On enterra Abner à Hébron. Le roi éleva la voix et pleura sur le sépulcre d`Abner, et tout le peuple pleura.

And the king lamented over Abner, and said, Died Abner as a fool dieth?

Le roi fit une complainte sur Abner, et dit: Abner devait-il mourir comme meurt un criminel?

Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.

Tu n`avais ni les mains liées, ni les pieds dans les chaînes! Tu es tombé comme on tombe devant des méchants.

And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.

Et tout le peuple pleura de nouveau sur Abner. Tout le peuple s`approcha de David pour lui faire prendre quelque nourriture, pendant qu`il était encore jour; mais David jura, en disant: Que Dieu me traite dans toute sa rigueur, si je goûte du pain ou quoi que ce soit avant le coucher du soleil!

And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.

Cela fut connu et approuvé de tout le peuple, qui trouva bon tout ce qu`avait fait le roi.

For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.

Tout le peuple et tout Israël comprirent en ce jour que ce n`était pas par ordre du roi qu`Abner, fils de Ner, avait été tué.

And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?

Le roi dit à ses serviteurs: Ne savez-vous pas qu`un chef, qu`un grand homme, est tombé aujourd`hui en Israël?

And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.

Je suis encore faible, quoique j`aie reçu l`onction royale; et ces gens, les fils de Tseruja, sont trop puissants pour moi. Que l`Éternel rende selon sa méchanceté à celui qui fait le mal!

2nd Samuel 4 - 2 Samuel 4


2nd Samuel Chapter 4 King James Bible - 2 Samuel Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 3
2 Samuel 3

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 4

And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.

Lorsque le fils de Saül apprit qu`Abner était mort à Hébron, ses mains restèrent sans force, et tout Israël fut dans l`épouvante.

And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin:

Le fils de Saül avait deux chefs de bandes, dont l`un s`appelait Baana et l`autre Récab; ils étaient fils de Rimmon de Beéroth, d`entre les fils de Benjamin. -Car Beéroth était regardée comme faisant partie de Benjamin,

And the Beerothites fled to Gittaim, and were sojourners there until this day.)

et les Beérothiens s`étaient enfuis à Guitthaïm, où ils ont habité jusqu`à ce jour.

And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.

Jonathan, fils de Saül, avait un fils perclus des pieds; et âgé de cinq ans lorsqu`arriva de Jizreel la nouvelle de la mort de Saül et de Jonathan; sa nourrice le prit et s`enfuit, et, comme elle précipitait sa fuite, il tomba et resta boiteux; son nom était Mephiboscheth.

And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.

Or les fils de Rimmon de Beéroth, Récab et Baana, se rendirent pendant la chaleur du jour à la maison d`Isch Boscheth, qui était couché pour son repos de midi.

And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.

Ils pénétrèrent jusqu`au milieu de la maison, comme pour prendre du froment, et ils le frappèrent au ventre; puis Récab et Baana, son frère, se sauvèrent.

For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.

Ils entrèrent donc dans la maison pendant qu`il reposait sur son lit dans sa chambre à coucher, ils le frappèrent et le firent mourir, et ils lui coupèrent la tête. Ils prirent sa tête, et ils marchèrent toute la nuit au travers de la plaine.

And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.

Ils apportèrent la tête d`Isch Boscheth à David dans Hébron, et ils dirent au roi: Voici la tête d`Isch Boscheth, fils de Saül, ton ennemi, qui en voulait à ta vie; l`Éternel venge aujourd`hui le roi mon seigneur de Saül et de sa race.

And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,

David répondit à Récab et à Baana, son frère, fils de Rimmon de Beéroth: L`Éternel qui m`a délivré de tout péril est vivant!

When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:

celui qui est venu me dire: Voici, Saül est mort, et qui croyait m`annoncer une bonne nouvelle, je l`ai fait saisir et tuer à Tsiklag, pour lui donner le salaire de son message;

How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?

et quand des méchants ont assassiné un homme juste dans sa maison et sur sa couche, combien plus ne redemanderai-je pas son sang de vos mains et ne vous exterminerai-je pas de la terre?

And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.

Et David ordonna à ses gens de les tuer; ils leur coupèrent les mains et les pieds, et les pendirent au bord de l`étang d`Hébron. Ils prirent ensuite la tête d`Isch Boscheth, et l`enterrèrent dans le sépulcre d`Abner à Hébron.

2nd Samuel 5 - 2 Samuel 5


2nd Samuel Chapter 5 King James Bible - 2 Samuel Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 4
2 Samuel 4

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 5

Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.

Toutes les tribus d`Israël vinrent auprès de David, à Hébron, et dirent: Voici, nous sommes tes os et ta chair.

Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.

Autrefois déjà, lorsque Saül était notre roi, c`était toi qui conduisais et qui ramenais Israël. L`Éternel t`a dit: Tu paîtras mon peuple d`Israël, et tu seras le chef d`Israël.

So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.

Ainsi tous les anciens d`Israël vinrent auprès du roi à Hébron, et le roi David fit alliance avec eux à Hébron, devant l`Éternel. Ils oignirent David pour roi sur Israël.

David was thirty years old when he began to reign, and he reigned forty years.

David était âgé de trente ans lorsqu`il devint roi, et il régna quarante ans.

In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.

A Hébron il régna sur Juda sept ans et six mois, et à Jérusalem il régna trente-trois ans sur tout Israël et Juda.

And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.

Le roi marcha avec ses gens sur Jérusalem contre les Jébusiens, habitants du pays. Ils dirent à David: Tu n`entreras point ici, car les aveugles mêmes et les boiteux te repousseront! Ce qui voulait dire: David n`entrera point ici.

Nevertheless David took the strong hold of Zion: the same is the city of David.

Mais David s`empara de la forteresse de Sion: c`est la cité de David.

And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.

David avait dit en ce jour: Quiconque battra les Jébusiens et atteindra le canal, quiconque frappera ces boiteux et ces aveugles qui sont les ennemis de David... -C`est pourquoi l`on dit: L`aveugle et le boiteux n`entreront point dans la maison.

So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.

David s`établit dans la forteresse, qu`il appela cité de David. Il fit de tous côtés des constructions, en dehors et en dedans de Millo.

And David went on, and grew great, and the LORD God of hosts was with him.

David devenait de plus en plus grand, et l`Éternel, le Dieu des armées, était avec lui.

And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.

Hiram, roi de Tyr, envoya des messagers à David, et du bois de cèdre, et des charpentiers et des tailleurs de pierres, qui bâtirent une maison pour David.

And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.

David reconnut que l`Éternel l`affermissait comme roi d`Israël, et qu`il élevait son royaume à cause de son peuple d`Israël.

And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.

David prit encore des concubines et des femmes de Jérusalem, après qu`il fut venu d`Hébron, et il lui naquit encore des fils et des filles.

And these be the names of those that were born unto him in Jerusalem; Shammua, and Shobab, and Nathan, and Solomon,

Voici les noms de ceux qui lui naquirent à Jérusalem: Schammua, Schobab, Nathan, Salomon,

Ibhar also, and Elishua, and Nepheg, and Japhia,

Jibhar, Élischua, Népheg, Japhia,

And Elishama, and Eliada, and Eliphalet.

Élischama, Éliada et Éliphéleth.

But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.

Les Philistins apprirent qu`on avait oint David pour roi sur Israël, et ils montèrent tous à sa recherche. David, qui en fut informé, descendit à la forteresse.

The Philistines also came and spread themselves in the valley of Rephaim.

Les Philistins arrivèrent, et se répandirent dans la vallée des Rephaïm.

And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.

David consulta l`Éternel, en disant: Monterai-je contre les Philistins? Les livreras-tu entre mes mains? Et l`Éternel dit à David: Monte, car je livrerai les Philistins entre tes mains.

And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.

David vint à Baal Peratsim, où il les battit. Puis il dit: L`Éternel a dispersé mes ennemis devant moi, comme des eaux qui s`écoulent. C`est pourquoi l`on a donné à ce lieu le nom de Baal Peratsim.

And there they left their images, and David and his men burned them.

Ils laissèrent là leurs idoles, et David et ses gens les emportèrent.

And the Philistines came up yet again, and spread themselves in the valley of Rephaim.

Les Philistins montèrent de nouveau, et se répandirent dans la vallée des Rephaïm.

And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.

David consulta l`Éternel. Et l`Éternel dit: Tu ne monteras pas; tourne-les par derrière, et tu arriveras sur eux vis-à-vis des mûriers.

And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.

Quand tu entendras un bruit de pas dans les cimes des mûriers, alors hâte-toi, car c`est l`Éternel qui marche devant toi pour battre l`armée des Philistins.

And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.

David fit ce que l`Éternel lui avait ordonné, et il battit les Philistins depuis Guéba jusqu`à Guézer.

2nd Samuel 6 - 2 Samuel 6


2nd Samuel Chapter 6 King James Bible - 2 Samuel Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 5
2 Samuel 5

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 6

Again, David gathered together all the chosen men of Israel, thirty thousand.

David rassembla encore toute l`élite d`Israël, au nombre de trente mille hommes.

And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.

Et David, avec tout le peuple qui était auprès de lui, se mit en marche depuis Baalé Juda, pour faire monter de là l`arche de Dieu, devant laquelle est invoqué le nom de l`Éternel des armées qui réside entre les chérubins au-dessus de l`arche.

And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.

Ils mirent sur un char neuf l`arche de Dieu, et l`emportèrent de la maison d`Abinadab sur la colline; Uzza et Achjo, fils d`Abinadab, conduisaient le char neuf.

And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.

Ils l`emportèrent donc de la maison d`Abinadab sur la colline; Uzza marchait à côté de l`arche de Dieu, et Achjo allait devant l`arche.

And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.

David et toute la maison d`Israël jouaient devant l`Éternel de toutes sortes d`instruments de bois de cyprès, des harpes, des luths, des tambourins, des sistres et des cymbales.

And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.

Lorsqu`ils furent arrivés à l`aire de Nacon, Uzza étendit la main vers l`arche de Dieu et la saisit, parce que les boeufs la faisaient pencher.

And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.

La colère de l`Éternel s`enflamma contre Uzza, et Dieu le frappa sur place à cause de sa faute. Uzza mourut là, près de l`arche de Dieu.

And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.

David fut irrité de ce que l`Éternel avait frappé Uzza d`un tel châtiment. Et ce lieu a été appelé jusqu`à ce jour Pérets Uzza.

And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?

David eut peur de l`Éternel en ce jour-là, et il dit: Comment l`arche de l`Éternel entrerait-elle chez moi?

So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.

Il ne voulut pas retirer l`arche de l`Éternel chez lui dans la cité de David, et il la fit conduire dans la maison d`Obed Édom de Gath.

And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.

L`arche de l`Éternel resta trois mois dans la maison d`Obed Édom de Gath, et l`Éternel bénit Obed Édom et toute sa maison.

And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.

On vint dire au roi David: L`Éternel a béni la maison d`Obed Édom et tout ce qui est à lui, à cause de l`arche de Dieu. Et David se mit en route, et il fit monter l`arche de Dieu depuis la maison d`Obed Édom jusqu`à la cité de David, au milieu des réjouissances.

And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.

Quand ceux qui portaient l`arche de l`Éternel eurent fait six pas, on sacrifia un boeuf et un veau gras.

And David danced before the LORD with all his might; and David was girded with a linen ephod.

David dansait de toute sa force devant l`Éternel, et il était ceint d`un éphod de lin.

So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.

David et toute la maison d`Israël firent monter l`arche de l`Éternel avec des cris de joie et au son des trompettes.

And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.

Comme l`arche de l`Éternel entrait dans la cité de David, Mical, fille de Saül, regardait par la fenêtre, et, voyant le roi David sauter et danser devant l`Éternel, elle le méprisa dans son coeur.

And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.

Après qu`on eut amené l`arche de l`Éternel, on la mit à sa place au milieu de la tente que David avait dressée pour elle; et David offrit devant l`Éternel des holocaustes et des sacrifices d`actions de grâces.

And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.

Quand David eut achevé d`offrir les holocaustes et les sacrifices d`actions de grâces, il bénit le peuple au nom de l`Éternel des armées.

And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.

Puis il distribua à tout le peuple, à toute la multitude d`Israël, hommes et femmes, à chacun un pain, une portion de viande et un gâteau de raisins. Et tout le peuple s`en alla, chacun dans sa maison.

Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!

David s`en retourna pour bénir sa maison, et Mical, fille de Saül, sortit à sa rencontre. Elle dit: Quel honneur aujourd`hui pour le roi d`Israël de s`être découvert aux yeux des servantes de ses serviteurs, comme se découvrirait un homme de rien!

And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.

David répondit à Mical: C`est devant l`Éternel, qui m`a choisi de préférence à ton père et à toute sa maison pour m`établir chef sur le peuple de l`Éternel, sur Israël, c`est devant l`Éternel que j`ai dansé.

And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.

Je veux paraître encore plus vil que cela, et m`abaisser à mes propres yeux; néanmoins je serai en honneur auprès des servantes dont tu parles.

Therefore Michal the daughter of Saul had no child unto the day of her death.

Or Mical, fille de Saül, n`eut point d`enfants jusqu`au jour de sa mort.

2nd Samuel 7 - 2 Samuel 7


2nd Samuel Chapter 7 King James Bible - 2 Samuel Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 6
2 Samuel 6

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 7

And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;

Lorsque le roi habita dans sa maison, et que l`Éternel lui eut donné du repos, après l`avoir délivré de tous les ennemis qui l`entouraient,

That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.

il dit à Nathan le prophète: Vois donc! j`habite dans une maison de cèdre, et l`arche de Dieu habite au milieu d`une tente.

And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.

Nathan répondit au roi: Va, fais tout ce que tu as dans le coeur, car l`Éternel est avec toi.

And it came to pass that night, that the word of the LORD came unto Nathan, saying,

La nuit suivante, la parole de l`Éternel fut adressée à Nathan:

Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?

Va dire à mon serviteur David: Ainsi parle l`Éternel: Est-ce toi qui me bâtirais une maison pour que j`en fasse ma demeure?

Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.

Mais je n`ai point habité dans une maison depuis le jour où j`ai fait monter les enfants d`Israël hors d`Égypte jusqu`à ce jour; j`ai voyagé sous une tente et dans un tabernacle.

In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?

Partout où j`ai marché avec tous les enfants d`Israël, ai-je dit un mot à quelqu`une des tribus d`Israël à qui j`avais ordonné de paître mon peuple d`Israël, ai-je dit: Pourquoi ne me bâtissez-vous pas une maison de cèdre?

Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:

Maintenant tu diras à mon serviteur David: Ainsi parle l`Éternel des armées: Je t`ai pris au pâturage, derrière les brebis, pour que tu fusses chef sur mon peuple, sur Israël;

And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.

j`ai été avec toi partout où tu as marché, j`ai exterminé tous tes ennemis devant toi, et j`ai rendu ton nom grand comme le nom des grands qui sont sur la terre;

Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,

j`ai donné une demeure à mon peuple, à Israël, et je l`ai planté pour qu`il y soit fixé et ne soit plus agité, pour que les méchants ne l`oppriment plus comme auparavant

And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.

et comme à l`époque où j`avais établi des juges sur mon peuple d`Israël. Je t`ai accordé du repos en te délivrant de tous tes ennemis. Et l`Éternel t`annonce qu`il te créera une maison.

And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.

Quand tes jours seront accomplis et que tu seras couché avec tes pères, j`élèverai ta postérité après toi, celui qui sera sorti de tes entrailles, et j`affermirai son règne.

He shall build an house for my name, and I will stablish the throne of his kingdom for ever.

Ce sera lui qui bâtira une maison à mon nom, et j`affermirai pour toujours le trône de son royaume.

I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:

Je serai pour lui un père, et il sera pour moi un fils. S`il fait le mal, je le châtierai avec la verge des hommes et avec les coups des enfants des hommes;

But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.

mais ma grâce ne se retirera point de lui, comme je l`ai retirée de Saül, que j`ai rejeté devant toi.

And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.

Ta maison et ton règne seront pour toujours assurés, ton trône sera pour toujours affermi.

According to all these words, and according to all this vision, so did Nathan speak unto David.

Nathan rapporta à David toutes ces paroles et toute cette vision.

Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?

Et le roi David alla se présenter devant l`Éternel, et dit: Qui suis-je, Seigneur Éternel, et quelle est ma maison, pour que tu m`aies fait parvenir où je suis?

And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?

C`est encore peu de chose à tes yeux, Seigneur Éternel; tu parles aussi de la maison de ton serviteur pour les temps à venir. Et tu daignes instruire un homme de ces choses, Seigneur Éternel!

And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.

Que pourrait te dire de plus David? Tu connais ton serviteur, Seigneur Éternel!

For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.

A cause de ta parole, et selon ton coeur, tu as fait toutes ces grandes choses pour les révéler à ton serviteur.

Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

Que tu es donc grand, Éternel Dieu! car nul n`est semblable à toi, et il n`y a point d`autre Dieu que toi, d`après tout ce que nous avons entendu de nos oreilles.

And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?

Est-il sur la terre une seule nation qui soit comme ton peuple, comme Israël, que Dieu est venu racheter pour en former son peuple, pour se faire un nom et pour accomplir en sa faveur, en faveur de ton pays, des miracles et des prodiges, en chassant devant ton peuple, que tu as racheté d`Égypte, des nations et leurs dieux?

For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.

Tu as affermi ton peuple d`Israël, pour qu`il fût ton peuple à toujours; et toi, Éternel, tu es devenu son Dieu.

And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.

Maintenant, Éternel Dieu, fais subsister jusque dans l`éternité la parole que tu as prononcée sur ton serviteur et sur sa maison, et agis selon ta parole.

And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.

Que ton nom soit à jamais glorifié, et que l`on dise: L`Éternel des armées est le Dieu d`Israël! Et que la maison de ton serviteur David soit affermie devant toi!

For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.

Car toi-même, Éternel des armées, Dieu d`Israël, tu t`es révélé à ton serviteur, en disant: Je te fonderai une maison! C`est pourquoi ton serviteur a pris courage pour t`adresser cette prière.

And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:

Maintenant, Seigneur Éternel, tu es Dieu, et tes paroles sont vérité, et tu as annoncé cette grâce à ton serviteur.

Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.

Veuille donc bénir la maison de ton serviteur, afin qu`elle subsiste à toujours devant toi! Car c`est toi, Seigneur Éternel, qui a parlé, et par ta bénédiction la maison de ton serviteur sera bénie éternellement.

2nd Samuel 8 - 2 Samuel 8


2nd Samuel Chapter 8 King James Bible - 2 Samuel Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 7
2 Samuel 7

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 8

And after this it came to pass, that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.

Après cela, David battit les Philistins et les humilia, et il enleva de la main des Philistins les rênes de leur capitale.

And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.

Il battit les Moabites, et il les mesura avec un cordeau, en les faisant coucher par terre; il en mesura deux cordeaux pour les livrer à la mort, et un plein cordeau pour leur laisser la vie. Et les Moabites furent assujettis à David, et lui payèrent un tribut.

David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.

David battit Hadadézer, fils de Rehob, roi de Tsoba, lorsqu`il alla rétablir sa domination sur le fleuve de l`Euphrate.

And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.

David lui prit mille sept cents cavaliers et vingt mille hommes de pied; il coupa les jarrets à tous les chevaux de trait, et ne conserva que cent attelages.

And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.

Les Syriens de Damas vinrent au secours d`Hadadézer, roi de Tsoba, et David battit vingt-deux mille Syriens.

Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.

David mit des garnisons dans la Syrie de Damas. Et les Syriens furent assujettis à David, et lui payèrent un tribut. L`Éternel protégeait David partout où il allait.

And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.

Et David prit les boucliers d`or qu`avaient les serviteurs d`Hadadézer, et les apporta à Jérusalem.

And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.

Le roi David prit encore une grande quantité d`airain à Béthach et à Bérothaï, villes d`Hadadézer.

When Toi king of Hamath heard that David had smitten all the host of Hadadezer,

Thoï, roi de Hamath, apprit que David avait battu toute l`armée d`Hadadézer,

Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:

et il envoya Joram, son fils, vers le roi David, pour le saluer, et pour le féliciter d`avoir attaqué Hadadézer et de l`avoir battu. Car Thoï était en guerre avec Hadadézer. Joram apporta des vases d`argent, des vases d`or, et des vases d`airain.

Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;

Le roi David les consacra à l`Éternel, comme il avait déjà consacré l`argent et l`or pris sur toutes les nations qu`il avait vaincues,

Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.

sur la Syrie, sur Moab, sur les fils d`Ammon, sur les Philistins, sur Amalek, et sur le butin d`Hadadézer, fils de Rehob, roi de Tsoba.

And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.

Au retour de sa victoire sur les Syriens, David se fit encore un nom, en battant dans la vallée du sel dix-huit mille Édomites.

And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.

Il mit des garnisons dans Édom, il mit des garnisons dans tout Édom. Et tout Édom fut assujetti à David. L`Éternel protégeait David partout où il allait.

And David reigned over all Israel; and David executed judgment and justice unto all his people.

David régna sur Israël, et il faisait droit et justice à tout son peuple.

And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;

Joab, fils de Tseruja, commandait l`armée; Josaphat, fils d`Achilud, était archiviste;

And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;

Tsadok, fils d`Achithub, et Achimélec, fils d`Abiathar, étaient sacrificateurs; Seraja était secrétaire;

And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.

Benaja, fils de Jehojada, était chef des Kéréthiens et des Péléthiens; et les fils de David étaient ministres d`état.

2nd Samuel 9 - 2 Samuel 9


2nd Samuel Chapter 9 King James Bible - 2 Samuel Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 8
2 Samuel 8

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 9

And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?

David dit: Reste-t-il encore quelqu`un de la maison de Saül, pour que je lui fasse du bien à cause de Jonathan?

And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.

Il y avait un serviteur de la maison de Saül, nommé Tsiba, que l`on fit venir auprès de David. Le roi lui dit: Es-tu Tsiba? Et il répondit: Ton serviteur!

And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.

Le roi dit: N`y a-t-il plus personne de la maison de Saül, pour que j`use envers lui de la bonté de Dieu? Et Tsiba répondit au roi: Il y a encore un fils de Jonathan, perclus des pieds.

And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.

Le roi lui dit: Où est-il? Et Tsiba répondit au roi: Il est dans la maison de Makir, fils d`Ammiel, à Lodebar.

Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.

Le roi David l`envoya chercher dans la maison de Makir, fils d`Ammiel, à Lodebar.

Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!

Et Mephiboscheth, fils de Jonathan, fils de Saül, vint auprès de David, tomba sur sa face et se prosterna. David dit: Mephiboscheth! Et il répondit: Voici ton serviteur.

And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.

David lui dit: Ne crains point, car je veux te faire du bien à cause de Jonathan, ton père. Je te rendrai toutes les terres de Saül, ton père, et tu mangeras toujours à ma table.

And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?

Il se prosterna, et dit: Qu`est ton serviteur, pour que tu regardes un chien mort, tel que moi?

Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.

Le roi appela Tsiba, serviteur de Saül, et lui dit: Je donne au fils de ton maître tout ce qui appartenait à Saül et à toute sa maison.

Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.

Tu cultiveras pour lui les terres, toi, tes fils, et tes serviteurs, et tu feras les récoltes, afin que le fils de ton maître ait du pain à manger; et Mephiboscheth, fils de ton maître, mangera toujours à ma table. Or Tsiba avait quinze fils et vingt serviteurs.

Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.

Il dit au roi: Ton serviteur fera tout ce que le roi mon seigneur ordonne à son serviteur. Et Mephiboscheth mangea à la table de David, comme l`un des fils du roi.

And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.

Mephiboscheth avait un jeune fils, nommé Mica, et tous ceux qui demeuraient dans la maison de Tsiba étaient serviteurs de Mephiboscheth.

So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.

Mephiboscheth habitait à Jérusalem, car il mangeait toujours à la table du roi. Il était boiteux des deux pieds.

2nd Samuel 10 - 2 Samuel 10


2nd Samuel Chapter 10 King James Bible - 2 Samuel Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 9
2 Samuel 9

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 10

And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.

Après cela, le roi des fils d`Ammon mourut, et Hanun, son fils, régna à sa place.

Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.

David dit: Je montrerai de la bienveillance à Hanun, fils de Nachasch, comme son père en a montré à mon égard. Et David envoya ses serviteurs pour le consoler au sujet de son père. Lorsque les serviteurs de David arrivèrent dans le pays des fils d`Ammon,

And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?

les chefs des fils d`Ammon dirent à Hanun, leur maître: Penses-tu que ce soit pour honorer ton père que David t`envoie des consolateurs? N`est-ce pas pour reconnaître et explorer la ville, et pour la détruire, qu`il envoie ses serviteurs auprès de toi?

Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.

Alors Hanun saisit les serviteurs de David, leur fit raser la moitié de la barbe, et fit couper leurs habits par le milieu jusqu`au haut des cuisses. Puis il les congédia.

When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.

David, qui fut informé, envoya des gens à leur rencontre, car ces hommes étaient dans une grande confusion; et le roi leur fit dire: Restez à Jéricho jusqu`à ce que votre barbe ait repoussé, et revenez ensuite.

And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.

Les fils d`Ammon, voyant qu`ils s`étaient rendus odieux à David, firent enrôler à leur solde vingt mille hommes de pied chez les Syriens de Beth Rehob et chez les Syriens de Tsoba, mille hommes chez le roi de Maaca, et douze mille hommes chez les gens de Tob.

And when David heard of it, he sent Joab, and all the host of the mighty men.

A cette nouvelle, David envoya contre eux Joab et toute l`armée, les hommes vaillants.

And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.

Les fils d`Ammon sortirent, et se rangèrent en bataille à l`entrée de la porte; les Syriens de Tsoba et de Rehob, et les hommes de Tob et de Maaca, étaient à part dans la campagne.

When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:

Joab vit qu`il avait à combattre par devant et par derrière. Il choisit alors sur toute l`élite d`Israël un corps, qu`il opposa aux Syriens;

And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.

et il plaça sous le commandement de son frère Abischaï le reste du peuple, pour faire face aux fils d`Ammon.

And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.

Il dit: Si les Syriens sont plus forts que moi, tu viendras à mon secours; et si les fils d`Ammon sont plus forts que toi, j`irai te secourir.

Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.

Sois ferme, et montrons du courage pour notre peuple et pour les villes de notre Dieu, et que l`Éternel fasse ce qui lui semblera bon!

And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.

Joab, avec son peuple, s`avança pour attaquer les Syriens, et ils s`enfuirent devant lui.

And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.

Et quand les fils d`Ammon virent que les Syriens avaient pris la fuite, ils s`enfuirent aussi devant Abischaï et rentrèrent dans la ville. Joab s`éloigna des fils d`Ammon et revint à Jérusalem.

And when the Syrians saw that they were smitten before Israel, they gathered themselves together.

Les Syriens, voyant qu`ils avaient été battus par Israël, réunirent leurs forces.

And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.

Hadadézer envoya chercher les Syriens qui étaient de l`autre côté du fleuve; et ils arrivèrent à Hélam, ayant à leur tête Schobac, chef de l`armée d`Hadadézer.

And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.

On l`annonça à David, qui assembla tout Israël, passa le Jourdain, et vint à Hélam. Les Syriens se préparèrent à la rencontre de David, et lui livrèrent bataille.

And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.

Mais les Syriens s`enfuirent devant Israël. Et David leur tua les troupes de sept cents chars et quarante mille cavaliers; il frappa aussi le chef de leur armée, Schobac, qui mourut sur place.

And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

Tous les rois soumis à Hadadézer, se voyant battus par Israël, firent la paix avec Israël et lui furent assujettis. Et les Syriens n`osèrent plus secourir les fils d`Ammon.

2nd Samuel 11 - 2 Samuel 11


2nd Samuel Chapter 11 King James Bible - 2 Samuel Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 10
2 Samuel 10

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 11

And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.

L`année suivante, au temps où les rois se mettaient en campagne, David envoya Joab, avec ses serviteurs et tout Israël, pour détruire les fils d`Ammon et pour assiéger Rabba. Mais David resta à Jérusalem.

And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.

Un soir, David se leva de sa couche; et, comme il se promenait sur le toit de la maison royale, il aperçut de là une femme qui se baignait, et qui était très belle de figure.

And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?

David fit demander qui était cette femme, et on lui dit: N`est-ce pas Bath Schéba, fille d`Éliam, femme d`Urie, le Héthien?

And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.

Et David envoya des gens pour la chercher. Elle vint vers lui, et il coucha avec elle. Après s`être purifiée de sa souillure, elle retourna dans sa maison.

And the woman conceived, and sent and told David, and said, I am with child.

Cette femme devint enceinte, et elle fit dire à David: Je suis enceinte.

And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.

Alors David expédia cet ordre à Joab: Envoie-moi Urie, le Héthien. Et Joab envoya Urie à David.

And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.

Urie se rendit auprès de David, qui l`interrogea sur l`état de Joab, sur l`état du peuple, et sur l`état de la guerre.

And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.

Puis David dit à Urie: Descends dans ta maison, et lave tes pieds. Urie sortit de la maison royale, et il fut suivi d`un présent du roi.

But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.

Mais Urie se coucha à la porte de la maison royale, avec tous les serviteurs de son maître, et il ne descendit point dans sa maison.

And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?

On en informa David, et on lui dit: Urie n`est pas descendu dans sa maison. Et David dit à Urie: N`arrives-tu pas de voyage? Pourquoi n`es-tu pas descendu dans ta maison?

And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.

Urie répondit à David: L`arche et Israël et Juda habitent sous des tentes, mon seigneur Joab et les serviteurs de mon seigneur campent en rase campagne, et moi j`entrerais dans ma maison pour manger et boire et pour coucher avec ma femme! Aussi vrai que tu es vivant et que ton âme est vivante, je ne ferai point cela.

And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.

David dit à Urie: Reste ici encore aujourd`hui, et demain je te renverrai. Et Urie resta à Jérusalem ce jour-là et le lendemain.

And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.

David l`invita à manger et à boire en sa présence, et il l`enivra; et le soir, Urie sortit pour se mettre sur sa couche, avec les serviteurs de son maître, mais il ne descendit point dans sa maison.

And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.

Le lendemain matin, David écrivit une lettre à Joab, et l`envoya par la main d`Urie.

And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.

Il écrivit dans cette lettre: Placez Urie au plus fort du combat, et retirez-vous de lui, afin qu`il soit frappé et qu`il meure.

And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.

Joab, en assiégeant la ville, plaça Urie à l`endroit qu`il savait défendu par de vaillants soldats.

And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.

Les hommes de la ville firent une sortie et se battirent contre Joab; plusieurs tombèrent parmi le peuple, parmi les serviteurs de David, et Urie, le Héthien, fut aussi tué.

Then Joab sent and told David all the things concerning the war;

Joab envoya un messager pour faire rapport à David de tout ce qui s`était passé dans le combat.

And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,

Il donna cet ordre au messager: Quand tu auras achevé de raconter au roi tous les détails du combat,

And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?

peut-être se mettra-t-il en fureur et te dira-t-il: Pourquoi vous êtes vous approchés de la ville pour combattre? Ne savez-vous pas qu`on lance des traits du haut de la muraille?

Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.

Qui a tué Abimélec, fils de Jerubbéscheth? n`est-ce pas une femme qui lança sur lui du haut de la muraille un morceau de meule de moulin, et n`en est-il pas mort à Thébets? Pourquoi vous êtes-vous approchés de la muraille? Alors tu diras: Ton serviteur Urie, le Héthien, est mort aussi.

So the messenger went, and came and shewed David all that Joab had sent him for.

Le messager partit: et, à son arrivée, il fit rapport à David de tout ce que Joab lui avait ordonné.

And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.

Le messager dit à David: Ces gens ont eu sur nous l`avantage; ils avaient fait une sortie contre nous dans les champs, et nous les avons repoussés jusqu`à l`entrée de la porte;

And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.

les archers ont tiré du haut de la muraille sur tes serviteurs, et plusieurs des serviteurs du roi ont été tués, et ton serviteur Urie, le Héthien, est mort aussi.

Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.

David dit au messager: Voici ce que tu diras à Joab: Ne sois point peiné de cette affaire, car l`épée dévore tantôt l`un, tantôt l`autre; attaque vigoureusement la ville, et renverse-la. Et toi, encourage-le!

And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.

La femme d`Urie apprit que son mari était mort, et elle pleura son mari.

And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.

Quand le deuil fut passé, David l`envoya chercher et la recueillit dans sa maison. Elle devint sa femme, et lui enfanta un fils. Ce que David avait fait déplut à l`Éternel.

2nd Samuel 12 - 2 Samuel 12


2nd Samuel Chapter 12 King James Bible - 2 Samuel Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 11
2 Samuel 11

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 12

And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.

L`Éternel envoya Nathan vers David. Et Nathan vint à lui, et lui dit: Il y avait dans une ville deux hommes, l`un riche et l`autre pauvre.

The rich man had exceeding many flocks and herds:

Le riche avait des brebis et des boeufs en très grand nombre.

But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.

Le pauvre n`avait rien du tout qu`une petite brebis, qu`il avait achetée; il la nourrissait, et elle grandissait chez lui avec ses enfants; elle mangeait de son pain, buvait dans sa coupe, dormait sur son sein, et il la regardait comme sa fille.

And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.

Un voyageur arriva chez l`homme riche. Et le riche n`a pas voulu toucher à ses brebis ou à ses boeufs, pour préparer un repas au voyageur qui était venu chez lui; il a pris la brebis du pauvre, et l`a apprêtée pour l`homme qui était venu chez lui.

And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:

La colère de David s`enflamma violemment contre cet homme, et il dit à Nathan: L`Éternel est vivant! L`homme qui a fait cela mérite la mort.

And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.

Et il rendra quatre brebis, pour avoir commis cette action et pour avoir été sans pitié.

And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;

Et Nathan dit à David: Tu es cet homme-là! Ainsi parle l`Éternel, le Dieu d`Israël: Je t`ai oint pour roi sur Israël, et je t`ai délivré de la main de Saül;

And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.

je t`ai mis en possession de la maison de ton maître, j`ai placé dans ton sein les femmes de ton maître, et je t`ai donné la maison d`Israël et de Juda. Et si cela eût été peu, j`y aurais encore ajouté.

Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.

Pourquoi donc as-tu méprisé la parole de l`Éternel, en faisant ce qui est mal à ses yeux? Tu as frappé de l`épée Urie, le Héthien; tu as pris sa femme pour en faire ta femme, et lui, tu l`as tué par l`épée des fils d`Ammon.

Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.

Maintenant, l`épée ne s`éloignera jamais de ta maison, parce que tu m`as méprisé, et parce que tu as pris la femme d`Urie, le Héthien, pour en faire ta femme.

Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.

Ainsi parle l`Éternel: Voici, je vais faire sortir de ta maison le malheur contre toi, et je vais prendre sous tes yeux tes propres femmes pour les donner à un autre, qui couchera avec elles à la vue de ce soleil.

For thou didst it secretly: but I will do this thing before all Israel, and before the sun.

Car tu as agi en secret; et moi, je ferai cela en présence de tout Israël et à la face du soleil.

And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.

David dit à Nathan: J`ai péché contre l`Éternel! Et Nathan dit à David: L`Éternel pardonne ton péché, tu ne mourras point.

Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.

Mais, parce que tu as fait blasphémer les ennemis de l`Éternel, en commettant cette action, le fils qui t`est né mourra.

And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.

Et Nathan s`en alla dans sa maison. L`Éternel frappa l`enfant que la femme d`Urie avait enfanté à David, et il fut dangereusement malade.

David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.

David pria Dieu pour l`enfant, et jeûna; et quand il rentra, il passa la nuit couché par terre.

And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.

Les anciens de sa maison insistèrent auprès de lui pour le faire lever de terre; mais il ne voulut point, et il ne mangea rien avec eux.

And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?

Le septième jour, l`enfant mourut. Les serviteurs de David craignaient de lui annoncer que l`enfant était mort. Car ils disaient: Voici, lorsque l`enfant vivait encore, nous lui avons parlé, et il ne nous a pas écoutés; comment oserons-nous lui dire: L`enfant est mort? Il s`affligera bien davantage.

But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.

David aperçut que ses serviteurs parlaient tout bas entre eux, et il comprit que l`enfant était mort. Il dit à ses serviteurs: L`enfant est-il mort? Et ils répondirent: Il est mort.

Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.

Alors David se leva de terre. Il se lava, s`oignit, et changea de vêtements; puis il alla dans la maison de l`Éternel, et se prosterna. De retour chez lui, il demanda qu`on lui servît à manger, et il mangea.

Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.

Ses serviteurs lui dirent: Que signifie ce que tu fais? Tandis que l`enfant vivait, tu jeûnais et tu pleurais; et maintenant que l`enfant est mort, tu te lèves et tu manges!

And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?

Il répondit: Lorsque l`enfant vivait encore, je jeûnais et je pleurais, car je disais: Qui sait si l`Éternel n`aura pas pitié de moi et si l`enfant ne vivra pas?

But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.

Maintenant qu`il est mort, pourquoi jeûnerais-je? Puis-je le faire revenir? J`irai vers lui, mais il ne reviendra pas vers moi.

And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.

David consola Bath Schéba, sa femme, et il alla auprès d`elle et coucha avec elle. Elle enfanta un fils qu`il appela Salomon, et qui fut aimé de l`Éternel.

And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.

Il le remit entre les mains de Nathan le prophète, et Nathan lui donna le nom de Jedidja, à cause de l`Éternel.

And Joab fought against Rabbah of the children of Ammon, and took the royal city.

Joab, qui assiégeait Rabba des fils d`Ammon, s`empara de la ville royale,

And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.

et envoya des messagers à David pour lui dire: J`ai attaqué Rabba, et je me suis déjà emparé de la ville des eaux;

Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.

rassemble maintenant le reste du peuple, campe contre la ville, et prends-la, de peur que je ne la prenne moi-même et que la gloire ne m`en soit attribuée.

And David gathered all the people together, and went to Rabbah, and fought against it, and took it.

David rassembla tout le peuple, et marcha sur Rabba; il l`attaqua, et s`en rendit maître.

And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.

Il enleva la couronne de dessus la tête de son roi: elle pesait un talent d`or et était garnie de pierres précieuses. On la mit sur la tête de David, qui emporta de la ville un très grand butin.

And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

Il fit sortir les habitants, et il les plaça sous des scies, des herses de fer et des haches de fer, et les fit passer par des fours à briques; il traita de même toutes les villes des fils d`Ammon. David retourna à Jérusalem avec tout le peuple.

2nd Samuel 13 - 2 Samuel 13


2nd Samuel Chapter 13 King James Bible - 2 Samuel Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 12
2 Samuel 12

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 13

And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.

Après cela, voici ce qui arriva. Absalom, fils de David, avait une soeur qui était belle et qui s`appelait Tamar; et Amnon, fils de David, l`aima.

And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do any thing to her.

Amnon était tourmenté jusqu`à se rendre malade à cause de Tamar, sa soeur; car elle était vierge, et il paraissait difficile à Amnon de faire sur elle la moindre tentative.

But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.

Amnon avait un ami, nommé Jonadab, fils de Schimea, frère de David, et Jonadab était un homme très habile.

And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.

Il lui dit: Pourquoi deviens-tu, ainsi chaque matin plus maigre, toi, fils de roi? Ne veux-tu pas me le dire? Amnon lui répondit: J`aime Tamar, soeur d`Absalom, mon frère.

And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.

Jonadab lui dit: Mets-toi au lit, et fais le malade. Quand ton père viendra te voir, tu lui diras: Permets à Tamar, ma soeur, de venir pour me donner à manger; qu`elle prépare un mets sous mes yeux, afin que je le voie et que je le prenne de sa main.

So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.

Amnon se coucha, et fit le malade. Le roi vint le voir, et Amnon dit au roi: Je te prie, que Tamar, ma soeur, vienne faire deux gâteaux sous mes yeux, et que je les mange de sa main.

Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.

David envoya dire à Tamar dans l`intérieur des appartements: Va dans la maison d`Amnon, ton frère, et prépare-lui un mets.

So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.

Tamar alla dans la maison d`Amnon, son frère, qui était couché. Elle prit de la pâte, la pétrit, prépara devant lui des gâteaux, et les fit cuire;

And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.

prenant ensuite la poêle, elle les versa devant lui. Mais Amnon refusa de manger. Il dit: Faites sortir tout le monde. Et tout le monde sortit de chez lui.

And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.

Alors Amnon dit à Tamar: Apporte le mets dans la chambre, et que je le mange de ta main. Tamar prit les gâteaux qu`elle avait faits, et les porta à Amnon, son frère, dans la chambre.

And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.

Comme elle les lui présentait à manger, il la saisit et lui dit: Viens, couche avec moi, ma soeur.

And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.

Elle lui répondit: Non, mon frère, ne me déshonore pas, car on n`agit point ainsi en Israël; ne commets pas cette infamie.

And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.

Où irais-je, moi, avec ma honte? Et toi, tu serais comme l`un des infâmes en Israël. Maintenant, je te prie, parle au roi, et il ne s`opposera pas à ce que je sois à toi.

Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.

Mais il ne voulut pas l`écouter; il lui fit violence, la déshonora et coucha avec elle.

Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.

Puis Amnon eut pour elle une forte aversion, plus forte que n`avait été son amour. Et il lui dit: Lève-toi, va-t`en!

And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.

Elle lui répondit: N`augmente pas, en me chassant, le mal que tu m`as déjà fait.

Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.

Il ne voulut pas l`écouter, et appelant le garçon qui le servait, il dit: Qu`on éloigne de moi cette femme et qu`on la mette dehors. Et ferme la porte après elle!

And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.

Elle avait une tunique de plusieurs couleurs; car c`était le vêtement que portaient les filles du roi, aussi longtemps qu`elles étaient vierges. Le serviteur d`Amnon la mit dehors, et ferma la porte après elle.

And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.

Tamar répandit de la cendre sur sa tête, et déchira sa tunique bigarrée; elle mit la main sur sa tête, et s`en alla en poussant des cris.

And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.

Absalom, son frère, lui dit: Amnon, ton frère, a-t-il été avec toi? Maintenant, ma soeur, tais-toi, c`est ton frère; ne prends pas cette affaire trop à coeur. Et Tamar, désolée, demeura dans la maison d`Absalom, son frère.

But when king David heard of all these things, he was very wroth.

Le roi David apprit toutes ces choses, et il fut très irrité.

And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.

Absalom ne parla ni en bien ni en mal avec Amnon; mais il le prit en haine, parce qu`il avait déshonoré Tamar, sa soeur.

And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.

Deux ans après, comme Absalom avait les tondeurs à Baal Hatsor, près d`Éphraïm, il invita tous les fils du roi.

And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.

Absalom alla vers le roi, et dit: Voici, ton serviteur a les tondeurs; que le roi et ses serviteurs viennent chez ton serviteur.

And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.

Et le roi dit à Absalom: Non, mon fils, nous n`irons pas tous, de peur que nous ne te soyons à charge. Absalom le pressa; mais le roi ne voulut point aller, et il le bénit.

Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?

Absalom dit: Permets du moins à Amnon, mon frère, de venir avec nous. Le roi lui répondit: Pourquoi irait-il chez toi?

But Absalom pressed him, that he let Amnon and all the king's sons go with him.

Sur les instances d`Absalom, le roi laissa aller avec lui Amnon et tous ses fils.

Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.

Absalom donna cet ordre à ses serviteurs: Faites attention quand le coeur d`Amnon sera égayé par le vin et que je vous dirai: Frappez Amnon! Alors tuez-le; ne craignez point, n`est-ce pas moi qui vous l`ordonne? Soyez fermes, et montrez du courage!

And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.

Les serviteurs d`Absalom traitèrent Amnon comme Absalom l`avait ordonné. Et tous les fils du roi se levèrent, montèrent chacun sur son mulet, et s`enfuirent.

And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.

Comme ils étaient en chemin, le bruit parvint à David qu`Absalom avait tué tous les fils du roi, et qu`il n`en était pas resté un seul.

Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.

Le roi se leva, déchira ses vêtements, et se coucha par terre; et tous ses serviteurs étaient là, les vêtements déchirés.

And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.

Jonadab, fils de Schimea, frère de David, prit la parole et dit: Que mon seigneur ne pense point que tous les jeunes gens, fils du roi, ont été tués, car Amnon seul est mort; et c`est l`effet d`une résolution d`Absalom, depuis le jour où Amnon a déshonoré Tamar, sa soeur.

Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.

Que le roi mon seigneur ne se tourmente donc point dans l`idée que tous les fils du roi sont morts, car Amnon seul est mort.

But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.

Absalom prit la fuite. Or le jeune homme placé en sentinelle leva les yeux et regarda. Et voici, une grande troupe venait par le chemin qui était derrière lui, du côté de la montagne.

And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.

Jonadab dit au roi: Voici les fils du roi qui arrivent! Ainsi se confirme ce que disait ton serviteur.

And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.

Comme il achevait de parler, voici, les fils du roi arrivèrent. Ils élevèrent la voix, et pleurèrent; le roi aussi et tous ses serviteurs versèrent d`abondantes larmes.

But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.

Absalom s`était enfui, et il alla chez Talmaï, fils d`Ammihur, roi de Gueschur. Et David pleurait tous les jours son fils.

So Absalom fled, and went to Geshur, and was there three years.

Absalom resta trois ans à Gueschur, où il était allé, après avoir pris la fuite.

And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

Le roi David cessa de poursuivre Absalom, car il était consolé de la mort d`Amnon.

2nd Samuel 14 - 2 Samuel 14


2nd Samuel Chapter 14 King James Bible - 2 Samuel Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 13
2 Samuel 13

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 14

Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.

Joab, fils de Tseruja, s`aperçut que le coeur du roi était porté pour Absalom.

And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:

Il envoya chercher à Tekoa une femme habile, et il lui dit: Montre-toi désolée, et revêts des habits de deuil; ne t`oins pas d`huile, et sois comme une femme qui depuis longtemps pleure un mort.

And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.

Tu iras ainsi vers le roi, et tu lui parleras de cette manière. Et Joab lui mit dans la bouche ce qu`elle devait dire.

And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.

La femme de Tekoa alla parler au roi. Elle tomba la face contre terre et se prosterna, et elle dit: O roi, sauve-moi!

And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.

Le roi lui dit: Qu`as-tu? Elle répondit: Oui, je suis veuve, mon mari est mort!

And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.

Ta servante avait deux fils; il se sont tous deux querellés dans les champs, et il n`y avait personne pour les séparer; l`un a frappé l`autre, et l`a tué.

And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.

Et voici, toute la famille s`est levée contre ta servante, en disant: Livre le meurtrier de son frère! Nous voulons le faire mourir, pour la vie de son frère qu`il a tué; nous voulons détruire même l`héritier! Ils éteindraient ainsi le tison qui me reste, pour ne laisser à mon mari ni nom ni survivant sur la face de la terre.

And the king said unto the woman, Go to thine house, and I will give charge concerning thee.

Le roi dit à la femme: Va dans ta maison. Je donnerai des ordres à ton sujet.

And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.

La femme de Tekoa dit au roi: C`est sur moi, ô roi mon seigneur, et sur la maison de mon père, que le châtiment va tomber; le roi et son trône n`auront pas à en souffrir.

And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more.

Le roi dit: Si quelqu`un parle contre toi, amène-le-moi, et il ne lui arrivera plus de te toucher.

Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.

Elle dit: Que le roi se souvienne de l`Éternel, ton Dieu, afin que le vengeur du sang n`augmente pas la ruine, et qu`on ne détruise pas mon fils! Et il dit: L`Éternel est vivant! il ne tombera pas à terre un cheveu de ton fils.

Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.

La femme dit: Permets que ta servante dise un mot à mon seigneur le roi. Et il dit: Parle!

And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.

La femme dit: Pourquoi penses-tu de la sorte à l`égard du peuple de Dieu, puisqu`il résulte des paroles mêmes du roi que le roi est comme coupable en ne rappelant pas celui qu`il a proscrit?

For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.

Il nous faut certainement mourir, et nous serons comme des eaux répandues à terre et qui ne se rassemblent plus; Dieu n`ôte pas la vie, mais il désire que le fugitif ne reste pas banni de sa présence.

Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.

Maintenant, si je suis venu dire ces choses au roi mon seigneur, c`est que le peuple m`a effrayée. Et ta servante a dit: Je veux parler au roi; peut-être le roi fera-t-il ce que dira sa servante.

For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.

Oui, le roi écoutera sa servante, pour la délivrer de la main de ceux qui cherchent à nous exterminer, moi et mon fils, de l`héritage de Dieu.

Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.

Ta servante a dit: Que la parole de mon seigneur le roi me donne le repos. Car mon seigneur le roi est comme un ange de Dieu, prêt à entendre le bien et le mal. Et que l`Éternel, ton Dieu, soit avec toi!

Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.

Le roi répondit, et dit à la femme: Ne me cache pas ce que je vais te demander. Et la femme dit: Que mon seigneur le roi parle!

And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:

Le roi dit alors: La main de Joab n`est-elle pas avec toi dans tout ceci? Et la femme répondit: Aussi vrai que ton âme est vivante, ô roi mon seigneur, il n`y a rien à droite ni à gauche de tout ce que dit mon seigneur le roi. C`est, en effet, ton serviteur Joab qui m`a donné des ordres, et qui a mis dans la bouche de ta servante toutes ces paroles.

To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.

C`est pour donner à la chose une autre tournure que ton serviteur Joab a fait cela. Mais mon seigneur est aussi sage qu`un ange de Dieu, pour connaître tout ce qui se passe sur la terre.

And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.

Le roi dit à Joab: Voici, je veux bien faire cela; va donc, ramène le jeune homme Absalom.

And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.

Joab tomba la face contre terre et se prosterna, et il bénit le roi. Puis il dit: Ton serviteur connaît aujourd`hui que j`ai trouvé grâce à tes yeux, ô roi mon seigneur, puisque le roi agit selon la parole de son serviteur.

So Joab arose and went to Geshur, and brought Absalom to Jerusalem.

Et Joab se leva et partit pour Gueschur, et il ramena Absalom à Jérusalem.

And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.

Mais le roi dit: Qu`il se retire dans sa maison, et qu`il ne voie point ma face. Et Absalom se retira dans sa maison, et il ne vit point la face du roi.

But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.

Il n`y avait pas un homme dans tout Israël aussi renommé qu`Absalom pour sa beauté; depuis la plante du pied jusqu`au sommet de la tête, il n`y avait point en lui de défaut.

And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.

Lorsqu`il se rasait la tête, -c`était chaque année qu`il se la rasait, parce que sa chevelure lui pesait, -le poids des cheveux de sa tête était de deux cents sicles, poids du roi.

And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.

Il naquit à Absalom trois fils, et une fille nommée Tamar, qui était une femme belle de figure.

So Absalom dwelt two full years in Jerusalem, and saw not the king's face.

Absalom demeura deux ans à Jérusalem, sans voir la face du roi.

Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.

Il fit demander Joab, pour l`envoyer vers le roi; mais Joab ne voulut point venir auprès de lui. Il le fit demander une seconde fois; et Joab ne voulut point venir.

Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.

Absalom dit alors à ses serviteurs: Voyez, le champ de Joab est à côté du mien; il y a de l`orge; allez et mettez-y le feu. Et les serviteurs d`Absalom mirent le feu au champ.

Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?

Joab se leva et se rendit auprès d`Absalom, dans sa maison. Il lui dit: Pourquoi tes serviteurs ont-ils mis le feu au champ qui m`appartient?

And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.

Absalom répondit à Joab: Voici, je t`ai fait dire: Viens ici, et je t`enverrai vers le roi, afin que tu lui dises: Pourquoi suis-je revenu de Gueschur? Il vaudrait mieux pour moi que j`y fusse encore. Je désire maintenant voir la face du roi; et s`il y a quelque crime en moi, qu`il me fasse mourir.

So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

Joab alla vers le roi, et lui rapporta cela. Et le roi appela Absalom, qui vint auprès de lui et se prosterna la face contre terre en sa présence. Le roi baisa Absalom.

2nd Samuel 15 - 2 Samuel 15


2nd Samuel Chapter 15 King James Bible - 2 Samuel Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 14
2 Samuel 14

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 15

And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.

Après cela, Absalom se procura un char et des chevaux, et cinquante hommes qui couraient devant lui.

And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.

Il se levait de bon matin, et se tenait au bord du chemin de la porte. Et chaque fois qu`un homme ayant une contestation se rendait vers le roi pour obtenir un jugement, Absalom l`appelait, et disait: De quelle ville es-tu? Lorsqu`il avait répondu: Je suis d`une telle tribu d`Israël,

And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.

Absalom lui disait: Vois, ta cause est bonne et juste; mais personne de chez le roi ne t`écoutera.

Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!

Absalom disait: Qui m`établira juge dans le pays? Tout homme qui aurait une contestation et un procès viendrait à moi, et je lui ferais justice.

And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.

Et quand quelqu`un s`approchait pour se prosterner devant lui, il lui tendait la main, le saisissait et l`embrassait.

And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.

Absalom agissait ainsi à l`égard de tous ceux d`Israël, qui se rendaient vers le roi pour demander justice. Et Absalom gagnait le coeur des gens d`Israël.

And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.

Au bout de quarante ans, Absalom dit au roi: Permets que j`aille à Hébron, pour accomplir le voeu que j`ai fait à l`Éternel.

For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.

Car ton serviteur a fait un voeu, pendant que je demeurais à Gueschur en Syrie; j`ai dit: Si l`Éternel me ramène à Jérusalem, je servirai l`Éternel.

And the king said unto him, Go in peace. So he arose, and went to Hebron.

Le roi lui dit: Va en paix. Et Absalom se leva et partit pour Hébron.

But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.

Absalom envoya des espions dans toutes les tribus d`Israël, pour dire: Quand vous entendrez le son de la trompette, vous direz: Absalom règne à Hébron.

And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.

Deux cents hommes de Jérusalem, qui avaient été invités, accompagnèrent Absalom; et ils le firent en toute simplicité, sans rien savoir.

And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.

Pendant qu`Absalom offrait les sacrifices, il envoya chercher à la ville de Guilo Achitophel, le Guilonite, conseiller de David. La conjuration devint puissante, et le peuple était de plus en plus nombreux auprès d`Absalom.

And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.

Quelqu`un vint informer David, et lui dit: Le coeur des hommes d`Israël s`est tourné vers Absalom.

And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.

Et David dit à tous ses serviteurs qui étaient avec lui à Jérusalem: Levez-vous, fuyons, car il n`y aura point de salut pour nous devant Absalom. Hâtez-vous de partir; sinon, il ne tarderait pas à nous atteindre, et il nous précipiterait dans le malheur et frapperait la ville du tranchant de l`épée.

And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.

Les serviteurs du roi lui dirent: Tes serviteurs feront tout ce que voudra mon seigneur le roi.

And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.

Le roi sortit, et toute sa maison le suivait, et il laissa dix concubines pour garder la maison.

And the king went forth, and all the people after him, and tarried in a place that was far off.

Le roi sortit, et tout le peuple le suivait, et ils s`arrêtèrent à la dernière maison.

And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.

Tous ses serviteurs, tous les Kéréthiens et tous les Péléthiens, passèrent à ses côtés; et tous les Gathiens, au nombre de six cents hommes, venus de Gath à sa suite, passèrent devant le roi.

Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.

Le roi dit à Ittaï de Gath: Pourquoi viendrais-tu aussi avec nous? Retourne, et reste avec le roi, car tu es étranger, et même tu as été emmené de ton pays.

Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.

Tu es arrivé d`hier, et aujourd`hui je te ferais errer avec nous çà et là, quand je ne sais moi-même où je vais! Retourne, et emmène tes frères avec toi. Que l`Éternel use envers toi de bonté et de fidélité!

And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.

Ittaï répondit au roi, et dit: L`Éternel est vivant et mon seigneur le roi est vivant! au lieu où sera mon seigneur le roi, soit pour mourir, soit pour vivre, là aussi sera ton serviteur.

And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.

David dit alors à Ittaï: Va, passe! Et Ittaï de Gath passa, avec tous ses gens et tous les enfants qui étaient avec lui.

And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.

Toute la contrée était en larmes et l`on poussait de grands cris, au passage de tout le peuple. Le roi passa le torrent de Cédron, et tout le peuple passa vis-à-vis du chemin qui mène au désert.

And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.

Tsadok était aussi là, et avec lui tous les Lévites portant l`arche de l`alliance de Dieu; et ils posèrent l`arche de Dieu, et Abiathar montait, pendant que tout le peuple achevait de sortir de la ville.

And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:

Le roi dit à Tsadok: Reporte l`arche de Dieu dans la ville. Si je trouve grâce aux yeux de l`Éternel, il me ramènera, et il me fera voir l`arche et sa demeure.

But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.

Mais s`il dit: Je ne prends point plaisir en toi! me voici, qu`il me fasse ce qui lui semblera bon.

The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.

Le roi dit encore au sacrificateur Tsadok: Comprends-tu? retourne en paix dans la ville, avec Achimaats, ton fils, et avec Jonathan, fils d`Abiathar, vos deux fils.

See, I will tarry in the plain of the wilderness, until there come word from you to certify me.

Voyez, j`attendrai dans les plaines du désert, jusqu`à ce qu`il m`arrive des nouvelles de votre part.

Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.

Ainsi Tsadok et Abiathar reportèrent l`arche de Dieu à Jérusalem, et ils y restèrent.

And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.

David monta la colline des oliviers. Il montait en pleurant et la tête couverte, et il marchait nu-pieds; et tous ceux qui étaient avec lui se couvrirent aussi la tête, et ils montaient en pleurant.

And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.

On vint dire à David: Achitophel est avec Absalom parmi les conjurés. Et David dit: O Éternel, réduis à néant les conseils d`Achitophel!

And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:

Lorsque David fut arrivé au sommet, où il se prosterna devant Dieu, voici, Huschaï, l`Arkien, vint au-devant de lui, la tunique déchirée et la tête couverte de terre.

Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:

David lui dit: Si tu viens avec moi, tu me seras à charge.

But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.

Et, au contraire, tu anéantiras en ma faveur les conseils d`Achitophel, si tu retournes à la ville, et que tu dises à Absalom: O roi, je serai ton serviteur; je fus autrefois le serviteur de ton père, mais je suis maintenant ton serviteur.

And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.

Les sacrificateurs Tsadok et Abiathar ne seront-ils pas là avec toi? Tout ce que tu apprendras de la maison du roi, tu le diras aux sacrificateurs Tsadok et Abiathar.

Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.

Et comme ils ont là auprès d`eux leurs deux fils, Achimaats, fils de Tsadok, et Jonathan, fils d`Abiathar, c`est par eux que vous me ferez savoir tout ce que vous aurez appris.

So Hushai David's friend came into the city, and Absalom came into Jerusalem.

Huschaï, ami de David, retourna donc à la ville. Et Absalom entra dans Jérusalem.

2nd Samuel 16 - 2 Samuel 16


2nd Samuel Chapter 16 King James Bible - 2 Samuel Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 15
2 Samuel 15

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 16

And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.

Lorsque David eut un peu dépassé le sommet, voici, Tsiba, serviteur de Mephiboscheth, vint au-devant de lui avec deux ânes bâtés, sur lesquels il y avait deux cents pains, cent masses de raisins secs, cent de fruits d`été, et une outre de vin.

And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.

Le roi dit à Tsiba: Que veux-tu faire de cela? Et Tsiba répondit: Les ânes serviront de monture à la maison du roi, le pain et les fruits d`été sont pour nourrir les jeunes gens, et le vin pour désaltérer ceux qui seront fatigués dans le désert.

And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.

Le roi dit: Où est le fils de ton maître? Et Tsiba répondit au roi: Voici, il est resté à Jérusalem, car il a dit: Aujourd`hui la maison d`Israël me rendra le royaume de mon père.

Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.

Le roi dit à Tsiba: Voici, tout ce qui appartient à Mephiboscheth est à toi. Et Tsiba dit: Je me prosterne! Que je trouve grâce à tes yeux, ô roi mon seigneur!

And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.

David était arrivé jusqu`à Bachurim. Et voici, il sortit de là un homme de la famille et de la maison de Saül, nommé Schimeï, fils de Guéra. Il s`avança en prononçant des malédictions,

And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.

et il jeta des pierres à David et à tous les serviteurs du roi David, tandis que tout le peuple et tous les hommes vaillants étaient à la droite et à la gauche du roi.

And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:

Schimeï parlait ainsi en le maudissant: Va-t`en, va-t`en, homme de sang, méchant homme!

The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.

L`Éternel fait retomber sur toi tout le sang de la maison de Saül, dont tu occupais le trône, et l`Éternel a livré le royaume entre les mains d`Absalom, ton fils; et te voilà malheureux comme tu le mérites, car tu es un homme de sang!

Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.

Alors Abischaï, fils de Tseruja, dit au roi: Pourquoi ce chien mort maudit-il le roi mon seigneur? Laisse-moi, je te prie, aller lui couper la tête.

And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?

Mais le roi dit: Qu`ai-je affaire avec vous, fils de Tseruja? S`il maudit, c`est que l`Éternel lui a dit: Maudis David! Qui donc lui dira: Pourquoi agis-tu ainsi?

And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.

Et David dit à Abischaï et à tous ses serviteurs: Voici, mon fils, qui est sorti de mes entrailles, en veut à ma vie; à plus forte raison ce Benjamite! Laissez-le, et qu`il maudisse, car l`Éternel le lui a dit.

It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.

Peut-être l`Éternel regardera-t-il mon affliction, et me fera-t-il du bien en retour des malédictions d`aujourd`hui.

And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.

David et ses gens continuèrent leur chemin. Et Schimeï marchait sur le flanc de la montagne près de David, et, en marchant, il maudissait, il jetait des pierres contre lui, il faisait voler la poussière.

And the king, and all the people that were with him, came weary, and refreshed themselves there.

Le roi et tout le peuple qui était avec lui arrivèrent à Ajephim, et là ils se reposèrent.

And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.

Absalom et tout le peuple, les hommes d`Israël, étaient entrés dans Jérusalem; et Achitophel était avec Absalom.

And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.

Lorsque Huschaï, l`Arkien, ami de David, fut arrivé auprès d`Absalom, il lui dit: Vive le roi! vive le roi!

And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?

Et Absalom dit à Huschaï: Voilà donc l`attachement que tu as pour ton ami! Pourquoi n`es-tu pas allé avec ton ami?

And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.

Huschaï répondit à Absalom: C`est que je veux être à celui qu`ont choisi l`Éternel et tout ce peuple et tous les hommes d`Israël, et c`est avec lui que je veux rester.

And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.

D`ailleurs, qui servirai-je? Ne sera-ce pas son fils? Comme j`ai servi ton père, ainsi je te servirai.

Then said Absalom to Ahithophel, Give counsel among you what we shall do.

Absalom dit à Achitophel: Consultez ensemble; qu`avons-nous à faire?

And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.

Et Achitophel dit à Absalom: Va vers les concubines que ton père a laissées pour garder la maison; ainsi tout Israël saura que tu t`es rendu odieux à ton père, et les mains de tous ceux qui sont avec toi se fortifieront.

So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.

On dressa pour Absalom une tente sur le toit, et Absalom alla vers les concubines de son père, aux yeux de tout Israël.

And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

Les conseils donnés en ce temps-là par Achitophel avaient autant d`autorité que si l`on eût consulté Dieu lui-même. Il en était ainsi de tous les conseils d`Achitophel, soit pour David, soit pour Absalom.

2nd Samuel 17 - 2 Samuel 17


2nd Samuel Chapter 17 King James Bible - 2 Samuel Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 16
2 Samuel 16

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 17

Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:

Achitophel dit à Absalom: Laisse-moi choisir douze mille hommes! Je me lèverai, et je poursuivrai David cette nuit même.

And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:

Je le surprendrai pendant qu`il est fatigué et que ses mains sont affaiblies, je l`épouvanterai, et tout le peuple qui est avec lui s`enfuira. Je frapperai le roi seul,

And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.

et je ramènerai à toi tout le peuple; la mort de l`homme à qui tu en veux assurera le retour de tous, et tout le peuple sera en paix.

And the saying pleased Absalom well, and all the elders of Israel.

Cette parole plut à Absalom et à tous les anciens d`Israël.

Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.

Cependant Absalom dit: Appelez encore Huschaï, l`Arkien, et que nous entendions aussi ce qu`il dira.

And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.

Huschaï vint auprès d`Absalom, et Absalom lui dit: Voici comment a parlé Achitophel: devons-nous faire ce qu`il a dit, ou non? Parle, toi!

And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.

Huschaï répondit à Absalom: Pour cette fois le conseil qu`a donné Achitophel n`est pas bon.

For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.

Et Huschaï dit: Tu connais la bravoure de ton père et de ses gens, ils sont furieux comme le serait dans les champs une ourse à qui l`on aurait enlevé ses petits. Ton père est un homme de guerre, et il ne passera pas la nuit avec le peuple;

Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.

voici maintenant, il est caché dans quelque fosse ou dans quelque autre lieu. Et si, dès le commencement, il en est qui tombent sous leurs coups, on ne tardera pas à l`apprendre et l`on dira: Il y a une défaite parmi le peuple qui suit Absalom!

And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.

Alors le plus vaillant, eût-il un coeur de lion, sera saisi d`épouvante; car tout Israël sait que ton père est un héros et qu`il a des braves avec lui.

Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.

Je conseille donc que tout Israël se rassemble auprès de toi, depuis Dan jusqu`à Beer Schéba, multitude pareille au sable qui est sur le bord de la mer. Tu marcheras en personne au combat.

So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.

Nous arriverons à lui en quelque lieu que nous le trouvions, et nous tomberons sur lui comme la rosée tombe sur le sol; et pas un n`échappera, ni lui ni aucun des hommes qui sont avec lui.

Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.

S`il se retire dans une ville, tout Israël portera des cordes vers cette ville, et nous la traînerons au torrent, jusqu`à ce qu`on n`en trouve plus une pierre.

And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.

Absalom et tous les gens d`Israël dirent: Le conseil de Huschaï, l`Arkien, vaut mieux que le conseil d`Achitophel. Or l`Éternel avait résolu d`anéantir le bon conseil d`Achitophel, afin d`amener le malheur sur Absalom.

Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.

Huschaï dit aux sacrificateurs Tsadok et Abiathar: Achitophel a donné tel et tel conseil à Absalom et aux anciens d`Israël; et moi, j`ai conseillé telle et telle chose.

Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.

Maintenant, envoyez tout de suite informer David et faites-lui dire: Ne passe point la nuit dans les plaines du désert, mais va plus loin, de peur que le roi et tout le peuple qui est avec lui ne soient exposés à périr.

Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.

Jonathan et Achimaats se tenaient à En Roguel. Une servante vint leur dire d`aller informer le roi David; car ils n`osaient pas se montrer et entrer dans la ville.

Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.

Un jeune homme les aperçut, et le rapporta à Absalom. Mais ils partirent tous deux en hâte, et ils arrivèrent à Bachurim à la maison d`un homme qui avait un puits dans sa cour, et ils y descendirent.

And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.

La femme prit une couverture qu`elle étendit sur l`ouverture du puits, et elle y répandit du grain pilé pour qu`on ne se doutât de rien.

And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.

Les serviteurs d`Absalom entrèrent dans la maison auprès de cette femme, et dirent: Où sont Achimaats et Jonathan? La femme leur répondit: Ils ont passé le ruisseau. Ils cherchèrent, et ne les trouvant pas, ils retournèrent à Jérusalem.

And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.

Après leur départ, Achimaats et Jonathan remontèrent du puits et allèrent informer le roi David. Ils dirent à David: Levez-vous et hâtez-vous de passer l`eau, car Achitophel a conseillé contre vous telle chose.

Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.

David et tout le peuple qui était avec lui se levèrent et ils passèrent le Jourdain; à la lumière du matin, il n`y en avait pas un qui fût resté à l`écart, pas un qui n`eût passé le Jourdain.

And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.

Achitophel, voyant que son conseil n`était pas suivi, sella son âne et partit pour s`en aller chez lui dans sa ville. Il donna ses ordres à sa maison, et il s`étrangla. C`est ainsi qu`il mourut, et on l`enterra dans le sépulcre de son père.

Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.

David arriva à Mahanaïm. Et Absalom passa le Jourdain, lui et tous les hommes d`Israël avec lui.

And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.

Absalom mit Amasa à la tête de l`armée, en remplacement de Joab; Amasa était fils d`un homme appelé Jithra, l`Israélite, qui était allé vers Abigal, fille de Nachasch et soeur de Tseruja, mère de Joab.

So Israel and Absalom pitched in the land of Gilead.

Israël et Absalom campèrent dans le pays de Galaad.

And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,

Lorsque David fut arrivé à Mahanaïm, Schobi, fils de Nachasch, de Rabba des fils d`Ammon, Makir, fils d`Ammiel, de Lodebar, et Barzillaï, le Galaadite, de Roguelim,

Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,

apportèrent des lits, des bassins, des vases de terre, du froment, de l`orge, de la farine, du grain rôti, des fèves, des lentilles, des pois rôtis,

And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

du miel, de la crème, des brebis, et des fromages de vache. Ils apportèrent ces choses à David et au peuple qui était avec lui, afin qu`ils mangeassent; car ils disaient: Ce peuple a dû souffrir de la faim, de la fatigue et de la soif, dans le désert.

2nd Samuel 18 - 2 Samuel 18


2nd Samuel Chapter 18 King James Bible - 2 Samuel Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 17
2 Samuel 17

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 18

And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.

David passa en revue le peuple qui était avec lui, et il établit sur eux des chefs de milliers et des chefs de centaines.

And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.

Il plaça le tiers du peuple sous le commandement de Joab, le tiers sous celui d`Abischaï, fils de Tseruja, frère de Joab, et le tiers sous celui d`Ittaï, de Gath. Et le roi dit au peuple: Moi aussi, je veux sortir avec vous.

But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.

Mais le peuple dit: Tu ne sortiras point! Car si nous prenons la fuite, ce n`est pas sur nous que l`attention se portera; et quand la moitié d`entre nous succomberait, on n`y ferait pas attention; mais toi, tu es comme dix mille de nous, et maintenant il vaut mieux que de la ville tu puisses venir à notre secours.

And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.

Le roi leur répondit: Je ferai ce qui vous paraît bon. Et le roi se tint à côté de la porte, pendant que tout le peuple sortait par centaines et par milliers.

And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.

Le roi donna cet ordre à Joab, à Abischaï et à Ittaï: Pour l`amour de moi, doucement avec le jeune Absalom! Et tout le peuple entendit l`ordre du roi à tous les chefs au sujet d`Absalom.

So the people went out into the field against Israel: and the battle was in the wood of Ephraim;

Le peuple sortit dans les champs à la rencontre d`Israël, et la bataille eut lieu dans la forêt d`Éphraïm.

Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.

Là, le peuple d`Israël fut battu par les serviteurs de David, et il y eut en ce jour une grande défaite de vingt mille hommes.

For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.

Le combat s`étendit sur toute la contrée, et la forêt dévora plus de peuple ce jour-là que l`épée n`en dévora.

And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.

Absalom se trouva en présence des gens de David. Il était monté sur un mulet. Le mulet pénétra sous les branches entrelacées d`un grand térébinthe, et la tête d`Absalom fut prise au térébinthe; il demeura suspendu entre le ciel et la terre, et le mulet qui était sous lui passa outre.

And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.

Un homme ayant vu cela vint dire à Joab: Voici, j`ai vu Absalom suspendu à un térébinthe.

And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.

Et Joab dit à l`homme qui lui apporta cette nouvelle: Tu l`as vu! pourquoi donc ne l`as-tu pas abattu sur place? Je t`aurais donné dix sicles d`argent et une ceinture.

And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.

Mais cet homme dit à Joab: Quand je pèserais dans ma main mille sicles d`argent, je ne mettrais pas la main sur le fils du roi; car nous avons entendu cet ordre que le roi t`a donné, à toi, à Abischaï et à Ittaï: Prenez garde chacun au jeune Absalom!

Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.

Et si j`eusse attenté perfidement à sa vie, rien n`aurait été caché au roi, et tu aurais été toi-même contre moi.

Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.

Joab dit: Je ne m`arrêterai pas auprès de toi! Et il prit en main trois javelots, et les enfonça dans le coeur d`Absalom encore plein de vie au milieu du térébinthe.

And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.

Dix jeunes gens, qui portaient les armes de Joab, entourèrent Absalom, le frappèrent et le firent mourir.

And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.

Joab fit sonner de la trompette; et le peuple revint, cessant ainsi de poursuivre Israël, parce que Joab l`en empêcha.

And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.

Ils prirent Absalom, le jetèrent dans une grande fosse au milieu de la forêt, et mirent sur lui un très grand monceau de pierres. Tout Israël s`enfuit, chacun dans sa tente.

Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.

De son vivant, Absalom s`était fait ériger un monument dans la vallée du roi; car il disait: Je n`ai point de fils par qui le souvenir de mon nom puisse être conservé. Et il donna son propre nom au monument, qu`on appelle encore aujourd`hui monument d`Absalom.

Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.

Achimaats, fils de Tsadok, dit: Laisse-moi courir, et porter au roi la bonne nouvelle que l`Éternel lui a rendu justice en le délivrant de la main de ses ennemis.

And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.

Joab lui dit: Ce n`est pas toi qui dois porter aujourd`hui les nouvelles; tu les porteras un autre jour, mais non aujourd`hui, puisque le fils du roi est mort.

Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.

Et Joab dit à Cuschi: Va, et annonce au roi ce que tu as vu. Cuschi se prosterna devant Joab, et courut.

Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?

Achimaats, fils de Tsadok, dit encore à Joab: Quoi qu`il arrive, laisse-moi courir après Cuschi. Et Joab dit: Pourquoi veux-tu courir, mon fils? Ce n`est pas un message qui te sera profitable.

But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.

Quoi qu`il arrive, je veux courir, reprit Achimaats. Et Joab lui dit: Cours! Achimaats courut par le chemin de la plaine, et il devança Cuschi.

And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.

David était assis entre les deux portes. La sentinelle alla sur le toit de la porte vers la muraille; elle leva les yeux et regarda. Et voici, un homme courait tout seul.

And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.

La sentinelle cria, et avertit le roi. Le roi dit: S`il est seul, il apporte des nouvelles. Et cet homme arrivait toujours plus près.

And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.

La sentinelle vit un autre homme qui courait; elle cria au portier: Voici un homme qui court tout seul. Le roi dit: Il apporte aussi des nouvelles.

And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.

La sentinelle dit: La manière de courir du premier me paraît celle d`Achimaats, fils de Tsadok. Et le roi dit: C`est un homme de bien, et il apporte de bonnes nouvelles.

And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.

Achimaats cria, et il dit au roi: Tout va bien! Il se prosterna devant le roi la face contre terre, et dit: Béni soit l`Éternel, ton Dieu, qui a livré les hommes qui levaient la main contre le roi mon seigneur!

And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.

Le roi dit: Le jeune Absalom est-il en bonne santé? Achimaats répondit: J`ai aperçu un grand tumulte au moment où Joab envoya le serviteur du roi et moi ton serviteur; mais je ne sais ce que c`était.

And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.

Et le roi dit: Mets-toi là de côté. Et Achimaats se tint de côté.

And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.

Aussitôt arriva Cuschi. Et il dit: Que le roi mon seigneur apprenne la bonne nouvelle! Aujourd`hui l`Éternel t`a rendu justice en te délivrant de la main de tous ceux qui s`élevaient contre toi.

And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.

Le roi dit à Cuschi: Le jeune homme Absalom est-il en bonne santé? Cuschi répondit: Qu`ils soient comme ce jeune homme, les ennemis du roi mon seigneur et tous ceux qui s`élèvent contre toi pour te faire du mal!

And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!

Alors le roi, saisi d`émotion, monta dans la chambre au-dessus de la porte et pleura. Il disait en marchant: Mon fils Absalom! mon fils, mon fils Absalom! Que ne suis-je mort à ta place! Absalom, mon fils, mon fils!

2nd Samuel 19 - 2 Samuel 19


2nd Samuel Chapter 19 King James Bible - 2 Samuel Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 18
2 Samuel 18

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 19

And it was told Joab, Behold, the king weepeth and mourneth for Absalom.

On vint dire à Joab: Voici, le roi pleure et se lamente à cause d`Absalom.

And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.

Et la victoire, ce jour-là, fut changée en deuil pour tout le peuple, car en ce jour le peuple entendait dire: Le roi est affligé à cause de son fils.

And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.

Ce même jour, le peuple rentra dans la ville à la dérobée, comme l`auraient fait des gens honteux d`avoir pris la fuite dans le combat.

But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!

Le roi s`était couvert le visage, et il criait à haute voix: Mon fils Absalom! Absalom, mon fils, mon fils!

And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;

Joab entra dans la chambre où était le roi, et dit: Tu couvres aujourd`hui de confusion la face de tous tes serviteurs, qui ont aujourd`hui sauvé ta vie, celle de tes fils et de tes filles, celle de tes femmes et de tes concubines.

In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.

Tu aimes ceux qui te haïssent et tu hais ceux qui t`aiment, car tu montres aujourd`hui qu`il n`y a pour toi ni chefs ni serviteurs; et je vois maintenant que, si Absalom vivait et que nous fussions tous morts en ce jour, cela serait agréable à tes yeux.

Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.

Lève-toi donc, sors, et parle au coeur de tes serviteurs! Car je jure par l`Éternel que, si tu ne sors pas, il ne restera pas un homme avec toi cette nuit; et ce sera pour toi pire que tous les malheurs qui te sont arrivés depuis ta jeunesse jusqu`à présent.

Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.

Alors le roi se leva, et il s`assit à la porte. On fit dire à tout le peuple: Voici, le roi est assis à la porte. Et tout le peuple vint devant le roi. Cependant Israël s`était enfui, chacun dans sa tente.

And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.

Et dans toutes les tribus d`Israël, tout le peuple était en contestation, disant: Le roi nous a délivrés de la main de nos ennemis, c`est lui qui nous a sauvés de la main des Philistins; et maintenant il a dû fuir du pays devant Absalom.

And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?

Or Absalom, que nous avions oint pour qu`il régnât sur nous, est mort dans la bataille: pourquoi ne parlez-vous pas de faire revenir le roi?

And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.

De son côté, le roi David envoya dire aux sacrificateurs Tsadok et Abiathar: Parlez aux anciens de Juda, et dites-leur: Pourquoi seriez-vous les derniers à ramener le roi dans sa maison? -Car ce qui se disait dans tout Israël était parvenu jusqu`au roi.

Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?

Vous êtes mes frères, vous êtes mes os et ma chair; pourquoi seriez-vous les derniers à ramener le roi?

And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.

Vous direz aussi à Amasa: N`es-tu pas mon os et ma chair? Que Dieu me traite dans toute sa rigueur, si tu ne deviens pas devant moi pour toujours chef de l`armée à la place de Joab!

And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.

David fléchit le coeur de tous ceux de Juda, comme s`ils n`eussent été qu`un seul homme; et ils envoyèrent dire au roi: Reviens, toi, et tous tes serviteurs.

So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.

Le roi revint et arriva jusqu`au Jourdain; et Juda se rendit à Guilgal, afin d`aller à la rencontre du roi et de lui faire passer le Jourdain.

And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.

Schimeï, fils de Guéra, Benjamite, qui était de Bachurim, se hâta de descendre avec ceux de Juda à la rencontre du roi David.

And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.

Il avait avec lui mille hommes de Benjamin, et Tsiba, serviteur de la maison de Saül, et les quinze fils et les vingt serviteurs de Tsiba. Ils passèrent le Jourdain à la vue du roi.

And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;

Le bateau, mis à la disposition du roi, faisait la traversée pour transporter sa maison; et au moment où le roi allait passer le Jourdain, Schimeï, fils de Guéra, se prosterna devant lui.

And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.

Et il dit au roi: Que mon seigneur ne tienne pas compte de mon iniquité, qu`il oublie que ton serviteur l`a offensé le jour où le roi mon seigneur sortait de Jérusalem, et que le roi n`y ait point égard!

For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.

Car ton serviteur reconnaît qu`il a péché. Et voici, je viens aujourd`hui le premier de toute la maison de Joseph à la rencontre du roi mon seigneur.

But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD'S anointed?

Alors Abischaï, fils de Tseruja, prit la parole et dit: Schimeï ne doit-il pas mourir pour avoir maudit l`oint de l`Éternel?

And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?

Mais David dit: Qu`ai-je affaire avec vous, fils de Tseruja, et pourquoi vous montrez-vous aujourd`hui mes adversaires? Aujourd`hui ferait-on mourir un homme en Israël? Ne sais-je donc pas que je règne aujourd`hui sur Israël?

Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.

Et le roi dit à Schimeï: Tu ne mourras point! Et le roi le lui jura.

And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.

Mephiboscheth, fils de Saül, descendit aussi à la rencontre du roi. Il n`avait point soigné ses pieds, ni fait sa barbe, ni lavé ses vêtements, depuis le jour où le roi s`en était allé jusqu`à celui où il revenait en paix.

And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?

Lorsqu`il se rendit au-devant du roi à Jérusalem, le roi lui dit: Pourquoi n`es-tu pas venu avec moi, Mephiboscheth?

And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.

Et il répondit: O roi mon seigneur, mon serviteur m`a trompé, car ton serviteur, qui est boiteux, avait dit: Je ferai seller mon âne, je le monterai, et j`irai avec le roi.

And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.

Et il a calomnié ton serviteur auprès de mon seigneur le roi. Mais mon seigneur le roi est comme un ange de Dieu. Fais ce qui te semblera bon.

For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?

Car tous ceux de la maison de mon père n`ont été que des gens dignes de mort devant le roi mon seigneur; et cependant tu as mis ton serviteur au nombre de ceux qui mangent à ta table. Quel droit puis-je encore avoir, et qu`ai-je à demander au roi?

And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.

Le roi lui dit: A quoi bon toutes tes paroles? Je l`ai déclaré: Toi et Tsiba, vous partagerez les terres.

And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.

Et Mephiboscheth dit au roi: Qu`il prenne même le tout, puisque le roi mon seigneur rentre en paix dans sa maison.

And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.

Barzillaï, le Galaadite, descendit de Roguelim, et passa le Jourdain avec le roi, pour l`accompagner jusqu`au delà du Jourdain.

Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.

Barzillaï était très vieux, âgé de quatre-vingts ans. Il avait entretenu le roi pendant son séjour à Mahanaïm, car c`était un homme fort riche.

And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.

Le roi dit à Barzillaï: Viens avec moi, je te nourrirai chez moi à Jérusalem.

And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?

Mais Barzillaï répondit au roi: Combien d`années vivrai-je encore, pour que je monte avec le roi à Jérusalem?

I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?

Je suis aujourd`hui âgé de quatre-vingts ans. Puis-je connaître ce qui est bon et ce qui est mauvais? Ton serviteur peut-il savourer ce qu`il mange et ce qu`il boit? Puis-je encore entendre la voix des chanteurs et des chanteuses? Et pourquoi ton serviteur serait-il encore à charge à mon seigneur le roi?

Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?

Ton serviteur ira un peu au delà du Jourdain avec le roi. Pourquoi, d`ailleurs, le roi m`accorderait-il ce bienfait?

Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.

Que ton serviteur s`en retourne, et que je meure dans ma ville, près du sépulcre de mon père et de ma mère! Mais voici ton serviteur Kimham, qui passera avec le roi mon seigneur; fais pour lui ce que tu trouveras bon.

And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.

Le roi dit: Que Kimham passe avec moi, et je ferai pour lui ce qui te plaira; tout ce que tu désireras de moi, je te l`accorderai.

And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.

Quand tout le peuple eut passé le Jourdain et que le roi l`eut aussi passé, le roi baisa Barzillaï et le bénit. Et Barzillaï retourna dans sa demeure.

Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.

Le roi se dirigea vers Guilgal, et Kimham l`accompagna. Tout le peuple de Juda et la moitié du peuple d`Israël avaient fait passer le Jourdain au roi.

And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?

Mais voici, tous les hommes d`Israël abordèrent le roi, et lui dirent: Pourquoi nos frères, les hommes de Juda, t`ont-ils enlevé, et ont-ils fait passer le Jourdain au roi, à sa maison, et à tous les gens de David?

And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?

Tous les hommes de Juda répondirent aux hommes d`Israël: C`est que le roi nous tient de plus près; et qu`y a-t-il là pour vous irriter? Avons-nous vécu aux dépens du roi? Nous a-t-il fait des présents?

And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

Et les hommes d`Israël répondirent aux hommes de Juda: Le roi nous appartient dix fois autant, et David même plus qu`à vous. Pourquoi nous avez-vous méprisés? N`avons-nous pas été les premiers à proposer de faire revenir notre roi? Et les hommes de Juda parlèrent avec plus de violence que les hommes d`Israël.

2nd Samuel 20 - 2 Samuel 20


2nd Samuel Chapter 20 King James Bible - 2 Samuel Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 19
2 Samuel 19

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 20

And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.

Il se trouvait là un méchant homme, nommé Schéba, fils de Bicri, Benjamite. Il sonna de la trompette, et dit: Point de part pour nous avec David, point d`héritage pour nous avec le fils d`Isaï! Chacun à sa tente, Israël!

So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.

Et tous les hommes d`Israël s`éloignèrent de David, et suivirent Schéba, fils de Bicri. Mais les hommes de Juda restèrent fidèles à leur roi, et l`accompagnèrent depuis le Jourdain jusqu`à Jérusalem.

And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.

David rentra dans sa maison à Jérusalem. Le roi prit les dix concubines qu`il avait laissées pour garder la maison, et il les mit dans un lieu où elles étaient séquestrées; il pourvut à leur entretien, mais il n`alla point vers elles. Et elles furent enfermées jusqu`au jour de leur mort, vivant dans un état de veuvage.

Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.

Le roi dit à Amasa: Convoque-moi d`ici à trois jours les hommes de Juda; et toi, sois ici présent.

So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.

Amasa partit pour convoquer Juda; mais il tarda au delà du temps que le roi avait fixé.

And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.

David dit alors à Abischaï: Schéba, fils de Bicri, va maintenant nous faire plus de mal qu`Absalom. Prends toi-même les serviteurs de ton maître et poursuis-le, de peur qu`il ne trouve des villes fortes et ne se dérobe à nos yeux.

And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.

Et Abischaï partit, suivi des gens de Joab, des Kéréthiens et des Péléthiens, et de tous les vaillants hommes; ils sortirent de Jérusalem, afin de poursuivre Schéba, fils de Bicri.

When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.

Lorsqu`ils furent près de la grande pierre qui est à Gabaon, Amasa arriva devant eux. Joab était ceint d`une épée par-dessus les habits dont il était revêtu; elle était attachée à ses reins dans le fourreau, d`où elle glissa, comme Joab s`avançait.

And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.

Joab dit à Amasa: Te portes-tu bien, mon frère? Et de la main droite il saisit la barbe d`Amasa pour le baiser.

But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.

Amasa ne prit point garde à l`épée qui était dans la main de Joab; et Joab l`en frappa au ventre et répandit ses entrailles à terre, sans lui porter un second coup. Et Amasa mourut. Joab et son frère Abischaï marchèrent à la poursuite de Schéba, fils de Bicri.

And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.

Un homme d`entre les gens de Joab resta près d`Amasa, et il disait: Qui veut de Joab et qui est pour David? Qu`il suive Joab!

And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.

Amasa se roulait dans le sang au milieu de la route; et cet homme, ayant vu que tout le peuple s`arrêtait, poussa Amasa hors de la route dans un champ, et jeta sur lui un vêtement, lorsqu`il vit que tous ceux qui arrivaient près de lui s`arrêtaient.

When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.

Quand il fut ôté de la route, chacun suivit Joab, afin de poursuivre Schéba, fils de Bicri.

And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.

Joab traversa toutes les tribus d`Israël dans la direction d`Abel Beth Maaca, et tous les hommes d`élite se rassemblèrent et le suivirent.

And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.

Ils vinrent assiéger Schéba dans Abel Beth Maaca, et ils élevèrent contre la ville une terrasse qui atteignait le rempart. Tout le peuple qui était avec Joab sapait la muraille pour la faire tomber.

Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.

Alors une femme habile se mit à crier de la ville: Écoutez, écoutez! Dites, je vous prie, à Joab: Approche jusqu`ici, je veux te parler!

And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.

Il s`approcha d`elle, et la femme dit: Es-tu Joab? Il répondit: Je le suis. Et elle lui dit: Écoute les paroles de ta servante. Il répondit: J`écoute.

Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.

Et elle dit: Autrefois on avait coutume de dire: Que l`on consulte Abel! Et tout se terminait ainsi.

I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?

Je suis une des villes paisibles et fidèles en Israël; et tu cherches à faire périr une ville qui est une mère en Israël! Pourquoi détruirais-tu l`héritage de l`Éternel?

And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.

Joab répondit: Loin, loin de moi la pensée de détruire et de ruiner!

The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.

La chose n`est pas ainsi. Mais un homme de la montagne d`Éphraïm, nommé Schéba, fils de Bicri, a levé la main contre le roi David; livrez-le, lui seul, et je m`éloignerai de la ville. La femme dit à Joab: Voici, sa tête te sera jetée par la muraille.

Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.

Et la femme alla vers tout le peuple avec sa sagesse; et ils coupèrent la tête à Schéba, fils de Bicri, et la jetèrent à Joab. Joab sonna de la trompette; on se dispersa loin de la ville, et chacun s`en alla dans sa tente. Et Joab retourna à Jérusalem, vers le roi.

Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:

Joab commandait toute l`armée d`Israël; Benaja, fils de Jehojada, était à la tête des Kéréthiens et des Péléthiens;

And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:

Adoram était préposé aux impôts; Josaphat, fils d`Achilud, était archiviste;

And Sheva was scribe: and Zadok and Abiathar were the priests:

Scheja était secrétaire; Tsadok et Abiathar étaient sacrificateurs;

And Ira also the Jairite was a chief ruler about David.

et Ira de Jaïr était ministre d`état de David.

2nd Samuel 21 - 2 Samuel 21


2nd Samuel Chapter 21 King James Bible - 2 Samuel Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 20
2 Samuel 20

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 21

Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.

Du temps de David, il y eut une famine qui dura trois ans. David chercha la face de l`Éternel, et l`Éternel dit: C`est à cause de Saül et de sa maison sanguinaire, c`est parce qu`il a fait périr les Gabaonites.

And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)

Le roi appela les Gabaonites pour leur parler. -Les Gabaonites n`étaient point d`entre les enfants d`Israël, mais c`était un reste des Amoréens; les enfants d`Israël s`étaient liés envers eux par un serment, et néanmoins Saül avait voulu les frapper, dans son zèle pour les enfants d`Israël et de Juda. -

Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?

David dit aux Gabaonites: Que puis-je faire pour vous, et avec quoi ferai-je expiation, afin que vous bénissiez l`héritage de l`Éternel?

And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.

Les Gabaonites lui répondirent: Ce n`est pas pour nous une question d`argent et d`or avec Saül et avec sa maison, et ce n`est pas à nous qu`il appartient de faire mourir personne en Israël. Et le roi dit: Que voulez-vous donc que je fasse pour vous?

And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,

Ils répondirent au roi: Puisque cet homme nous a consumés, et qu`il avait le projet de nous détruire pour nous faire disparaître de tout le territoire d`Israël,

Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.

qu`on nous livre sept hommes d`entre ses fils, et nous les pendrons devant l`Éternel à Guibea de Saül, l`élu de l`Éternel. Et le roi dit: Je les livrerai.

But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD'S oath that was between them, between David and Jonathan the son of Saul.

Le roi épargna Mephiboscheth, fils de Jonathan, fils de Saül, à cause du serment qu`avaient fait entre eux, devant l`Éternel, David et Jonathan, fils de Saül.

But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:

Mais le roi prit les deux fils que Ritspa, fille d`Ajja, avait enfantés à Saül, Armoni et Mephiboscheth, et les cinq fils que Mérab, fille de Saül, avait enfantés à Adriel de Mehola, fils de Barzillaï;

And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.

et il les livra entre les mains des Gabaonites, qui les pendirent sur la montagne, devant l`Éternel. Tous les sept périrent ensemble; ils furent mis à mort dans les premiers jours de la moisson, au commencement de la moisson des orges.

And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.

Ritspa, fille d`Ajja, prit un sac et l`étendit sous elle contre le rocher, depuis le commencement de la moisson jusqu`à ce que la pluie du ciel tombât sur eux; et elle empêcha les oiseaux du ciel de s`approcher d`eux pendant le jour, et les bêtes des champs pendant la nuit.

And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.

On informa David de ce qu`avait fait Ritspa, fille d`Ajja, concubine de Saül.

And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:

Et David alla prendre les os de Saül et les os de Jonathan, son fils, chez les habitants de Jabès en Galaad, qui les avaient enlevés de la place de Beth Schan, où les Philistins les avaient suspendus lorsqu`ils battirent Saül à Guilboa.

And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.

Il emporta de là les os de Saül et les os de Jonathan, son fils; et l`on recueillit aussi les os de ceux qui avaient été pendus.

And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.

On enterra les os de Saül et de Jonathan, son fils, au pays de Benjamin, à Tséla, dans le sépulcre de Kis, père de Saül. Et l`on fit tout ce que le roi avait ordonné. Après cela, Dieu fut apaisé envers le pays.

Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.

Les Philistins firent encore la guerre à Israël. David descendit avec ses serviteurs, et ils combattirent les Philistins. David était fatigué.

And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.

Et Jischbi Benob, l`un des enfants de Rapha, eut la pensée de tuer David; il avait une lance du poids de trois cents sicles d`airain, et il était ceint d`une épée neuve.

But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.

Abischaï, fils de Tseruja, vint au secours de David, frappa le Philistin et le tua. Alors les gens de David jurèrent, en lui disant: Tu ne sortiras plus avec nous pour combattre, et tu n`éteindras pas la lampe d`Israël.

And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.

Il y eut encore, après cela, une bataille à Gob avec les Philistins. Alors Sibbecaï, le Huschatite, tua Saph, qui était un des enfants de Rapha.

And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.

Il y eut encore une bataille à Gob avec les Philistins. Et Elchanan, fils de Jaaré Oreguim, de Bethléhem, tua Goliath de Gath, qui avait une lance dont le bois était comme une ensouple de tisserand.

And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.

Il y eut encore une bataille à Gath. Il s`y trouva un homme de haute taille, qui avait six doigts à chaque main et à chaque pied, vingt-quatre en tout, et qui était aussi issu de Rapha.

And when he defied Israel, Jonathan the son of Shimea the brother of David slew him.

Il jeta un défi à Israël; et Jonathan, fils de Schimea, frère de David, le tua.

These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

Ces quatre hommes étaient des enfants de Rapha à Gath. Ils périrent par la main de David et par la main de ses serviteurs.

2nd Samuel 22 - 2 Samuel 22


2nd Samuel Chapter 22 King James Bible - 2 Samuel Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 21
2 Samuel 21

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 22

And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:

David adressa à l`Éternel les paroles de ce cantique, lorsque l`Éternel l`eut délivré de la main de tous ses ennemis et de la main de Saül.

And he said, The LORD is my rock, and my fortress, and my deliverer;

Il dit: L`Éternel est mon rocher, ma forteresse, mon libérateur.

The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.

Dieu est mon rocher, où je trouve un abri, Mon bouclier et la force qui me sauve, Ma haute retraite et mon refuge. O mon Sauveur! tu me garantis de la violence.

I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

Je m`écrie: Loué soit l`Éternel! Et je suis délivré de mes ennemis.

When the waves of death compassed me, the floods of ungodly men made me afraid;

Car les flots de la mort m`avaient environné, Les torrents de la destruction m`avaient épouvanté;

The sorrows of hell compassed me about; the snares of death prevented me;

Les liens du sépulcre m`avaient entouré, Les filets de la mort m`avaient surpris.

In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.

Dans ma détresse, j`ai invoqué l`Éternel, J`ai invoqué mon Dieu; De son palais, il a entendu ma voix, Et mon cri est parvenu à ses oreilles.

Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.

La terre fut ébranlée et trembla, Les fondements des cieux frémirent, Et ils furent ébranlés, parce qu`il était irrité.

There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

Il s`élevait de la fumée dans ses narines, Et un feu dévorant sortait de sa bouche: Il en jaillissait des charbons embrasés.

He bowed the heavens also, and came down; and darkness was under his feet.

Il abaissa les cieux, et il descendit: Il y avait une épaisse nuée sous ses pieds.

And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.

Il était monté sur un chérubin, et il volait, Il paraissait sur les ailes du vent.

And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.

Il faisait des ténèbres une tente autour de lui, Il était enveloppé d`amas d`eaux et de sombres nuages.

Through the brightness before him were coals of fire kindled.

De la splendeur qui le précédait S`élançaient des charbons de feu.

The LORD thundered from heaven, and the most High uttered his voice.

L`Éternel tonna des cieux, Le Très Haut fit retentir sa voix;

And he sent out arrows, and scattered them; lightning, and discomfited them.

Il lança des flèches et dispersa mes ennemis, La foudre, et les mit en déroute.

And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.

Le lit de la mer apparut, Les fondements du monde furent découverts, Par la menace de l`Éternel, Par le bruit du souffle de ses narines.

He sent from above, he took me; he drew me out of many waters;

Il étendit sa main d`en haut, il me saisit, Il me retira des grandes eaux;

He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.

Il me délivra de mon adversaire puissant, De mes ennemis qui étaient plus forts que moi.

They prevented me in the day of my calamity: but the LORD was my stay.

Ils m`avaient surpris au jour de ma détresse, Mais l`Éternel fut mon appui.

He brought me forth also into a large place: he delivered me, because he delighted in me.

Il m`a mis au large, Il m`a sauvé, parce qu`il m`aime.

The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.

L`Éternel m`a traité selon ma droiture, Il m`a rendu selon la pureté de mes mains;

For I have kept the ways of the LORD, and have not wickedly departed from my God.

Car j`ai observé les voies de l`Éternel, Et je n`ai point été coupable envers mon Dieu.

For all his judgments were before me: and as for his statutes, I did not depart from them.

Toutes ses ordonnances ont été devant moi, Et je ne me suis point écarté de ses lois.

I was also upright before him, and have kept myself from mine iniquity.

J`ai été sans reproche envers lui, Et je me suis tenu en garde contre mon iniquité.

Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.

Aussi l`Éternel m`a rendu selon ma droiture, Selon ma pureté devant ses yeux.

With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.

Avec celui qui est bon tu te montres bon, Avec l`homme droit tu agis selon ta droiture,

With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.

Avec celui qui est pur tu te montres pur, Et avec le pervers tu agis selon sa perversité.

And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.

Tu sauves le peuple qui s`humilie, Et de ton regard, tu abaisses les orgueilleux.

For thou art my lamp, O LORD: and the LORD will lighten my darkness.

Oui, tu es ma lumière, ô Éternel! L`Éternel éclaire mes ténèbres.

For by thee I have run through a troop: by my God have I leaped over a wall.

Avec toi je me précipite sur une troupe en armes, Avec mon Dieu je franchis une muraille.

As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.

Les voies de Dieu sont parfaites, La parole de l`Éternel est éprouvée; Il est un bouclier pour tous ceux qui se confient en lui.

For who is God, save the LORD? and who is a rock, save our God?

Car qui est Dieu, si ce n`est l`Éternel? Et qui est un rocher, si ce n`est notre Dieu?

God is my strength and power: and he maketh my way perfect.

C`est Dieu qui est ma puissante forteresse, Et qui me conduit dans la voie droite.

He maketh my feet like hinds' feet: and setteth me upon my high places.

Il rend mes pieds semblables à ceux des biches, Et il me place sur mes lieux élevés.

He teacheth my hands to war; so that a bow of steel is broken by mine arms.

Il exerce mes mains au combat, Et mes bras tendent l`arc d`airain.

Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.

Tu me donnes le bouclier de ton salut, Et je deviens grand par ta bonté.

Thou hast enlarged my steps under me; so that my feet did not slip.

Tu élargis le chemin sous mes pas, Et mes pieds ne chancellent point.

I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.

Je poursuis mes ennemis, et je les détruis; Je ne reviens pas avant de les avoir anéantis.

And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.

Je les anéantis, je les brise, et ils ne se relèvent plus; Ils tombent sous mes pieds.

For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.

Tu me ceins de force pour le combat, Tu fais plier sous moi mes adversaires.

Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.

Tu fais tourner le dos à mes ennemis devant moi, Et j`extermine ceux qui me haïssent.

They looked, but there was none to save; even unto the LORD, but he answered them not.

Ils regardent autour d`eux, et personne pour les sauver! Ils crient à l`Éternel, et il ne leur répond pas!

Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.

Je les broie comme la poussière de la terre, Je les écrase, je les foule, comme la boue des rues.

Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.

Tu me délivres des dissensions de mon peuple; Tu me conserves pour chef des nations; Un peuple que je ne connaissais pas m`est asservi.

Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.

Les fils de l`étranger me flattent, Ils m`obéissent au premier ordre.

Strangers shall fade away, and they shall be afraid out of their close places.

Les fils de l`étranger sont en défaillance, Ils tremblent hors de leurs forteresses.

The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.

Vive l`Éternel est vivant, et béni soit mon rocher! Que Dieu, le rocher de mon salut, soit exalté,

It is God that avengeth me, and that bringeth down the people under me,

Le Dieu qui est mon vengeur, Qui m`assujettit les peuples,

And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.

Et qui me fait échapper à mes ennemis! Tu m`élèves au-dessus de mes adversaires, Tu me délivres de l`homme violent.

Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.

C`est pourquoi je te louerai parmi les nations, ô Éternel! Et je chanterai à la gloire de ton nom.

He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.

Il accorde de grandes délivrances à son roi, Et il fait miséricorde à son oint, A David, et à sa postérité, pour toujours.

2nd Samuel 23 - 2 Samuel 23


2nd Samuel Chapter 23 King James Bible - 2 Samuel Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 22
2 Samuel 22

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 23

Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,

Voici les dernières paroles de David. Parole de David, fils d`Isaï, Parole de l`homme haut placé, De l`oint du Dieu de Jacob, Du chantre agréable d`Israël.

The Spirit of the LORD spake by me, and his word was in my tongue.

L`esprit de l`Éternel parle par moi, Et sa parole est sur ma langue.

The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.

Le Dieu d`Israël a parlé, Le rocher d`Israël m`a dit: Celui qui règne parmi les hommes avec justice, Celui qui règne dans la crainte de Dieu,

And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.

Est pareil à la lumière du matin, quand le soleil brille Et que la matinée est sans nuages; Ses rayons après la pluie font sortir de terre la verdure.

Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.

N`en est-il pas ainsi de ma maison devant Dieu, Puisqu`il a fait avec moi une alliance éternelle, En tous points bien réglée et offrant pleine sécurité? Ne fera-t-il pas germer tout mon salut et tous mes désirs?

But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:

Mais les méchants sont tous comme des épines que l`on rejette, Et que l`on ne prend pas avec la main;

But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.

Celui qui les touche s`arme d`un fer ou du bois d`une lance, Et on les brûle au feu sur place.

These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.

Voici les noms des vaillants hommes qui étaient au service de David. Joscheb Basschébeth, le Tachkemonite, l`un des principaux officiers. Il brandit sa lance sur huit cents hommes, qu`il fit périr en une seule fois.

And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:

Après lui, Éléazar, fils de Dodo, fils d`Achochi. Il était l`un des trois guerriers qui affrontèrent avec David les Philistins rassemblés pour combattre, tandis que les hommes d`Israël se retiraient sur les hauteurs.

He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.

Il se leva, et frappa les Philistins jusqu`à ce que sa main fût lasse et qu`elle restât attachée à son épée. L`Éternel opéra une grande délivrance ce jour-là. Le peuple revint après Éléazar, seulement pour prendre les dépouilles.

And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.

Après lui, Schamma, fils d`Agué, d`Harar. Les Philistins s`étaient rassemblés à Léchi. Il y avait là une pièce de terre remplie de lentilles; et le peuple fuyait devant les Philistins.

But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.

Schamma se plaça au milieu du champ, le protégea, et battit les Philistins. Et l`Éternel opéra une grande délivrance.

And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.

Trois des trente chefs descendirent au temps de la moisson et vinrent auprès de David, dans la caverne d`Adullam, lorsqu`une troupe de Philistins était campée dans la vallée des Rephaïm.

And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.

David était alors dans la forteresse, et il y avait un poste de Philistins à Bethléhem.

And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!

David eut un désir, et il dit: Qui me fera boire de l`eau de la citerne qui est à la porte de Bethléhem?

And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.

Alors les trois vaillants hommes passèrent au travers du camp des Philistins, et puisèrent de l`eau de la citerne qui est à la porte de Bethléhem. Ils l`apportèrent et la présentèrent à David; mais il ne voulut pas la boire, et il la répandit devant l`Éternel.

And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.

Il dit: Loin de moi, ô Éternel, la pensée de faire cela! Boirais-je le sang de ces hommes qui sont allés au péril de leur vie? Et il ne voulut pas la boire. Voilà ce que firent ces trois vaillants hommes.

And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.

Abischaï, frère de Joab, fils de Tseruja, était le chef des trois. Il brandit sa lance sur trois cents hommes, et les tua; et il eut du renom parmi les trois.

Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.

Il était le plus considéré des trois, et il fut leur chef; mais il n`égala pas les trois premiers.

And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:

Benaja, fils de Jehojada, fils d`un homme de Kabtseel, rempli de valeur et célèbre par ses exploits. Il frappa les deux lions de Moab. Il descendit au milieu d`une citerne, où il frappa un lion, un jour de neige.

And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

Il frappa un Égyptien d`un aspect formidable et ayant une lance à la main; il descendit contre lui avec un bâton, arracha la lance de la main de l`Égyptien, et s`en servit pour le tuer.

These things did Benaiah the son of Jehoiada, and had the name among three mighty men.

Voilà ce que fit Benaja, fils de Jehojada; et il eut du renom parmi les trois vaillants hommes.

He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.

Il était le plus considéré des trente; mais il n`égala pas les trois premiers. David l`admit dans son conseil secret.

Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,

Asaël, frère de Joab, du nombre des trente. Elchanan, fils de Dodo, de Bethléhem.

Shammah the Harodite, Elika the Harodite,

Schamma, de Harod. Élika, de Harod.

Helez the Paltite, Ira the son of Ikkesh the Tekoite,

Hélets, de Péleth. Ira, fils d`Ikkesch, de Tekoa.

Abiezer the Anethothite, Mebunnai the Hushathite,

Abiézer, d`Anathoth. Mebunnaï, de Huscha.

Zalmon the Ahohite, Maharai the Netophathite,

Tsalmon, d`Achoach. Maharaï, de Nethopha.

Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,

Héleb, fils de Baana, de Nethopha. Ittaï, fils de Ribaï, de Guibea des fils de Benjamin.

Benaiah the Pirathonite, Hiddai of the brooks of Gaash,

Benaja, de Pirathon. Hiddaï, de Nachalé Gaasch.

Abialbon the Arbathite, Azmaveth the Barhumite,

Abi Albon, d`Araba. Azmaveth, de Barchum.

Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,

Eliachba, de Schaalbon. Bené Jaschen. Jonathan.

Shammah the Hararite, Ahiam the son of Sharar the Hararite,

Schamma, d`Harar. Achiam, fils de Scharar, d`Arar.

Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,

Éliphéleth, fils d`Achasbaï, fils d`un Maacathien. Éliam, fils d`Achitophel, de Guilo.

Hezrai the Carmelite, Paarai the Arbite,

Hetsraï, de Carmel. Paaraï, d`Arab.

Igal the son of Nathan of Zobah, Bani the Gadite,

Jigueal, fils de Nathan, de Tsoba. Bani, de Gad.

Zelek the Ammonite, Naharai the Beerothite, armourbearer to Joab the son of Zeruiah,

Tsélek, l`Ammonite. Naharaï, de Beéroth, qui portait les armes de Joab, fils de Tseruja.

Ira an Ithrite, Gareb an Ithrite,

Ira, de Jéther. Gareb, de Jéther.

Uriah the Hittite: thirty and seven in all.

Urie, le Héthien. En tout, trente-sept.

2nd Samuel 24 - 2 Samuel 24


2nd Samuel Chapter 24 King James Bible - 2 Samuel Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 23
2 Samuel 23

The Second Book of Samuel
2 Samuel

Return to Index
Se retourner à l'Index

Chapter 24

And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.

La colère de l`Éternel s`enflamma de nouveau contre Israël, et il excita David contre eux, en disant: Va, fais le dénombrement d`Israël et de Juda.

For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.

Et le roi dit à Joab, qui était chef de l`armée et qui se trouvait près de lui: Parcours toutes les tribus d`Israël, depuis Dan jusqu`à Beer Schéba; qu`on fasse le dénombrement du peuple, et que je sache à combien il s`élève.

And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?

Joab dit au roi: Que l`Éternel, ton Dieu, rende le peuple cent fois plus nombreux, et que les yeux du roi mon seigneur le voient! Mais pourquoi le roi mon seigneur veut-il faire cela?

Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.

Le roi persista dans l`ordre qu`il donnait à Joab et aux chefs de l`armée; et Joab et les chefs de l`armée quittèrent le roi pour faire le dénombrement du peuple d`Israël.

And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:

Ils passèrent le Jourdain, et ils campèrent à Aroër, à droite de la ville qui est au milieu de la vallée de Gad, et près de Jaezer.

Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,

Ils allèrent en Galaad et dans le pays de Thachthim Hodschi. Ils allèrent à Dan Jaan, et aux environs de Sidon.

And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.

Ils allèrent à la forteresse de Tyr, et dans toutes les villes des Héviens et des Cananéens. Ils terminèrent par le midi de Juda, à Beer Schéba.

So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.

Ils parcoururent ainsi tout le pays, et ils arrivèrent à Jérusalem au bout de neuf mois et vingt jours.

And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.

Joab remit au roi le rôle du dénombrement du peuple: il y avait en Israël huit cent mille hommes de guerre tirant l`épée, et en Juda cinq cent mille hommes.

And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.

David sentit battre son coeur, après qu`il eut ainsi fait le dénombrement du peuple. Et il dit à l`Éternel: J`ai commis un grand péché en faisant cela! Maintenant, ô Éternel, daigne pardonner l`iniquité de ton serviteur, car j`ai complètement agi en insensé!

For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,

Le lendemain, quand David se leva, la parole de l`Éternel fut ainsi adressée à Gad le prophète, le voyant de David:

Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.

Va dire à David: Ainsi parle l`Éternel: Je te propose trois fléaux; choisis-en un, et je t`en frapperai.

So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.

Gad alla vers David, et lui fit connaître la chose, en disant: Veux-tu sept années de famine dans ton pays, ou bien trois mois de fuite devant tes ennemis qui te poursuivront, ou bien trois jours de peste dans ton pays? Maintenant choisis, et vois ce que je dois répondre à celui qui m`envoie.

And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.

David répondit à Gad: Je suis dans une grande angoisse! Oh! tombons entre les mains de l`Éternel, car ses compassions sont immenses; mais que je ne tombe pas entre les mains des hommes!

So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.

L`Éternel envoya la peste en Israël, depuis le matin jusqu`au temps fixé; et, de Dan à Beer Schéba, il mourut soixante-dix mille hommes parmi le peuple.

And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.

Comme l`ange étendait la main sur Jérusalem pour la détruire, l`Éternel se repentit de ce mal, et il dit à l`ange qui faisait périr le peuple: Assez! Retire maintenant ta main. L`ange de l`Éternel était près de l`aire d`Aravna, le Jébusien.

And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.

David, voyant l`ange qui frappait parmi le peuple, dit à l`Éternel: Voici, j`ai péché! C`est moi qui suis coupable; mais ces brebis, qu`ont-elles fait? Que ta main soit donc sur moi et sur la maison de mon père!

And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.

Ce jour-là, Gad vint auprès de David, et lui dit: Monte, élève un autel à l`Éternel dans l`aire d`Aravna, le Jébusien.

And David, according to the saying of Gad, went up as the LORD commanded.

David monta, selon la parole de Gad, comme l`Éternel l`avait ordonné.

And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.

Aravna regarda, et il vit le roi et ses serviteurs qui se dirigeaient vers lui; et Aravna sortit, et se prosterna devant le roi, le visage contre terre.

And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.

Aravna dit: Pourquoi mon seigneur le roi vient-il vers son serviteur? Et David répondit: Pour acheter de toi l`aire et pour y bâtir un autel à l`Éternel, afin que la plaie se retire de dessus le peuple.

And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.

Aravna dit à David: Que mon seigneur le roi prenne l`aire, et qu`il y offre les sacrifices qu`il lui plaira; vois, les boeufs seront pour l`holocauste, et les chars avec l`attelage serviront de bois.

All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.

Aravna donna le tout au roi. Et Aravna dit au roi: Que l`Éternel, ton Dieu, te soit favorable!

And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.

Mais le roi dit à Aravna: Non! Je veux l`acheter de toi à prix d`argent, et je n`offrirai point à l`Éternel, mon Dieu, des holocaustes qui ne me coûtent rien. Et David acheta l`aire et les boeufs pour cinquante sicles d`argent.

And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.

David bâtit là un autel à l`Éternel, et il offrit des holocaustes et des sacrifices d`actions de grâces. Alors l`Éternel fut apaisé envers le pays, et la plaie se retira d`Israël.

1st Kings 1 - 1 Rois 1


1st Kings Chapter 1 King James Bible - 1 Rois Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 24
2 Samuel 24

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 1

Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.

Le roi David était vieux, avancé en âge; on le couvrait de vêtements, et il ne pouvait se réchauffer.

Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.

Ses serviteurs lui dirent: Que l`on cherche pour mon seigneur le roi une jeune fille vierge; qu`elle se tienne devant le roi, qu`elle le soigne, et qu`elle couche dans son sein; et mon seigneur le roi se réchauffera.

So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.

On chercha dans tout le territoire d`Israël une fille jeune et belle, et on trouva Abischag, la Sunamite, que l`on conduisit auprès du roi.

And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.

Cette jeune fille était fort belle. Elle soigna le roi, et le servit; mais le roi ne la connut point.

Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.

Adonija, fils de Haggith, se laissa emporter par l`orgueil jusqu`à dire: C`est moi qui serai roi! Et il se procura un char et des cavaliers, et cinquante hommes qui couraient devant lui.

And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.

Son père ne lui avait de sa vie fait un reproche, en lui disant: Pourquoi agis-tu ainsi? Adonija était, en outre, très beau de figure, et il était né après Absalom.

And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.

Il eut un entretien avec Joab, fils de Tseruja, et avec le sacrificateur Abiathar; et ils embrassèrent son parti.

But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.

Mais le sacrificateur Tsadok, Benaja, fils de Jehojada, Nathan le prophète, Schimeï, Réï, et les vaillants hommes de David, ne furent point avec Adonija.

And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:

Adonija tua des brebis, des boeufs et des veaux gras, près de la pierre de Zohéleth, qui est à côté d`En Roguel; et il invita tous ses frères, fils du roi, et tous les hommes de Juda au service du roi.

But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.

Mais il n`invita point Nathan le prophète, ni Benaja, ni les vaillants hommes, ni Salomon, son frère.

Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?

Alors Nathan dit à Bath Schéba, mère de Salomon: N`as-tu pas appris qu`Adonija, fils de Haggith, est devenu roi, sans que notre seigneur David le sache?

Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.

Viens donc maintenant, je te donnerai un conseil, afin que tu sauves ta vie et la vie de ton fils Salomon.

Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?

Va, entre chez le roi David, et dis-lui: O roi mon seigneur, n`as-tu pas juré à ta servante, en disant: Salomon, ton fils, régnera après moi, et il s`assiéra sur mon trône? Pourquoi donc Adonija règne-t-il?

Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.

Et voici, pendant que tu parleras là avec le roi, j`entrerai moi-même après toi, et je compléterai tes paroles.

And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.

Bath Schéba se rendit dans la chambre du roi. Il était très vieux; et Abischag, la Sunamite, le servait.

And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?

Bath Schéba s`inclina et se prosterna devant le roi. Et le roi dit: Qu`as-tu?

And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.

Elle lui répondit: Mon seigneur, tu as juré à ta servante par l`Éternel, ton Dieu, en disant: Salomon, ton fils, régnera après moi, et il s`assiéra sur mon trône.

And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:

Et maintenant voici, Adonija règne! Et tu ne le sais pas, ô roi mon seigneur!

And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.

Il a tué des boeufs, des veaux gras et des brebis en quantité; et il a invité tous les fils du roi, le sacrificateur Abiathar, et Joab, chef de l`armée, mais il n`a point invité Salomon, ton serviteur.

And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.

O roi mon seigneur, tout Israël a les yeux sur toi, pour que tu lui fasses connaître qui s`assiéra sur le trône du roi mon seigneur après lui.

Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.

Et lorsque le roi mon seigneur sera couché avec ses pères, il arrivera que moi et mon fils Salomon nous serons traités comme des coupables.

And, lo, while she yet talked with the king, Nathan the prophet also came in.

Tandis qu`elle parlait encore avec le roi, voici, Nathan le prophète arriva.

And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.

On l`annonça au roi, en disant: Voici Nathan le prophète! Il entra en présence du roi, et se prosterna devant le roi, le visage contre terre.

And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?

Et Nathan dit: O roi mon seigneur, c`est donc toi qui as dit: Adonija régnera après moi, et il s`assiéra sur mon trône!

For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.

Car il est descendu aujourd`hui, il a tué des boeufs, des veaux gras et des brebis en quantité; et il a invité tous les fils du roi, les chefs de l`armée, et le sacrificateur Abiathar. Et voici, ils mangent et boivent devant lui, et ils disent: Vive le roi Adonija!

But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.

Mais il n`a invité ni moi qui suis ton serviteur, ni le sacrificateur Tsadok, ni Benaja, fils de Jehojada, ni Salomon, ton serviteur.

Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?

Est-ce bien par ordre de mon seigneur le roi que cette chose a lieu, et sans que tu aies fait connaître à ton serviteur qui doit s`asseoir sur le trône du roi mon seigneur après lui?

Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.

Le roi David répondit: Appelez-moi Bath Schéba. Elle entra, et se présenta devant le roi.

And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,

Et le roi jura, et dit: L`Éternel qui m`a délivré de toutes les détresses est vivant!

Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.

Ainsi que je te l`ai juré par l`Éternel, le Dieu d`Israël, en disant: Salomon, ton fils, régnera après moi, et il s`assiéra sur mon trône à ma place, -ainsi ferai-je aujourd`hui.

Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.

Bath Schéba s`inclina le visage contre terre, et se prosterna devant le roi. Et elle dit: Vive à jamais mon seigneur le roi David!

And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.

Le roi David dit: Appelez-moi le sacrificateur Tsadok, Nathan le prophète, et Benaja, fils de Jehojada. Ils entrèrent en présence du roi.

The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:

Et le roi leur dit: Prenez avec vous les serviteurs de votre maître, faites monter Salomon, mon fils, sur ma mule, et faites-le descendre à Guihon.

And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.

Là, le sacrificateur Tsadok et Nathan le prophète l`oindront pour roi sur Israël. Vous sonnerez de la trompette, et vous direz: Vive le roi Salomon!

Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.

Vous monterez après lui; il viendra s`asseoir sur mon trône, et il régnera à ma place. C`est lui qui, par mon ordre, sera chef d`Israël et de Juda.

And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.

Benaja, fils de Jehojada, répondit au roi: Amen! Ainsi dise l`Éternel, le Dieu de mon seigneur le roi!

As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.

Que l`Éternel soit avec Salomon comme il a été avec mon seigneur le roi, et qu`il élève son trône au-dessus du trône de mon seigneur le roi David!

So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.

Alors le sacrificateur Tsadok descendit avec Nathan le prophète, Benaja, fils de Jehojada, les Kéréthiens et les Péléthiens; ils firent monter Salomon sur la mule du roi David, et ils le menèrent à Guihon.

And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.

Le sacrificateur Tsadok prit la corne d`huile dans la tente, et il oignit Salomon. On sonna de la trompette, et tout le peuple dit: Vive le roi Salomon!

And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.

Tout le peuple monta après lui, et le peuple jouait de la flûte et se livrait à une grande joie; la terre s`ébranlait par leurs cris.

And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?

Ce bruit fut entendu d`Adonija et de tous les conviés qui étaient avec lui, au moment où ils finissaient de manger. Joab, entendant le son de la trompette, dit: Pourquoi ce bruit de la ville en tumulte?

And while he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.

Il parlait encore lorsque Jonathan, fils du sacrificateur Abiathar, arriva. Et Adonija dit: Approche, car tu es un vaillant homme, et tu apportes de bonnes nouvelles.

And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.

Oui! répondit Jonathan à Adonija, notre seigneur le roi David a fait Salomon roi.

And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:

Il a envoyé avec lui le sacrificateur Tsadok, Nathan le prophète, Benaja, fils de Jehojada, les Kéréthiens et les Péléthiens, et ils l`ont fait monter sur la mule du roi.

And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.

Le sacrificateur Tsadok et Nathan le prophète l`ont oint pour roi à Guihon. De là ils sont remontés en se livrant à la joie, et la ville a été émue: c`est là le bruit que vous avez entendu.

And also Solomon sitteth on the throne of the kingdom.

Salomon s`est même assis sur le trône royal.

And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.

Et les serviteurs du roi sont venus pour bénir notre seigneur le roi David, en disant: Que ton Dieu rende le nom de Salomon plus célèbre que ton nom, et qu`il élève son trône au-dessus de ton trône! Et le roi s`est prosterné sur son lit.

And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.

Voici encore ce qu`a dit le roi: Béni soit l`Éternel, le Dieu d`Israël, qui m`a donné aujourd`hui un successeur sur mon trône, et qui m`a permis de le voir!

And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.

Tous les conviés d`Adonija furent saisis d`épouvante; ils se levèrent et s`en allèrent chacun de son côté.

And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.

Adonija eut peur de Salomon; il se leva aussi, s`en alla, et saisit les cornes de l`autel.

And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me to day that he will not slay his servant with the sword.

On vint dire à Salomon: Voici, Adonija a peur du roi Salomon, et il a saisi les cornes de l`autel, en disant: Que le roi Salomon me jure aujourd`hui qu`il ne fera point mourir son serviteur par l`épée!

And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.

Salomon dit: S`il se montre un honnête homme, il ne tombera pas à terre un de ses cheveux; mais s`il se trouve en lui de la méchanceté, il mourra.

So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.

Et le roi Salomon envoya des gens, qui le firent descendre de l`autel. Il vint se prosterner devant le roi Salomon, et Salomon lui dit: Va dans ta maison.

1st Kings 2 - 1 Rois 2


1st Kings Chapter 2 King James Bible - 1 Rois Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 1
1 Rois 1

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 2

Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,

David approchait du moment de sa mort, et il donna ses ordres à Salomon, son fils, en disant:

I go the way of all the earth: be thou strong therefore, and shew thyself a man;

Je m`en vais par le chemin de toute la terre. Fortifie-toi, et sois un homme!

And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:

Observe les commandements de l`Éternel, ton Dieu, en marchant dans ses voies, et en gardant ses lois, ses ordonnances, ses jugements et ses préceptes, selon ce qui est écrit dans la loi de Moïse, afin que tu réussisses dans tout ce que tu feras et partout où tu te tourneras,

That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.

et afin que l`Éternel accomplisse cette parole qu`il a prononcée sur moi: Si tes fils prennent garde à leur voie, en marchant avec fidélité devant moi, de tout leur coeur, et de toute leur âme, tu ne manqueras jamais d`un successeur sur le trône d`Israël.

Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.

Tu sais ce que m`a fait Joab, fils de Tseruja, ce qu`il a fait à deux chefs de l`armée d`Israël, à Abner, fils de Ner, et à Amassa, fils de Jéther. Il les a tués; il a versé pendant la paix le sang de la guerre, et il a mis le sang de la guerre sur la ceinture qu`il avait aux reins et sur la chaussure qu`il avait aux pieds.

Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.

Tu agiras selon ta sagesse, et tu ne laisseras pas ses cheveux blancs descendre en paix dans le séjour des morts.

But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.

Tu traiteras avec bienveillance les fils de Barzillaï, le Galaadite, et ils seront de ceux qui se nourrissent de ta table; car ils ont agi de la même manière à mon égard, en venant au-devant de moi lorsque je fuyais Absalom, ton frère.

And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.

Voici, tu as près de toi Schimeï, fils de Guéra, Benjamite, de Bachurim. Il a prononcé contre moi des malédictions violentes le jour où j`allais à Mahanaïm. Mais il descendit à ma rencontre vers le Jourdain, et je lui jurai par l`Éternel, en disant: Je ne te ferai point mourir par l`épée.

Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.

Maintenant, tu ne le laisseras pas impuni; car tu es un homme sage, et tu sais comment tu dois le traiter. Tu feras descendre ensanglantés ses cheveux blancs dans le séjour des morts.

So David slept with his fathers, and was buried in the city of David.

David se coucha avec ses pères, et il fut enterré dans la ville de David.

And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

Le temps que David régna sur Israël fut de quarante ans: à Hébron il régna sept ans, et à Jérusalem il régna trente-trois ans.

Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.

Salomon s`assit sur le trône de David, son père, et son règne fut très affermi.

And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.

Adonija, fils de Haggith, alla vers Bath Schéba, mère de Salomon. Elle lui dit: Viens-tu dans des intentions paisibles? Il répondit: Oui.

He said moreover, I have somewhat to say unto thee. And she said, Say on.

Et il ajouta: J`ai un mot à te dire. Elle dit: Parle!

And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.

Et il dit: Tu sais que la royauté m`appartenait, et que tout Israël portait ses regards sur moi pour me faire régner. Mais la royauté a tourné, et elle est échue à mon frère, parce que l`Éternel la lui a donnée.

And now I ask one petition of thee, deny me not. And she said unto him, Say on.

Maintenant, je te demande une chose: ne me la refuse pas! Elle lui répondit: Parle!

And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.

Et il dit: Dis, je te prie, au roi Salomon-car il ne te le refusera pas-qu`il me donne pour femme Abischag, la Sunamite.

And Bathsheba said, Well; I will speak for thee unto the king.

Bath Schéba dit: Bien! je parlerai pour toi au roi.

Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.

Bath Schéba se rendit auprès du roi Salomon, pour lui parler en faveur d`Adonija. Le roi se leva pour aller à sa rencontre, il se prosterna devant elle, et il s`assit sur son trône. On plaça un siège pour la mère du roi, et elle s`assit à sa droite.

Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.

Puis elle dit: J`ai une petite demande à te faire: ne me la refuse pas! Et le roi lui dit: Demande, ma mère, car je ne te refuserai pas.

And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.

Elle dit: Qu`Abischag, la Sunamite, soit donnée pour femme à Adonija, ton frère.

And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.

Le roi Salomon répondit à sa mère: Pourquoi demandes-tu Abischag, la Sunamite, pour Adonija? Demande donc la royauté pour lui, -car il est mon frère aîné, -pour lui, pour le sacrificateur Abiathar, et pour Joab, fils de Tseruja!

Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.

Alors le roi Salomon jura par l`Éternel, en disant: Que Dieu me traite dans toute sa rigueur, si ce n`est pas au prix de sa vie qu`Adonija a prononcé cette parole!

Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.

Maintenant, l`Éternel est vivant, lui qui m`a affermi et m`a fait asseoir sur le trône de David, mon père, et qui m`a fait une maison selon sa promesse! aujourd`hui Adonija mourra.

And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.

Et le roi Salomon envoya Benaja, fils de Jehojada, qui le frappa; et Adonija mourut.

And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord GOD before David my father, and because thou hast been afflicted in all wherein my father was afflicted.

Le roi dit ensuite au sacrificateur Abiathar: Va-t`en à Anathoth dans tes terres, car tu mérites la mort; mais je ne te ferai pas mourir aujourd`hui, parce que tu as porté l`arche du Seigneur l`Éternel devant David, mon père, et parce que tu as eu part à toutes les souffrances de mon père.

So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.

Ainsi Salomon dépouilla Abiathar de ses fonctions de sacrificateur de l`Éternel, afin d`accomplir la parole que l`Éternel avait prononcée sur la maison d`Éli à Silo.

Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.

Le bruit en parvint à Joab, qui avait suivi le parti d`Adonija, quoiqu`il n`eût pas suivi le parti d`Absalom. Et Joab se réfugia vers la tente de l`Éternel, et saisit les cornes de l`autel.

And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.

On annonça au roi Salomon que Joab s`était réfugié vers la tente de l`Éternel, et qu`il était auprès de l`autel. Et Salomon envoya Benaja, fils de Jehojada, en lui disant: Va, frappe-le.

And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.

Benaja arriva à la tente de l`Éternel, et dit à Joab: Sors! c`est le roi qui l`ordonne. Mais il répondit: Non! je veux mourir ici. Benaja rapporta la chose au roi, en disant: C`est ainsi qu`a parlé Joab, et c`est ainsi qu`il m`a répondu.

And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.

Le roi dit à Benaja: Fais comme il a dit, frappe-le, et enterre-le; tu ôteras ainsi de dessus moi et de dessus la maison de mon père le sang que Joab a répandu sans cause.

And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.

L`Éternel fera retomber son sang sur sa tête, parce qu`il a frappé deux hommes plus justes et meilleurs que lui et les a tués par l`épée, sans que mon père David le sût: Abner, fils de Ner, chef de l`armée d`Israël, et Amasa, fils de Jéther, chef de l`armée de Juda.

Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.

Leur sang retombera sur la tête de Joab et sur la tête de ses descendants à perpétuité; mais il y aura paix à toujours, de par l`Éternel, pour David, pour sa postérité, pour sa maison et pour son trône.

So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.

Benaja, fils de Jehojada, monta, frappa Joab, et le fit mourir. Il fut enterré dans sa maison, au désert.

And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.

Le roi mit à la tête de l`armée Benaja, fils de Jehojada, en remplacement de Joab, et il mit le sacrificateur Tsadok à la place d`Abiathar.

And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.

Le roi fit appeler Schimeï, et lui dit: Bâtis-toi une maison à Jérusalem; tu y demeureras, et tu n`en sortiras point pour aller de côté ou d`autre.

For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.

Sache bien que tu mourras le jour où tu sortiras et passeras le torrent de Cédron; ton sang sera sur ta tête.

And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.

Schimeï répondit au roi: C`est bien! ton serviteur fera ce que dit mon seigneur le roi. Et Schimeï demeura longtemps à Jérusalem.

And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.

Au bout de trois ans, il arriva que deux serviteurs de Schimeï s`enfuirent chez Akisch, fils de Maaca, roi de Gath. On le rapporta à Schimeï, en disant: Voici, tes serviteurs sont à Gath.

And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.

Schimeï se leva, sella son âne, et s`en alla à Gath chez Akisch pour chercher ses serviteurs. Schimeï donc s`en alla, et il ramena de Gath ses serviteurs.

And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.

On informa Salomon que Schimeï était allé de Jérusalem à Gath, et qu`il était de retour.

And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.

Le roi fit appeler Schimeï, et lui dit: Ne t`avais-je pas fait jurer par l`Éternel, et ne t`avais-je pas fait cette déclaration formelle: Sache bien que tu mourras le jour où tu sortiras pour aller de côté ou d`autre? Et ne m`as-tu pas répondu: C`est bien! j`ai entendu?

Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?

Pourquoi donc n`as-tu pas observé le serment de l`Éternel et l`ordre que je t`avais donné?

The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;

Et le roi dit à Schimeï: Tu sais au dedans de ton coeur tout le mal que tu as fait à David, mon père; l`Éternel fait retomber ta méchanceté sur ta tête.

And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.

Mais le roi Salomon sera béni, et le trône de David sera pour toujours affermi devant l`Éternel.

So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.

Et le roi donna ses ordres à Benaja, fils de Jehojada, qui sortit et frappa Schimeï; et Schimeï mourut. La royauté fut ainsi affermie entre les mains de Salomon.

1st Kings 3 - 1 Rois 3


1st Kings Chapter 3 King James Bible - 1 Rois Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 2
1 Rois 2

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 3

And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.

Salomon s`allia par mariage avec Pharaon, roi d`Égypte. Il prit pour femme la fille de Pharaon, et il l`amena dans la ville de David, jusqu`à ce qu`il eût achevé de bâtir sa maison, la maison de l`Éternel, et le mur d`enceinte de Jérusalem.

Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.

Le peuple ne sacrifiait que sur les hauts lieux, car jusqu`à cette époque il n`avait point été bâti de maison au nom de l`Éternel.

And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.

Salomon aimait l`Éternel, et suivait les coutumes de David, son père. Seulement c`était sur les hauts lieux qu`il offrait des sacrifices et des parfums.

And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.

Le roi se rendit à Gabaon pour y sacrifier, car c`était le principal des hauts lieux. Salomon offrit mille holocaustes sur l`autel.

In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.

A Gabaon, l`Éternel apparut en songe à Salomon pendant la nuit, et Dieu lui dit: Demande ce que tu veux que je te donne.

And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.

Salomon répondit: Tu as traité avec une grande bienveillance ton serviteur David, mon père, parce qu`il marchait en ta présence dans la fidélité, dans la justice, et dans la droiture de coeur envers toi; tu lui as conservé cette grande bienveillance, et tu lui as donné un fils qui est assis sur son trône, comme on le voit aujourd`hui.

And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.

Maintenant, Éternel mon Dieu, tu as fait régner ton serviteur à la place de David, mon père; et moi je ne suis qu`un jeune homme, je n`ai point d`expérience.

And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.

Ton serviteur est au milieu du peuple que tu as choisi, peuple immense, qui ne peut être ni compté ni nombré, à cause de sa multitude.

Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?

Accorde donc à ton serviteur un coeur intelligent pour juger ton peuple, pour discerner le bien du mal! Car qui pourrait juger ton peuple, ce peuple si nombreux?

And the speech pleased the Lord, that Solomon had asked this thing.

Cette demande de Salomon plut au Seigneur.

And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;

Et Dieu lui dit: Puisque c`est là ce que tu demandes, puisque tu ne demandes pour toi ni une longue vie, ni les richesses, ni la mort de tes ennemis, et que tu demandes de l`intelligence pour exercer la justice,

Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.

voici, j`agirai selon ta parole. Je te donnerai un coeur sage et intelligent, de telle sorte qu`il n`y aura eu personne avant toi et qu`on ne verra jamais personne de semblable à toi.

And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.

Je te donnerai, en outre, ce que tu n`as pas demandé, des richesses et de la gloire, de telle sorte qu`il n`y aura pendant toute ta vie aucun roi qui soit ton pareil.

And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.

Et si tu marches dans mes voies, en observant mes lois et mes commandements, comme l`a fait David, ton père, je prolongerai tes jours.

And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.

Salomon s`éveilla. Et voilà le songe. Salomon revint à Jérusalem, et se présenta devant l`arche de l`alliance de l`Éternel. Il offrit des holocaustes et des sacrifices d`actions de grâces, et il fit un festin à tous ses serviteurs.

Then came there two women, that were harlots, unto the king, and stood before him.

Alors deux femmes prostituées vinrent chez le roi, et se présentèrent devant lui.

And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.

L`une des femmes dit: Pardon! mon seigneur, moi et cette femme nous demeurions dans la même maison, et je suis accouché près d`elle dans la maison.

And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.

Trois jours après, cette femme est aussi accouché. Nous habitions ensemble, aucun étranger n`était avec nous dans la maison, il n`y avait que nous deux.

And this woman's child died in the night; because she overlaid it.

Le fils de cette femme est mort pendant la nuit, parce qu`elle s`était couchée sur lui.

And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.

Elle s`est levée au milieu de la nuit, elle a pris mon fils à mes côtés tandis que ta servante dormait, et elle l`a couché dans son sein; et son fils qui était mort, elle l`a couché dans mon sein.

And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.

Le matin, je me suis levée pour allaiter mon fils; et voici, il était mort. Je l`ai regardé attentivement le matin; et voici, ce n`était pas mon fils que j`avais enfanté.

And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.

L`autre femme dit: Au contraire! c`est mon fils qui est vivant, et c`est ton fils qui est mort. Mais la première répliqua: Nullement! C`est ton fils qui est mort, et c`est mon fils qui est vivant. C`est ainsi qu`elles parlèrent devant le roi.

Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.

Le roi dit: L`une dit: C`est mon fils qui est vivant, et c`est ton fils qui est mort; et l`autre dit: Nullement! c`est ton fils qui est mort, et c`est mon fils qui est vivant.

And the king said, Bring me a sword. And they brought a sword before the king.

Puis il ajouta: Apportez-moi une épée. On apporta une épée devant le roi.

And the king said, Divide the living child in two, and give half to the one, and half to the other.

Et le roi dit: Coupez en deux l`enfant qui vit, et donnez-en la moitié à l`une et la moitié à l`autre.

Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.

Alors la femme dont le fils était vivant sentit ses entrailles s`émouvoir pour son fils, et elle dit au roi: Ah! mon seigneur, donnez-lui l`enfant qui vit, et ne le faites point mourir. Mais l`autre dit: Il ne sera ni à moi ni à toi; coupez-le!

Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.

Et le roi, prenant la parole, dit: Donnez à la première l`enfant qui vit, et ne le faites point mourir. C`est elle qui est sa mère.

And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.

Tout Israël apprit le jugement que le roi avait prononcé. Et l`on craignit le roi, car on vit que la sagesse de Dieu était en lui pour le diriger dans ses jugements.

1st Kings 4 - 1 Rois 4


1st Kings Chapter 4 King James Bible - 1 Rois Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 3
1 Rois 3

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 4

So king Solomon was king over all Israel.

Le roi Salomon était roi sur tout Israël.

And these were the princes which he had; Azariah the son of Zadok the priest,

Voici les chefs qu`il avait à son service. Azaria, fils du sacrificateur Tsadok,

Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.

Elihoreph et Achija, fils de Schischa, étaient secrétaires; Josaphat, fils d`Achilud, était archiviste;

And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:

Benaja, fils de Jehojada, commandait l`armée; Tsadok et Abiathar étaient sacrificateurs;

And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:

Azaria, fils de Nathan, était chef des intendants; Zabud, fils de Nathan, était ministre d`état, favori du roi;

And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.

Achischar était chef de la maison du roi; et Adoniram, fils d`Abda, était préposé sur les impôts.

And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.

Salomon avait douze intendants sur tout Israël. Ils pourvoyaient à l`entretien du roi et de sa maison, chacun pendant un mois de l`année.

And these are their names: The son of Hur, in mount Ephraim:

Voici leurs noms. Le fils de Hur, dans la montagne d`Éphraïm.

The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:

Le fils de Déker, à Makats, à Saalbim, à Beth Schémesch, à Élon et à Beth Hanan.

The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:

Le fils de Hésed, à Arubboth; il avait Soco et tout le pays de Hépher.

The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:

Le fils d`Abinadab avait toute la contrée de Dor. Thaphath, fille de Salomon, était sa femme.

Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:

Baana, fils d`Achilud, avait Thaanac et Meguiddo, et tout Beth Schean qui est près de Tsarthan au-dessous de Jizreel, depuis Beth Schean jusqu`à Abel Mehola, jusqu`au delà de Jokmeam.

The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:

Le fils de Guéber, à Ramoth en Galaad; il avait les bourgs de Jaïr, fils de Manassé, en Galaad; il avait encore la contrée d`Argob en Basan, soixante grandes villes à murailles et à barres d`airain.

Ahinadab the son of Iddo had Mahanaim:

Achinadab, fils d`Iddo, à Mahanaïm.

Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:

Achimaats, en Nephthali. Il avait pris pour femme Basmath, fille de Salomon.

Baanah the son of Hushai was in Asher and in Aloth:

Baana, fils de Huschaï, en Aser et à Bealoth.

Jehoshaphat the son of Paruah, in Issachar:

Josaphat, fils de Paruach, en Issacar.

Shimei the son of Elah, in Benjamin:

Schimeï, fils d`Éla, en Benjamin.

Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.

Guéber, fils d`Uri, dans le pays de Galaad; il avait la contrée de Sihon, roi des Amoréens, et d`Og, roi de Basan. Il y avait un seul intendant pour ce pays.

Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.

Juda et Israël étaient très nombreux, pareils au sable qui est sur le bord de la mer. Ils mangeaient, buvaient et se réjouissaient.

And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.

Salomon dominait encore sur tous les royaumes depuis le fleuve jusqu`au pays des Philistins et jusqu`à la frontière d`Égypte; ils apportaient des présents, et ils furent assujettis à Salomon tout le temps de sa vie.

And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,

Chaque jour Salomon consommait en vivres: trente cors de fleur de farine et soixante cors de farine,

Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.

dix boeufs gras, vingt boeufs de pâturage, et cent brebis, outre les cerfs, les gazelles, les daims, et les volailles engraissées.

For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.

Il dominait sur tout le pays de l`autre côté du fleuve, depuis Thiphsasch jusqu`à Gaza, sur tous les rois de l`autre côté du fleuve. Et il avait la paix de tous les côtés alentour.

And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.

Juda et Israël, depuis Dan jusqu`à Beer Schéba, habitèrent en sécurité, chacun sous sa vigne et sous son figuier, tout le temps de Salomon.

And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.

Salomon avait quarante mille crèches pour les chevaux destinés à ses chars, et douze mille cavaliers.

And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.

Les intendants pourvoyaient à l`entretien du roi Salomon et de tous ceux qui s`approchaient de sa table, chacun pendant son mois; ils ne laissaient manquer de rien.

Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.

Ils faisaient aussi venir de l`orge et de la paille pour les chevaux et les coursiers dans le lieu où se trouvait le roi, chacun selon les ordres qu`il avait reçus.

And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.

Dieu donna à Salomon de la sagesse, une très grande intelligence, et des connaissances multipliées comme le sable qui est au bord de la mer.

And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.

La sagesse de Salomon surpassait la sagesse de tous les fils de l`Orient et toute la sagesse des Égyptiens.

For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.

Il était plus sage qu`aucun homme, plus qu`Éthan, l`Ézrachite, plus qu`Héman, Calcol et Darda, les fils de Machol; et sa renommée était répandue parmi toutes les nations d`alentour.

And he spake three thousand proverbs: and his songs were a thousand and five.

Il a prononcé trois mille sentences, et composé mille cinq cantiques.

And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.

Il a parlé sur les arbres, depuis le cèdre du Liban jusqu`à l`hysope qui sort de la muraille; il a aussi parlé sur les animaux, sur les oiseaux, sur les reptiles et sur les poissons.

And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.

Il venait des gens de tous les peuples pour entendre la sagesse de Salomon, de la part de tous les rois de la terre qui avaient entendu parler de sa sagesse.

1st Kings 5 - 1 Rois 5


1st Kings Chapter 5 King James Bible - 1 Rois Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 4
1 Rois 4

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 5

And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.

Hiram, roi de Tyr, envoya ses serviteurs vers Salomon, car il apprit qu`on l`avait oint pour roi à la place de son père, et il avait toujours aimé David.

And Solomon sent to Hiram, saying,

Salomon fit dire à Hiram:

Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.

Tu sais que David, mon père, n`a pas pu bâtir une maison à l`Éternel, son Dieu, à cause des guerres dont ses ennemis l`ont enveloppé jusqu`à ce que l`Éternel les eût mis sous la plante de ses pieds.

But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.

Maintenant l`Éternel, mon Dieu, m`a donné du repos de toutes parts; plus d`adversaires, plus de calamités!

And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.

Voici, j`ai l`intention de bâtir une maison au nom de l`Éternel, mon Dieu, comme l`Éternel l`a déclaré à David, mon père, en disant: Ton fils que je mettrai à ta place sur ton trône, ce sera lui qui bâtira une maison à mon nom.

Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.

Ordonne maintenant que l`on coupe pour moi des cèdres du Liban. Mes serviteurs seront avec les tiens, et je te paierai le salaire de tes serviteurs tel que tu l`auras fixé; car tu sais qu`il n`y a personne parmi nous qui s`entende à couper les bois comme les Sidoniens.

And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.

Lorsqu`il entendit les paroles de Salomon, Hiram eut une grande joie, et il dit: Béni soit aujourd`hui l`Éternel, qui a donné à David un fils sage pour chef de ce grand peuple!

And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.

Et Hiram fit répondre à Salomon: J`ai entendu ce que tu m`as envoyé dire. Je ferai tout ce qui te plaira au sujet des bois de cèdre et des bois de cyprès.

My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.

Mes serviteurs les descendront du Liban à la mer, et je les expédierai par mer en radeaux jusqu`au lieu que tu m`indiqueras; là, je les ferai délier, et tu les prendras. Ce que je désire en retour, c`est que tu fournisses des vivres à ma maison.

So Hiram gave Solomon cedar trees and fir trees according to all his desire.

Hiram donna à Salomon des bois de cèdre et des bois de cyprès autant qu`il en voulut.

And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.

Et Salomon donna à Hiram vingt mille cors de froment pour l`entretien de sa maison et vingt cors d`huile d`olives concassées; c`est ce que Salomon donna chaque année à Hiram.

And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.

L`Éternel donna de la sagesse à Salomon, comme il le lui avait promis. Et il y eut paix entre Hiram et Salomon, et ils firent alliance ensemble.

And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.

Le roi Salomon leva sur tout Israël des hommes de corvée; ils étaient au nombre de trente mille.

And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.

Il les envoya au Liban, dix mille par mois alternativement; ils étaient un mois au Liban, et deux mois chez eux. Adoniram était préposé sur les hommes de corvée.

And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;

Salomon avait encore soixante-dix mille hommes qui portaient les fardeaux et quatre-vingt mille qui taillaient les pierres dans la montagne,

Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.

sans compter les chefs, au nombre de trois mille trois cents, préposés par Salomon sur les travaux et chargés de surveiller les ouvriers.

And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.

Le roi ordonna d`extraire de grandes et magnifiques pierres de taille pour les fondements de la maison.

And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.

Les ouvriers de Salomon, ceux de Hiram, et les Guibliens, les taillèrent, et ils préparèrent les bois et les pierres pour bâtir la maison.

1st Kings 6 - 1 Rois 6


1st Kings Chapter 6 King James Bible - 1 Rois Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 5
1 Rois 5

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 6

And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.

Ce fut la quatre cent quatre-vingtième année après la sortie des enfants d`Israël du pays d`Égypte que Salomon bâtit la maison à l`Éternel, la quatrième année de son règne sur Israël, au mois de Ziv, qui est le second mois.

And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.

La maison que le roi Salomon bâtit à l`Éternel avait soixante coudées de longueur, vingt de largeur, et trente de hauteur.

And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.

Le portique devant le temple de la maison avait vingt coudées de longueur répondant à la largeur de la maison, et dix coudées de profondeur sur la face de la maison.

And for the house he made windows of narrow lights.

Le roi fit à la maison des fenêtres solidement grillées.

And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:

Il bâtit contre le mur de la maison des étages circulaires, qui entouraient les murs de la maison, le temple et le sanctuaire; et il fit des chambres latérales tout autour.

The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.

L`étage inférieur était large de cinq coudées, celui du milieu de six coudées, et le troisième de sept coudées; car il ménagea des retraites à la maison tout autour en dehors, afin que la charpente n`entrât pas dans les murs de la maison.

And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.

Lorsqu`on bâtit la maison, on se servit de pierres toutes taillées, et ni marteau, ni hache, ni aucun instrument de fer, ne furent entendus dans la maison pendant qu`on la construisait.

The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.

L`entrée des chambres de l`étage inférieur était au côté droit de la maison; on montait à l`étage du milieu par un escalier tournant, et de l`étage du milieu au troisième.

So he built the house, and finished it; and covered the house with beams and boards of cedar.

Après avoir achevé de bâtir la maison, Salomon la couvrit de planches et de poutres de cèdre.

And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.

Il donna cinq coudées de hauteur à chacun des étages qui entouraient toute la maison, et il les lia à la maison par des bois de cèdre.

And the word of the LORD came to Solomon, saying,

L`Éternel adressa la parole à Salomon, et lui dit: Tu bâtis cette maison!

Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:

Si tu marches selon mes lois, si tu pratiques mes ordonnances, si tu observes et suis tous mes commandements, j`accomplirai à ton égard la promesse que j`ai faite à David, ton père,

And I will dwell among the children of Israel, and will not forsake my people Israel.

j`habiterai au milieu des enfants d`Israël, et je n`abandonnerai point mon peuple d`Israël.

So Solomon built the house, and finished it.

Après avoir achevé de bâtir la maison,

And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the cieling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.

Salomon en revêtit intérieurement les murs de planches de cèdre, depuis le sol jusqu`au plafond; il revêtit ainsi de bois l`intérieur, et il couvrit le sol de la maison de planches de cyprès.

And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.

Il revêtit de planches de cèdre les vingt coudées du fond de la maison, depuis le sol jusqu`au haut des murs, et il réserva cet espace pour en faire le sanctuaire, le lieu très saint.

And the house, that is, the temple before it, was forty cubits long.

Les quarante coudées sur le devant formaient la maison, c`est-à-dire le temple.

And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.

Le bois de cèdre à l`intérieur de la maison offrait des sculptures de coloquintes et de fleurs épanouies; tout était de cèdre, on ne voyait aucune pierre.

And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.

Salomon établit le sanctuaire intérieurement au milieu de la maison, pour y placer l`arche de l`alliance de l`Éternel.

And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.

Le sanctuaire avait vingt coudées de longueur, vingt coudées de largeur, et vingt coudées de hauteur. Salomon le couvrit d`or pur. Il fit devant le sanctuaire un autel de bois de cèdre et le couvrit d`or.

So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.

Il couvrit d`or pur l`intérieur de la maison, et il fit passer le voile dans des chaînettes d`or devant le sanctuaire, qu`il couvrit d`or.

And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.

Il couvrit d`or toute la maison, la maison tout entière, et il couvrit d`or tout l`autel qui était devant le sanctuaire.

And within the oracle he made two cherubims of olive tree, each ten cubits high.

Il fit dans le sanctuaire deux chérubins de bois d`olivier sauvage, ayant dix coudées de hauteur.

And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.

Chacune des deux ailes de l`un des chérubins avait cinq coudées, ce qui faisait dix coudées de l`extrémité d`une de ses ailes à l`extrémité de l`autre.

And the other cherub was ten cubits: both the cherubims were of one measure and one size.

Le second chérubin avait aussi dix coudées. La mesure et la forme étaient les mêmes pour les deux chérubins.

The height of the one cherub was ten cubits, and so was it of the other cherub.

La hauteur de chacun des deux chérubins était de dix coudées.

And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.

Salomon plaça les chérubins au milieu de la maison, dans l`intérieur. Leurs ailes étaient déployées: l`aile du premier touchait à l`un des murs, et l`aile du second touchait à l`autre mur; et leurs autres ailes se rencontraient par l`extrémité au milieu de la maison.

And he overlaid the cherubims with gold.

Salomon couvrit d`or les chérubins.

And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.

Il fit sculpter sur tout le pourtour des murs de la maison, à l`intérieur et à l`extérieur, des chérubins, des palmes et des fleurs épanouies.

And the floor of the house he overlaid with gold, within and without.

Il couvrit d`or le sol de la maison, à l`intérieur et à l`extérieur.

And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.

Il fit à l`entrée du sanctuaire une porte à deux battants, de bois d`olivier sauvage; l`encadrement avec les poteaux équivalait à un cinquième du mur.

The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.

Les deux battants étaient de bois d`olivier sauvage. Il y fit sculpter des chérubins, des palmes et des fleurs épanouies, et il les couvrit d`or; il étendit aussi l`or sur les chérubins et sur les palmes.

So also made he for the door of the temple posts of olive tree, a fourth part of the wall.

Il fit de même, pour la porte du temple, des poteaux de bois d`olivier sauvage, ayant le quart de la dimension du mur, et deux battants de bois de cyprès;

And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.

chacun des battants était formé de deux planches brisées.

And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.

Il y fit sculpter des chérubins, des palmes et des fleurs épanouies, et il les couvrit d`or, qu`il étendit sur la sculpture.

And he built the inner court with three rows of hewed stone, and a row of cedar beams.

Il bâtit le parvis intérieur de trois rangées de pierres de taille et d`une rangée de poutres de cèdre.

In the fourth year was the foundation of the house of the LORD laid, in the month Zif:

La quatrième année, au mois de Ziv, les fondements de la maison de l`Éternel furent posés;

And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

et la onzième année, au mois de Bul, qui est le huitième mois, la maison fut achevée dans toutes ses parties et telle qu`elle devait être. Salomon la construisit dans l`espace de sept ans.

1st Kings 7 - 1 Rois 7


1st Kings Chapter 7 King James Bible - 1 Rois Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 6
1 Rois 6

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 7

But Solomon was building his own house thirteen years, and he finished all his house.

Salomon bâtit encore sa maison, ce qui dura treize ans jusqu`à ce qu`il l`eût entièrement achevée.

He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.

Il construisit d`abord la maison de la forêt du Liban, longue de cent coudées, large de cinquante coudées, et haute de trente coudées. Elle reposait sur quatre rangées de colonnes de cèdre, et il y avait des poutres de cèdre sur les colonnes.

And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.

On couvrit de cèdre les chambres qui portaient sur les colonnes et qui étaient au nombre de quarante-cinq, quinze par étage.

And there were windows in three rows, and light was against light in three ranks.

Il y avait trois étages, à chacun desquels se trouvaient des fenêtres les unes vis-à-vis des autres.

And all the doors and posts were square, with the windows: and light was against light in three ranks.

Toutes les portes et tous les poteaux étaient formés de poutres en carré; et, à chacun des trois étages, les ouvertures étaient les unes vis-à-vis des autres.

And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.

Il fit le portique des colonnes, long de cinquante coudées et large de trente coudées, et un autre portique en avant avec des colonnes et des degrés sur leur front.

Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.

Il fit le portique du trône, où il rendait la justice, le portique du jugement; et il le couvrit de cèdre, depuis le sol jusqu`au plafond.

And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.

Sa maison d`habitation fut construite de la même manière, dans une autre cour, derrière le portique. Et il fit une maison du même genre que ce portique pour la fille de Pharaon, qu`il avait prise pour femme.

All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.

Pour toutes ces constructions on employa de magnifiques pierres, taillées d`après des mesures, sciées avec la scie, intérieurement et extérieurement, et cela depuis les fondements jusqu`aux corniches, et en dehors jusqu`à la grande cour.

And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.

Les fondements étaient en pierres magnifiques et de grande dimension, en pierres de dix coudées et en pierres de huit coudées.

And above were costly stones, after the measures of hewed stones, and cedars.

Au-dessus il y avait encore de magnifiques pierres, taillées d`après des mesures, et du bois de cèdre.

And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.

La grande cour avait dans tout son circuit trois rangées de pierres de taille et une rangée de poutres de cèdre, comme le parvis intérieur de la maison de l`Éternel, et comme le portique de la maison.

And king Solomon sent and fetched Hiram out of Tyre.

Le roi Salomon fit venir de Tyr Hiram,

He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.

fils d`une veuve de la tribu de Nephthali, et d`un père Tyrien, qui travaillait sur l`airain. Hiram était rempli de sagesse, d`intelligence, et de savoir pour faire toutes sortes d`ouvrages d`airain. Il arriva auprès du roi Salomon, et il exécuta tous ses ouvrages.

For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.

Il fit les deux colonnes d`airain. La première avait dix-huit coudées de hauteur, et un fil de douze coudées mesurait la circonférence de la seconde.

And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:

Il fondit deux chapiteaux d`airain, pour mettre sur les sommets des colonnes; le premier avait cinq coudées de hauteur, et le second avait cinq coudées de hauteur.

And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.

Il fit des treillis en forme de réseaux, des festons façonnés en chaînettes, pour les chapiteaux qui étaient sur le sommet des colonnes, sept pour le premier chapiteau, et sept pour le second chapiteau.

And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.

Il fit deux rangs de grenades autour de l`un des treillis, pour couvrir le chapiteau qui était sur le sommet d`une des colonnes; il fit de même pour le second chapiteau.

And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.

Les chapiteaux qui étaient sur le sommet des colonnes, dans le portique, figuraient des lis et avaient quatre coudées.

And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.

Les chapiteaux placés sur les deux colonnes étaient entourés de deux cents grenades, en haut, près du renflement qui était au delà du treillis; il y avait aussi deux cents grenades rangées autour du second chapiteau.

And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.

Il dressa les colonnes dans le portique du temple; il dressa la colonne de droite, et la nomma Jakin; puis il dressa la colonne de gauche, et la nomma Boaz.

And upon the top of the pillars was lily work: so was the work of the pillars finished.

Il y avait sur le sommet des colonnes un travail figurant des lis. Ainsi fut achevé l`ouvrage des colonnes.

And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.

Il fit la mer de fonte. Elle avait dix coudées d`un bord à l`autre, une forme entièrement ronde, cinq coudées de hauteur, et une circonférence que mesurait un cordon de trente coudées.

And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.

Des coloquintes l`entouraient au-dessous de son bord, dix par coudées, faisant tout le tour de la mer; les coloquintes, disposées sur deux rangs, étaient fondues avec elle en une seule pièce.

It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

Elle était posée sur douze boeufs, dont trois tournés vers le nord, trois tournés vers l`occident, trois tournés vers le midi, et trois tournés vers l`orient; la mer était sur eux, et toute la partie postérieure de leur corps était en dedans.

And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.

Son épaisseur était d`un palme; et son bord, semblable au bord d`une coupe, était façonné en fleur de lis. Elle contenait deux mille baths.

And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.

Il fit les dix bases d`airain. Chacune avait quatre coudées de longueur, quatre coudées de largeur, et trois coudées de hauteur.

And the work of the bases was on this manner: they had borders, and the borders were between the ledges:

Voici en quoi consistaient ces bases. Elles étaient formées de panneaux, liés aux coins par des montants.

And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.

Sur les panneaux qui étaient entre les montants il y avait des lions, des boeufs et des chérubins; et sur les montants, au-dessus comme au-dessous des lions et des boeufs, il y avait des ornements qui pendaient en festons.

And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.

Chaque base avait quatre roues d`airain avec des essieux d`airain; et aux quatre angles étaient des consoles de fonte, au-dessous du bassin, et au delà des festons.

And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.

Le couronnement de la base offrait à son intérieur une ouverture avec un prolongement d`une coudée vers le haut; cette ouverture était ronde, comme pour les ouvrages de ce genre, et elle avait une coudée et demie de largeur; il s`y trouvait aussi des sculptures. Les panneaux étaient carrés, et non arrondis.

And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.

Les quatre roues étaient sous les panneaux, et les essieux des roues fixés à la base; chacune avait une coudée et demie de hauteur.

And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.

Les roues étaient faites comme celles d`un char. Leurs essieux, leurs jantes, leurs rais et leurs moyeux, tout était de fonte.

And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.

Il y avait aux quatre angles de chaque base quatre consoles d`une même pièce que la base.

And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.

La partie supérieure de la base se terminait par un cercle d`une demi-coudée de hauteur, et elle avait ses appuis et ses panneaux de la même pièce.

For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.

Il grava sur les plaques des appuis, et sur les panneaux, des chérubins, des lions et des palmes, selon les espaces libres, et des guirlandes tout autour.

After this manner he made the ten bases: all of them had one casting, one measure, and one size.

C`est ainsi qu`il fit les dix bases: la fonte, la mesure et la forme étaient les mêmes pour toutes.

Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.

Il fit dix bassins d`airain. Chaque bassin contenait quarante baths, chaque bassin avait quatre coudées, chaque bassin était sur l`une des dix bases.

And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.

Il plaça cinq bases sur le côté droit de la maison, et cinq bases sur le côté gauche de la maison; et il plaça la mer du côté droit de la maison, au sud-est.

And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:

Hiram fit les cendriers, les pelles et les coupes. Ainsi Hiram acheva tout l`ouvrage que le roi Salomon lui fit faire pour la maison de l`Éternel;

The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;

deux colonnes, avec les deux chapiteaux et leurs bourrelets sur le sommet des colonnes; les deux treillis, pour couvrir les deux bourrelets des chapiteaux sur le sommet des colonnes;

And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;

les quatre cents grenades pour les deux treillis, deux rangées de grenades par treillis, pour couvrir les deux bourrelets des chapiteaux sur le sommet des colonnes;

And the ten bases, and ten lavers on the bases;

les dix bases, et les dix bassins sur les bases;

And one sea, and twelve oxen under the sea;

la mer, et les douze boeufs sous la mer;

And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.

les cendriers, les pelles et les coupes. Tous ces ustensiles que le roi Salomon fit faire à Hiram pour la maison de l`Éternel étaient d`airain poli.

In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.

Le roi les fit fondre dans la plaine du Jourdain dans un sol argileux, entre Succoth et Tsarthan.

And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.

Salomon laissa tout ces ustensiles sans vérifier le poids de l`airain, parce qu`ils étaient en très grande quantité.

And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,

Salomon fit encore tous les autres ustensiles pour la maison de l`Éternel: l`autel d`or; la table d`or, sur laquelle on mettait les pains de proposition;

And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,

les chandeliers d`or pur, cinq à droite et cinq à gauche, devant le sanctuaire, avec les fleurs, les lampes et les mouchettes d`or;

And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.

les bassins, les couteaux, les coupes, les tasses et les brasiers d`or pur; et les gonds d`or pour la porte de l`intérieur de la maison à l`entrée du lieu très saint, et pour la porte de la maison à l`entrée du temple.

So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.

Ainsi fut achevé tout l`ouvrage que le roi Salomon fit pour la maison de l`Éternel. Puis il apporta l`argent, l`or et les ustensiles, que David, son père, avait consacrés, et il les mit dans les trésors de la maison de l`Éternel.

1st Kings 8 - 1 Rois 8


1st Kings Chapter 8 King James Bible - 1 Rois Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 7
1 Rois 7

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 8

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

Alors le roi Salomon assembla près de lui à Jérusalem les anciens d`Israël et tous les chefs des tribus, les chefs de famille des enfants d`Israël, pour transporter de la cité de David, qui est Sion, l`arche de l`alliance de l`Éternel.

And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.

Tous les hommes d`Israël se réunirent auprès du roi Salomon, au mois d`Éthanim, qui est le septième mois, pendant la fête.

And all the elders of Israel came, and the priests took up the ark.

Lorsque tous les anciens d`Israël furent arrivés, les sacrificateurs portèrent l`arche.

And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.

Ils transportèrent l`arche de l`Éternel, la tente d`assignation, et tous les ustensiles sacrés qui étaient dans la tente: ce furent les sacrificateurs et les Lévites qui les transportèrent.

And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.

Le roi Salomon et toute l`assemblée d`Israël convoquée auprès de lui se tinrent devant l`arche. Ils sacrifièrent des brebis et des boeufs, qui ne purent être ni comptés, ni nombrés, à cause de leur multitude.

And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.

Les sacrificateurs portèrent l`arche de l`alliance de l`Éternel à sa place, dans le sanctuaire de la maison, dans le lieu très saint, sous les ailes des chérubins.

For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

Car les chérubins avaient les ailes étendues sur la place de l`arche, et ils couvraient l`arche et ses barres par-dessus.

And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.

On avait donné aux barres une longueur telle que leurs extrémités se voyaient du lieu saint devant le sanctuaire, mais ne se voyaient point du dehors. Elles ont été là jusqu`à ce jour.

There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.

Il n`y avait dans l`arche que les deux tables de pierre, que Moïse y déposa en Horeb, lorsque l`Éternel fit alliance avec les enfants d`Israël, à leur sortie du pays d`Égypte.

And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,

Au moment où les sacrificateurs sortirent du lieu saint, la nuée remplit la maison de l`Éternel.

So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.

Les sacrificateurs ne purent pas y rester pour faire le service, à cause de la nuée; car la gloire de l`Éternel remplissait la maison de l`Éternel.

Then spake Solomon, The LORD said that he would dwell in the thick darkness.

Alors Salomon dit: L`Éternel veut habiter dans l`obscurité!

I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.

J`ai bâti une maison qui sera ta demeure, un lieu où tu résideras éternellement!

And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)

Le roi tourna son visage, et bénit toute l`assemblée d`Israël; et toute l`assemblée d`Israël était debout.

And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,

Et il dit: Béni soit l`Éternel, le Dieu d`Israël, qui a parlé de sa bouche à David, mon père, et qui accomplit par sa puissance ce qu`il avait déclaré en disant:

Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.

Depuis le jour où j`ai fait sortir d`Égypte mon peuple d`Israël, je n`ai point choisi de ville parmi toutes les tribus d`Israël pour qu`il y fût bâti une maison où résidât mon nom, mais j`ai choisi David pour qu`il régnât sur mon peuple d`Israël!

And it was in the heart of David my father to build an house for the name of the LORD God of Israel.

David, mon père, avait l`intention de bâtir une maison au nom de l`Éternel, le Dieu d`Israël.

And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.

Et l`Éternel dit à David, mon père: Puisque tu as eu l`intention de bâtir une maison à mon nom, tu as bien fait d`avoir eu cette intention.

Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.

Seulement, ce ne sera pas toi qui bâtiras la maison; mais ce sera ton fils, sorti de tes entrailles, qui bâtira la maison à mon nom.

And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.

L`Éternel a accompli la parole qu`il avait prononcée. Je me suis élevé à la place de David, mon père, et je me suis assis sur le trône d`Israël, comme l`avait annoncé l`Éternel, et j`ai bâti la maison au nom de l`Éternel, le Dieu d`Israël.

And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.

J`y ai disposé un lieu pour l`arche où est l`alliance de l`Éternel, l`alliance qu`il a faite avec nos pères quand il les fit sortir du pays d`Égypte.

And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:

Salomon se plaça devant l`autel de l`Éternel, en face de toute l`assemblée d`Israël. Il étendit ses mains vers le ciel, et il dit:

And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:

O Éternel, Dieu d`Israël! Il n`y a point de Dieu semblable à toi, ni en haut dans les cieux, ni en bas sur la terre: tu gardes l`alliance et la miséricorde envers tes serviteurs qui marchent en ta présence de tout leur coeur!

Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.

Ainsi tu as tenu parole à ton serviteur David, mon père; et ce que tu as déclaré de ta bouche, tu l`accomplis en ce jour par ta puissance.

Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.

Maintenant, Éternel, Dieu d`Israël, observe la promesse que tu as faite à David, mon père, en disant: Tu ne manqueras jamais devant moi d`un successeur assis sur le trône d`Israël, pourvu que tes fils prennent garde à leur voie et qu`ils marchent en ma présence comme tu as marché en ma présence.

And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.

Oh! qu`elle s`accomplisse, Dieu d`Israël, la promesse que tu as faite à ton serviteur David, mon père!

But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?

Mais quoi! Dieu habiterait-il véritablement sur la terre? Voici, les cieux et les cieux des cieux ne peuvent te contenir: combien moins cette maison que je t`ai bâtie!

Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:

Toutefois, Éternel, mon Dieu, sois attentif à la prière de ton serviteur et à sa supplication; écoute le cri et la prière que t`adresse aujourd`hui ton serviteur.

That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.

Que tes yeux soient nuit et jour ouverts sur cette maison, sur le lieu dont tu as dit: Là sera mon nom! Écoute la prière que ton serviteur fait en ce lieu.

And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.

Daigne exaucer la supplication de ton serviteur et de ton peuple d`Israël, lorsqu`ils prieront en ce lieu! Exauce du lieu de ta demeure, des cieux, exauce et pardonne!

If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:

Si quelqu`un pèche contre son prochain et qu`on lui impose un serment pour le faire jurer, et s`il vient jurer devant ton autel, dans cette maison, -

Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.

écoute-le des cieux, agis, et juge tes serviteurs; condamne le coupable, et fais retomber sa conduite sur sa tête; rends justice à l`innocent, et traite-le selon son innocence!

When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:

Quand ton peuple d`Israël sera battu par l`ennemi, pour avoir péché contre toi; s`ils reviennent à toi et rendent gloire à ton nom, s`ils t`adressent des prières et des supplications dans cette maison, -

Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.

exauce-les des cieux, pardonne le péché de ton peuple d`Israël, et ramène-les dans le pays que tu as donné à leurs pères!

When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:

Quand le ciel sera fermé et qu`il n`y aura point de pluie, à cause de leurs péchés contre toi, s`ils prient dans ce lieu et rendent gloire à ton nom, et s`ils se détournent de leurs péchés, parce que tu les auras châtiés, -

Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.

exauce-les des cieux, pardonne le péché de tes serviteurs et de ton peuple d`Israël, à qui tu enseigneras la bonne voie dans laquelle ils doivent marcher, et fais venir la pluie sur la terre que tu as donnée en héritage à ton peuple!

If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;

Quand la famine, la peste, la rouille, la nielle, les sauterelles d`une espèce ou d`une autre, seront dans le pays, quand l`ennemi assiégera ton peuple dans son pays, dans ses portes, quand il y aura des fléaux ou des maladies quelconques;

What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:

si un homme, si tout ton peuple d`Israël fait entendre des prières et des supplications, et que chacun reconnaisse la plaie de son coeur et étende les mains vers cette maison, -

Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)

exauce-le des cieux, du lieu de ta demeure, et pardonne; agis, et rends à chacun selon ses voies, toi qui connais le coeur de chacun, car seul tu connais le coeur de tous les enfants des hommes,

That they may fear thee all the days that they live in the land which thou gavest unto our fathers.

et ils te craindront tout le temps qu`ils vivront dans le pays que tu as donné à nos pères!

Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;

Quand l`étranger, qui n`est pas de ton peuple d`Israël, viendra d`un pays lointain, à cause de ton nom,

(For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;

car on saura que ton nom est grand, ta main forte, et ton bras étendu, quand il viendra prier dans cette maison, -

Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.

exauce-le des cieux, du lieu de ta demeure, et accorde à cet étranger tout ce qu`il te demandera, afin que tous les peuples de la terre connaissent ton nom pour te craindre, comme ton peuple d`Israël, et sachent que ton nom est invoqué sur cette maison que j`ai bâtie!

If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:

Quand ton peuple sortira pour combattre son ennemi, en suivant la voie que tu lui auras prescrite; s`ils adressent à l`Éternel des prières, les regards tournés vers la ville que tu as choisie et vers la maison que j`ai bâtie à ton nom,

Then hear thou in heaven their prayer and their supplication, and maintain their cause.

exauce des cieux leurs prières et leurs supplications, et fais-leur droit!

If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;

Quand ils pécheront contre toi, car il n`y a point d`homme qui ne pèche, quand tu seras irrité contre eux et que tu les livreras à l`ennemi, qui les emmènera captifs dans un pays ennemi, lointain ou rapproché;

Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;

s`ils rentrent en eux-mêmes dans le pays où ils seront captifs, s`ils reviennent à toi et t`adressent des supplications dans le pays de ceux qui les ont emmenés, et qu`ils disent: Nous avons péché, nous avons commis des iniquités, nous avons fait le mal!

And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:

s`ils reviennent à toi de tout leur coeur et de toute leur âme, dans le pays de leurs ennemis qui les ont emmenés captifs, s`ils t`adressent des prières, les regards tournés vers leur pays que tu as donné à leurs pères, vers la ville que tu as choisie et vers la maison que j`ai bâtie à ton nom, -

Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,

exauce des cieux, du lieu de ta demeure, leurs prières et leurs supplications, et fais-leur droit;

And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:

pardonne à ton peuple ses péchés et toutes ses transgressions contre toi; excite la compassion de ceux qui les retiennent captifs, afin qu`ils aient pitié d`eux,

For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:

car ils sont ton peuple et ton héritage, et tu les as fait sortir d`Égypte, du milieu d`une fournaise de fer!

That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.

Que tes yeux soient ouverts sur la supplication de ton serviteur et sur la supplication de ton peuple d`Israël, pour les exaucer en tout ce qu`ils te demanderont!

For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord GOD.

Car tu les as séparés de tous les autres peuples de la terre pour en faire ton héritage, comme tu l`as déclaré par Moïse, ton serviteur, quand tu fis sortir d`Égypte nos pères, Seigneur Éternel!

And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.

Lorsque Salomon eut achevé d`adresser à l`Éternel toute cette prière et cette supplication, il se leva de devant l`autel de l`Éternel, où il était agenouillé, les mains étendues vers le ciel.

And he stood, and blessed all the congregation of Israel with a loud voice, saying,

Debout, il bénit à haute voix toute l`assemblée d`Israël, en disant:

Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.

Béni soit l`Éternel, qui a donné du repos à son peuple d`Israël, selon toutes ses promesses! De toutes les bonnes paroles qu`il avait prononcées par Moïse, son serviteur, aucune n`est restée sans effet.

The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:

Que l`Éternel, notre Dieu, soit avec nous, comme il a été avec nos pères; qu`il ne nous abandonne point et ne nous délaisse point,

That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.

mais qu`il incline nos coeurs vers lui, afin que nous marchions dans toutes ses voies, et que nous observions ses commandements, ses lois et ses ordonnances, qu`il a prescrits à nos pères!

And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:

Que ces paroles, objet de mes supplications devant l`Éternel, soient jour et nuit présentes à l`Éternel, notre Dieu, et qu`il fasse en tout temps droit à son serviteur et à son peuple d`Israël,

That all the people of the earth may know that the LORD is God, and that there is none else.

afin que tous les peuples de la terre reconnaissent que l`Éternel est Dieu, qu`il n`y en a point d`autre!

Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.

Que votre coeur soit tout à l`Éternel, notre Dieu, comme il l`est aujourd`hui, pour suivre ses lois et pour observer ses commandements.

And the king, and all Israel with him, offered sacrifice before the LORD.

Le roi et tout Israël avec lui offrirent des sacrifices devant l`Éternel.

And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.

Salomon immola vingt-deux mille boeufs et cent vingt mille brebis pour le sacrifice d`actions de grâces qu`il offrit à l`Éternel. Ainsi le roi et tous les enfants d`Israël firent la dédicace de la maison de l`Éternel.

The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.

En ce jour, le roi consacra le milieu du parvis, qui est devant la maison de l`Éternel; car il offrit là les holocaustes, les offrandes, et les graisses des sacrifices d`actions de grâces, parce que l`autel d`airain qui est devant l`Éternel était trop petit pour contenir les holocaustes, les offrandes, et les graisses des sacrifices d`actions de grâces.

And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.

Salomon célébra la fête en ce temps-là, et tout Israël avec lui. Une grande multitude, venue depuis les environs de Hamath jusqu`au torrent d`Égypte, s`assembla devant l`Éternel, notre Dieu, pendant sept jours, et sept autres jours, soit quatorze jours.

On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.

Le huitième jour, il renvoya le peuple. Et ils bénirent le roi, et s`en allèrent dans leurs tentes, joyeux et le coeur content pour tout le bien que l`Éternel avait fait à David, son serviteur, et à Israël, son peuple.

1st Kings 9 - 1 Rois 9


1st Kings Chapter 9 King James Bible - 1 Rois Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 8
1 Rois 8

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 9

And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,

Lorsque Salomon eut achevé de bâtir la maison de l`Éternel, la maison du roi, et tout ce qu`il lui plut de faire,

That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.

l`Éternel apparut à Salomon une seconde fois, comme il lui était apparu à Gabaon.

And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.

Et l`Éternel lui dit: J`exauce ta prière et ta supplication que tu m`as adressées, je sanctifie cette maison que tu as bâtie pour y mettre à jamais mon nom, et j`aurai toujours là mes yeux et mon coeur.

And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:

Et toi, si tu marches en ma présence comme a marché David, ton père, avec sincérité de coeur et avec droiture, faisant tout ce que je t`ai commandé, si tu observes mes lois et mes ordonnances,

Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.

j`établirai pour toujours le trône de ton royaume en Israël, comme je l`ai déclaré à David, ton père, en disant: Tu ne manqueras jamais d`un successeur sur le trône d`Israël.

But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:

Mais si vous vous détournez de moi, vous et vos fils, si vous n`observez pas mes commandements, mes lois que je vous ai prescrites, et si vous allez servir d`autres dieux et vous prosterner devant eux,

Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:

j`exterminerai Israël du pays que je lui ai donné, je rejetterai loin de moi la maison que j`ai consacrée à mon nom, et Israël sera un sujet de sarcasme et de raillerie parmi tous les peuples.

And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?

Et si haut placée qu`ait été cette maison, quiconque passera près d`elle sera dans l`étonnement et sifflera. On dira: Pourquoi l`Éternel a-t-il ainsi traité ce pays et cette maison?

And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.

Et l`on répondra: Parce qu`ils ont abandonné l`Éternel, leur Dieu, qui a fait sortir leurs pères du pays d`Égypte, parce qu`ils se sont attachés à d`autres dieux, se sont prosternés devant eux et les ont servis; voilà pourquoi l`Éternel a fait venir sur eux tous ces maux.

And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,

Au bout de vingt ans, Salomon avait bâti les deux maisons, la maison de l`Éternel et la maison du roi.

(Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.

Alors, comme Hiram, roi de Tyr, avait fourni à Salomon des bois de cèdre et des bois de cyprès, et de l`or, autant qu`il en voulut, le roi Salomon donna à Hiram vingt villes dans le pays de Galilée.

And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.

Hiram sortit de Tyr, pour voir les villes que lui donnait Salomon. Mais elles ne lui plurent point,

And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.

et il dit: Quelles villes m`as-tu données là, mon frère? Et il les appela pays de Cabul, nom qu`elles ont conservé jusqu`à ce jour.

And Hiram sent to the king sixscore talents of gold.

Hiram avait envoyé au roi cent vingt talents d`or.

And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.

Voici ce qui concerne les hommes de corvée que leva le roi Salomon pour bâtir la maison de l`Éternel et sa propre maison, Millo, et le mur de Jérusalem, Hatsor, Meguiddo et Guézer.

For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.

Pharaon, roi d`Égypte, était venu s`emparer de Guézer, l`avait incendiée, et avait tué les Cananéens qui habitaient dans la ville. Puis il l`avait donnée pour dot à sa fille, femme de Salomon.

And Solomon built Gezer, and Bethhoron the nether,

Et Salomon bâtit Guézer, Beth Horon la basse,

And Baalath, and Tadmor in the wilderness, in the land,

Baalath, et Thadmor, au désert dans le pays,

And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.

toutes les villes servant de magasins et lui appartenant, les villes pour les chars, les villes pour la cavalerie, et tout ce qu`il plut à Salomon de bâtir à Jérusalem, au Liban, et dans tout le pays dont il était le souverain.

And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,

Tout le peuple qui était resté des Amoréens, des Héthiens, des Phéréziens, des Héviens et des Jébusiens, ne faisant point partie des enfants d`Israël,

Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.

leurs descendants qui étaient restés après eux dans le pays et que les enfants d`Israël n`avaient pu dévouer par interdit, Salomon les leva comme esclaves de corvée, ce qu`ils ont été jusqu`à ce jour.

But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.

Mais Salomon n`employa point comme esclaves les enfants d`Israël; car ils étaient des hommes de guerre, ses serviteurs, ses chefs, ses officiers, les commandants de ses chars et de sa cavalerie.

These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.

Les chefs préposés par Salomon sur les travaux étaient au nombre de cinq cent cinquante, chargés de surveiller les ouvriers.

But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.

La fille de Pharaon monta de la cité de David dans sa maison que Salomon lui avait construite. Ce fut alors qu`il bâtit Millo.

And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.

Salomon offrit trois fois dans l`année des holocaustes et des sacrifices d`actions de grâces sur l`autel qu`il avait bâti à l`Éternel, et il brûla des parfums sur celui qui était devant l`Éternel. Et il acheva la maison.

And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.

Le roi Salomon construisit des navires à Etsjon Guéber, près d`Éloth, sur les bords de la mer Rouge, dans le pays d`Édom.

And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.

Et Hiram envoya sur ces navires, auprès des serviteurs de Salomon, ses propres serviteurs, des matelots connaissant la mer.

And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.

Ils allèrent à Ophir, et ils y prirent de l`or, quatre cent vingt talents, qu`ils apportèrent au roi Salomon.

1st Kings 10 - 1 Rois 10


1st Kings Chapter 10 King James Bible - 1 Rois Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 9
1 Rois 9

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 10

And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.

La reine de Séba apprit la renommée que possédait Salomon, à la gloire de l`Éternel, et elle vint pour l`éprouver par des énigmes.

And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

Elle arriva à Jérusalem avec une suite fort nombreuse, et avec des chameaux portant des aromates, de l`or en très grande quantité, et des pierres précieuses. Elle se rendit auprès de Salomon, et elle lui dit tout ce qu`elle avait dans le coeur.

And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.

Salomon répondit à toutes ses questions, et il n`y eut rien que le roi ne sût lui expliquer.

And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,

La reine de Séba vit toute la sagesse de Salomon, et la maison qu`il avait bâtie,

And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.

et les mets de sa table, et la demeure de ses serviteurs, et les fonctions et les vêtements de ceux qui le servaient, et ses échansons, et ses holocaustes qu`il offrait dans la maison de l`Éternel.

And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.

Hors d`elle même, elle dit au roi: C`était donc vrai ce que j`ai appris dans mon pays au sujet de ta position et de ta sagesse!

Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.

Je ne le croyais pas, avant d`être venue et d`avoir vu de mes yeux. Et voici, on ne m`en a pas dit la moitié. Tu as plus de sagesse et de prospérité que la renommée ne me l`a fait connaître.

Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.

Heureux tes gens, heureux tes serviteurs qui sont continuellement devant toi, qui entendent ta sagesse!

Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.

Béni soit l`Éternel, ton Dieu, qui t`a accordé la faveur de te placer sur le trône d`Israël! C`est parce que l`Éternel aime à toujours Israël, qu`il t`a établi roi pour que tu fasses droit et justice.

And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.

Elle donna au roi cent vingt talents d`or, une très grande quantité d`aromates, et des pierres précieuses. Il ne vint plus autant d`aromates que la reine de Séba en donna au roi Salomon.

And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.

Les navires de Hiram, qui apportèrent de l`or d`Ophir, amenèrent aussi d`Ophir une grande quantité de bois de santal et des pierres précieuses.

And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.

Le roi fit avec le bois de santal des balustrades pour la maison de l`Éternel et pour la maison du roi, et des harpes et des luths pour les chantres. Il ne vint plus de ce bois de santal, et on n`en a plus vu jusqu`à ce jour.

And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.

Le roi Salomon donna à la reine de Séba tout ce qu`elle désira, ce qu`elle demanda, et lui fit en outre des présents dignes d`un roi tel que Salomon. Puis elle s`en retourna et alla dans son pays, elle et ses serviteurs.

Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,

Le poids de l`or qui arrivait à Salomon chaque année était de six cent soixante-six talents d`or,

Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.

outre ce qu`il retirait des négociants et du trafic des marchands, de tous les rois d`Arabie, et des gouverneurs du pays.

And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.

Le roi Salomon fit deux cents grands boucliers d`or battu, pour chacun desquels il employa six cents sicles d`or,

And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.

et trois cents autres boucliers d`or battu, pour chacun desquels il employa trois mines d`or; et le roi les mit dans la maison de la forêt du Liban.

Moreover the king made a great throne of ivory, and overlaid it with the best gold.

Le roi fit un grand trône d`ivoire, et le couvrit d`or pur.

The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.

Ce trône avait six degrés, et la partie supérieure en était arrondie par derrière; il y avait des bras de chaque côté du siège; deux lions étaient près des bras,

And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.

et douze lions sur les six degrés de part et d`autre. Il ne s`est rien fait de pareil pour aucun royaume.

And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.

Toutes les coupes du roi Salomon étaient d`or, et toute la vaisselle de la maison de la forêt du Liban était d`or pur. Rien n`était d`argent: on n`en faisait aucun cas du temps de Salomon.

For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.

Car le roi avait en mer des navires de Tarsis avec ceux de Hiram; et tous les trois ans arrivaient les navires de Tarsis, apportant de l`or et de l`argent, de l`ivoire, des singes et des paons.

So king Solomon exceeded all the kings of the earth for riches and for wisdom.

Le roi Salomon fut plus grand que tous les rois de la terre par les richesses et par la sagesse.

And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.

Tout le monde cherchait à voir Salomon, pour entendre la sagesse que Dieu avait mise dans son coeur.

And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.

Et chacun apportait son présent, des objets d`argent et des objets d`or, des vêtements, des armes, des aromates, des chevaux et des mulets; et il en était ainsi chaque année.

And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.

Salomon rassembla des chars et de la cavalerie; il avait quatorze cents chars et douze mille cavaliers, qu`il plaça dans les villes où il tenait ses chars et à Jérusalem près du roi.

And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.

Le roi rendit l`argent aussi commun à Jérusalem que les pierres, et les cèdres aussi nombreux que les sycomores qui croissent dans la plaine.

And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

C`était de l`Égypte que Salomon tirait ses chevaux; une caravane de marchands du roi les allait chercher par troupes à un prix fixe:

And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

un char montait et sortait d`Égypte pour six cents sicles d`argent, et un cheval pour cent cinquante sicles. Ils en amenaient de même avec eux pour tous les rois des Héthiens et pour les rois de Syrie.

1st Kings 11 - 1 Rois 11


1st Kings Chapter 11 King James Bible - 1 Rois Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 10
1 Rois 10

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 11

But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites;

Le roi Salomon aima beaucoup de femmes étrangères, outre la fille de Pharaon: des Moabites, des Ammonites, des Édomites, des Sidoniennes, des Héthiennes,

Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.

appartenant aux nations dont l`Éternel avait dit aux enfants d`Israël: Vous n`irez point chez elles, et elles ne viendront point chez vous; elles tourneraient certainement vos coeurs du côté de leurs dieux. Ce fut à ces nations que s`attacha Salomon, entraîné par l`amour.

And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.

Il eut sept cents princesses pour femmes et trois cents concubines; et ses femmes détournèrent son coeur.

For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.

A l`époque de la vieillesse de Salomon, ses femmes inclinèrent son coeur vers d`autres dieux; et son coeur ne fut point tout entier à l`Éternel, son Dieu, comme l`avait été le coeur de David, son père.

For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.

Salomon alla après Astarté, divinité des Sidoniens, et après Milcom, l`abomination des Ammonites.

And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.

Et Salomon fit ce qui est mal aux yeux de l`Éternel, et il ne suivit point pleinement l`Éternel, comme David, son père.

Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.

Alors Salomon bâtit sur la montagne qui est en face de Jérusalem un haut lieu pour Kemosch, l`abomination de Moab, et pour Moloc, l`abomination des fils d`Ammon.

And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.

Et il fit ainsi pour toutes ses femmes étrangères, qui offraient des parfums et des sacrifices à leurs dieux.

And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,

L`Éternel fut irrité contre Salomon, parce qu`il avait détourné son coeur de l`Éternel, le Dieu d`Israël, qui lui était apparu deux fois.

And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.

Il lui avait à cet égard défendu d`aller après d`autres dieux; mais Salomon n`observa point les ordres de l`Éternel.

Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.

Et l`Éternel dit à Salomon: Puisque tu as agi de la sorte, et que tu n`as point observé mon alliance et mes lois que je t`avais prescrites, je déchirerai le royaume de dessus toi et je le donnerai à ton serviteur.

Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.

Seulement, je ne le ferai point pendant ta vie, à cause de David, ton père. C`est de la main de ton fils que je l`arracherai.

Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.

Je n`arracherai cependant pas tout le royaume; je laisserai une tribu à ton fils, à cause de David, mon serviteur, et à cause de Jérusalem, que j`ai choisie.

And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.

L`Éternel suscita un ennemi à Salomon: Hadad, l`Édomite, de la race royale d`Édom.

For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;

Dans le temps où David battit Édom, Joab, chef de l`armée, étant monté pour enterrer les morts, tua tous les mâles qui étaient en Édom;

(For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)

il y resta six mois avec tout Israël, jusqu`à ce qu`il en eût exterminé tous les mâles.

That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.

Ce fut alors qu`Hadad prit la fuite avec des Édomites, serviteurs de son père, pour se rendre en Égypte. Hadad était encore un jeune garçon.

And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.

Partis de Madian, ils allèrent à Paran, prirent avec eux des hommes de Paran, et arrivèrent en Égypte auprès de Pharaon, roi d`Égypte, Pharaon donna une maison à Hadad, pourvut à sa subsistance, et lui accorda des terres.

And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.

Hadad trouva grâce aux yeux de Pharaon, à tel point que Pharaon lui donna pour femme la soeur de sa femme, la soeur de la reine Thachpenès.

And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.

La soeur de Thachpenès lui enfanta son fils Guenubath. Thachpenès le sevra dans la maison de Pharaon; et Guenubath fut dans la maison de Pharaon, au milieu des enfants de Pharaon.

And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.

Lorsque Hadad apprit en Égypte que David était couché avec ses pères, et que Joab, chef de l`armée, était mort, il dit à Pharaon: Laisse-moi aller dans mon pays.

Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.

Et Pharaon lui dit: Que te manque-t-il auprès de moi, pour que tu désires aller dans ton pays? Il répondit: Rien, mais laisse-moi partir.

And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:

Dieu suscita un autre ennemi à Salomon: Rezon, fils d`Éliada, qui s`était enfui de chez son maître Hadadézer, roi de Tsoba.

And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.

Il avait rassemblé des gens auprès de lui, et il était chef de bande, lorsque David massacra les troupes de son maître. Ils allèrent à Damas, et s`y établirent, et ils régnèrent à Damas.

And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.

Il fut un ennemi d`Israël pendant toute la vie de Salomon, en même temps qu`Hadad lui faisait du mal, et il avait Israël en aversion. Il régna sur la Syrie.

And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.

Jéroboam aussi, serviteur de Salomon, leva la main contre le roi. Il était fils de Nebath, Éphratien de Tseréda, et il avait pour mère une veuve nommée Tserua.

And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.

Voici à quelle occasion il leva la main contre le roi. Salomon bâtissait Millo, et fermait la brèche de la cité de David, son père.

And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.

Jéroboam était fort et vaillant; et Salomon, ayant vu ce jeune homme à l`oeuvre, lui donna la surveillance de tous les gens de corvée de la maison de Joseph.

And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:

Dans ce temps-là, Jéroboam, étant sorti de Jérusalem, fut rencontré en chemin par le prophète Achija de Silo, revêtu d`un manteau neuf. Ils étaient tous deux seuls dans les champs.

And Ahijah caught the new garment that was on him, and rent it in twelve pieces:

Achija saisit le manteau neuf qu`il avait sur lui, le déchira en douze morceaux,

And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:

et dit à Jéroboam: Prends pour toi dix morceaux! Car ainsi parle l`Éternel, le Dieu d`Israël: Voici, je vais arracher le royaume de la main de Salomon, et je te donnerai dix tribus.

(But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)

Mais il aura une tribu, à cause de mon serviteur David, et à cause de Jérusalem, la ville que j`ai choisie sur toutes les tribus d`Israël.

Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.

Et cela, parce qu`ils m`ont abandonné, et se sont prosternés devant Astarté, divinité des Sidoniens, devant Kemosch, dieu de Moab, et devant Milcom, dieu des fils d`Ammon, et parce qu`ils n`ont point marché dans mes voies pour faire ce qui est droit à mes yeux et pour observer mes lois et mes ordonnances, comme l`a fait David, père de Salomon.

Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:

Je n`ôterai pas de sa main tout le royaume, car je le maintiendrai prince tout le temps de sa vie, à cause de David, mon serviteur, que j`ai choisi, et qui a observé mes commandements et mes lois.

But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.

Mais j`ôterai le royaume de la main de son fils, et je t`en donnerai dix tribus;

And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.

je laisserai une tribu à son fils, afin que David, mon serviteur, ait toujours une lampe devant moi à Jérusalem, la ville que j`ai choisie pour y mettre mon nom.

And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.

Je te prendrai, et tu régneras sur tout ce que ton âme désirera, tu seras roi d`Israël.

And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.

Si tu obéis à tout ce que je t`ordonnerai, si tu marches dans mes voies et si tu fais ce qui est droit à mes yeux, en observant mes lois et mes commandements, comme l`a fait David, mon serviteur, je serai avec toi, je te bâtirai une maison stable, comme j`en ai bâti une à David, et je te donnerai Israël.

And I will for this afflict the seed of David, but not for ever.

J`humilierai par là la postérité de David, mais ce ne sera pas pour toujours.

Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.

Salomon chercha à faire mourir Jéroboam. Et Jéroboam se leva et s`enfuit en Égypte auprès de Schischak, roi d`Égypte; il demeura en Égypte jusqu`à la mort de Salomon.

And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?

Le reste des actions de Salomon, tout ce qu`il a fait, et sa sagesse, cela n`est-il pas écrit dans le livre des actes de Salomon?

And the time that Solomon reigned in Jerusalem over all Israel was forty years.

Salomon régna quarante ans à Jérusalem sur tout Israël.

And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.

Puis Salomon se coucha avec ses pères, et il fut enterré dans la ville de David, son père. Roboam, son fils, régna à sa place.

1st Kings 12 - 1 Rois 12


1st Kings Chapter 12 King James Bible - 1 Rois Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 11
1 Rois 11

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 12

And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.

Roboam se rendit à Sichem, car tout Israël était venu à Sichem pour le faire roi.

And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)

Lorsque Jéroboam, fils de Nebath, eut des nouvelles, il était encore en Égypte, où il s`était enfui loin du roi Salomon, et c`était en Égypte qu`il demeurait.

That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,

On l`envoya appeler. Alors Jéroboam et toute l`assemblée d`Israël vinrent à Roboam et lui parlèrent ainsi:

Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.

Ton père a rendu notre joug dur; toi maintenant, allège cette rude servitude et le joug pesant que nous a imposé ton père. Et nous te servirons.

And he said unto them, Depart yet for three days, then come again to me. And the people departed.

Il leur dit: Allez, et revenez vers moi dans trois jours. Et le peuple s`en alla.

And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?

Le roi Roboam consulta les vieillards qui avaient été auprès de Salomon, son père, pendant sa vie, et il dit: Que conseillez-vous de répondre à ce peuple?

And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.

Et voici ce qu`ils lui dirent: Si aujourd`hui tu rends service à ce peuple, si tu leur cèdes, et si tu leur réponds par des paroles bienveillantes, ils seront pour toujours tes serviteurs.

But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:

Mais Roboam laissa le conseil que lui donnaient les vieillards, et il consulta les jeunes gens qui avaient grandi avec lui et qui l`entouraient.

And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?

Il leur dit: Que conseillez-vous de répondre à ce peuple qui me tient ce langage: Allège le joug que nous a imposé ton père?

And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

Et voici ce que lui dirent les jeunes gens qui avaient grandi avec lui: Tu parleras ainsi à ce peuple qui t`a tenu ce langage: Ton père a rendu notre joug pesant, et toi, allège-le-nous! tu leur parleras ainsi: Mon petit doigt est plus gros que les reins de mon père.

And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.

Maintenant, mon père vous a chargés d`un joug pesant, et moi je vous le rendrai plus pesant; mon père vous a châtiés avec des fouets, et moi je vous châtierai avec des scorpions.

So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.

Jéroboam et tout le peuple vinrent à Roboam le troisième jour, suivant ce qu`avait dit le roi: Revenez vers moi dans trois jours.

And the king answered the people roughly, and forsook the old men's counsel that they gave him;

Le roi répondit durement au peuple. Il laissa le conseil que lui avaient donné les vieillards,

And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.

et il leur parla ainsi d`après le conseil des jeunes gens: Mon père a rendu votre joug pesant, et moi je vous le rendrai plus pesant; mon père vous a châtiés avec des fouets, et moi je vous châtierai avec des scorpions.

Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.

Ainsi le roi n`écouta point le peuple; car cela fut dirigé par l`Éternel, en vue de l`accomplissement de la parole que l`Éternel avait dite par Achija de Silo à Jéroboam, fils de Nebath.

So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.

Lorsque tout Israël vit que le roi ne l`écoutait pas, le peuple répondit au roi: Quelle part avons-nous avec David? Nous n`avons point d`héritage avec le fils d`Isaï! A tes tentes, Israël! Maintenant, pourvois à ta maison, David! Et Israël s`en alla dans ses tentes.

But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.

Les enfants d`Israël qui habitaient les villes de Juda furent les seuls sur qui régna Roboam.

Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

Alors le roi Roboam envoya Adoram, qui était préposé aux impôts. Mais Adoram fut lapidé par tout Israël, et il mourut. Et le roi Roboam se hâta de monter sur un char, pour s`enfuir à Jérusalem.

So Israel rebelled against the house of David unto this day.

C`est ainsi qu`Israël s`est détaché de la maison de David jusqu`à ce jour.

And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.

Tout Israël ayant appris que Jéroboam était de retour, ils l`envoyèrent appeler dans l`assemblée, et ils le firent roi sur tout Israël. La tribu de Juda fut la seule qui suivit la maison de David.

And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.

Roboam, arrivé à Jérusalem, rassembla toute la maison de Juda et la tribu de Benjamin, cent quatre-vingt mille hommes d`élite propres à la guerre, pour qu`ils combattissent contre la maison d`Israël afin de la ramener sous la domination de Roboam, fils de Salomon.

But the word of God came unto Shemaiah the man of God, saying,

Mais la parole de Dieu fut ainsi adressée à Schemaeja, homme de Dieu:

Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,

Parle à Roboam, fils de Salomon, roi de Juda, et à toute la maison de Juda et de Benjamin, et au reste du peuple.

Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.

Et dis-leur: Ainsi parle l`Éternel: Ne montez point, et ne faites pas la guerre à vos frères, les enfants d`Israël! Que chacun de vous retourne dans sa maison, car c`est de par moi que cette chose est arrivée. Ils obéirent à la parole de l`Éternel, et ils s`en retournèrent, selon la parole de l`Éternel.

Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.

Jéroboam bâtit Sichem sur la montagne d`Éphraïm, et il y demeura; puis il en sortit, et bâtit Penuel.

And Jeroboam said in his heart, Now shall the kingdom return to the house of David:

Jéroboam dit en son coeur: Le royaume pourrait bien maintenant retourner à la maison de David.

If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.

Si ce peuple monte à Jérusalem pour faire des sacrifices dans la maison de l`Éternel, le coeur de ce peuple retournera à son seigneur, à Roboam, roi de Juda, et ils me tueront et retourneront à Roboam, roi de Juda.

Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.

Après s`être consulté, le roi fit deux veaux d`or, et il dit au peuple: Assez longtemps vous êtes montés à Jérusalem; Israël! voici ton Dieu, qui t`a fait sortir du pays d`Égypte.

And he set the one in Bethel, and the other put he in Dan.

Il plaça l`un de ces veaux à Béthel, et il mit l`autre à Dan.

And this thing became a sin: for the people went to worship before the one, even unto Dan.

Ce fut là une occasion de péché. Le peuple alla devant l`un des veaux jusqu`à Dan.

And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.

Jéroboam fit une maison de hauts lieux, et il créa des sacrificateurs pris parmi tout le peuple et n`appartenant point aux fils de Lévi.

And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.

Il établit une fête au huitième mois, le quinzième jour du mois, comme la fête qui se célébrait en Juda, et il offrit des sacrifices sur l`autel. Voici ce qu`il fit à Béthel afin que l`on sacrifiât aux veaux qu`il avait faits. Il plaça à Béthel les prêtres des hauts lieux qu`il avait élevés.

So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

Et il monta sur l`autel qu`il avait fait à Béthel, le quinzième jour du huitième mois, mois qu`il avait choisi de son gré. Il fit une fête pour les enfants d`Israël, et il monta sur l`autel pour brûler des parfums.

1st Kings 13 - 1 Rois 13


1st Kings Chapter 13 King James Bible - 1 Rois Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 12
1 Rois 12

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 13

And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.

Voici, un homme de Dieu arriva de Juda à Béthel, par la parole de l`Éternel, pendant que Jéroboam se tenait à l`autel pour brûler des parfums.

And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.

Il cria contre l`autel, par la parole de l`Éternel, et il dit: Autel! autel! ainsi parle l`Éternel: Voici, il naîtra un fils à la maison de David; son nom sera Josias; il immolera sur toi les prêtres des hauts lieux qui brûlent sur toi des parfums, et l`on brûlera sur toi des ossements d`hommes!

And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.

Et le même jour il donna un signe, en disant: C`est ici le signe que l`Éternel a parlé: Voici, l`autel se fendra, et la cendre qui est dessus sera répandue.

And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.

Lorsque le roi entendit la parole que l`homme de Dieu avait criée contre l`autel de Béthel, il avança la main de dessus l`autel, en disant: Saisissez le! Et la main que Jéroboam avait étendue contre lui devint sèche, et il ne put la ramener à soi.

The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.

L`autel se fendit, et la cendre qui était dessus fut répandue, selon le signe qu`avait donné l`homme de Dieu, par la parole de l`Éternel.

And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.

Alors le roi prit la parole, et dit à l`homme de Dieu: Implore l`Éternel, ton Dieu, et prie pour moi, afin que je puisse retirer ma main. L`homme de Dieu implora l`Éternel, et le roi put retirer sa main, qui fut comme auparavant.

And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.

Le roi dit à l`homme de Dieu: Entre avec moi dans la maison, tu prendras quelque nourriture, et je te donnerai un présent.

And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:

L`homme de Dieu dit au roi: Quand tu me donnerais la moitié de ta maison, je n`entrerais pas avec toi. Je ne mangerai point de pain, et je ne boirai point d`eau dans ce lieu-ci;

For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.

car cet ordre m`a été donné, par la parole de l`Éternel: Tu ne mangeras point de pain et tu ne boiras point d`eau, et tu ne prendras pas à ton retour le chemin par lequel tu seras allé.

So he went another way, and returned not by the way that he came to Bethel.

Et il s`en alla par un autre chemin, il ne prit pas à son retour le chemin par lequel il était venu à Béthel.

Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.

Or il y avait un vieux prophète qui demeurait à Béthel. Ses fils vinrent lui raconter toutes les choses que l`homme de Dieu avait faites à Béthel ce jour-là, et les paroles qu`il avait dites au roi. Lorsqu`ils en eurent fait le récit à leur père,

And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.

il leur dit: Par quel chemin s`en est-il allé? Ses fils avaient vu par quel chemin s`en était allé l`homme de Dieu qui était venu de Juda.

And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,

Et il dit à ses fils: Sellez-moi l`âne. Ils lui sellèrent l`âne, et il monta dessus.

And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.

Il alla après l`homme de Dieu, et il le trouva assis sous un térébinthe. Il lui dit: Es-tu l`homme de Dieu qui est venu de Juda? Il répondit: Je le suis.

Then he said unto him, Come home with me, and eat bread.

Alors il lui dit: Viens avec moi à la maison, et tu prendras quelque nourriture.

And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:

Mais il répondit: Je ne puis ni retourner avec toi, ni entrer chez toi. Je ne mangerai point de pain, je ne boirai point d`eau avec toi en ce lieu-ci;

For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.

car il m`a été dit, par la parole de l`Éternel: Tu n`y mangeras point de pain et tu n`y boiras point d`eau, et tu ne prendras pas à ton retour le chemin par lequel tu seras allé.

He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.

Et il lui dit: Moi aussi, je suis prophète comme toi; et un ange m`a parlé de la part de l`Éternel, et m`a dit: Ramène-le avec toi dans ta maison, et qu`il mange du pain et boive de l`eau. Il lui mentait.

So he went back with him, and did eat bread in his house, and drank water.

L`homme de Dieu retourna avec lui, et il mangea du pain et but de l`eau dans sa maison.

And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:

Comme ils étaient assis à table, la parole de l`Éternel fut adressée au prophète qui l`avait ramené.

And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,

Et il cria à l`homme de Dieu qui était venu de Juda: Ainsi parle l`Éternel: Parce que tu as été rebelle à l`ordre de l`Éternel, et que tu n`as pas observé le commandement que l`Éternel, ton Dieu, t`avait donné;

But camest back, and hast eaten bread and drunk water in the place, of the which the LORD did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.

parce que tu es retourné, et que tu as mangé du pain et bu de l`eau dans le lieu dont il t`avait dit: Tu n`y mangeras point de pain et tu n`y boiras point d`eau, -ton cadavre n`entrera pas dans le sépulcre de tes pères.

And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.

Et quand le prophète qu`il avait ramené eut mangé du pain et qu`il eut bu de l`eau, il sella l`âne pour lui.

And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.

L`homme de Dieu s`en alla: et il fut rencontré dans le chemin par un lion qui le tua. Son cadavre était étendu dans le chemin; l`âne resta près de lui, et le lion se tint à côté du cadavre.

And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.

Et voici, des gens qui passaient virent le cadavre étendu dans le chemin et le lion se tenant à côté du cadavre; et ils en parlèrent à leur arrivée dans la ville où demeurait le vieux prophète.

And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.

Lorsque le prophète qui avait ramené du chemin l`homme de Dieu l`eut appris, il dit: C`est l`homme de Dieu qui a été rebelle à l`ordre de l`Éternel, et l`Éternel l`a livré au lion, qui l`a déchiré et l`a fait mourir, selon la parole que l`Éternel lui avait dite.

And he spake to his sons, saying, Saddle me the ass. And they saddled him.

Puis, s`adressant à ses fils, il dit: Sellez-moi l`âne. Ils le sellèrent,

And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.

et il partit. Il trouva le cadavre étendu dans le chemin, et l`âne et le lion qui se tenaient à côté du cadavre. Le lion n`avait pas dévoré le cadavre et n`avait pas déchiré l`âne.

And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.

Le prophète releva le cadavre de l`homme de Dieu, le plaça sur l`âne, et le ramena; et le vieux prophète rentra dans la ville pour le pleurer et pour l`enterrer.

And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!

Il mit son cadavre dans le sépulcre, et l`on pleura sur lui, en disant: Hélas, mon frère!

And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:

Après l`avoir enterré, il dit à ses fils: Quand je serai mort, vous m`enterrerez dans le sépulcre où est enterré l`homme de Dieu, vous déposerez mes os à côté de ses os.

For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.

Car elle s`accomplira, la parole qu`il a criée, de la part de l`Éternel, contre l`autel de Béthel et contre toutes les maisons des hauts lieux qui sont dans les villes de Samarie.

After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.

Après cet événement, Jéroboam ne se détourna point de sa mauvaise voie. Il créa de nouveau des prêtres des hauts lieux pris parmi tout le peuple; quiconque en avait le désir, il le consacrait prêtre des hauts lieux.

And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

Ce fut là une occasion de péché pour la maison de Jéroboam, et c`est pour cela qu`elle a été exterminée et détruite de dessus la face de la terre.

1st Kings 14 - 1 Rois 14


1st Kings Chapter 14 King James Bible - 1 Rois Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 13
1 Rois 13

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 14

At that time Abijah the son of Jeroboam fell sick.

Dans ce temps-là, Abija, fils de Jéroboam, devint malade.

And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.

Et Jéroboam dit à sa femme: Lève-toi, je te prie, et déguise-toi pour qu`on ne sache pas que tu es la femme de Jéroboam, et va à Silo. Voici, là est Achija, le prophète; c`est lui qui m`a dit que je serais roi de ce peuple.

And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.

Prends avec toi dix pains, des gâteaux et un vase de miel, et entre chez lui; il te dira ce qui arrivera à l`enfant.

And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.

La femme de Jéroboam fit ainsi; elle se leva, alla à Silo, et entra dans la maison d`Achija. Achija ne pouvait plus voir, car il avait les yeux fixes par suite de la vieillesse.

And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.

L`Éternel avait dit à Achija: La femme de Jéroboam va venir te consulter au sujet de son fils, parce qu`il est malade. Tu lui parleras de telle et de telle manière. Quand elle arrivera, elle se donnera pour une autre.

And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.

Lorsque Achija entendit le bruit de ses pas, au moment où elle franchissait la porte, il dit: Entre, femme de Jéroboam; pourquoi veux-tu te donner pour une autre? Je suis chargé de t`annoncer des choses dures.

Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,

Va, dis à Jéroboam: Ainsi parle l`Éternel, le Dieu d`Israël: Je t`ai élevé du milieu du peuple, je t`ai établi chef de mon peuple d`Israël,

And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;

j`ai arraché le royaume de la maison de David et je te l`ai donné. Et tu n`as pas été comme mon serviteur David, qui a observé mes commandements et qui a marché après moi de tout son coeur, ne faisant que ce qui est droit à mes yeux.

But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:

Tu as agi plus mal que tous ceux qui ont été avant toi, tu es allé te faire d`autres dieux, et des images de fonte pour m`irriter, et tu m`as rejeté derrière ton dos!

Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.

Voilà pourquoi je vais faire venir le malheur sur la maison de Jéroboam; j`exterminerai quiconque appartient à Jéroboam, celui qui est esclave et celui qui est libre en Israël, et je balaierai la maison de Jéroboam comme on balaie les ordures, jusqu`à ce qu`elle ait disparu.

Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.

Celui de la maison de Jéroboam qui mourra dans la ville sera mangé par les chiens, et celui qui mourra dans les champs sera mangé par les oiseaux du ciel. Car l`Éternel a parlé.

Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.

Et toi, lève-toi, va dans ta maison. Dès que tes pieds entreront dans la ville, l`enfant mourra.

And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.

Tout Israël le pleurera, et on l`enterrera; car il est le seul de la maison de Jéroboam qui sera mis dans un sépulcre, parce qu`il est le seul de la maison de Jéroboam en qui se soit trouvé quelque chose de bon devant l`Éternel, le Dieu d`Israël.

Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.

L`Éternel établira sur Israël un roi qui exterminera la maison de Jéroboam ce jour-là. Et n`est-ce pas déjà ce qui arrive?

For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.

L`Éternel frappera Israël, et il en sera de lui comme du roseau qui est agité dans les eaux; il arrachera Israël de ce bon pays qu`il avait donné à leurs pères, et il les dispersera de l`autre côté du fleuve, parce qu`ils se sont fait des idoles, irritant l`Éternel.

And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.

Il livrera Israël à cause des péchés que Jéroboam a commis et qu`il a fait commettre à Israël.

And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;

La femme de Jéroboam se leva, et partit. Elle arriva à Thirtsa; et, comme elle atteignait le seuil de la maison, l`enfant mourut.

And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.

On l`enterra, et tout Israël le pleura, selon la parole que l`Éternel avait dite par son serviteur Achija, le prophète.

And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.

Le reste des actions de Jéroboam, comment il fit la guerre et comment il régna, cela est écrit dans le livre des Chroniques des rois d`Israël.

And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.

Jéroboam régna vingt-deux ans, puis il se coucha avec ses pères. Et Nadab, son fils, régna à sa place.

And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

Roboam, fils de Salomon, régna sur Juda. Il avait quarante et un ans lorsqu`il devint roi, et il régna dix-sept ans à Jérusalem, la ville que l`Éternel avait choisie sur toutes les tribus d`Israël pour y mettre son nom. Sa mère s`appelait Naama, l`Ammonite.

And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.

Juda fit ce qui est mal aux yeux de l`Éternel; et, par les péchés qu`ils commirent, ils excitèrent sa jalousie plus que ne l`avaient jamais fait leurs pères.

For they also built them high places, and images, and groves, on every high hill, and under every green tree.

Ils se bâtirent, eux aussi, des hauts lieux avec des statues et des idoles sur toute colline élevée et sous tout arbre vert.

And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.

Il y eut même des prostitués dans le pays. Ils imitèrent toutes les abominations des nations que l`Éternel avait chassées devant les enfants d`Israël.

And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:

La cinquième année du règne de Roboam, Schischak, roi d`Égypte, monta contre Jérusalem.

And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.

Il prit les trésors de la maison de l`Éternel et les trésors de la maison du roi, il prit tout. Il prit tous les boucliers d`or que Salomon avait faits.

And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.

Le roi Roboam fit à leur place des boucliers d`airain, et il les remit aux soins des chefs des coureurs, qui gardaient l`entrée de la maison du roi.

And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.

Toutes les fois que le roi allait à la maison de l`Éternel, les coureurs les portaient; puis ils les rapportaient dans la chambre des coureurs.

Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le reste des actions de Roboam, et tout ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

And there was war between Rehoboam and Jeroboam all their days.

Il y eut toujours guerre entre Roboam et Jéroboam.

And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.

Roboam se coucha avec ses pères, et il fut enterré avec ses pères dans la ville de David. Sa mère s`appelait Naama, l`Ammonite. Et Abijam, son fils, régna à sa place.

1st Kings 15 - 1 Rois 15


1st Kings Chapter 15 King James Bible - 1 Rois Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 14
1 Rois 14

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 15

Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.

La dix-huitième année du règne de Jéroboam, fils de Nebath, Abijam régna sur Juda.

Three years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

Il régna trois ans à Jérusalem. Sa mère s`appelait Maaca, fille d`Abisalom.

And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.

Il se livra à tous les péchés que son père avait commis avant lui; et son coeur ne fut point tout entier à l`Éternel, son Dieu, comme l`avait été le coeur de David, son père.

Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:

Mais à cause de David, l`Éternel, son Dieu, lui donna une lampe à Jérusalem, en établissant son fils après lui et en laissant subsister Jérusalem.

Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.

Car David avait fait ce qui est droit aux yeux de l`Éternel, et il ne s`était détourné d`aucun de ses commandements pendant toute sa vie, excepté dans l`affaire d`Urie, le Héthien.

And there was war between Rehoboam and Jeroboam all the days of his life.

Il y eut guerre entre Roboam et Jéroboam, tant que vécut Roboam.

Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.

Le reste des actions d`Abijam, et tout ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda? Il y eut guerre entre Abijam et Jéroboam.

And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.

Abijam se coucha avec ses pères, et on l`enterra dans la ville de David. Et Asa, son fils, régna à sa place.

And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.

La vingtième année de Jéroboam, roi d`Israël, Asa régna sur Juda.

And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

Il régna quarante et un ans à Jérusalem. Sa mère s`appelait Maaca, fille d`Abisalom.

And Asa did that which was right in the eyes of the LORD, as did David his father.

Asa fit ce qui est droit aux yeux de l`Éternel, comme David, son père.

And he took away the sodomites out of the land, and removed all the idols that his fathers had made.

Il ôta du pays les prostitués, et il fit disparaître toutes les idoles que ses pères avaient faites.

And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.

Et même il enleva la dignité de reine à Maaca, sa mère, parce qu`elle avait fait une idole pour Astarté. Asa abattit son idole, et la brûla au torrent de Cédron.

But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.

Mais les hauts lieux ne disparurent point, quoique le coeur d`Asa fût en entier à l`Éternel pendant toute sa vie.

And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.

Il mit dans la maison de l`Éternel les choses consacrées par son père et par lui-même, de l`argent, de l`or et des vases.

And there was war between Asa and Baasha king of Israel all their days.

Il y eut guerre entre Asa et Baescha, roi d`Israël, pendant toute leur vie.

And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.

Baescha, roi d`Israël, monta contre Juda; et il bâtit Rama, pour empêcher ceux d`Asa, roi de Juda, de sortir et d`entrer.

Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,

Asa prit tout l`argent et tout l`or qui étaient restés dans les trésors de la maison de l`Éternel et les trésors de la maison du roi, et il les mit entre les mains de ses serviteurs qu`il envoya vers Ben Hadad, fils de Thabrimmon, fils de Hezjon, roi de Syrie, qui habitait à Damas. Le roi Asa lui fit dire:

There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.

Qu`il y ait une alliance entre moi et toi, comme il y en eut une entre mon père et ton père. Voici, je t`envoie un présent en argent et en or. Va, romps ton alliance avec Baescha, roi d`Israël, afin qu`il s`éloigne de moi.

So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.

Ben Hadad écouta le roi Asa; il envoya les chefs de son armée contre les villes d`Israël, et il battit Ijjon, Dan, Abel Beth Maaca, tout Kinneroth, et tout le pays de Nephthali.

And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.

Lorsque Baescha l`apprit, il cessa de bâtir Rama, et il resta à Thirtsa.

Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.

Le roi Asa convoqua tout Juda, sans exempter personne, et ils emportèrent les pierres et le bois que Baescha employait à la construction de Rama; et le roi Asa s`en servit pour bâtir Guéba de Benjamin et Mitspa.

The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.

Le reste de toutes les actions d`Asa, tous ses exploits et tout ce qu`il a fait, et les villes qu`il a bâties, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda? Toutefois, à l`époque de sa vieillesse, il eut les pieds malades.

And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.

Asa se coucha avec ses pères, et il fut enterré avec ses pères dans la ville de David, son père. Et Josaphat, son fils, régna à sa place.

And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.

Nadab, fils de Jéroboam, régna sur Israël, la seconde année d`Asa, roi de Juda. Il régna deux ans sur Israël.

And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.

Il fit ce qui est mal aux yeux de l`Éternel; et il marcha dans la voie de son père, se livrant aux péchés que son père avait fait commettre à Israël.

And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.

Baescha, fils d`Achija, de la maison d`Issacar, conspira contre lui, et Baescha le tua à Guibbethon, qui appartenait aux Philistins, pendant que Nadab et tout Israël assiégeaient Guibbethon.

Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.

Baescha le fit périr la troisième année d`Asa, roi de Juda, et il régna à sa place.

And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:

Lorsqu`il fut roi, il frappa toute la maison de Jéroboam, il n`en laissa échapper personne et il détruisit tout ce qui respirait, selon la parole que l`Éternel avait dite par son serviteur Achija de Silo,

Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.

à cause des péchés que Jéroboam avait commis et qu`il avait fait commettre à Israël, irritant ainsi l`Éternel, le Dieu d`Israël.

Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions de Nadab, et tout ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

And there was war between Asa and Baasha king of Israel all their days.

Il y eut guerre entre Asa et Baescha, roi d`Israël, pendant toute leur vie.

In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.

La troisième année d`Asa, roi de Juda, Baescha, fils d`Achija, régna sur tout Israël à Thirtsa. Il régna vingt-quatre ans.

And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

Il fit ce qui est mal aux yeux de l`Éternel, et il marcha dans la voie de Jéroboam, se livrant aux péchés que Jéroboam avait fait commettre à Israël.

1st Kings 16 - 1 Rois 16


1st Kings Chapter 16 King James Bible - 1 Rois Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 15
1 Rois 15

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 16

Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,

La parole de l`Éternel fut ainsi adressée à Jéhu, fils de Hanani, contre Baescha:

Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;

Je t`ai élevé de la poussière, et je t`ai établi chef de mon peuple d`Israël; mais parce que tu as marché dans la voie de Jéroboam, et que tu as fait pécher mon peuple d`Israël, pour m`irriter par leurs péchés,

Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.

voici, je vais balayer Baescha et sa maison, et je rendrai ta maison semblable à la maison de Jéroboam, fils de Nebath.

Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.

Celui de la maison de Baescha qui mourra dans la ville sera mangé par les chiens, et celui des siens qui mourra dans les champs sera mangé par les oiseaux du ciel.

Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions de Baescha, ce qu`il a fait, et ses exploits, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.

Baescha se coucha avec ses pères, et il fut enterré à Thirtsa. Et Éla, son fils, régna à sa place.

And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.

La parole de l`Éternel s`était manifestée par le prophète Jéhu, fils de Hanani, contre Baescha et contre sa maison, soit à cause de tout le mal qu`il avait fait sous les yeux de l`Éternel, en l`irritant par l`oeuvre de ses mains et en devenant semblable à la maison de Jéroboam, soit parce qu`il avait frappé la maison de Jéroboam.

In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.

La vingt-sixième année d`Asa, roi de Juda, Éla, fils de Baescha, régna sur Israël à Thirtsa. Il régna deux ans.

And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.

Son serviteur Zimri, chef de la moitié des chars, conspira contre lui. Éla était à Thirtsa, buvant et s`enivrant dans la maison d`Artsa, chef de la maison du roi à Thirtsa.

And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.

Zimri entra, le frappa et le tua, la vingt-septième année d`Asa, roi de Juda, et il régna à sa place.

And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.

Lorsqu`il fut roi et qu`il fut assis sur son trône, il frappa toute la maison de Baescha, il ne laissa échapper personne qui lui appartînt, ni parent ni ami.

Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet,

Zimri détruisit toute la maison de Baescha, selon la parole que l`Éternel avait dite contre Baescha par Jéhu, le prophète,

For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.

à cause de tous les péchés que Baescha et Éla, son fils, avaient commis et qu`ils avaient fait commettre à Israël, irritant par leurs idoles l`Éternel, le Dieu d`Israël.

Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions d`Éla, et tout ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.

La vingt-septième année d`Asa, roi de Juda, Zimri régna sept jours à Thirtsa. Le peuple campait contre Guibbethon, qui appartenait aux Philistins.

And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.

Et le peuple qui campait apprit cette nouvelle: Zimri a conspiré, et même il a tué le roi! Et ce jour-là, tout Israël établit dans le camp pour roi d`Israël Omri, chef de l`armée.

And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.

Omri et tout Israël avec lui partirent de Guibbethon, et ils assiégèrent Thirtsa.

And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died,

Zimri, voyant que la ville était prise, se retira dans le palais de la maison du roi, et brûla sur lui la maison du roi.

For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.

C`est ainsi qu`il mourut, à cause des péchés qu`il avait commis en faisant ce qui est mal aux yeux de l`Éternel, en marchant dans la voie de Jéroboam, et en se livrant aux péchés que Jéroboam avait commis pour faire pécher Israël.

Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions de Zimri, et la conspiration qu`il forma, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.

Alors le peuple d`Israël se divisa en deux partis: une moitié du peuple voulait faire roi Thibni, fils de Guinath, et l`autre moitié était pour Omri.

But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.

Ceux qui suivaient Omri l`emportèrent sur ceux qui suivaient Thibni, fils de Guinath. Thibni mourut, et Omri régna.

In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.

La trente et unième année d`Asa, roi de Juda, Omri régna sur Israël. Il régna douze ans. Après avoir régné six ans à Thirtsa,

And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.

il acheta de Schémer la montagne de Samarie pour deux talents d`argent; il bâtit sur la montagne, et il donna à la ville qu`il bâtit le nom de Samarie, d`après le nom de Schémer, seigneur de la montagne.

But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.

Omri fit ce qui est mal aux yeux de l`Éternel, et il agit plus mal que tous ceux qui avaient été avant lui.

For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.

Il marcha dans toute la voie de Jéroboam, fils de Nebath, et se livra aux péchés que Jéroboam avait fait commettre à Israël, irritant par leurs idoles l`Éternel, le Dieu d`Israël.

Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions d`Omri, ce qu`il a fait, et ses exploits, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.

Omri se coucha avec ses pères, et il fut enterré à Samarie. Et Achab, son fils, régna à sa place.

And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.

Achab, fils d`Omri, régna sur Israël, la trente-huitième année d`Asa, roi de Juda. Achab, fils d`Omri, régna vingt-deux ans sur Israël à Samarie.

And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.

Achab, fils d`Omri, fit ce qui est mal aux yeux de l`Éternel, plus que tous ceux qui avaient été avant lui.

And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.

Et comme si c`eût été pour lui peu de choses de se livrer aux péchés de Jéroboam, fils de Nebath, il prit pour femme Jézabel, fille d`Ethbaal, roi des Sidoniens, et il alla servir Baal et se prosterner devant lui.

And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.

Il éleva un autel à Baal dans la maison de Baal qu`il bâtit à Samarie,

And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.

et il fit une idole d`Astarté. Achab fit plus encore que tous les rois d`Israël qui avaient été avant lui, pour irriter l`Éternel, le Dieu d`Israël.

In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.

De son temps, Hiel de Béthel bâtit Jéricho; il en jeta les fondements au prix d`Abiram, son premier-né, et il en posa les portes aux prix de Segub, son plus jeune fils, selon la parole que l`Éternel avait dite par Josué, fils de Nun.

1st Kings 17 - 1 Rois 17


1st Kings Chapter 17 King James Bible - 1 Rois Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 16
1 Rois 16

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 17

And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.

Élie, le Thischbite, l`un des habitants de Galaad, dit à Achab: L`Éternel est vivant, le Dieu d`Israël, dont je suis le serviteur! il n`y aura ces années-ci ni rosée ni pluie, sinon à ma parole.

And the word of the LORD came unto him, saying,

Et la parole de l`Éternel fut adressée à Élie, en ces mots:

Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.

Pars d`ici, dirige-toi vers l`orient, et cache-toi près du torrent de Kerith, qui est en face du Jourdain.

And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.

Tu boiras de l`eau du torrent, et j`ai ordonné aux corbeaux de te nourrir là.

So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.

Il partit et fit selon la parole de l`Éternel, et il alla s`établir près du torrent de Kerith, qui est en face du Jourdain.

And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.

Les corbeaux lui apportaient du pain et de la viande le matin, et du pain et de la viande le soir, et il buvait de l`eau du torrent.

And it came to pass after a while, that the brook dried up, because there had been no rain in the land.

Mais au bout d`un certain temps le torrent fut à sec, car il n`était point tombé de pluie dans le pays.

And the word of the LORD came unto him, saying,

Alors la parole de l`Éternel lui fut adressée en ces mots:

Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.

Lève-toi, va à Sarepta, qui appartient à Sidon, et demeure là. Voici, j`y ai ordonné à une femme veuve de te nourrir.

So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.

Il se leva, et il alla à Sarepta. Comme il arrivait à l`entrée de la ville, voici, il y avait là une femme veuve qui ramassait du bois. Il l`appela, et dit: Va me chercher, je te prie, un peu d`eau dans un vase, afin que je boive.

And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.

Et elle alla en chercher. Il l`appela de nouveau, et dit: Apporte-moi, je te prie, un morceau de pain dans ta main.

And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.

Et elle répondit: L`Éternel, ton Dieu, est vivant! je n`ai rien de cuit, je n`ai qu`une poignée de farine dans un pot et un peu d`huile dans une cruche. Et voici, je ramasse deux morceaux de bois, puis je rentrerai et je préparerai cela pour moi et pour mon fils; nous mangerons, après quoi nous mourrons.

And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.

Élie lui dit: Ne crains point, rentre, fais comme tu as dit. Seulement, prépare-moi d`abord avec cela un petit gâteau, et tu me l`apporteras; tu en feras ensuite pour toi et pour ton fils.

For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.

Car ainsi parle l`Éternel, le Dieu d`Israël: La farine qui est dans le pot ne manquera point et l`huile qui est dans la cruche ne diminuera point, jusqu`au jour où l`Éternel fera tomber de la pluie sur la face du sol.

And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.

Elle alla, et elle fit selon la parole d`Élie. Et pendant longtemps elle eut de quoi manger, elle et sa famille, aussi bien qu`Élie.

And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.

La farine qui était dans le pot ne manqua point, et l`huile qui était dans la cruche ne diminua point, selon la parole que l`Éternel avait prononcée par Élie.

And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.

Après ces choses, le fils de la femme, maîtresse de la maison, devint malade, et sa maladie fut si violente qu`il ne resta plus en lui de respiration.

And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?

Cette femme dit alors à Élie: Qu`y a-t-il entre moi et toi, homme de Dieu? Es-tu venu chez moi pour rappeler le souvenir de mon iniquité, et pour faire mourir mon fils?

And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.

Il lui répondit: Donne-moi ton fils. Et il le prit du sein de la femme, le monta dans la chambre haute où il demeurait, et le coucha sur son lit.

And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?

Puis il invoqua l`Éternel, et dit: Éternel, mon Dieu, est-ce que tu affligerais, au point de faire mourir son fils, même cette veuve chez qui j`ai été reçu comme un hôte?

And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.

Et il s`étendit trois fois sur l`enfant, invoqua l`Éternel, et dit: Éternel, mon Dieu, je t`en prie, que l`âme de cet enfant revienne au dedans de lui!

And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.

L`Éternel écouta la voix d`Élie, et l`âme de l`enfant revint au dedans de lui, et il fut rendu à la vie.

And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.

Élie prit l`enfant, le descendit de la chambre haute dans la maison, et le donna à sa mère. Et Élie dit: Vois, ton fils est vivant.

And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.

Et la femme dit à Élie: Je reconnais maintenant que tu es un homme de Dieu, et que la parole de l`Éternel dans ta bouche est vérité.

1st Kings 18 - 1 Rois 18


1st Kings Chapter 18 King James Bible - 1 Rois Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 17
1 Rois 17

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 18

And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.

Bien des jours s`écoulèrent, et la parole de l`Éternel fut ainsi adressée à Élie, dans la troisième année: Va, présente-toi devant Achab, et je ferai tomber de la pluie sur la face du sol.

And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.

Et Élie alla, pour se présenter devant Achab. La famine était grande à Samarie.

And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:

Et Achab fit appeler Abdias, chef de sa maison. -Or Abdias craignait beaucoup l`Éternel;

For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)

et lorsque Jézabel extermina les prophètes de l`Éternel, Abdias prit cent prophètes qu`il cacha cinquante par cinquante dans une caverne, et il les avait nourris de pain et d`eau. -

And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.

Achab dit à Abdias: Va par le pays vers toutes les sources d`eau et vers tous les torrents; peut-être se trouvera-t-il de l`herbe, et nous conserverons la vie aux chevaux et aux mulets, et nous n`aurons pas besoin d`abattre du bétail.

So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.

Ils se partagèrent le pays pour le parcourir; Achab alla seul par un chemin, et Abdias alla seul par un autre chemin.

And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?

Comme Abdias était en route, voici, Élie le rencontra. Abdias, l`ayant reconnu, tomba sur son visage, et dit: Est-ce toi, mon seigneur Élie?

And he answered him, I am: go, tell thy lord, Behold, Elijah is here.

Il lui répondit: C`est moi; va, dis à ton maître: Voici Élie!

And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?

Et Abdias dit: Quel péché ai-je commis, pour que tu livres ton serviteur entre les mains d`Achab, qui me fera mourir?

As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.

L`Éternel est vivant! il n`est ni nation ni royaume où mon maître n`ait envoyé pour te chercher; et quand on disait que tu n`y étais pas, il faisait jurer le royaume et la nation que l`on ne t`avait pas trouvé.

And now thou sayest, Go, tell thy lord, Behold, Elijah is here.

Et maintenant tu dis: Va, dis à ton maître: Voici Élie!

And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.

Puis, lorsque je t`aurai quitté l`esprit de l`Éternel te transportera je ne sais où; et j`irai informer Achab, qui ne te trouvera pas, et qui me tuera. Cependant ton serviteur craint l`Éternel dès sa jeunesse.

Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD'S prophets by fifty in a cave, and fed them with bread and water?

N`a-t-on pas dit à mon seigneur ce que j`ai fait quand Jézabel tua les prophètes de l`Éternel? J`ai caché cent prophètes de l`Éternel, cinquante par cinquante dans une caverne, et je les ai nourris de pain et d`eau.

And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.

Et maintenant tu dis: Va, dis à ton maître: Voici Élie! Il me tuera.

And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.

Mais Élie dit: L`Éternel des armées, dont je suis le serviteur, est vivant! aujourd`hui je me présenterai devant Achab.

So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.

Abdias, étant allé à la rencontre d`Achab, l`informa de la chose. Et Achab se rendit au-devant d`Élie.

And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?

A peine Achab aperçut-il Élie qu`il lui dit: Est-ce toi, qui jettes le trouble en Israël?

And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.

Élie répondit: Je ne trouble point Israël; c`est toi, au contraire, et la maison de ton père, puisque vous avez abandonné les commandements de l`Éternel et que tu es allé après les Baals.

Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.

Fais maintenant rassembler tout Israël auprès de moi, à la montagne du Carmel, et aussi les quatre cent cinquante prophètes de Baal et les quatre cents prophètes d`Astarté qui mangent à la table de Jézabel.

So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.

Achab envoya des messagers vers tous les enfants d`Israël, et il rassembla les prophètes à la montagne du Carmel.

And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.

Alors Élie s`approcha de tout le peuple, et dit: Jusqu`à quand clocherez-vous des deux côtés? Si l`Éternel est Dieu, allez après lui; si c`est Baal, allez après lui! Le peuple ne lui répondit rien.

Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.

Et Élie dit au peuple: Je suis resté seul des prophètes de l`Éternel, et il y a quatre cent cinquante prophètes de Baal.

Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:

Que l`on nous donne deux taureaux; qu`ils choisissent pour eux l`un des taureaux, qu`ils le coupent par morceaux, et qu`ils le placent sur le bois, sans y mettre le feu; et moi, je préparerai l`autre taureau, et je le placerai sur le bois, sans y mettre le feu.

And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.

Puis invoquez le nom de votre dieu; et moi, j`invoquerai le nom de l`Éternel. Le dieu qui répondra par le feu, c`est celui-là qui sera Dieu. Et tout le peuple répondit, en disant: C`est bien!

And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.

Élie dit aux prophètes de Baal: Choisissez pour vous l`un des taureaux, préparez-le les premiers, car vous êtes les plus nombreux, et invoquez le nom de votre dieu; mais ne mettez pas le feu.

And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.

Ils prirent le taureau qu`on leur donna, et le préparèrent; et ils invoquèrent le nom de Baal, depuis le matin jusqu`à midi, en disant: Baal réponds nous! Mais il n`y eut ni voix ni réponse. Et ils sautaient devant l`autel qu`ils avaient fait.

And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.

A midi, Élie se moqua d`eux, et dit: Criez à haute voix, puisqu`il est dieu; il pense à quelque chose, ou il est occupé, ou il est en voyage; peut-être qu`il dort, et il se réveillera.

And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.

Et ils crièrent à haute voix, et ils se firent, selon leur coutume, des incisions avec des épées et avec des lances, jusqu`à ce que le sang coulât sur eux.

And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.

Lorsque midi fut passé, ils prophétisèrent jusqu`au moment de la présentation de l`offrande. Mais il n`y eut ni voix, ni réponse, ni signe d`attention.

And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.

Élie dit alors à tout le peuple: Approchez-vous de moi! Tout le peuple s`approcha de lui. Et Élie rétablit l`autel de l`Éternel, qui avait été renversé.

And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:

Il prit douze pierres d`après le nombre des tribus des fils de Jacob, auquel l`Éternel avait dit: Israël sera ton nom;

And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.

et il bâtit avec ces pierres un autel au nom de l`Éternel. Il fit autour de l`autel un fossé de la capacité de deux mesures de semence.

And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.

Il arrangea le bois, coupa le taureau par morceaux, et le plaça sur le bois.

And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.

Puis il dit: Remplissez d`eau quatre cruches, et versez-les sur l`holocauste et sur le bois. Il dit: Faites-le une seconde fois. Et ils le firent une seconde fois. Il dit: Faites-le une troisième fois. Et ils le firent une troisième fois.

And the water ran round about the altar; and he filled the trench also with water.

L`eau coula autour de l`autel, et l`on remplit aussi d`eau le fossé.

And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.

Au moment de la présentation de l`offrande, Élie, le prophète, s`avança et dit: Éternel, Dieu d`Abraham, d`Isaac et d`Israël! que l`on sache aujourd`hui que tu es Dieu en Israël, que je suis ton serviteur, et que j`ai fait toutes ces choses par ta parole!

Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.

Réponds-moi, Éternel, réponds-moi, afin que ce peuple reconnaisse que c`est toi, Éternel, qui es Dieu, et que c`est toi qui ramènes leur coeur!

Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.

Et le feu de l`Éternel tomba, et il consuma l`holocauste, le bois, les pierres et la terre, et il absorba l`eau qui était dans le fossé.

And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.

Quand tout le peuple vit cela, ils tombèrent sur leur visage et dirent: C`est l`Éternel qui est Dieu! C`est l`Éternel qui est Dieu!

And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.

Saisissez les prophètes de Baal, leur dit Élie; qu`aucun d`eux n`échappe! Et ils les saisirent. Élie les fit descendre au torrent de Kison, où il les égorgea.

And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.

Et Élie dit à Achab: Monte, mange et bois; car il se fait un bruit qui annonce la pluie.

So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,

Achab monta pour manger et pour boire. Mais Élie monta au sommet du Carmel; et, se penchant contre terre, il mit son visage entre ses genoux,

And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.

et dit à son serviteur: Monte, regarde du côté de la mer. Le serviteur monta, il regarda, et dit: Il n`y a rien. Élie dit sept fois: Retourne.

And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not.

A la septième fois, il dit: Voici un petit nuage qui s`élève de la mer, et qui est comme la paume de la main d`un homme. Élie dit: Monte, et dis à Achab: Attelle et descends, afin que la pluie ne t`arrête pas.

And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.

En peu d`instants, le ciel s`obscurcit par les nuages, le vent s`établit, et il y eut une forte pluie. Achab monta sur son char, et partit pour Jizreel.

And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.

Et la main de l`Éternel fut sur Élie, qui se ceignit les reins et courut devant Achab jusqu`à l`entrée de Jizreel.

1st Kings 19 - 1 Rois 19


1st Kings Chapter 19 King James Bible - 1 Rois Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 18
1 Rois 18

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 19

And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.

Achab rapporta à Jézabel tout ce qu`avait fait Élie, et comment il avait tué par l`épée tous les prophètes.

Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.

Jézabel envoya un messager à Élie, pour lui dire: Que les dieux me traitent dans toute leur rigueur, si demain, à cette heure, je ne fais de ta vie ce que tu as fait de la vie de chacun d`eux!

And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.

Élie, voyant cela, se leva et s`en alla, pour sauver sa vie. Il arriva à Beer Schéba, qui appartient à Juda, et il y laissa son serviteur.

But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.

Pour lui, il alla dans le désert où, après une journée de marche, il s`assit sous un genêt, et demanda la mort, en disant: C`est assez! Maintenant, Éternel, prends mon âme, car je ne suis pas meilleur que mes pères.

And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.

Il se coucha et s`endormit sous un genêt. Et voici, un ange le toucha, et lui dit: Lève-toi, mange.

And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.

Il regarda, et il y avait à son chevet un gâteau cuit sur des pierres chauffées et une cruche d`eau. Il mangea et but, puis se recoucha.

And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.

L`ange de l`Éternel vint une seconde fois, le toucha, et dit: Lève-toi, mange, car le chemin est trop long pour toi.

And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.

Il se leva, mangea et but; et avec la force que lui donna cette nourriture, il marcha quarante jours et quarante nuits jusqu`à la montagne de Dieu, à Horeb.

And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?

Et là, il entra dans la caverne, et il y passa la nuit. Et voici, la parole de l`Éternel lui fut adressée, en ces mots: Que fais-tu ici, Élie?

And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

Il répondit: J`ai déployé mon zèle pour l`Éternel, le Dieu des armées; car les enfants d`Israël ont abandonné ton alliance, ils ont renversé tes autels, et ils ont tué par l`épée tes prophètes; je suis resté, moi seul, et ils cherchent à m`ôter la vie.

And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:

L`Éternel dit: Sors, et tiens-toi dans la montagne devant l`Éternel! Et voici, l`Éternel passa. Et devant l`Éternel, il y eut un vent fort et violent qui déchirait les montagnes et brisait les rochers: l`Éternel n`était pas dans le vent. Et après le vent, ce fut un tremblement de terre: l`Éternel n`était pas dans le tremblement de terre.

And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.

Et après le tremblement de terre, un feu: l`Éternel n`était pas dans le feu. Et après le feu, un murmure doux et léger.

And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?

Quand Élie l`entendit, il s`enveloppa le visage de son manteau, il sortit et se tint à l`entrée de la caverne. Et voici, une voix lui fit entendre ces paroles: Que fais-tu ici, Élie?

And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

Il répondit: J`ai déployé mon zèle pour l`Éternel, le Dieu des armées; car les enfants d`Israël ont abandonné ton alliance, ils ont renversé tes autels, et ils ont tué par l`épée tes prophètes; je suis resté, moi seul, et ils cherchent à m`ôter la vie.

And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:

L`Éternel lui dit: Va, reprends ton chemin par le désert jusqu`à Damas; et quand tu seras arrivé, tu oindras Hazaël pour roi de Syrie.

And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.

Tu oindras aussi Jéhu, fils de Nimschi, pour roi d`Israël; et tu oindras Élisée, fils de Schaphath, d`Abel Mehola, pour prophète à ta place.

And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.

Et il arrivera que celui qui échappera à l`épée de Hazaël, Jéhu le fera mourir; et celui qui échappera à l`épée de Jéhu, Élisée le fera mourir.

Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.

Mais je laisserai en Israël sept mille hommes, tous ceux qui n`ont point fléchi les genoux devant Baal, et dont la bouche ne l`a point baisé.

So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.

Élie partit de là, et il trouva Élisée, fils de Schaphath, qui labourait. Il y avait devant lui douze paires de boeufs, et il était avec la douzième. Élie s`approcha de lui, et il jeta sur lui son manteau.

And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?

Élisée, quittant ses boeufs, courut après Élie, et dit: Laisse-moi embrasser mon père et ma mère, et je te suivrai. Élie lui répondit: Va, et reviens; car pense à ce que je t`ai fait.

And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

Après s`être éloigné d`Élie, il revint prendre une paire de boeufs, qu`il offrit en sacrifice; avec l`attelage des boeufs, il fit cuire leur chair, et la donna à manger au peuple. Puis il se leva, suivit Élie, et fut à son service.

1st Kings 20 - 1 Rois 20


1st Kings Chapter 20 King James Bible - 1 Rois Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 19
1 Rois 19

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 20

And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots: and he went up and besieged Samaria, and warred against it.

Ben Hadad, roi de Syrie, rassembla toute son armée; il avait avec lui trente-deux rois, des chevaux et des chars. Il monta, mit le siège devant Samarie et l`attaqua.

And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,

Il envoya dans la ville des messagers à Achab, roi d`Israël,

Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.

et lui fit dire: Ainsi parle Ben Hadad: Ton argent et ton or sont à moi, tes femmes et tes plus beaux enfants sont à moi.

And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.

Le roi d`Israël répondit: Roi, mon seigneur, comme tu le dis, je suis à toi avec tout ce que j`ai.

And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;

Les messagers retournèrent, et dirent: Ainsi parle Ben Hadad: Je t`ai fait dire: Tu me livreras ton argent et ton or, tes femmes et tes enfants.

Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.

J`enverrai donc demain, à cette heure, mes serviteurs chez toi; ils fouilleront ta maison et les maisons de tes serviteurs, ils mettront la main sur tout ce que tu as de précieux, et ils l`emporteront.

Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.

Le roi d`Israël appela tous les anciens du pays, et il dit: Sentez bien et comprenez que cet homme nous veut du mal; car il m`a envoyé demander mes femmes et mes enfants, mon argent et mon or, et je ne lui avais pas refusé!

And all the elders and all the people said unto him, Hearken not unto him, nor consent.

Tous les anciens et tout le peuple dirent à Achab: Ne l`écoute pas et ne consens pas.

Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.

Et il dit aux messagers de Ben Hadad: Dites à mon seigneur le roi: Je ferai tout ce que tu as envoyé demander à ton serviteur la première fois; mais pour cette chose, je ne puis pas la faire. Les messagers s`en allèrent, et lui portèrent la réponse.

And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.

Ben Hadad envoya dire à Achab: Que les dieux me traitent dans toute leur rigueur, si la poussière de Samarie suffit pour remplir le creux de la main de tout le peuple qui me suit!

And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.

Et le roi d`Israël répondit: Que celui qui revêt une armure ne se glorifie pas comme celui qui la dépose!

And it came to pass, when Benhadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.

Lorsque Ben Hadad reçut cette réponse, il était à boire avec les rois sous les tentes, et il dit à ses serviteurs: Faites vos préparatifs! Et ils firent leurs préparatifs contre la ville.

And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.

Mais voici, un prophète s`approcha d`Achab, roi d`Israël, et il dit: Ainsi parle l`Éternel: Vois-tu toute cette grande multitude? Je vais la livrer aujourd`hui entre tes mains, et tu sauras que je suis l`Éternel.

And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.

Achab dit: Par qui? Et il répondit: Ainsi parle l`Éternel: Par les serviteurs des chefs des provinces. Achab dit: Qui engagera le combat? Et il répondit: Toi.

Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.

Alors Achab passa en revue les serviteurs des chefs des provinces, et il s`en trouva deux cent trente-deux; et après eux, il passa en revue tout le peuple, tous les enfants d`Israël, et ils étaient sept mille.

And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.

Ils firent une sortie à midi. Ben Hadad buvait et s`enivrait sous les tentes avec les trente-deux rois, ses auxiliaires.

And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.

Les serviteurs des chefs des provinces sortirent les premiers. Ben Hadad s`informa, et on lui fit ce rapport: Des hommes sont sortis de Samarie.

And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.

Il dit: S`ils sortent pour la paix, saisissez-les vivants; et s`ils sortent pour le combat, saisissez-les vivants.

So these young men of the princes of the provinces came out of the city, and the army which followed them.

Lorsque les serviteurs des chefs des provinces et l`armée qui les suivait furent sortis de la ville,

And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.

chacun frappa son homme, et les Syriens prirent la fuite. Israël les poursuivit. Ben Hadad, roi de Syrie, se sauva sur un cheval, avec des cavaliers.

And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.

Le roi d`Israël sortit, frappa les chevaux et les chars, et fit éprouver aux Syriens une grande défaite.

And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.

Alors le prophète s`approcha du roi d`Israël, et lui dit: Va, fortifie toi, examine et vois ce que tu as à faire; car, au retour de l`année, le roi de Syrie montera contre toi.

And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.

Les serviteurs du roi de Syrie lui dirent: Leur dieu est un dieu de montagnes; c`est pourquoi ils ont été plus forts que nous. Mais combattons-les dans la plaine, et l`on verra si nous ne serons pas plus forts qu`eux.

And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:

Fais encore ceci: ôte chacun des rois de son poste, et remplace-les par des chefs;

And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.

et forme-toi une armée pareille à celle que tu as perdue, avec autant de chevaux et autant de chars. Puis nous les combattrons dans la plaine, et l`on verra si nous ne serons pas plus forts qu`eux. Il les écouta, et fit ainsi.

And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.

L`année suivante, Ben Hadad passa les Syriens en revue, et monta vers Aphek pour combattre Israël.

And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.

Les enfants d`Israël furent aussi passés en revue; ils reçurent des vivres, et ils marchèrent à la rencontre des Syriens. Ils campèrent vis-à-vis d`eux, semblables à deux petits troupeaux de chèvres, tandis que les Syriens remplissaient le pays.

And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.

L`homme de Dieu s`approcha, et dit au roi d`Israël: Ainsi parle l`Éternel: Parce que les Syriens ont dit: L`Éternel est un dieu des montagnes et non un dieu des vallées, je livrerai toute cette grande multitude entre tes mains, et vous saurez que je suis l`Éternel.

And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.

Ils campèrent sept jours en face les uns des autres. Le septième jour, le combat s`engagea, et les enfants d`Israël tuèrent aux Syriens cent mille hommes de pied en un jour.

But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.

Le reste s`enfuit à la ville d`Aphek, et la muraille tomba sur vingt-sept mille hommes qui restaient. Ben Hadad s`était réfugié dans la ville, où il allait de chambre en chambre.

And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.

Ses serviteurs lui dirent: Voici, nous avons appris que les rois de la maison d`Israël sont des rois miséricordieux; nous allons mettre des sacs sur nos reins et des cordes à nos têtes, et nous sortirons vers le roi d`Israël: peut-être qu`il te laissera la vie.

So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.

Ils se mirent des sacs autour des reins et des cordes autour de la tête, et ils allèrent auprès du roi d`Israël. Ils dirent: Ton serviteur Ben Hadad dit: Laisse-moi la vie! Achab répondit: Est-il encore vivant? Il est mon frère.

Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.

Ces hommes tirèrent de là un bon augure, et ils se hâtèrent de le prendre au mot et de dire: Ben Hadad est ton frère! Et il dit: Allez, amenez-le. Ben Hadad vint vers lui, et Achab le fit monter sur son char.

And Benhadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.

Ben Hadad lui dit: Je te rendrai les villes que mon père a prises à ton père; et tu établiras pour toi des rues à Damas, comme mon père en avait établies à Samarie. Et moi, reprit Achab, je te laisserai aller, en faisant une alliance. Il fit alliance avec lui, et le laissa aller.

And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.

L`un des fils des prophètes dit à son compagnon, d`après l`ordre de l`Éternel: Frappe-moi, je te prie! Mais cet homme refusa de le frapper.

Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.

Alors il lui dit: Parce que tu n`as pas obéi à la voix de l`Éternel, voici, quand tu m`auras quitté, le lion te frappera. Et quand il l`eut quitté, le lion le rencontra et le frappa.

Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.

Il trouva un autre homme, et il dit: Frappe-moi, je te prie! Cet homme le frappa et le blessa.

So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.

Le prophète alla se placer sur le chemin du roi, et il se déguisa avec un bandeau sur les yeux.

And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.

Lorsque le roi passa, il cria vers lui, et dit: Ton serviteur était au milieu du combat; et voici, un homme s`approche et m`amène un homme, en disant: Garde cet homme; s`il vient à manquer, ta vie répondra de sa vie, ou tu paieras un talent d`argent!

And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.

Et pendant que ton serviteur agissait çà et là, l`homme a disparu. Le roi d`Israël lui dit: C`est là ton jugement; tu l`as prononcé toi-même.

And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.

Aussitôt le prophète ôta le bandeau de dessus ses yeux, et le roi d`Israël le reconnut pour l`un des prophètes.

And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.

Il dit alors au roi: Ainsi parle l`Éternel: Parce que tu as laissé échapper de tes mains l`homme que j`avais dévoué par interdit, ta vie répondra de sa vie, et ton peuple de son peuple.

And the king of Israel went to his house heavy and displeased, and came to Samaria.

Le roi d`Israël s`en alla chez lui, triste et irrité, et il arriva à Samarie.

1st Kings 21 - 1 Rois 21


1st Kings Chapter 21 King James Bible - 1 Rois Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 20
1 Rois 20

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 21

And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.

Après ces choses, voici ce qui arriva. Naboth, de Jizreel, avait une vigne à Jizreel, à côté du palais d`Achab, roi de Samarie.

And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.

Et Achab parla ainsi à Naboth: Cède-moi ta vigne, pour que j`en fasse un jardin potager, car elle est tout près de ma maison. Je te donnerai à la place une vigne meilleure; ou, si cela te convient, je te paierai la valeur en argent.

And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.

Mais Naboth répondit à Achab: Que l`Éternel me garde de te donner l`héritage de mes pères!

And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.

Achab rentra dans sa maison, triste et irrité, à cause de cette parole que lui avait dite Naboth de Jizreel: Je ne te donnerai pas l`héritage de mes pères! Et il se coucha sur son lit, détourna le visage, et ne mangea rien.

But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?

Jézabel, sa femme, vint auprès de lui, et lui dit: Pourquoi as-tu l`esprit triste et ne manges-tu point?

And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.

Il lui répondit: J`ai parlé à Naboth de Jizreel, et je lui ai dit: Cède-moi ta vigne pour de l`argent; ou, si tu veux, je te donnerai une autre vigne à la place. Mais il a dit: Je ne te donnerai pas ma vigne!

And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.

Alors Jézabel, sa femme, lui dit: Est-ce bien toi maintenant qui exerces la souveraineté sur Israël? Lève-toi, prends de la nourriture, et que ton coeur se réjouisse; moi, je te donnerai la vigne de Naboth de Jizreel.

So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.

Et elle écrivit au nom d`Achab des lettres qu`elle scella du sceau d`Achab, et qu`elle envoya aux anciens et aux magistrats qui habitaient avec Naboth dans sa ville.

And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:

Voici ce qu`elle écrivit dans ces lettres: Publiez un jeûne; placez Naboth à la tête du peuple,

And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.

et mettez en face de lui deux méchants hommes qui déposeront ainsi contre lui: Tu as maudit Dieu et le roi! Puis menez-le dehors, lapidez-le, et qu`il meure.

And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.

Les gens de la ville de Naboth, les anciens et les magistrats qui habitaient dans la ville, agirent comme Jézabel le leur avait fait dire, d`après ce qui était écrit dans les lettres qu`elle leur avait envoyées.

They proclaimed a fast, and set Naboth on high among the people.

Ils publièrent un jeûne, et ils placèrent Naboth à la tête du peuple;

And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.

les deux méchants hommes vinrent se mettre en face de lui, et ces méchants hommes déposèrent ainsi devant le peuple contre Naboth: Naboth a maudit Dieu et le roi! Puis ils le menèrent hors de la ville, ils le lapidèrent, et il mourut.

Then they sent to Jezebel, saying, Naboth is stoned, and is dead.

Et ils envoyèrent dire à Jézabel: Naboth a été lapidé, et il est mort.

And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.

Lorsque Jézabel apprit que Naboth avait été lapidé et qu`il était mort, elle dit à Achab: Lève-toi, prends possession de la vigne de Naboth de Jizreel, qui a refusé de te la céder pour de l`argent; car Naboth n`est plus en vie, il est mort.

And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.

Achab, entendant que Naboth était mort, se leva pour descendre à la vigne de Naboth de Jizreel, afin d`en prendre possession.

And the word of the LORD came to Elijah the Tishbite, saying,

Alors la parole de l`Éternel fut adressée à Élie, le Thischbite, en ces mots:

Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.

Lève-toi, descends au-devant d`Achab, roi d`Israël à Samarie; le voilà dans la vigne de Naboth, où il est descendu pour en prendre possession.

And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.

Tu lui diras: Ainsi parle l`Éternel: N`es-tu pas un assassin et un voleur? Et tu lui diras: Ainsi parle l`Éternel: Au lieu même où les chiens ont léché le sang de Naboth, les chiens lécheront aussi ton propre sang.

And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.

Achab dit à Élie: M`as-tu trouvé, mon ennemi? Et il répondit: Je t`ai trouvé, parce que tu t`es vendu pour faire ce qui est mal aux yeux de l`Éternel.

Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,

Voici, je vais faire venir le malheur sur toi; je te balaierai, j`exterminerai quiconque appartient à Achab, celui qui est esclave et celui qui est libre en Israël,

And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.

et je rendrai ta maison semblable à la maison de Jéroboam, fils de Nebath, et à la maison de Baescha, fils d`Achija, parce que tu m`as irrité et que tu as fais pécher Israël.

And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.

L`Éternel parle aussi sur Jézabel, et il dit: Les chiens mangeront Jézabel près du rempart de Jizreel.

Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.

Celui de la maison d`Achab qui mourra dans la ville sera mangé par les chiens, et celui qui mourra dans les champs sera mangé par les oiseaux du ciel.

But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.

Il n`y a eu personne qui se soit vendu comme Achab pour faire ce qui est mal aux yeux de l`Éternel, et Jézabel, sa femme, l`y excitait.

And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.

Il a agi de la manière la plus abominable, en allant après les idoles, comme le faisaient les Amoréens, que l`Éternel chassa devant les enfants d`Israël.

And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.

Après avoir entendu les paroles d`Élie, Achab déchira ses vêtements, il mit un sac sur son corps, et il jeûna; il couchait avec ce sac, et il marchait lentement.

And the word of the LORD came to Elijah the Tishbite, saying,

Et la parole de l`Éternel fut adressée à Élie, le Thischbite, en ces mots:

Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.

As-tu vu comment Achab s`est humilié devant moi? Parce qu`il s`est humilié devant moi, je ne ferai pas venir le malheur pendant sa vie; ce sera pendant la vie de son fils que je ferai venir le malheur sur sa maison.

1st Kings 22 - 1 Rois 22


1st Kings Chapter 22 King James Bible - 1 Rois Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 21
1 Rois 21

The First Book of the Kings
1 Rois

Return to Index
Se retourner à l'Index

Chapter 22

And they continued three years without war between Syria and Israel.

On resta trois ans sans qu`il y eût guerre entre la Syrie et Israël.

And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.

La troisième année, Josaphat, roi de Juda, descendit auprès du roi d`Israël.

And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?

Le roi d`Israël dit à ses serviteurs: Savez-vous que Ramoth en Galaad est à nous? Et nous ne nous inquiétons pas de la reprendre des mains du roi de Syrie!

And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.

Et il dit à Josaphat: Veux-tu venir avec moi attaquer Ramoth en Galaad? Josaphat répondit au roi d`Israël: Nous irons, moi comme toi, mon peuple comme ton peuple, mes chevaux comme tes chevaux.

And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

Puis Josaphat dit au roi d`Israël: Consulte maintenant, je te prie, la parole de l`Éternel.

Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the Lord shall deliver it into the hand of the king.

Le roi d`Israël assembla les prophètes, au nombre d`environ quatre cents, et leur dit: Irai-je attaquer Ramoth en Galaad, ou dois-je y renoncer? Et ils répondirent: Monte, et le Seigneur la livrera entre les mains du roi.

And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

Mais Josaphat dit: N`y a-t-il plus ici aucun prophète de l`Éternel, par qui nous puissions le consulter?

And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.

Le roi d`Israël répondit à Josaphat: Il y a encore un homme par qui l`on pourrait consulter l`Éternel; mais je le hais, car il ne me prophétise rien de bon, il ne prophétise que du mal: c`est Michée, fils de Jimla. Et Josaphat dit: Que le roi ne parle pas ainsi!

Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.

Alors le roi d`Israël appela un eunuque, et dit: Fais venir de suite Michée, fils de Jimla.

And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.

Le roi d`Israël et Josaphat, roi de Juda, étaient assis chacun sur son trône, revêtus de leurs habits royaux, dans la place à l`entrée de la porte de Samarie. Et tous les prophètes prophétisaient devant eux.

And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.

Sédécias, fils de Kenaana, s`était fait des cornes de fer, et il dit: Ainsi parle l`Éternel: Avec ces cornes tu frapperas les Syriens jusqu`à les détruire.

And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.

Et tous les prophètes prophétisaient de même, en disant: Monte à Ramoth en Galaad! tu auras du succès, et l`Éternel la livrera entre les mains du roi.

And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.

Le messager qui était allé appeler Michée lui parla ainsi: Voici, les prophètes, d`un commun accord, prophétisent du bien au roi; que ta parole soit donc comme la parole de chacun d`eux! annonce du bien!

And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.

Michée répondit: L`Éternel est vivant! j`annoncerai ce que l`Éternel me dira.

So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.

Lorsqu`il fut arrivé auprès du roi, le roi lui dit: Michée, irons-nous attaquer Ramoth en Galaad, ou devons-nous y renoncer? Il lui répondit: Monte! tu auras du succès, et l`Éternel la livrera entre les mains du roi.

And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?

Et le roi lui dit: Combien de fois me faudra-t-il te faire jurer de ne me dire que la vérité au nom de l`Éternel?

And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.

Michée répondit: Je vois tout Israël dispersé sur les montagnes, comme des brebis qui n`ont point de berger; et l`Éternel dit: Ces gens n`ont point de maître, que chacun retourne en paix dans sa maison!

And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?

Le roi d`Israël dit à Josaphat: Ne te l`ai-je pas dit? Il ne prophétise sur moi rien de bon, il ne prophétise que du mal.

And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.

Et Michée dit: Écoute donc la parole de l`Éternel! J`ai vu l`Éternel assis sur son trône, et toute l`armée des cieux se tenant auprès de lui, à sa droite et à sa gauche.

And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.

Et l`Éternel dit: Qui séduira Achab, pour qu`il monte à Ramoth en Galaad et qu`il y périsse? Ils répondirent l`un d`une manière, l`autre d`une autre.

And there came forth a spirit, and stood before the LORD, and said, I will persuade him.

Et un esprit vint se présenter devant l`Éternel, et dit: Moi, je le séduirai. L`Éternel lui dit: Comment?

And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so.

Je sortirai, répondit-il, et je serai un esprit de mensonge dans la bouche de tous ses prophètes. L`Éternel dit: Tu le séduiras, et tu en viendras à bout; sors, et fais ainsi!

Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.

Et maintenant, voici, l`Éternel a mis un esprit de mensonge dans la bouche de tous tes prophètes qui sont là. Et l`Éternel a prononcé du mal contre toi.

But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

Alors Sédécias, fils de Kenaana, s`étant approché, frappa Michée sur la joue, et dit: Par où l`esprit de l`Éternel est-il sorti de moi pour te parler?

And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.

Michée répondit: Tu le verras au jour où tu iras de chambre en chambre pour te cacher.

And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;

Le roi d`Israël dit: Prends Michée, et emmène-le vers Amon, chef de la ville, et vers Joas, fils du roi.

And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.

Tu diras: Ainsi parle le roi: Mettez cet homme en prison, et nourrissez-le du pain et de l`eau d`affliction, jusqu`à ce que je revienne en paix.

And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.

Et Michée dit: Si tu reviens en paix, l`Éternel n`a point parlé par moi. Il dit encore: Vous tous, peuples, entendez!

So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

Le roi d`Israël et Josaphat, roi de Juda, montèrent à Ramoth en Galaad.

And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.

Le roi d`Israël dit à Josaphat: Je veux me déguiser pour aller au combat; mais toi, revêts-toi de tes habits. Et le roi d`Israël se déguisa, et alla au combat.

But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.

Le roi de Syrie avait donné cet ordre aux trente-deux chefs de ses chars: Vous n`attaquerez ni petits ni grands, mais vous attaquerez seulement le roi d`Israël.

And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.

Quand les chefs des chars aperçurent Josaphat, ils dirent: Certainement, c`est le roi d`Israël. Et ils s`approchèrent de lui pour l`attaquer. Josaphat poussa un cri.

And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.

Les chefs des chars, voyant que ce n`était pas le roi d`Israël, s`éloignèrent de lui.

And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.

Alors un homme tira de son arc au hasard, et frappa le roi d`Israël au défaut de la cuirasse. Le roi dit à celui qui dirigeait son char: Tourne, et fais-moi sortir du champ de bataille, car je suis blessé.

And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.

Le combat devint acharné ce jour-là. Le roi fut retenu dans son char en face des Syriens, et il mourut le soir. Le sang de la blessure coula dans l`intérieur du char.

And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.

Au coucher du soleil, on cria par tout le camp: Chacun à sa ville et chacun dans son pays!

So the king died, and was brought to Samaria; and they buried the king in Samaria.

Ainsi mourut le roi, qui fut ramené à Samarie; et on enterra le roi à Samarie.

And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.

Lorsqu`on lava le char à l`étang de Samarie, les chiens léchèrent le sang d`Achab, et les prostituées s`y baignèrent, selon la parole que l`Éternel avait prononcée.

Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions d`Achab, tout ce qu`il a fait, la maison d`ivoire qu`il construisit, et toutes les villes qu`il a bâties, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.

Achab se coucha avec ses pères. Et Achazia, son fils, régna à sa place.

And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.

Josaphat, fils d`Asa, régna sur Juda, la quatrième année d`Achab, roi d`Israël.

Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

Josaphat avait trente-cinq ans lorsqu`il devint roi, et il régna vingt cinq ans à Jérusalem. Sa mère s`appelait Azuba, fille de Schilchi.

And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.

Il marcha dans toute la voie d`Asa, son père, et ne s`en détourna point, faisant ce qui est droit aux yeux de l`Éternel. (22:44) Seulement, les hauts lieux ne disparurent point; le peuple offrait encore des sacrifices et des parfums sur les hauts lieux.

And Jehoshaphat made peace with the king of Israel.

(22:45) Josaphat fut en paix avec le roi d`Israël.

Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?

(22:46) Le reste des actions de Josaphat, ses exploits et ses guerres, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.

(22:47) Il ôta du pays le reste des prostitués, qui s`y trouvaient encore depuis le temps d`Asa, son père.

There was then no king in Edom: a deputy was king.

(22:48) Il n`y avait point de roi en Édom: c`était un intendant qui gouvernait.

Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.

(22:49) Josaphat construisit des navires de Tarsis pour aller à Ophir chercher de l`or; mais il n`y alla point, parce que les navires se brisèrent à Etsjon Guéber.

Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.

(22:50) Alors Achazia, fils d`Achab, dit à Josaphat: Veux-tu que mes serviteurs aillent avec les tiens sur des navires? Et Josaphat ne voulut pas.

And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.

(22:51) Josaphat se coucha avec ses pères, et il fut enterré avec ses pères dans la ville de David, son père. Et Joram, son fils, régna à sa place.

Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.

(22:52) Achazia, fils d`Achab, régna sur Israël à Samarie, la dix-septième année de Josaphat, roi de Juda. Il régna deux ans sur Israël.

And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:

(22:53) Il fit ce qui est mal aux yeux de l`Éternel, et il marcha dans la voie de son père et dans la voie de sa mère, et dans la voie de Jéroboam, fils de Nebath, qui avait fait pécher Israël.

For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.

(22:54) Il servit Baal et se prosterna devant lui, et il irrita l`Éternel, le Dieu d`Israël, comme avait fait son père.

2nd Kings 1 - 2 Rois 1


2nd Kings Chapter 1 King James Bible - 2 Rois Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 22
1 Rois 22

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 1

Then Moab rebelled against Israel after the death of Ahab.

Moab se révolta contre Israël, après la mort d`Achab.

And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.

Or Achazia tomba par le treillis de sa chambre haute à Samarie, et il en fut malade. Il fit partir des messagers, et leur dit: Allez, consultez Baal Zebub, dieu d`Ékron, pour savoir si je guérirai de cette maladie.

But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?

Mais l`ange de l`Éternel dit à Élie, le Thischbite: Lève-toi, monte à la rencontre des messagers du roi de Samarie, et dis-leur: Est-ce parce qu`il n`y a point de Dieu en Israël que vous allez consulter Baal Zebub, dieu d`Ékron?

Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.

C`est pourquoi ainsi parle l`Éternel: Tu ne descendras pas du lit sur lequel tu es monté, car tu mourras. Et Élie s`en alla.

And when the messengers turned back unto him, he said unto them, Why are ye now turned back?

Les messagers retournèrent auprès d`Achazia. Et il leur dit: Pourquoi revenez-vous?

And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.

Ils lui répondirent: Un homme est monté à notre rencontre, et nous a dit: Allez, retournez vers le roi qui vous a envoyés, et dites-lui: Ainsi parle l`Éternel: Est-ce parce qu`il n`y a point de Dieu en Israël que tu envoies consulter Baal Zebub, dieu d`Ékron? C`est pourquoi tu ne descendras pas du lit sur lequel tu es monté, car tu mourras.

And he said unto them, What manner of man was he which came up to meet you, and told you these words?

Achazia leur dit: Quel air avait l`homme qui est monté à votre rencontre et qui vous a dit ces paroles?

And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.

Ils lui répondirent: C`était un homme vêtu de poil et ayant une ceinture de cuir autour des reins. Et Achazia dit: C`est Élie, le Thischbite.

Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.

Il envoya vers lui un chef de cinquante avec ses cinquante hommes. Ce chef monta auprès d`Élie, qui était assis sur le sommet de la montagne, et il lui dit: Homme de Dieu, le roi a dit: Descends!

And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.

Élie répondit au chef de cinquante: Si je suis un homme de Dieu, que le feu descende du ciel et te consume, toi et tes cinquante hommes! Et le feu descendit du ciel et le consuma, lui et ses cinquante hommes.

Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.

Achazia envoya de nouveau vers lui un autre chef de cinquante avec ses cinquante hommes. Ce chef prit la parole et dit à Élie: Homme de Dieu, ainsi a dit le roi: Hâte-toi de descendre!

And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.

Élie leur répondit: Si je suis un homme de Dieu, que le feu descende du ciel et te consume, toi et tes cinquante hommes! Et le feu de Dieu descendit du ciel et le consuma, lui et ses cinquante hommes.

And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.

Achazia envoya de nouveau un troisième chef de cinquante avec ses cinquante hommes. Ce troisième chef de cinquante monta; et à son arrivée, il fléchit les genoux devant Élie, et lui dit en suppliant: Homme de Dieu, que ma vie, je te prie, et que la vie de ces cinquante hommes tes serviteurs soit précieuse à tes yeux!

Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.

Voici, le feu est descendu du ciel et a consumé les deux premiers chefs de cinquante et leurs cinquante hommes: mais maintenant, que ma vie soit précieuse à tes yeux!

And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.

L`ange de l`Éternel dit à Élie: Descends avec lui, n`aie aucune crainte de lui. Élie se leva et descendit avec lui vers le roi.

And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.

Il lui dit: Ainsi parle l`Éternel: Parce que tu as envoyé des messagers pour consulter Baal Zebub, dieu d`Ékron, comme s`il n`y avait en Israël point de Dieu dont on puisse consulter la parole, tu ne descendras pas du lit sur lequel tu es monté, car tu mourras.

So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.

Achazia mourut, selon la parole de l`Éternel prononcée par Élie. Et Joram régna à sa place, la seconde année de Joram, fils de Josaphat, roi de Juda; car il n`avait point de fils.

Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions d`Achazia, et ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

2nd Kings 2 - 2 Rois 2


2nd Kings Chapter 2 King James Bible - 2 Rois Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 1
2 Rois 1

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 2

And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.

Lorsque l`Éternel fit monter Élie au ciel dans un tourbillon, Élie partait de Guilgal avec Élisée.

And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.

Élie dit à Élisée: Reste ici, je te prie, car l`Éternel m`envoie jusqu`à Béthel. Élisée répondit: L`Éternel est vivant et ton âme est vivante! je ne te quitterai point. Et ils descendirent à Béthel.

And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.

Les fils des prophètes qui étaient à Béthel sortirent vers Élisée, et lui dirent: Sais-tu que l`Éternel enlève aujourd`hui ton maître au-dessus de ta tête? Et il répondit: Je le sais aussi; taisez-vous.

And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.

Élie lui dit: Élisée, reste ici, je te prie, car l`Éternel m`envoie à Jéricho. Il répondit: L`Éternel est vivant et ton âme est vivante! je ne te quitterai point. Et ils arrivèrent à Jéricho.

And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.

Les fils des prophètes qui étaient à Jéricho s`approchèrent d`Élisée, et lui dirent: Sais-tu que l`Éternel enlève aujourd`hui ton maître au-dessus de ta tête? Et il répondit: Je le sais aussi; taisez-vous.

And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.

Élie lui dit: Reste ici, je te prie, car l`Éternel m`envoie au Jourdain. Il répondit: L`Éternel est vivant et ton âme est vivante! je ne te quitterai point. Et ils poursuivirent tous deux leur chemin.

And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.

Cinquante hommes d`entre les fils des prophètes arrivèrent et s`arrêtèrent à distance vis-à-vis, et eux deux s`arrêtèrent au bord du Jourdain.

And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.

Alors Élie prit son manteau, le roula, et en frappa les eaux, qui se partagèrent çà et là, et ils passèrent tous deux à sec.

And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.

Lorsqu`ils eurent passé, Élie dit à Élisée: Demande ce que tu veux que je fasse pour toi, avant que je sois enlevé d`avec toi. Élisée répondit: Qu`il y ait sur moi, je te prie, une double portion de ton esprit!

And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.

Élie dit: Tu demandes une chose difficile. Mais si tu me vois pendant que je serai enlevé d`avec toi, cela t`arrivera ainsi; sinon, cela n`arrivera pas.

And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.

Comme ils continuaient à marcher en parlant, voici, un char de feu et des chevaux de feu les séparèrent l`un de l`autre, et Élie monta au ciel dans un tourbillon.

And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.

Élisée regardait et criait: Mon père! mon père! Char d`Israël et sa cavalerie! Et il ne le vit plus. Saisissant alors ses vêtements, il les déchira en deux morceaux,

He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;

et il releva le manteau qu`Élie avait laissé tomber. Puis il retourna, et s`arrêta au bord du Jourdain;

And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.

il prit le manteau qu`Élie avait laissé tomber, et il en frappa les eaux, et dit: Où est l`Éternel, le Dieu d`Élie? Lui aussi, il frappa les eaux, qui se partagèrent çà et là, et Élisée passa.

And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.

Les fils des prophètes qui étaient à Jéricho, vis-à-vis, l`ayant vu, dirent: L`esprit d`Élie repose sur Élisée! Et ils allèrent à sa rencontre, et se prosternèrent contre terre devant lui.

And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.

Ils lui dirent: Voici, il y a parmi tes serviteurs cinquante hommes vaillants; veux-tu qu`ils aillent chercher ton maître? Peut-être que l`esprit de l`Éternel l`a emporté et l`a jeté sur quelque montagne ou dans quelque vallée. Il répondit: Ne les envoyez pas.

And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.

Mais ils le pressèrent longtemps; et il dit: Envoyez-les. Ils envoyèrent les cinquante hommes, qui cherchèrent Élie pendant trois jours et ne le trouvèrent point.

And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?

Lorsqu`ils furent de retour auprès d`Élisée, qui était à Jéricho, il leur dit: Ne vous avais-je pas dit: N`allez pas?

And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.

Les gens de la ville dirent à Élisée: Voici, le séjour de la ville est bon, comme le voit mon seigneur; mais les eaux sont mauvaises, et le pays est stérile.

And he said, Bring me a new cruse, and put salt therein. And they brought it to him.

Il dit: Apportez-moi un plat neuf, et mettez-y du sel. Et ils le lui apportèrent.

And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.

Il alla vers la source des eaux, et il y jeta du sel, et dit: Ainsi parle l`Éternel: J`assainis ces eaux; il n`en proviendra plus ni mort, ni stérilité.

So the waters were healed unto this day, according to the saying of Elisha which he spake.

Et les eaux furent assainies, jusqu`à ce jour, selon la parole qu`Élisée avait prononcée.

And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.

Il monta de là à Béthel; et comme il cheminait à la montée, des petits garçons sortirent de la ville, et se moquèrent de lui. Ils lui disaient: Monte, chauve! monte, chauve!

And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.

Il se retourna pour les regarder, et il les maudit au nom de l`Éternel. Alors deux ours sortirent de la forêt, et déchirèrent quarante-deux de ces enfants.

And he went from thence to mount Carmel, and from thence he returned to Samaria.

De là il alla sur la montagne du Carmel, d`où il retourna à Samarie.

2nd Kings 3 - 2 Rois 3


2nd Kings Chapter 3 King James Bible - 2 Rois Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 2
2 Rois 2

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 3

Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.

Joram, fils d`Achab, régna sur Israël à Samarie, la dix-huitième année de Josaphat, roi de Juda. Il régna douze ans.

And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.

Il fit ce qui est mal aux yeux de l`Éternel, non pas toutefois comme son père et sa mère. Il renversa les statues de Baal que son père avait faites;

Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

mais il se livra aux péchés de Jéroboam, fils de Nebath, qui avait fait pécher Israël, et il ne s`en détourna point.

And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.

Méscha, roi de Moab, possédait des troupeaux, et il payait au roi d`Israël un tribut de cent mille agneaux et de cent mille béliers avec leur laine.

But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.

A la mort d`Achab, le roi de Moab se révolta contre le roi d`Israël.

And king Jehoram went out of Samaria the same time, and numbered all Israel.

Le roi Joram sortit alors de Samarie, et passa en revue tout Israël.

And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.

Il se mit en marche, et il fit dire à Josaphat, roi de Juda: Le roi de Moab s`est révolté contre moi; veux-tu venir avec moi attaquer Moab? Josaphat répondit: J`irai, moi comme toi, mon peuple comme ton peuple, mes chevaux comme tes chevaux.

And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.

Et il dit: Par quel chemin monterons-nous? Joram dit: Par le chemin du désert d`Édom.

So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.

Le roi d`Israël, le roi de Juda et le roi d`Édom, partirent; et après une marche de sept jours, ils manquèrent d`eau pour l`armée et pour les bêtes qui la suivaient.

And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!

Alors le roi d`Israël dit: Hélas! l`Éternel a appelé ces trois rois pour les livrer entre les mains de Moab.

But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.

Mais Josaphat dit: N`y a-t-il ici aucun prophète de l`Éternel, par qui nous puissions consulter l`Éternel? L`un des serviteurs du roi d`Israël répondit: Il y a ici Élisée, fils de Schaphath, qui versait l`eau sur les mains d`Élie.

And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.

Et Josaphat dit: La parole de l`Éternel est avec lui. Le roi d`Israël, Josaphat et le roi d`Édom, descendirent auprès de lui.

And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.

Élisée dit au roi d`Israël: Qu`y a-t-il entre moi et toi? Va vers les prophètes de ton père et vers les prophètes de ta mère. Et le roi d`Israël lui dit: Non! car l`Éternel a appelé ces trois rois pour les livrer entre les mains de Moab.

And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.

Élisée dit: L`Éternel des armées, dont je suis le serviteur, est vivant! si je n`avais égard à Josaphat, roi de Juda, je ne ferais aucune attention à toi et je ne te regarderais pas.

But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.

Maintenant, amenez-moi un joueur de harpe. Et comme le joueur de harpe jouait, la main de l`Éternel fut sur Élisée.

And he said, Thus saith the LORD, Make this valley full of ditches.

Et il dit: Ainsi parle l`Éternel: Faites dans cette vallée des fosses, des fosses!

For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.

Car ainsi parle l`Éternel: Vous n`apercevrez point de vent et vous ne verrez point de pluie, et cette vallée se remplira d`eau, et vous boirez, vous, vos troupeaux et votre bétail.

And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.

Mais cela est peu de chose aux yeux de l`Éternel. Il livrera Moab entre vos mains;

And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.

vous frapperez toutes les villes fortes et toutes les villes d`élite, vous abattrez tous les bons arbres, vous boucherez toutes les sources d`eau, et vous ruinerez avec des pierres tous les meilleurs champs.

And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.

Or le matin, au moment de la présentation de l`offrande, voici, l`eau arriva du chemin d`Édom, et le pays fut rempli d`eau.

And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.

Cependant, tous les Moabites ayant appris que les rois montaient pour les attaquer, on convoqua tous ceux en âge de porter les armes et même au-dessus, et ils se tinrent sur la frontière.

And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:

Ils se levèrent de bon matin, et quand le soleil brilla sur les eaux, les Moabites virent en face d`eux les eaux rouges comme du sang.

And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.

Ils dirent: C`est du sang! les rois ont tiré l`épée entre eux, ils se sont frappés les uns les autres; maintenant, Moabites, au pillage!

And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.

Et ils marchèrent contre le camp d`Israël. Mais Israël se leva, et frappa Moab, qui prit la fuite devant eux. Ils pénétrèrent dans le pays, et frappèrent Moab.

And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.

Ils renversèrent les villes, ils jetèrent chacun des pierres dans tous les meilleurs champs et les en remplirent, ils bouchèrent toutes les sources d`eau, et ils abattirent tous les bons arbres; et les frondeurs enveloppèrent et battirent Kir Haréseth, dont on ne laissa que les pierres.

And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.

Le roi de Moab, voyant qu`il avait le dessous dans le combat, prit avec lui sept cents hommes tirant l`épée pour se frayer un passage jusqu`au roi d`Édom; mais ils ne purent pas.

Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

Il prit alors son fils premier-né, qui devait régner à sa place, et il l`offrit en holocauste sur la muraille. Et une grande indignation s`empara d`Israël, qui s`éloigna du roi de Moab et retourna dans son pays.

2nd Kings 4 - 2 Rois 4


2nd Kings Chapter 4 King James Bible - 2 Rois Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 3
2 Rois 3

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 4

Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.

Une femme d`entre les femmes des fils des prophètes cria à Élisée, en disant: Ton serviteur mon mari est mort, et tu sais que ton serviteur craignait l`Éternel; or le créancier est venu pour prendre mes deux enfants et en faire ses esclaves.

And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.

Élisée lui dit: Que puis-je faire pour toi? Dis-moi, qu`as-tu à la maison? Elle répondit: Ta servante n`a rien du tout à la maison qu`un vase d`huile.

Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.

Et il dit: Va demander au dehors des vases chez tous tes voisins, des vases vides, et n`en demande pas un petit nombre.

And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.

Quand tu seras rentrée, tu fermeras la porte sur toi et sur tes enfants; tu verseras dans tous ces vases, et tu mettras de côté ceux qui seront pleins.

So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.

Alors elle le quitta. Elle ferma la porte sur elle et sur ses enfants; ils lui présentaient les vases, et elle versait.

And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.

Lorsque les vases furent pleins, elle dit à son fils: Présente-moi encore un vase. Mais il lui répondit: Il n`y a plus de vase. Et l`huile s`arrêta.

Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.

Elle alla le rapporter à l`homme de Dieu, et il dit: Va vendre l`huile, et paie ta dette; et tu vivras, toi et tes fils, de ce qui restera.

And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.

Un jour Élisée passait par Sunem. Il y avait là une femme de distinction, qui le pressa d`accepter à manger. Et toutes les fois qu`il passait, il se rendait chez elle pour manger.

And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.

Elle dit à son mari: Voici, je sais que cet homme qui passe toujours chez nous est un saint homme de Dieu.

Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.

Faisons une petite chambre haute avec des murs, et mettons-y pour lui un lit, une table, un siège et un chandelier, afin qu`il s`y retire quand il viendra chez nous.

And it fell on a day, that he came thither, and he turned into the chamber, and lay there.

Élisée, étant revenu à Sunem, se retira dans la chambre haute et y coucha.

And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.

Il dit à Guéhazi, son serviteur: Appelle cette Sunamite. Guéhazi l`appela, et elle se présenta devant lui.

And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.

Et Élisée dit à Guéhazi: Dis-lui: Voici, tu nous as montré tout cet empressement; que peut-on faire pour toi? Faut-il parler pour toi au roi ou au chef de l`armée? Elle répondit: J`habite au milieu de mon peuple.

And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.

Et il dit: Que faire pour elle? Guéhazi répondit: Mais, elle n`a point de fils, et son mari est vieux.

And he said, Call her. And when he had called her, she stood in the door.

Et il dit: Appelle-la. Guéhazi l`appela, et elle se présenta à la porte.

And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.

Élisée lui dit: A cette même époque, l`année prochaine, tu embrasseras un fils. Et elle dit: Non! mon seigneur, homme de Dieu, ne trompe pas ta servante!

And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.

Cette femme devint enceinte, et elle enfanta un fils à la même époque, l`année suivante, comme Élisée lui avait dit.

And when the child was grown, it fell on a day, that he went out to his father to the reapers.

L`enfant grandit. Et un jour qu`il était allé trouver son père vers les moissonneurs,

And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.

il dit à son père: Ma tête! ma tête! Le père dit à son serviteur: Porte-le à sa mère.

And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.

Le serviteur l`emporta et l`amena à sa mère. Et l`enfant resta sur les genoux de sa mère jusqu`à midi, puis il mourut.

And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.

Elle monta, le coucha sur le lit de l`homme de Dieu, ferma la porte sur lui, et sortit.

And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.

Elle appela son mari, et dit: Envoie-moi, je te prie, un des serviteurs et une des ânesses; je veux aller en hâte vers l`homme de Dieu, et je reviendrai.

And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.

Et il dit: Pourquoi veux-tu aller aujourd`hui vers lui? Ce n`est ni nouvelle lune ni sabbat. Elle répondit: Tout va bien.

Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.

Puis elle fit seller l`ânesse, et dit à son serviteur: Mène et pars; ne m`arrête pas en route sans que je te le dise.

So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:

Elle partit donc et se rendit vers l`homme de Dieu sur la montagne du Carmel. L`homme de Dieu, l`ayant aperçue de loin, dit à Guéhazi, son serviteur: Voici cette Sunamite!

Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.

Maintenant, cours donc à sa rencontre, et dis-lui: Te portes-tu bien? Ton mari et ton enfant se portent-ils bien? Elle répondit: Bien.

And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.

Et dès qu`elle fut arrivée auprès de l`homme de Dieu sur la montagne, elle embrassa ses pieds. Guéhazi s`approcha pour la repousser. Mais l`homme de Dieu dit: Laisse-la, car son âme est dans l`amertume, et l`Éternel me l`a caché et ne me l`a point fait connaître.

Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?

Alors elle dit: Ai-je demandé un fils à mon seigneur? N`ai-je pas dit: Ne me trompe pas?

Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.

Et Élisée dit à Guéhazi: Ceins tes reins, prends mon bâton dans ta main, et pars. Si tu rencontres quelqu`un, ne le salue pas; et si quelqu`un te salue, ne lui réponds pas. Tu mettras mon bâton sur le visage de l`enfant.

And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.

La mère de l`enfant dit: L`Éternel est vivant et ton âme est vivante! je ne te quitterai point. Et il se leva et la suivit.

And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.

Guéhazi les avait devancés, et il avait mis le bâton sur le visage de l`enfant; mais il n`y eut ni voix ni signe d`attention. Il s`en retourna à la rencontre d`Élisée, et lui rapporta la chose, en disant: L`enfant ne s`est pas réveillé.

And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.

Lorsque Élisée arriva dans la maison, voici, l`enfant était mort, couché sur son lit.

He went in therefore, and shut the door upon them twain, and prayed unto the LORD.

Élisée entra et ferma la porte sur eux deux, et il pria l`Éternel.

And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child waxed warm.

Il monta, et se coucha sur l`enfant; il mit sa bouche sur sa bouche, ses yeux sur ses yeux, ses mains sur ses mains, et il s`étendit sur lui. Et la chair de l`enfant se réchauffa.

Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.

Élisée s`éloigna, alla çà et là par la maison, puis remonta et s`étendit sur l`enfant. Et l`enfant éternua sept fois, et il ouvrit les yeux.

And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.

Élisée appela Guéhazi, et dit: Appelle cette Sunamite. Guéhazi l`appela, et elle vint vers Élisée, qui dit: Prends ton fils!

Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.

Elle alla se jeter à ses pieds, et se prosterna contre terre. Et elle prit son fils, et sortit.

And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.

Élisée revint à Guilgal, et il y avait une famine dans le pays. Comme les fils des prophètes étaient assis devant lui, il dit à son serviteur: Mets le grand pot, et fais cuire un potage pour les fils des prophètes.

And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.

L`un d`eux sortit dans les champs pour cueillir des herbes; il trouva de la vigne sauvage et il y cueillit des coloquintes sauvages, plein son vêtement. Quand il rentra, il les coupa en morceaux dans le pot où était le potage, car on ne les connaissait pas.

So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.

On servit à manger à ces hommes; mais dès qu`ils eurent mangé du potage, ils s`écrièrent: La mort est dans le pot, homme de Dieu! Et ils ne purent manger.

But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.

Élisée dit: Prenez de la farine. Il en jeta dans le pot, et dit: Sers à ces gens, et qu`ils mangent. Et il n`y avait plus rien de mauvais dans le pot.

And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.

Un homme arriva de Baal Schalischa. Il apporta du pain des prémices à l`homme de Dieu, vingt pains d`orge, et des épis nouveaux dans son sac. Élisée dit: Donne à ces gens, et qu`ils mangent.

And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.

Son serviteur répondit: Comment pourrais-je en donner à cent personnes? Mais Élisée dit: Donne à ces gens, et qu`ils mangent; car ainsi parle l`Éternel: On mangera, et on en aura de reste.

So he set it before them, and they did eat, and left thereof, according to the word of the LORD.

Il mit alors les pains devant eux; et ils mangèrent et en eurent de reste, selon la parole de l`Éternel.

2nd Kings 5 - 2 Rois 5


2nd Kings Chapter 5 King James Bible - 2 Rois Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 4
2 Rois 4

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 5

Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.

Naaman, chef de l`armée du roi de Syrie, jouissait de la faveur de son maître et d`une grande considération; car c`était par lui que l`Éternel avait délivré les Syriens. Mais cet homme fort et vaillant était lépreux.

And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.

Or les Syriens étaient sortis par troupes, et ils avaient emmené captive une petite fille du pays d`Israël, qui était au service de la femme de Naaman.

And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.

Et elle dit à sa maîtresse: Oh! si mon seigneur était auprès du prophète qui est à Samarie, le prophète le guérirait de sa lèpre!

And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.

Naaman alla dire à son maître: La jeune fille du pays d`Israël a parlé de telle et telle manière.

And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.

Et le roi de Syrie dit: Va, rends-toi à Samarie, et j`enverrai une lettre au roi d`Israël. Il partit, prenant avec lui dix talents d`argent, six mille sicles d`or, et dix vêtements de rechange.

And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.

Il porta au roi d`Israël la lettre, où il était dit: Maintenant, quand cette lettre te sera parvenue, tu sauras que je t`envoie Naaman, mon serviteur, afin que tu le guérisses de sa lèpre.

And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.

Après avoir lu la lettre, le roi d`Israël déchira ses vêtements, et dit: Suis-je un dieu, pour faire mourir et pour faire vivre, qu`il s`adresse à moi afin que je guérisse un homme de sa lèpre? Sachez donc et comprenez qu`il cherche une occasion de dispute avec moi.

And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.

Lorsqu`Élisée, homme de Dieu, apprit que le roi d`Israël avait déchiré ses vêtements, il envoya dire au roi: Pourquoi as-tu déchiré tes vêtements? Laisse-le venir à moi, et il saura qu`il y a un prophète en Israël.

So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.

Naaman vint avec ses chevaux et son char, et il s`arrêta à la porte de la maison d`Élisée.

And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.

Élisée lui fit dire par un messager: Va, et lave-toi sept fois dans le Jourdain; ta chair deviendra saine, et tu seras pur.

But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.

Naaman fut irrité, et il s`en alla, en disant: Voici, je me disais: Il sortira vers moi, il se présentera lui-même, il invoquera le nom de l`Éternel, son Dieu, il agitera sa main sur la place et guérira le lépreux.

Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.

Les fleuves de Damas, l`Abana et le Parpar, ne valent-ils pas mieux que toutes les eaux d`Israël? Ne pourrais-je pas m`y laver et devenir pur? Et il s`en retournait et partait avec fureur.

And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?

Mais ses serviteurs s`approchèrent pour lui parler, et ils dirent: Mon père, si le prophète t`eût demandé quelque chose de difficile, ne l`aurais-tu pas fait? Combien plus dois-tu faire ce qu`il t`a dit: Lave-toi, et tu seras pur!

Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.

Il descendit alors et se plongea sept fois dans le Jourdain, selon la parole de l`homme de Dieu; et sa chair redevint comme la chair d`un jeune enfant, et il fut pur.

And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.

Naaman retourna vers l`homme de Dieu, avec toute sa suite. Lorsqu`il fut arrivé, il se présenta devant lui, et dit: Voici, je reconnais qu`il n`y a point de Dieu sur toute la terre, si ce n`est en Israël. Et maintenant, accepte, je te prie, un présent de la part de ton serviteur.

But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.

Élisée répondit: L`Éternel, dont je suis le serviteur, est vivant! je n`accepterai pas. Naaman le pressa d`accepter, mais il refusa.

And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.

Alors Naaman dit: Puisque tu refuses, permets que l`on donne de la terre à ton serviteur, une charge de deux mulets; car ton serviteur ne veut plus offrir à d`autres dieux ni holocauste ni sacrifice, il n`en offrira qu`à l`Éternel.

In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.

Voici toutefois ce que je prie l`Éternel de pardonner à ton serviteur. Quand mon maître entre dans la maison de Rimmon pour s`y prosterner et qu`il s`appuie sur ma main, je me prosterne aussi dans la maison de Rimmon: veuille l`Éternel pardonner à ton serviteur, lorsque je me prosternerai dans la maison de Rimmon!

And he said unto him, Go in peace. So he departed from him a little way.

Élisée lui dit: Va en paix. Lorsque Naaman eut quitté Élisée et qu`il fut à une certaine distance,

But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.

Guéhazi, serviteur d`Élisée, homme de Dieu, se dit en lui-même: Voici, mon maître a ménagé Naaman, ce Syrien, en n`acceptant pas de sa main ce qu`il avait apporté; l`Éternel est vivant! je vais courir après lui, et j`en obtiendrai quelque chose.

So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?

Et Guéhazi courut après Naaman. Naaman, le voyant courir après lui, descendit de son char pour aller à sa rencontre, et dit: Tout va-t-il bien?

And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.

Il répondit: Tout va bien. Mon maître m`envoie te dire: Voici, il vient d`arriver chez moi deux jeunes gens de la montagne d`Éphraïm, d`entre les fils des prophètes; donne pour eux, je te prie, un talent d`argent et deux vêtements de rechange.

And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.

Naaman dit: Consens à prendre deux talents. Il le pressa, et il serra deux talents d`argent dans deux sacs, donna deux habits de rechange, et les fit porter devant Guéhazi par deux de ses serviteurs.

And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.

Arrivé à la colline, Guéhazi les prit de leurs mains et les déposa dans la maison, et il renvoya ces gens qui partirent.

But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.

Puis il alla se présenter à son maître. Élisée lui dit: D`où viens-tu, Guéhazi? Il répondit: Ton serviteur n`est allé ni d`un côté ni d`un autre.

And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?

Mais Élisée lui dit: Mon esprit n`était pas absent, lorsque cet homme a quitté son char pour venir à ta rencontre. Est-ce le temps de prendre de l`argent et de prendre des vêtements, puis des oliviers, des vignes, des brebis, des boeufs, des serviteurs et des servantes?

The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.

La lèpre de Naaman s`attachera à toi et à ta postérité pour toujours. Et Guéhazi sortit de la présence d`Élisée avec une lèpre comme la neige.

2nd Kings 6 - 2 Rois 6


2nd Kings Chapter 6 King James Bible - 2 Rois Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 5
2 Rois 5

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 6

And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.

Les fils des prophètes dirent à Élisée: Voici, le lieu où nous sommes assis devant toi est trop étroit pour nous.

Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.

Allons jusqu`au Jourdain; nous prendrons là chacun une poutre, et nous nous y ferons un lieu d`habitation. Élisée répondit: Allez.

And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.

Et l`un d`eux dit: Consens à venir avec tes serviteurs. Il répondit: J`irai.

So he went with them. And when they came to Jordan, they cut down wood.

Il partit donc avec eux. Arrivés au Jourdain, ils coupèrent du bois.

But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.

Et comme l`un d`eux abattait une poutre, le fer tomba dans l`eau. Il s`écria: Ah! mon seigneur, il était emprunté!

And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.

L`homme de Dieu dit: Où est-il tombé? Et il lui montra la place. Alors Élisée coupa un morceau de bois, le jeta à la même place, et fit surnager le fer.

Therefore said he, Take it up to thee. And he put out his hand, and took it.

Puis il dit: Enlève-le! Et il avança la main, et le prit.

Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.

Le roi de Syrie était en guerre avec Israël, et, dans un conseil qu`il tint avec ses serviteurs, il dit: Mon camp sera dans un tel lieu.

And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.

Mais l`homme de Dieu fit dire au roi d`Israël: Garde-toi de passer dans ce lieu, car les Syriens y descendent.

And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.

Et le roi d`Israël envoya des gens, pour s`y tenir en observation, vers le lieu que lui avait mentionné et signalé l`homme de Dieu. Cela arriva non pas une fois ni deux fois.

Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?

Le roi de Syrie en eut le coeur agité; il appela ses serviteurs, et leur dit: Ne voulez-vous pas me déclarer lequel de nous est pour le roi d`Israël?

And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.

L`un de ses serviteurs répondit: Personne! ô roi mon seigneur; mais Élisée, le prophète, qui est en Israël, rapporte au roi d`Israël les paroles que tu prononces dans ta chambre à coucher.

And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.

Et le roi dit: Allez et voyez où il est, et je le ferai prendre. On vint lui dire: Voici, il est à Dothan.

Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.

Il y envoya des chevaux, des chars et une forte troupe, qui arrivèrent de nuit et qui enveloppèrent la ville.

And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?

Le serviteur de l`homme de Dieu se leva de bon matin et sortit; et voici, une troupe entourait la ville, avec des chevaux et des chars. Et le serviteur dit à l`homme de Dieu: Ah! mon seigneur, comment ferons-nous?

And he answered, Fear not: for they that be with us are more than they that be with them.

Il répondit: Ne crains point, car ceux qui sont avec nous sont en plus grand nombre que ceux qui sont avec eux.

And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.

Élisée pria, et dit: Éternel, ouvre ses yeux, pour qu`il voie. Et l`Éternel ouvrit les yeux du serviteur, qui vit la montagne pleine de chevaux et de chars de feu autour d`Élisée.

And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.

Les Syriens descendirent vers Élisée. Il adressa alors cette prière à l`Éternel: Daigne frapper d`aveuglement cette nation! Et l`Éternel les frappa d`aveuglement, selon la parole d`Élisée.

And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.

Élisée leur dit: Ce n`est pas ici le chemin, et ce n`est pas ici la ville; suivez-moi, et je vous conduirai vers l`homme que vous cherchez. Et il les conduisit à Samarie.

And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.

Lorsqu`ils furent entrés dans Samarie, Élisée dit: Éternel, ouvre les yeux de ces gens, pour qu`ils voient! Et l`Éternel ouvrit leurs yeux, et ils virent qu`ils étaient au milieu de Samarie.

And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?

Le roi d`Israël, en les voyant, dit à Élisée: Frapperai-je, frapperai-je, mon père?

And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.

Tu ne frapperas point, répondit Élisée; est-ce que tu frappes ceux que tu fais prisonniers avec ton épée et avec ton arc? Donne-leur du pain et de l`eau, afin qu`ils mangent et boivent; et qu`ils s`en aillent ensuite vers leur maître.

And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.

Le roi d`Israël leur fit servir un grand repas, et ils mangèrent et burent; puis il les renvoya, et ils s`en allèrent vers leur maître. Et les troupes des Syriens ne revinrent plus sur le territoire d`Israël.

And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.

Après cela, Ben Hadad, roi de Syrie, ayant rassemblé toute son armée, monta et assiégea Samarie.

And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.

Il y eut une grande famine dans Samarie; et ils la serrèrent tellement qu`une tête d`âne valait quatre-vingts sicles d`argent, et le quart d`un kab de fiente de pigeon cinq sicles d`argent.

And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.

Et comme le roi passait sur la muraille, une femme lui cria: Sauve-moi, ô roi, mon seigneur!

And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?

Il répondit: Si l`Éternel ne te sauve pas, avec quoi te sauverais-je? avec le produit de l`aire ou du pressoir?

And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.

Et le roi lui dit: Qu`as-tu? Elle répondit: Cette femme-là m`a dit: Donne ton fils! nous le mangerons aujourd`hui, et demain nous mangerons mon fils.

So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.

Nous avons fait cuire mon fils, et nous l`avons mangé. Et le jour suivant, je lui ai dit: Donne ton fils, et nous le mangerons. Mais elle a caché son fils.

And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.

Lorsque le roi entendit les paroles de cette femme, il déchira ses vêtements, en passant sur la muraille; et le peuple vit qu`il avait en dedans un sac sur son corps.

Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.

Le roi dit: Que Dieu me punisse dans toute sa rigueur, si la tête d`Élisée, fils de Schaphath, reste aujourd`hui sur lui!

But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?

Or Élisée était dans sa maison, et les anciens étaient assis auprès de lui. Le roi envoya quelqu`un devant lui. Mais avant que le messager soit arrivé, Élisée dit aux anciens: Voyez-vous que ce fils d`assassin envoie quelqu`un pour m`ôter la tête? Écoutez! quand le messager viendra, fermez la porte, et repoussez-le avec la porte: le bruit des pas de son maître ne se fait-il pas entendre derrière lui?

And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?

Il leur parlait encore, et déjà le messager était descendu vers lui, et disait: Voici, ce mal vient de l`Éternel; qu`ai-je à espérer encore de l`Éternel?

2nd Kings 7 - 2 Rois 7


2nd Kings Chapter 7 King James Bible - 2 Rois Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 6
2 Rois 6

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 7

Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.

Élisée dit: Écoutez la parole de l`Éternel! Ainsi parle l`Éternel: Demain, à cette heure, on aura une mesure de fleur de farine pour un sicle et deux mesures d`orge pour un sicle, à la porte de Samarie.

Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

L`officier sur la main duquel s`appuyait le roi répondit à l`homme de Dieu: Quand l`Éternel ferait des fenêtres au ciel, pareille chose arriverait-elle? Et Élisée dit: Tu le verras de tes yeux; mais tu n`en mangeras point.

And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?

Il y avait à l`entrée de la porte quatre lépreux, qui se dirent l`un à l`autre: Quoi! resterons-nous ici jusqu`à ce que nous mourions?

If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.

Si nous songeons à entrer dans la ville, la famine est dans la ville, et nous y mourrons; et si nous restons ici, nous mourrons également. Allons nous jeter dans le camp des Syriens; s`ils nous laissent vivre, nous vivrons et s`ils nous font mourir, nous mourrons.

And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.

Ils partirent donc au crépuscule, pour se rendre au camp des Syriens; et lorsqu`ils furent arrivés à l`entrée du camp des Syriens, voici, il n`y avait personne.

For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.

Le Seigneur avait fait entendre dans le camp des Syriens un bruit de chars et un bruit de chevaux, le bruit d`une grande armée, et ils s`étaient dit l`un à l`autre: Voici, le roi d`Israël a pris à sa solde contre nous les rois des Héthiens et les rois des Égyptiens pour venir nous attaquer.

Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.

Et ils se levèrent et prirent la fuite au crépuscule, abandonnant leurs tentes, leurs chevaux et leurs ânes, le camp tel qu`il était, et ils s`enfuirent pour sauver leur vie.

And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.

Les lépreux, étant arrivés à l`entrée du camp, pénétrèrent dans une tente, mangèrent et burent, et en emportèrent de l`argent, de l`or, et des vêtements, qu`ils allèrent cacher. Ils revinrent, pénétrèrent dans une autre tente, et en emportèrent des objets qu`ils allèrent cacher.

Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.

Puis ils se dirent l`un à l`autre: Nous n`agissons pas bien! Cette journée est une journée de bonne nouvelle; si nous gardons le silence et si nous attendons jusqu`à la lumière du matin, le châtiment nous atteindra. Venez maintenant, et allons informer la maison du roi.

So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.

Ils partirent, et ils appelèrent les gardes de la porte de la ville, auxquels ils firent ce rapport: Nous sommes entrés dans le camp des Syriens, et voici, il n`y a personne, on n`y entend aucune voix d`homme; il n`y a que des chevaux attachés et des ânes attachés, et les tentes comme elles étaient.

And he called the porters; and they told it to the king's house within.

Les gardes de la porte crièrent, et ils transmirent ce rapport à l`intérieur de la maison du roi.

And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.

Le roi se leva de nuit, et il dit à ses serviteurs: Je veux vous communiquer ce que nous font les Syriens. Comme ils savent que nous sommes affamés, ils ont quitté le camp pour se cacher dans les champs, et ils se sont dit: Quand ils sortiront de la ville, nous les saisirons vivants, et nous entrerons dans la ville.

And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.

L`un des serviteurs du roi répondit: Que l`on prenne cinq des chevaux qui restent encore dans la ville, -ils sont comme toute la multitude d`Israël qui y est restée, ils sont comme toute la multitude d`Israël qui dépérit, -et envoyons voir ce qui se passe.

They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.

On prit deux chars avec les chevaux, et le roi envoya des messagers sur les traces de l`armée des Syriens, en disant: Allez et voyez.

And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.

Ils allèrent après eux jusqu`au Jourdain; et voici, toute la route était pleine de vêtements et d`objets que les Syriens avaient jetés dans leur précipitation. Les messagers revinrent, et le rapportèrent au roi.

And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.

Le peuple sortit, et pilla le camp des Syriens. Et l`on eut une mesure de fleur de farine pour un sicle et deux mesures d`orge pour un sicle, selon la parole de l`Éternel.

And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.

Le roi avait remis la garde de la porte à l`officier sur la main duquel il s`appuyait; mais cet officier fut écrasé à la porte par le peuple et il mourut, selon la parole qu`avait prononcée l`homme de Dieu quand le roi était descendu vers lui.

And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:

L`homme de Dieu avait dit alors au roi: On aura deux mesures d`orge pour un sicle et une mesure de fleur de farine pour un sicle, demain, à cette heure, à la porte de Samarie.

And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

Et l`officier avait répondu à l`homme de Dieu: Quand l`Éternel ferait des fenêtres au ciel, pareille chose arriverait-elle? Et Élisée avait dit: Tu le verras de tes yeux; mais tu n`en mangeras point.

And so it fell out unto him: for the people trode upon him in the gate, and he died.

C`est en effet ce qui lui arriva: il fut écrasé à la porte par le peuple, et il mourut.

2nd Kings 8 - 2 Rois 8


2nd Kings Chapter 8 King James Bible - 2 Rois Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 7
2 Rois 7

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 8

Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.

Élisée dit à la femme dont il avait fait revivre le fils: Lève-toi, va t`en, toi et ta maison, et séjourne où tu pourras; car l`Éternel appelle la famine, et même elle vient sur le pays pour sept années.

And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.

La femme se leva, et elle fit selon la parole de l`homme de Dieu: elle s`en alla, elle et sa maison, et séjourna sept ans au pays des Philistins.

And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.

Au bout des sept ans, la femme revint du pays des Philistins, et elle alla implorer le roi au sujet de sa maison et de son champ.

And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.

Le roi s`entretenait avec Guéhazi, serviteur de l`homme de Dieu, et il disait: Raconte-moi, je te prie, toutes les grandes choses qu`Élisée a faites.

And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.

Et pendant qu`il racontait au roi comment Élisée avait rendu la vie à un mort, la femme dont Élisée avait fait revivre le fils vint implorer le roi au sujet de sa maison et de son champ. Guéhazi dit: O roi, mon seigneur, voici la femme, et voici son fils qu`Élisée a fait revivre.

And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.

Le roi interrogea la femme, et elle lui fit le récit. Puis le roi lui donna un eunuque, auquel il dit: Fais restituer tout ce qui appartient à cette femme, avec tous les revenus du champ, depuis le jour où elle a quitté le pays jusqu`à maintenant.

And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.

Élisée se rendit à Damas. Ben Hadad, roi de Syrie, était malade; et on l`avertit, en disant: L`homme de Dieu est arrivé ici.

And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?

Le roi dit à Hazaël: Prends avec toi un présent, et va au-devant de l`homme de Dieu; consulte par lui l`Éternel, en disant: Guérirai-je de cette maladie?

So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?

Hazaël alla au-devant d`Élisée, prenant avec lui un présent, tout ce qu`il y avait de meilleur à Damas, la charge de quarante chameaux. Lorsqu`il fut arrivé, il se présenta à lui, et dit: Ton fils Ben Hadad, roi de Syrie, m`envoie vers toi pour dire: Guérirai-je de cette maladie?

And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.

Élisée lui répondit: Va, dis-lui: Tu guériras! Mais l`Éternel m`a révélé qu`il mourra.

And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.

L`homme de Dieu arrêta son regard sur Hazaël, et le fixa longtemps, puis il pleura.

And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.

Hazaël dit: Pourquoi mon seigneur pleure-t-il? Et Élisée répondit: Parce que je sais le mal que tu feras aux enfants d`Israël; tu mettras le feu à leurs villes fortes, tu tueras avec l`épée leurs jeunes gens, tu écraseras leurs petits enfants, et tu fendras le ventre de leurs femmes enceintes.

And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.

Hazaël dit: Mais qu`est-ce que ton serviteur, ce chien, pour faire de si grandes choses? Et Élisée dit: L`Éternel m`a révélé que tu seras roi de Syrie.

So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.

Hazaël quitta Élisée, et revint auprès de son maître, qui lui dit: Que t`a dit Élisée? Et il répondit: Il m`a dit: Tu guériras!

And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.

Le lendemain, Hazaël prit une couverture, qu`il plongea dans l`eau, et il l`étendit sur le visage du roi, qui mourut. Et Hazaël régna à sa place.

And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.

La cinquième année de Joram, fils d`Achab, roi d`Israël, Joram, fils de Josaphat, roi de Juda, régna.

Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.

Il avait trente-deux ans lorsqu`il devint roi, et il régna huit ans à Jérusalem.

And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.

Il marcha dans la voie des rois d`Israël, comme avait fait la maison d`Achab, car il avait pour femme une fille d`Achab, et il fit ce qui est mal aux yeux de l`Éternel.

Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.

Mais l`Éternel ne voulut point détruire Juda, à cause de David, son serviteur, selon la promesse qu`il lui avait faite de lui donner toujours une lampe parmi ses fils.

In his days Edom revolted from under the hand of Judah, and made a king over themselves.

De son temps, Édom se révolta contre l`autorité de Juda, et se donna un roi.

So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.

Joram passa à Tsaïr, avec tous ses chars; s`étant levé de nuit, il battit les Édomites, qui l`entouraient et les chefs des chars, et le peuple s`enfuit dans ses tentes.

Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.

La rébellion d`Édom contre l`autorité de Juda a duré jusqu`à ce jour. Libna se révolta aussi dans le même temps.

And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le reste des actions de Joram, et tout ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.

Joram se coucha avec ses pères, et il fut enterré avec ses pères dans la ville de David. Et Achazia, son fils, régna à sa place.

In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.

La douzième année de Joram, fils d`Achab, roi d`Israël, Achazia, fils de Joram, roi de Juda, régna.

Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.

Achazia avait vingt-deux ans lorsqu`il devint roi, et il régna un an à Jérusalem. Sa mère s`appelait Athalie, fille d`Omri, roi d`Israël.

And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.

Il marcha dans la voie de la maison d`Achab, et il fit ce qui est mal aux yeux de l`Éternel, comme la maison d`Achab, car il était allié par mariage à la maison d`Achab.

And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.

Il alla avec Joram, fils d`Achab, à la guerre contre Hazaël, roi de Syrie, à Ramoth en Galaad. Et les Syriens blessèrent Joram.

And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

Le roi Joram s`en retourna pour se faire guérir à Jizreel des blessures que les Syriens lui avaient faites à Rama, lorsqu`il se battait contre Hazaël, roi de Syrie. Achazia, fils de Joram, roi de Juda, descendit pour voir Joram, fils d`Achab, à Jizreel, parce qu`il était malade.

2nd Kings 9 - 2 Rois 9


2nd Kings Chapter 9 King James Bible - 2 Rois Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 8
2 Rois 8

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 9

And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:

Élisée, le prophète, appela l`un des fils des prophètes, et lui dit: Ceins tes reins, prends avec toi cette fiole d`huile, et va à Ramoth en Galaad.

And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;

Quand tu y seras arrivé, vois Jéhu, fils de Josaphat, fils de Nimschi. Tu iras le faire lever du milieu de ses frères, et tu le conduiras dans une chambre retirée.

Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.

Tu prendras la fiole d`huile, que tu répandras sur sa tête, et tu diras: Ainsi parle l`Éternel: Je t`oins roi d`Israël! Puis tu ouvriras la porte, et tu t`enfuiras sans t`arrêter.

So the young man, even the young man the prophet, went to Ramothgilead.

Le jeune homme, serviteur du prophète, partit pour Ramoth en Galaad.

And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.

Quand il arriva, voici, les chefs de l`armée étaient assis. Il dit: Chef, j`ai un mot à te dire. Et Jéhu dit: Auquel de nous tous? Il répondit: A toi, chef.

And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.

Jéhu se leva et entra dans la maison, et le jeune homme répandit l`huile sur sa tête, en lui disant: Ainsi parle l`Éternel, le Dieu d`Israël: Je t`oins roi d`Israël, du peuple de l`Éternel.

And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.

Tu frapperas la maison d`Achab, ton maître, et je vengerai sur Jézabel le sang de mes serviteurs les prophètes et le sang de tous les serviteurs de l`Éternel.

For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:

Toute la maison d`Achab périra; j`exterminerai quiconque appartient à Achab, celui qui est esclave et celui qui est libre en Israël,

And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:

et je rendrai la maison d`Achab semblable à la maison de Jéroboam, fils de Nebath, et à la maison de Baescha, fils d`Achija.

And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.

Les chiens mangeront Jézabel dans le champ de Jizreel, et il n`y aura personne pour l`enterrer. Puis le jeune homme ouvrit la porte, et s`enfuit.

Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.

Lorsque Jéhu sortit pour rejoindre les serviteurs de son maître, on lui dit: Tout va-t-il bien? Pourquoi ce fou est-il venu vers toi? Jéhu leur répondit: Vous connaissez bien l`homme et ce qu`il peut dire.

And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.

Mais ils répliquèrent: Mensonge! Réponds-nous donc! Et il dit: Il m`a parlé de telle et telle manière, disant: Ainsi parle l`Éternel: Je t`oins roi d`Israël.

Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.

Aussitôt ils prirent chacun leurs vêtements, qu`ils mirent sous Jéhu au haut des degrés; ils sonnèrent de la trompette, et dirent: Jéhu est roi!

So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.

Ainsi Jéhu, fils de Josaphat, fils de Nimschi, forma une conspiration contre Joram. -Or Joram et tout Israël défendaient Ramoth en Galaad contre Hazaël, roi de Syrie;

But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.

mais le roi Joram s`en était retourné pour se faire guérir à Jizreel des blessures que les Syriens lui avaient faites, lorsqu`il se battait contre Hazaël, roi de Syrie. -Jéhu dit: Si c`est votre volonté, personne ne s`échappera de la ville pour aller porter la nouvelle à Jizreel.

So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.

Et Jéhu monta sur son char et partit pour Jizreel, car Joram y était alité, et Achazia, roi de Juda, était descendu pour le visiter.

And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?

La sentinelle placée sur la tour de Jizreel vit venir la troupe de Jéhu, et dit: Je vois une troupe. Joram dit: Prends un cavalier, et envoie-le au-devant d`eux pour demander si c`est la paix.

So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.

Le cavalier alla au-devant de Jéhu, et dit: Ainsi parle le roi: Est-ce la paix? Et Jéhu répondit: Que t`importe la paix? Passe derrière moi. La sentinelle en donna avis, et dit: Le messager est allé jusqu`à eux, et il ne revient pas.

Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.

Joram envoya un second cavalier, qui arriva vers eux et dit: Ainsi parle le roi: Est-ce la paix? Et Jéhu répondit: Que t`importe la paix? Passe derrière moi.

And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.

La sentinelle en donna avis, et dit: Il est allé jusqu`à eux, et il ne revient pas. Et le train est comme celui de Jéhu, fils de Nimschi, car il conduit d`une manière insensée.

And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.

Alors Joram dit: Attelle! Et on attela son char. Joram, roi d`Israël, et Achazia, roi de Juda, sortirent chacun dans son char pour aller au-devant de Jéhu, et ils le rencontrèrent dans le champ de Naboth de Jizreel.

And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?

Dès que Joram vit Jéhu, il dit: Est-ce la paix, Jéhu? Jéhu répondit: Quoi, la paix! tant que durent les prostitutions de Jézabel, ta mère, et la multitude de ses sortilèges!

And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.

Joram tourna bride et s`enfuit, et il dit à Achazia: Trahison, Achazia!

And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.

Mais Jéhu saisit son arc, et il frappa Joram entre les épaules: la flèche sortit par le coeur, et Joram s`affaissa dans son char.

Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;

Jéhu dit à son officier Bidkar: Prends-le, et jette-le dans le champ de Naboth de Jizreel; car souviens-t`en, lorsque moi et toi, nous étions ensemble à cheval derrière Achab, son père, l`Éternel prononça contre lui cette sentence:

Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.

J`ai vu hier le sang de Naboth et le sang de ses fils, dit l`Éternel, et je te rendrai la pareille dans ce champ même, dit l`Éternel! Prends-le donc, et jette-le dans le champ, selon la parole de l`Éternel.

But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.

Achazia, roi de Juda, ayant vu cela, s`enfuit par le chemin de la maison du jardin. Jéhu le poursuivit, et dit: Lui aussi, frappez-le sur le char! Et on le frappa à la montée de Gur, près de Jibleam. Il se réfugia à Meguiddo, et il y mourut.

And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.

Ses serviteurs le transportèrent sur un char à Jérusalem, et ils l`enterrèrent dans son sépulcre avec ses pères, dans la ville de David.

And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.

Achazia était devenu roi de Juda la onzième année de Joram, fils d`Achab.

And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.

Jéhu entra dans Jizreel. Jézabel, l`ayant appris, mit du fard à ses yeux, se para la tête, et regarda par la fenêtre.

And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?

Comme Jéhu franchissait la porte, elle dit: Est-ce la paix, nouveau Zimri, assassin de son maître?

And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.

Il leva le visage vers la fenêtre, et dit: Qui est pour moi? qui? Et deux ou trois eunuques le regardèrent en s`approchant de la fenêtre.

And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.

Il dit: Jetez-la en bas! Ils la jetèrent, et il rejaillit de son sang sur la muraille et sur les chevaux. Jéhu la foula aux pieds;

And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.

puis il entra, mangea et but, et il dit: Allez voir cette maudite, et enterrez-la, car elle est fille de roi.

And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.

Ils allèrent pour l`enterrer; mais ils ne trouvèrent d`elle que le crâne, les pieds et les paumes des mains.

Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:

Ils retournèrent l`annoncer à Jéhu, qui dit: C`est ce qu`avait déclaré l`Éternel par son serviteur Élie, le Thischbite, en disant: Les chiens mangeront la chair de Jézabel dans le camp de Jizreel;

And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

et le cadavre de Jézabel sera comme du fumier sur la face des champs, dans le champ de Jizreel, de sorte qu`on ne pourra dire: C`est Jézabel.

2nd Kings 10 - 2 Rois 10


2nd Kings Chapter 10 King James Bible - 2 Rois Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 9
2 Rois 9

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 10

And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,

Il y avait dans Samarie soixante-dix fils d`Achab. Jéhu écrivit des lettres qu`il envoya à Samarie aux chefs de Jizreel, aux anciens, et aux gouverneurs des enfants d`Achab. Il y était dit:

Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;

Maintenant, quand cette lettre vous sera parvenue, -puisque vous avez avec vous les fils de votre maître, avec vous les chars et les chevaux, une ville forte et les armes, -

Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.

voyez lequel des fils de votre maître est le meilleur et convient le mieux, mettez-le sur le trône de son père, et combattez pour la maison de votre maître!

But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?

Ils eurent une très grande peur, et ils dirent: Voici, deux rois n`ont pu lui résister; comment résisterions-nous?

And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.

Et le chef de la maison, le chef de la ville, les anciens, et les gouverneurs des enfants, envoyèrent dire à Jéhu: Nous sommes tes serviteurs, et nous ferons tout ce que tu nous diras; nous n`établirons personne roi, fais ce qui te semble bon.

Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.

Jéhu leur écrivit une seconde lettre où il était dit: Si vous êtes à moi et si vous obéissez à ma voix, prenez les têtes de ces hommes, fils de votre maître, et venez auprès de moi demain à cette heure, à Jizreel. Or les soixante-dix fils du roi étaient chez les grands de la ville, qui les élevaient.

And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.

Quand la lettre leur fut parvenue, ils prirent les fils du roi, et ils égorgèrent ces soixante-dix hommes; puis ils mirent leurs têtes dans des corbeilles, et les envoyèrent à Jéhu, à Jizreel.

And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.

Le messager vint l`en informer, en disant: Ils ont apporté les têtes des fils du roi. Et il dit: Mettez-les en deux tas à l`entrée de la porte, jusqu`au matin.

And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?

Le matin, il sortit; et se présentant à tout le peuple, il dit: Vous êtes justes! voici, moi, j`ai conspiré contre mon maître et je l`ai tué; mais qui a frappé tous ceux-ci?

Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.

Sachez donc qu`il ne tombera rien à terre de la parole de l`Éternel, de la parole que l`Éternel a prononcée contre la maison d`Achab; l`Éternel accomplit ce qu`il a déclaré par son serviteur Élie.

So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.

Et Jéhu frappa tous ceux qui restaient de la maison d`Achab à Jizreel, tous ses grands, ses familiers et ses ministres, sans en laisser échapper un seul.

And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,

Puis il se leva, et partit pour aller à Samarie. Arrivé à une maison de réunion des bergers, sur le chemin,

Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.

Jéhu trouva les frères d`Achazia, roi de Juda, et il dit: Qui êtes-vous? Ils répondirent: Nous sommes les frères d`Achazia, et nous descendons pour saluer les fils du roi et les fils de la reine.

And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.

Jéhu dit: Saisissez-les vivants. Et ils les saisirent vivants, et les égorgèrent au nombre de quarante-deux, à la citerne de la maison de réunion; Jéhu n`en laissa échapper aucun.

And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.

Étant parti de là, il rencontra Jonadab, fils de Récab, qui venait au-devant de lui. Il le salua, et lui dit: Ton coeur est-il sincère, comme mon coeur l`est envers le tien? Et Jonadab répondit: Il l`est. S`il l`est, répliqua Jéhu, donne-moi ta main. Jonadab lui donna la main. Et Jéhu le fit monter auprès de lui dans son char,

And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.

et dit: Viens avec moi, et tu verras mon zèle pour l`Éternel. Il l`emmena ainsi dans son char.

And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.

Lorsque Jéhu fut arrivé à Samarie, il frappa tous ceux qui restaient d`Achab à Samarie, et il les détruisit entièrement, selon la parole que l`Éternel avait dite à Élie.

And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.

Puis il assembla tout le peuple, et leur dit: Achab a peu servi Baal, Jéhu le servira beaucoup.

Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.

Maintenant convoquez auprès de moi tous les prophètes de Baal, tous ses serviteurs et tous ses prêtres, sans qu`il en manque un seul, car je veux offrir un grand sacrifice à Baal: quiconque manquera ne vivra pas. Jéhu agissait avec ruse, pour faire périr les serviteurs de Baal.

And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.

Il dit: Publiez une fête en l`honneur de Baal. Et ils la publièrent.

And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.

Il envoya des messagers dans tout Israël; et tous les serviteurs de Baal arrivèrent, il n`y en eut pas un qui ne vînt; ils entrèrent dans la maison de Baal, et la maison de Baal fut remplie d`un bout à l`autre.

And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.

Jéhu dit à celui qui avait la garde du vestiaire: Sors des vêtements pour tous les serviteurs de Baal. Et cet homme sortit des vêtements pour eux.

And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.

Alors Jéhu vint à la maison de Baal avec Jonadab, fils de Récab, et il dit aux serviteurs de Baal: Cherchez et regardez, afin qu`il n`y ait pas ici des serviteurs de l`Éternel, mais qu`il y ait seulement des serviteurs de Baal.

And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.

Et ils entrèrent pour offrir des sacrifices et des holocaustes. Jéhu avait placé dehors quatre-vingts hommes, en leur disant: Celui qui laissera échapper quelqu`un des hommes que je remets entre vos mains, sa vie répondra de la sienne.

And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.

Lorsqu`on eut achevé d`offrir les holocaustes, Jéhu dit aux coureurs et aux officiers: Entrez, frappez-les, que pas un ne sorte. Et ils les frappèrent du tranchant de l`épée. Les coureurs et les officiers les jetèrent là, et ils allèrent jusqu`à la ville de la maison de Baal.

And they brought forth the images out of the house of Baal, and burned them.

Ils tirèrent dehors les statues de la maison de Baal, et les brûlèrent.

And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.

Ils renversèrent la statue de Baal, ils renversèrent aussi la maison de Baal, et ils en firent un cloaque, qui a subsisté jusqu`à ce jour.

Thus Jehu destroyed Baal out of Israel.

Jéhu extermina Baal du milieu d`Israël;

Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.

mais il ne se détourna point des péchés de Jéroboam, fils de Nebath, qui avait fait pécher Israël, il n`abandonna point les veaux d`or qui étaient à Béthel et à Dan.

And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.

L`Éternel dit à Jéhu: Parce que tu as bien exécuté ce qui était droit à mes yeux, et que tu as fait à la maison d`Achab tout ce qui était conforme à ma volonté, tes fils jusqu`à la quatrième génération seront assis sur le trône d`Israël.

But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.

Toutefois Jéhu ne prit point garde à marcher de tout son coeur dans la loi de l`Éternel, le Dieu d`Israël; il ne se détourna point des péchés que Jéroboam avait fait commettre à Israël.

In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;

Dans ce temps-là, l`Éternel commença à entamer le territoire d`Israël; et Hazaël les battit sur toute la frontière d`Israël.

From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.

Depuis le Jourdain, vers le soleil levant, il battit tout le pays de Galaad, les Gadites, les Rubénites et les Manassites, depuis Aroër sur le torrent de l`Arnon jusqu`à Galaad et à Basan.

Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions de Jéhu, tout ce qu`il a fait, et tous ses exploits, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.

Jéhu se coucha avec ses pères, et on l`enterra à Samarie. Et Joachaz, son fils, régna à sa place.

And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

Jéhu avait régné vingt-huit ans sur Israël à Samarie.

2nd Kings 11 - 2 Rois 11


2nd Kings Chapter 11 King James Bible - 2 Rois Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 10
2 Rois 10

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 11

And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.

Athalie, mère d`Achazia, voyant que son fils était mort, se leva et fit périr toute la race royale.

But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.

Mais Joschéba, fille du roi Joram, soeur d`Achazia, prit Joas, fils d`Achazia, et l`enleva du milieu des fils du roi, quand on les fit mourir: elle le mit avec sa nourrice dans la chambre des lits. Il fut ainsi dérobé aux regards d`Athalie, et ne fut point mis à mort.

And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.

Il resta six ans caché avec Joschéba dans la maison de l`Éternel. Et c`était Athalie qui régnait dans le pays.

And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.

La septième année, Jehojada envoya chercher les chefs de centaines des Kéréthiens et des coureurs, et il les fit venir auprès de lui dans la maison de l`Éternel. Il traita alliance avec eux et les fit jurer dans la maison de l`Éternel, et il leur montra le fils du roi.

And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;

Puis il leur donna ses ordres, en disant: Voici ce que vous ferez. Parmi ceux de vous qui entrent en service le jour du sabbat, un tiers doit monter la garde à la maison du roi,

And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.

un tiers à la porte de Sur, et un tiers à la porte derrière les coureurs: vous veillerez à la garde de la maison, de manière à en empêcher l`entrée.

And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.

Vos deux autres divisions, tous ceux qui sortent de service le jour du sabbat feront la garde de la maison de l`Éternel auprès du roi:

And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.

vous entourerez le roi de toutes parts, chacun les armes à la main, et l`on donnera la mort à quiconque s`avancera dans les rangs; vous serez près du roi quand il sortira et quand il entrera.

And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.

Les chefs de centaines exécutèrent tous les ordres qu`avait donnés le sacrificateur Jehojada. Ils prirent chacun leurs gens, ceux qui entraient en service et ceux qui sortaient de service le jour du sabbat, et ils se rendirent vers le sacrificateur Jehojada.

And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.

Le sacrificateur remit aux chefs de centaines les lances et les boucliers qui provenaient du roi David, et qui se trouvaient dans la maison de l`Éternel.

And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.

Les coureurs, chacun les armes à la main, entourèrent le roi, en se plaçant depuis le côté droit jusqu`au côté gauche de la maison, près de l`autel et près de la maison.

And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.

Le sacrificateur fit avancer le fils du roi, et il mit sur lui le diadème et le témoignage. Ils l`établirent roi et l`oignirent, et frappant des mains, ils dirent: Vive le roi!

And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.

Athalie entendit le bruit des coureurs et du peuple, et elle vint vers le peuple à la maison de l`Éternel.

And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.

Elle regarda. Et voici, le roi se tenait sur l`estrade, selon l`usage; les chefs et les trompettes étaient près du roi: tout le peuple du pays était dans la joie, et l`on sonnait des trompettes. Athalie déchira ses vêtements, et cria: Conspiration! conspiration!

But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.

Alors le sacrificateur Jehojada donna cet ordre aux chefs de centaines, qui étaient à la tête de l`armée: Faites-la sortir en dehors des rangs, et tuez par l`épée quiconque la suivra. Car le sacrificateur avait dit: Qu`elle ne soit pas mise à mort dans la maison de l`Éternel!

And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.

On lui fit place, et elle se rendit à la maison du roi par le chemin de l`entrée des chevaux: c`est là qu`elle fut tuée.

And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD'S people; between the king also and the people.

Jehojada traita entre l`Éternel, le roi et le peuple, l`alliance par laquelle ils devaient être le peuple de l`Éternel; il établit aussi l`alliance entre le roi et le peuple.

And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.

Tout le peuple du pays entra dans la maison de Baal, et ils la démolirent; ils brisèrent entièrement ses autels et ses images, et ils tuèrent devant les autels Matthan, prêtre de Baal. Le sacrificateur Jehojada mit des surveillants dans la maison de l`Éternel.

And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.

Il prit les chefs de centaines, les Kéréthiens et les coureurs, et tout le peuple du pays; et ils firent descendre le roi de la maison de l`Éternel, et ils entrèrent dans la maison du roi par le chemin de la porte des coureurs. Et Joas s`assit sur le trône des rois.

And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.

Tout le peuple du pays se réjouissait, et la ville était tranquille. On avait fait mourir Athalie par l`épée dans la maison du roi.

Seven years old was Jehoash when he began to reign.

Joas avait sept ans lorsqu`il devint roi.

2nd Kings 12 - 2 Rois 12


2nd Kings Chapter 12 King James Bible - 2 Rois Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 11
2 Rois 11

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 12

In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.

La septième année de Jéhu, Joas devint roi, et il régna quarante ans à Jérusalem. Sa mère s`appelait Tsibja, de Beer Schéba.

And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.

Joas fit ce qui est droit aux yeux de l`Éternel tout le temps qu`il suivit les directions du sacrificateur Jehojada.

But the high places were not taken away: the people still sacrificed and burnt incense in the high places.

Seulement, les hauts lieux ne disparurent point; le peuple offrait encore des sacrifices et des parfums sur les hauts lieux.

And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,

Joas dit aux sacrificateurs: Tout l`argent consacré qu`on apporte dans la maison de l`Éternel, l`argent ayant cours, savoir l`argent pour le rachat des personnes d`après l`estimation qui en est faite, et tout l`argent qu`il vient au coeur de quelqu`un d`apporter à la maison de l`Éternel,

Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.

que les sacrificateurs le prennent chacun de la part des gens de sa connaissance, et qu`ils l`emploient à réparer la maison partout où il se trouvera quelque chose à réparer.

But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.

Mais il arriva que, la vingt-troisième année du roi Joas, les sacrificateurs n`avaient point réparé ce qui était à réparer à la maison.

Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.

Le roi Joas appela le sacrificateur Jehojada et les autres sacrificateurs, et leur dit: Pourquoi n`avez-vous pas réparé ce qui est à réparer à la maison? Maintenant, vous ne prendrez plus l`argent de vos connaissances, mais vous le livrerez pour les réparations de la maison.

And the priests consented to receive no more money of the people, neither to repair the breaches of the house.

Les sacrificateurs convinrent de ne pas prendre l`argent du peuple, et de n`être chargés des réparations de la maison.

But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.

Alors le sacrificateur Jehojada prit un coffre, perça un trou dans son couvercle, et le plaça à côté de l`autel, à droite, sur le passage par lequel on entrait à la maison de l`Éternel. Les sacrificateurs qui avaient la garde du seuil y mettaient tout l`argent qu`on apportait dans la maison de l`Éternel.

And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.

Quand ils voyaient qu`il y avait beaucoup d`argent dans le coffre, le secrétaire du roi montait avec le souverain sacrificateur, et ils serraient et comptaient l`argent qui se trouvait dans la maison de l`Éternel.

And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,

Ils remettaient l`argent pesé entre les mains de ceux qui étaient chargés de faire exécuter l`ouvrage dans la maison de l`Éternel. Et l`on employait cet argent pour les charpentiers et pour les ouvriers qui travaillaient à la maison de l`Éternel,

And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.

pour les maçons et les tailleurs de pierres, pour les achats de bois et de pierres de taille nécessaires aux réparations de la maison de l`Éternel, et pour toutes les dépenses concernant les réparations de la maison.

Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:

Mais, avec l`argent qu`on apportait dans la maison de l`Éternel, on ne fit pour la maison de l`Éternel ni bassins d`argent, ni couteaux, ni coupes, ni trompettes, ni aucun ustensile d`or ou d`argent:

But they gave that to the workmen, and repaired therewith the house of the LORD.

on le donnait à ceux qui faisaient l`ouvrage, afin qu`ils l`employassent à réparer la maison de l`Éternel.

Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.

On ne demandait pas de compte aux hommes entre les mains desquels on remettait l`argent pour qu`ils le donnassent à ceux qui faisaient l`ouvrage, car ils agissaient avec probité.

The trespass money and sin money was not brought into the house of the LORD: it was the priests'.

L`argent des sacrifices de culpabilité et des sacrifices d`expiation n`était point apporté dans la maison de l`Éternel: il était pour les sacrificateurs.

Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.

Alors Hazaël, roi de Syrie, monta et se battit contre Gath, dont il s`empara. Hazaël avait l`intention de monter contre Jérusalem.

And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.

Joas, roi de Juda, prit toutes les choses consacrées, ce qui avait été consacré par Josaphat, par Joram et par Achazia, ses pères, rois de Juda, ce qu`il avait consacré lui-même, et tout l`or qui se trouvait dans les trésors de la maison de l`Éternel et de la maison du roi, et il envoya le tout à Hazaël, roi de Syrie, qui ne monta pas contre Jérusalem.

And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le reste des actions de Joas, et tout ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.

Ses serviteurs se soulevèrent et formèrent une conspiration; ils frappèrent Joas dans la maison de Millo, qui est à la descente de Silla.

For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.

Jozacar, fils de Schimeath, et Jozabad, fils de Schomer, ses serviteurs, le frappèrent, et il mourut. On l`enterra avec ses pères, dans la ville de David. Et Amatsia, son fils, régna à sa place.

2nd Kings 13 - 2 Rois 13


2nd Kings Chapter 13 King James Bible - 2 Rois Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 12
2 Rois 12

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 13

In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.

La vingt-troisième année de Joas, fils d`Achazia, roi de Juda, Joachaz, fils de Jéhu, régna sur Israël à Samarie. Il régna dix-sept ans.

And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

Il fit ce qui est mal aux yeux de l`Éternel; il commit les mêmes péchés que Jéroboam, fils de Nebath, qui avait fait pécher Israël, et il ne s`en détourna point.

And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.

La colère de l`Éternel s`enflamma contre Israël, et il les livra entre les mains de Hazaël, roi de Syrie, et entre les mains de Ben Hadad, fils de Hazaël, tout le temps que ces rois vécurent.

And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.

Joachaz implora l`Éternel. L`Éternel l`exauça, car il vit l`oppression sous laquelle le roi de Syrie tenait Israël,

(And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.

et l`Éternel donna un libérateur à Israël. Les enfants d`Israël échappèrent aux mains des Syriens, et ils habitèrent dans leurs tentes comme auparavant.

Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)

Mais ils ne se détournèrent point des péchés de la maison de Jéroboam, qui avait fait pécher Israël; ils s`y livrèrent aussi, et même l`idole d`Astarté était debout à Samarie.

Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.

De tout le peuple de Joachaz l`Éternel ne lui avait laissé que cinquante cavaliers, dix chars, et dix mille hommes de pied; car le roi de Syrie les avait fait périr et les avait rendus semblables à la poussière qu`on foule aux pieds.

Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions de Joachaz, tout ce qu`il a fait, et ses exploits, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.

Joachaz se coucha avec ses pères, et on l`enterra à Samarie. Et Joas, son fils, régna à sa place.

In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.

La trente-septième année de Joas, roi de Juda, Joas, fils de Joachaz, régna sur Israël à Samarie. Il régna seize ans.

And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.

Il fit ce qui est mal aux yeux de l`Éternel; il ne se détourna d`aucun des péchés de Jéroboam, fils de Nebath, qui avait fait pécher Israël, et il s`y livra comme lui.

And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions de Joas, tout ce qu`il a fait, ses exploits, et la guerre qu`il eut avec Amatsia, roi de Juda, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.

Joas se coucha avec ses pères. Et Jéroboam s`assit sur son trône. Joas fut enterré à Samarie avec les rois d`Israël.

Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.

Élisée était atteint de la maladie dont il mourut; et Joas, roi d`Israël, descendit vers lui, pleura sur son visage, et dit: Mon père! mon père! Char d`Israël et sa cavalerie!

And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.

Élisée lui dit: Prends un arc et des flèches. Et il prit un arc et des flèches.

And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.

Puis Élisée dit au roi d`Israël: Bande l`arc avec ta main. Et quand il l`eut bandé de sa main, Élisée mit ses mains sur les mains du roi,

And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD'S deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.

et il dit: Ouvre la fenêtre à l`orient. Et il l`ouvrit. Élisée dit: Tire. Et il tira. Élisée dit: C`est une flèche de délivrance de la part de l`Éternel, une flèche de délivrance contre les Syriens; tu battras les Syriens à Aphek jusqu`à leur extermination.

And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.

Élisée dit encore: Prends les flèches. Et il les prit. Élisée dit au roi d`Israël: Frappe contre terre. Et il frappa trois fois, et s`arrêta.

And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.

L`homme de Dieu s`irrita contre lui, et dit: Il fallait frapper cinq ou six fois; alors tu aurais battu les Syriens jusqu`à leur extermination; maintenant tu les battras trois fois.

And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.

Élisée mourut, et on l`enterra. L`année suivante, des troupes de Moabites pénétrèrent dans le pays.

And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.

Et comme on enterrait un homme, voici, on aperçut une de ces troupes, et l`on jeta l`homme dans le sépulcre d`Élisée. L`homme alla toucher les os d`Élisée, et il reprit vie et se leva sur ses pieds.

But Hazael king of Syria oppressed Israel all the days of Jehoahaz.

Hazaël, roi de Syrie, avait opprimé Israël pendant toute la vie de Joachaz.

And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.

Mais l`Éternel leur fit miséricorde et eut compassion d`eux, il tourna sa face vers eux à cause de son alliance avec Abraham, Isaac et Jacob, il ne voulut pas les détruire, et jusqu`à présent il ne les a pas rejetés de sa face.

So Hazael king of Syria died; and Benhadad his son reigned in his stead.

Hazaël, roi de Syrie, mourut, et Ben Hadad, son fils, régna à sa place.

And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

Joas, fils de Joachaz, reprit des mains de Ben Hadad, fils de Hazaël, les villes enlevées par Hazaël à Joachaz, son père, pendant la guerre. Joas le battit trois fois, et il recouvra les villes d`Israël.

2nd Kings 14 - 2 Rois 14


2nd Kings Chapter 14 King James Bible - 2 Rois Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 13
2 Rois 13

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 14

In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.

La seconde année de Joas, fils de Joachaz, roi d`Israël, Amatsia, fils de Joas, roi de Juda, régna.

He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

Il avait vingt-cinq ans lorsqu`il devint roi, et il régna vingt-neuf ans à Jérusalem. Sa mère s`appelait Joaddan, de Jérusalem.

And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.

Il fit ce qui est droit aux yeux de l`Éternel, non pas toutefois comme David, son père; il agit entièrement comme avait agi Joas, son père.

Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.

Seulement, les hauts-lieux ne disparurent point; le peuple offrait encore des sacrifices et des parfums sur les hauts-lieux.

And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.

Lorsque la royauté fut affermie entre ses mains, il frappa ses serviteurs qui avaient tué le roi, son père.

But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.

Mais il ne fit pas mourir les fils des meurtriers, selon ce qui est écrit dans le livre de la loi de Moïse, où l`Éternel donne ce commandement: On ne fera point mourir les pères pour les enfants, et l`on ne fera point mourir les enfants pour les pères; mais on fera mourir chacun pour son péché.

He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.

Il battit dix mille Édomites dans la vallée du sel; et durant la guerre, il prit Séla, et l`appela Joktheel, nom qu`elle a conservé jusqu`à ce jour.

Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.

Alors Amatsia envoya des messagers à Joas, fils de Joachaz, fils de Jéhu, roi d`Israël, pour lui dire: Viens, voyons-nous en face!

And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

Et Joas, roi d`Israël, fit dire à Amatsia, roi de Juda: L`épine du Liban envoya dire au cèdre du Liban: Donne ta fille pour femme à mon fils! Et les bêtes sauvages qui sont au Liban passèrent et foulèrent l`épine.

Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?

Tu as battu les Édomites, et ton coeur s`élève. Jouis de ta gloire, et reste chez toi. Pourquoi t`engager dans une malheureuse entreprise, qui amènerait ta ruine et celle de Juda?

But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.

Mais Amatsia ne l`écouta pas. Et Joas, roi d`Israël, monta; et ils se virent en face, lui et Amatsia, roi de Juda, à Beth Schémesch, qui est à Juda.

And Judah was put to the worse before Israel; and they fled every man to their tents.

Juda fut battu par Israël, et chacun s`enfuit dans sa tente.

And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.

Joas, roi d`Israël, prit à Beth Schémesch Amatsia, roi de Juda, fils de Joas, fils d`Achazia. Il vint à Jérusalem, et fit une brèche de quatre cents coudées dans la muraille de Jérusalem, depuis la porte d`Éphraïm jusqu`à la porte de l`angle.

And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.

Il prit tout l`or et l`argent et tous les vases qui se trouvaient dans la maison de l`Éternel et dans les trésors de la maison du roi; il prit aussi des otages, et il retourna à Samarie.

Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions de Joas, ce qu`il a fait, ses exploits, et la guerre qu`il eut avec Amatsia, roi de Juda, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.

Joas se coucha avec ses pères, et il fut enterré à Samarie avec les rois d`Israël. Et Jéroboam, son fils, régna à sa place.

And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.

Amatsia, fils de Joas, roi de Juda, vécut quinze ans après la mort de Joas, fils de Joachaz, roi d`Israël.

And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?

Le reste des actions d`Amatsia, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.

On forma contre lui une conspiration à Jérusalem, et il s`enfuit à Lakis; mais on le poursuivit à Lakis, où on le fit mourir.

And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.

On le transporta sur des chevaux, et il fut enterré à Jérusalem avec ses pères, dans la ville de David.

And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.

Et tout le peuple de Juda prit Azaria, âgé de seize ans, et l`établit roi à la place de son père Amatsia.

He built Elath, and restored it to Judah, after that the king slept with his fathers.

Azaria rebâtit Élath et la fit rentrer sous la puissance de Juda, après que le roi fut couché avec ses pères.

In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.

La quinzième année d`Amatsia, fils de Joas, roi de Juda, Jéroboam, fils de Joas, roi d`Israël, régna à Samarie. Il régna quarante et un ans.

And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.

Il fit ce qui est mal aux yeux de l`Éternel; il ne se détourna d`aucun des péchés de Jéroboam, fils de Nebath, qui avait fait pécher Israël.

He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.

Il rétablit les limites d`Israël depuis l`entrée de Hamath jusqu`à la mer de la plaine, selon la parole que l`Éternel, le Dieu d`Israël, avait prononcée par son serviteur Jonas, le prophète, fils d`Amitthaï, de Gath Hépher.

For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.

Car l`Éternel vit l`affliction d`Israël à son comble et l`extrémité à laquelle se trouvaient réduits esclaves et hommes libres, sans qu`il y eût personne pour venir au secours d`Israël.

And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.

Or l`Éternel n`avait point résolu d`effacer le nom d`Israël de dessous les cieux, et il les délivra par Jéroboam, fils de Joas.

Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions de Jéroboam, tout ce qu`il a fait, ses exploits à la guerre, et comment il fit rentrer sous la puissance d`Israël Damas et Hamath qui avaient appartenu à Juda, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.

Jéroboam se coucha avec ses pères, avec les rois d`Israël. Et Zacharie, son fils, régna à sa place.

2nd Kings 15 - 2 Rois 15


2nd Kings Chapter 15 King James Bible - 2 Rois Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 14
2 Rois 14

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 15

In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.

La vingt-septième année de Jéroboam, roi d`Israël, Azaria, fils d`Amatsia, roi de Juda, régna.

Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.

Il avait seize ans lorsqu`il devint roi, et il régna cinquante-deux ans à Jérusalem. Sa mère s`appelait Jecolia, de Jérusalem.

And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;

Il fit ce qui est droit aux yeux de l`Éternel, entièrement comme avait fait Amatsia, son père.

Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.

Seulement, les hauts lieux ne disparurent point; le peuple offrait encore des sacrifices et des parfums sur les hauts lieux.

And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.

L`Éternel frappa le roi, qui fut lépreux jusqu`au jour de sa mort et demeura dans une maison écartée. Et Jotham, fils du roi, était à la tête de la maison et jugeait le peuple du pays.

And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le reste des actions d`Azaria, et tout ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.

Azaria se coucha avec ses pères, et on l`enterra avec ses pères dans la ville de David. Et Jotham, son fils, régna à sa place.

In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.

La trente-huitième année d`Azaria, roi de Juda, Zacharie, fils de Jéroboam, régna sur Israël à Samarie. Il régna six mois.

And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

Il fit ce qui est mal aux yeux de l`Éternel, comme avaient fait ses pères; il ne se détourna point des péchés de Jéroboam, fils de Nebath, qui avait fait pécher Israël.

And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.

Schallum, fils de Jabesch, conspira contre lui, le frappa devant le peuple, et le fit mourir; et il régna à sa place.

And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.

Le reste des actions de Zacharie, cela est écrit dans le livre des Chroniques des rois d`Israël.

This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.

Ainsi s`accomplit ce que l`Éternel avait déclaré à Jéhu, en disant: Tes fils jusqu`à la quatrième génération seront assis sur le trône d`Israël.

Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.

Schallum, fils de Jabesch, régna la trente-neuvième année d`Ozias, roi de Juda. Il régna pendant un mois à Samarie.

For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.

Menahem, fils de Gadi, monta de Thirtsa et vint à Samarie, frappa dans Samarie Schallum, fils de Jabesch, et le fit mourir; et il régna à sa place.

And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.

Le reste des actions de Schallum, et la conspiration qu`il forma, cela est écrit dans le livre des Chroniques des rois d`Israël.

Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.

Alors Menahem frappa Thiphsach et tous ceux qui y étaient, avec son territoire depuis Thirtsa; il la frappa parce qu`elle n`avait pas ouvert ses portes, et il fendit le ventre de toutes les femmes enceintes.

In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.

La trente-neuvième année d`Azaria, roi de Juda, Menahem, fils de Gadi, régna sur Israël. Il régna dix ans à Samarie.

And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.

Il fit ce qui est mal aux yeux de l`Éternel; il ne se détourna point, tant qu`il vécut, des péchés de Jéroboam, fils de Nebath, qui avait fait pécher Israël.

And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.

Pul, roi d`Assyrie, vint dans le pays; et Menahem donna à Pul mille talents d`argent, pour qu`il aidât à affermir la royauté entre ses mains.

And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.

Menahem leva cet argent sur tous ceux d`Israël qui avaient de la richesse, afin de le donner au roi d`Assyrie; il les taxa chacun à cinquante sicles d`argent. Le roi d`Assyrie s`en retourna, et ne s`arrêta pas alors dans le pays.

And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Le reste des actions de Menahem, et tout ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois d`Israël?

And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.

Menahem se coucha avec ses pères. Et Pekachia, son fils, régna à sa place.

In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.

La cinquantième année d`Azaria, roi de Juda, Pekachia, fils de Menahem, régna sur Israël à Samarie. Il régna deux ans.

And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

Il fit ce qui est mal aux yeux de l`Éternel; il ne se détourna point des péchés de Jéroboam, fils de Nebath, qui avait fait pécher Israël.

But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.

Pékach, fils de Remalia, son officier, conspira contre lui; il le frappa à Samarie, dans le palais de la maison du roi, de même qu`Argob et Arié; il avait avec lui cinquante hommes d`entre les fils des Galaadites. Il fit ainsi mourir Pekachia, et il régna à sa place.

And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Le reste des actions de Pekachia, et tout ce qu`il a fait, cela est écrit dans le livre des Chroniques des rois d`Israël.

In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.

La cinquante-deuxième année d`Azaria, roi de Juda, Pékach, fils de Remalia, régna sur Israël à Samarie. Il régna vingt ans.

And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

Il fit ce qui est mal aux yeux de l`Éternel; il ne se détourna point des péchés de Jéroboam, fils de Nebath, qui avait fait pécher Israël.

In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.

Du temps de Pékach, roi d`Israël, Tiglath Piléser, roi d`Assyrie, vint et prit Ijjon, Abel Beth Maaca, Janoach, Kédesch, Hatsor, Galaad et la Galilée, tout le pays de Nephthali, et il emmena captifs les habitants en Assyrie.

And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.

Osée, fils d`Éla, forma une conspiration contre Pékach, fils de Remalia, le frappa et le fit mourir; et il régna à sa place, la vingtième année de Jotham, fils d`Ozias.

And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Le reste des actions de Pékach, et tout ce qu`il a fait, cela est écrit dans le livre des Chroniques des rois d`Israël.

In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.

La seconde année de Pékach, fils de Remalia, roi d`Israël, Jotham, fils d`Ozias, roi de Juda, régna.

Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.

Il avait vingt-cinq ans lorsqu`il devint roi, et il régna seize ans à Jérusalem. Sa mère s`appelait Jeruscha, fille de Tsadok.

And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.

Il fit ce qui est droit aux yeux de l`Éternel; il agit entièrement comme avait agi Ozias, son père.

Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.

Seulement, les hauts lieux ne disparurent point; le peuple offrait encore des sacrifices et des parfums sur les hauts lieux. Jotham bâtit la porte supérieure de la maison de l`Éternel.

Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le reste des actions de Jotham, et tout ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.

Dans ce temps-là, l`Éternel commença à envoyer contre Juda Retsin, roi de Syrie, et Pékach, fils de Remalia.

And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.

Jotham se coucha avec ses pères, et il fut enterré avec ses pères dans la ville de David, son père. Et Achaz, son fils, régna à sa place.

2nd Kings 16 - 2 Rois 16


2nd Kings Chapter 16 King James Bible - 2 Rois Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 15
2 Rois 15

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 16

In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.

La dix-septième année de Pékach, fils de Remalia, Achaz, fils de Jotham, roi de Juda, régna.

Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.

Achaz avait vingt ans lorsqu`il devint roi, et il régna seize ans à Jérusalem. Il ne fit point ce qui est droit aux yeux de l`Éternel, son Dieu, comme avait fait David, son père.

But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.

Il marcha dans la voie des rois d`Israël; et même il fit passer son fils par le feu, suivant les abominations des nations que l`Éternel avait chassées devant les enfants d`Israël.

And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.

Il offrait des sacrifices et des parfums sur les hauts lieux, sur les collines et sous tout arbre vert.

Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.

Alors Retsin, roi de Syrie, et Pékach, fils de Remalia, roi d`Israël, montèrent contre Jérusalem pour l`attaquer. Ils assiégèrent Achaz; mais ils ne purent pas le vaincre.

At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.

Dans ce même temps, Retsin, roi de Syrie, fit rentrer Élath au pouvoir des Syriens; il expulsa d`Élath les Juifs, et les Syriens vinrent à Élath, où ils ont habité jusqu`à ce jour.

So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.

Achaz envoya des messagers à Tiglath Piléser, roi d`Assyrie, pour lui dire: Je suis ton serviteur et ton fils; monte, et délivre-moi de la main du roi de Syrie et de la main du roi d`Israël, qui s`élèvent contre moi.

And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.

Et Achaz prit l`argent et l`or qui se trouvaient dans la maison de l`Éternel et dans les trésors de la maison du roi, et il l`envoya en présent au roi d`Assyrie.

And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.

Le roi d`Assyrie l`écouta; il monta contre Damas, la prit, emmena les habitants en captivité à Kir, et fit mourir Retsin.

And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.

Le roi Achaz se rendit à Damas au-devant de Tiglath Piléser, roi d`Assyrie. Et ayant vu l`autel qui était à Damas, le roi Achaz envoya au sacrificateur Urie le modèle et la forme exacte de cet autel.

And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.

Le sacrificateur Urie construisit un autel entièrement d`après le modèle envoyé de Damas par le roi Achaz, et le sacrificateur Urie le fit avant que le roi Achaz fût de retour de Damas.

And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.

A son arrivée de Damas, le roi vit l`autel, s`en approcha et y monta:

And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.

il fit brûler son holocauste et son offrande, versa ses libations, et répandit sur l`autel le sang de ses sacrifices d`actions de grâces.

And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.

Il éloigna de la face de la maison l`autel d`airain qui était devant l`Éternel, afin qu`il ne fût pas entre le nouvel autel et la maison de l`Éternel; et il le plaça à côté du nouvel autel, vers le nord.

And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.

Et le roi Achaz donna cet ordre au sacrificateur Urie: Fais brûler sur le grand autel l`holocauste du matin et l`offrande du soir, l`holocauste du roi et son offrande, les holocaustes de tout le peuple du pays et leurs offrandes, verses-y leurs libations, et répands-y tout le sang des holocaustes et tout le sang des sacrifices; pour ce qui concerne l`autel d`airain, je m`en occuperai.

Thus did Urijah the priest, according to all that king Ahaz commanded.

Le sacrificateur Urie se conforma à tout ce que le roi Achaz avait ordonné.

And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon a pavement of stones.

Et le roi Achaz brisa les panneaux des bases, et en ôta les bassins qui étaient dessus. Il descendit la mer de dessus les boeufs d`airain qui étaient sous elle, et il la posa sur un pavé de pierres.

And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.

Il changea dans la maison de l`Éternel, à cause du roi d`Assyrie, le portique du sabbat qu`on y avait bâti et l`entrée extérieure du roi.

Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?

Le reste des actions d`Achaz, et tout ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.

Achaz se coucha avec ses pères, et il fut enterré avec ses pères dans la ville de David. Et Ézéchias, son fils, régna à sa place.

2nd Kings 17 - 2 Rois 17


2nd Kings Chapter 17 King James Bible - 2 Rois Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 16
2 Rois 16

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 17

In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.

La douzième année d`Achaz, roi de Juda, Osée, fils d`Éla, régna sur Israël à Samarie. Il régna neuf ans.

And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.

Il fit ce qui est mal aux yeux de l`Éternel, non pas toutefois comme les rois d`Israël qui avaient été avant lui.

Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.

Salmanasar, roi d`Assyrie, monta contre lui; et Osée lui fut assujetti, et lui paya un tribut.

And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.

Mais le roi d`Assyrie découvrit une conspiration chez Osée, qui avait envoyé des messagers à So, roi d`Égypte, et qui ne payait plus annuellement le tribut au roi d`Assyrie. Le roi d`Assyrie le fit enfermer et enchaîner dans une prison.

Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.

Et le roi d`Assyrie parcourut tout le pays, et monta contre Samarie, qu`il assiégea pendant trois ans.

In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.

La neuvième année d`Osée, le roi d`Assyrie prit Samarie, et emmena Israël captif en Assyrie. Il les fit habiter à Chalach, et sur le Chabor, fleuve de Gozan, et dans les villes des Mèdes.

For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,

Cela arriva parce que les enfants d`Israël péchèrent contre l`Éternel, leur Dieu, qui les avait fait monter du pays d`Égypte, de dessous la main de Pharaon, roi d`Égypte, et parce qu`ils craignirent d`autres dieux.

And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.

Ils suivirent les coutumes des nations que l`Éternel avait chassés devant les enfants d`Israël, et celles que les rois d`Israël avaient établies.

And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.

Les enfants d`Israël firent en secret contre l`Éternel, leur Dieu, des choses qui ne sont pas bien. Ils se bâtirent des hauts lieux dans toutes leurs villes, depuis les tours des gardes jusqu`aux villes fortes.

And they set them up images and groves in every high hill, and under every green tree:

Ils se dressèrent des statues et des idoles sur toute colline élevée et sous tout arbre vert.

And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:

Et là ils brûlèrent des parfums sur tous les hauts lieux, comme les nations que l`Éternel avait chassées devant eux, et ils firent des choses mauvaises, par lesquelles ils irritèrent l`Éternel.

For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.

Ils servirent les idoles dont l`Éternel leur avait dit: Vous ne ferez pas cela.

Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.

L`Éternel fit avertir Israël et Juda par tous ses prophètes, par tous les voyants, et leur dit: Revenez de vos mauvaises voies, et observez mes commandements et mes ordonnances, en suivant entièrement la loi que j`ai prescrite à vos pères et que je vous ai envoyée par mes serviteurs les prophètes.

Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.

Mais ils n`écoutèrent point, et ils roidirent leur cou, comme leurs pères, qui n`avaient pas cru en l`Éternel, leur Dieu.

And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.

Ils rejetèrent ses lois, l`alliance qu`il avait faite avec leurs pères, et les avertissements qu`il leur avait adressés. Ils allèrent après des choses de néant et ne furent eux-mêmes que néant, et après les nations qui les entouraient et que l`Éternel leur avait défendu d`imiter.

And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.

Ils abandonnèrent tous les commandements de l`Éternel, leur Dieu, ils se firent deux veaux en fonte, ils fabriquèrent des idoles d`Astarté, ils se prosternèrent devant toute l`armée des cieux, et ils servirent Baal.

And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.

Ils firent passer par le feu leurs fils et leurs filles, ils se livrèrent à la divination et aux enchantements, et ils se vendirent pour faire ce qui est mal aux yeux de l`Éternel, afin de l`irriter.

Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.

Aussi l`Éternel s`est-il fortement irrité contre Israël, et les a-t-il éloignés de sa face. -Il n`est resté que la seule tribu de Juda.

Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.

Juda même n`avait pas gardé les commandements de l`Éternel, son Dieu, et ils avaient suivi les coutumes établies par Israël. -

And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.

L`Éternel a rejeté toute la race d`Israël; il les a humiliés, il les a livrés entre les mains des pillards, et il a fini par les chasser loin de sa face.

For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.

Car Israël s`était détaché de la maison de David, et ils avaient fait roi Jéroboam, fils de Nebath, qui les avait détournés de l`Éternel, et avait fait commettre à Israël un grand péché.

For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;

Les enfants d`Israël s`étaient livrés à tous les péchés que Jéroboam avait commis; ils ne s`en détournèrent point,

Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.

jusqu`à ce que l`Éternel eût chassé Israël loin de sa face, comme il l`avait annoncé par tous ses serviteurs les prophètes. Et Israël a été emmené captif loin de son pays en Assyrie, où il est resté jusqu`à ce jour.

And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.

Le roi d`Assyrie fit venir des gens de Babylone, de Cutha, d`Avva, de Hamath et de Sepharvaïm, et les établit dans les villes de Samarie à la place des enfants d`Israël. Ils prirent possession de Samarie, et ils habitèrent dans ses villes.

And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.

Lorsqu`ils commencèrent à y habiter, ils ne craignaient pas l`Éternel, et l`Éternel envoya contre eux des lions qui les tuaient.

Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.

On dit au roi d`Assyrie: Les nations que tu as transportées et établies dans les villes de Samarie ne connaissent pas la manière de servir le dieu du pays, et il a envoyé contre elles des lions qui les font mourir, parce qu`elles ne connaissent pas la manière de servir le dieu du pays.

Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.

Le roi d`Assyrie donna cet ordre: Faites-y aller l`un des prêtres que vous avez emmenés de là en captivité; qu`il parte pour s`y établir, et qu`il leur enseigne la manière de servir le dieu du pays.

Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.

Un des prêtres qui avaient été emmenés captifs de Samarie vint s`établir à Béthel, et leur enseigna comment ils devaient craindre l`Éternel.

Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.

Mais les nations firent chacune leurs dieux dans les villes qu`elles habitaient, et les placèrent dans les maisons des hauts lieux bâties par les Samaritains.

And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,

Les gens de Babylone firent Succoth Benoth, les gens de Cuth firent Nergal, les gens de Hamath firent Aschima,

And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.

ceux d`Avva firent Nibchaz et Tharthak; ceux de Sepharvaïm brûlaient leurs enfants par le feu en l`honneur d`Adrammélec et d`Anammélec, dieux de Sepharvaïm.

So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.

Ils craignaient aussi l`Éternel, et ils se créèrent des prêtres des hauts lieux pris parmi tout le peuple: ces prêtres offraient pour eux des sacrifices dans les maisons des hauts lieux.

They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.

Ainsi ils craignaient l`Éternel, et ils servaient en même temps leurs dieux d`après la coutume des nations d`où on les avait transportés.

Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;

Ils suivent encore aujourd`hui leurs premiers usages: ils ne craignent point l`Éternel, et ils ne se conforment ni à leurs lois et à leurs ordonnances, ni à la loi et aux commandements prescrits par l`Éternel aux enfants de Jacob qu`il appela du nom d`Israël.

With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:

L`Éternel avait fait alliance avec eux, et leur avait donné cet ordre: Vous ne craindrez point d`autres dieux; vous ne vous prosternerez point devant eux, vous ne les servirez point, et vous ne leur offrirez point de sacrifices.

But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.

Mais vous craindrez l`Éternel, qui vous a fait monter du pays d`Égypte avec une grande puissance et à bras étendu; c`est devant lui que vous vous prosternerez, et c`est à lui que vous offrirez des sacrifices.

And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.

Vous observerez et mettrez toujours en pratique les préceptes, les ordonnances, la loi et les commandements, qu`il a écrits pour vous, et vous ne craindrez point d`autres dieux.

And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.

Vous n`oublierez pas l`alliance que j`ai faite avec vous, et vous ne craindrez point d`autres dieux.

But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.

Mais vous craindrez l`Éternel, votre Dieu; et il vous délivrera de la main de tous vos ennemis.

Howbeit they did not hearken, but they did after their former manner.

Et ils n`ont point obéi, et ils ont suivi leurs premiers usages.

So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.

Ces nations craignaient l`Éternel et servaient leurs images; et leurs enfants et les enfants de leurs enfants font jusqu`à ce jour ce que leurs pères ont fait.

2nd Kings 18 - 2 Rois 18


2nd Kings Chapter 18 King James Bible - 2 Rois Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 17
2 Rois 17

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 18

Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.

La troisième année d`Osée, fils d`Éla, roi d`Israël, Ézéchias, fils d`Achaz, roi de Juda, régna.

Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.

Il avait vingt-cinq ans lorsqu`il devint roi, et il régna vingt-neuf ans à Jérusalem. Sa mère s`appelait Abi, fille de Zacharie.

And he did that which was right in the sight of the LORD, according to all that David his father did.

Il fit ce qui est droit aux yeux de l`Éternel, entièrement comme avait fait David, son père.

He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.

Il fit disparaître les hauts lieux, brisa les statues, abattit les idoles, et mit en pièces le serpent d`airain que Moïse avait fait, car les enfants d`Israël avaient jusqu`alors brûlé des parfums devant lui: on l`appelait Nehuschtan.

He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.

Il mit sa confiance en l`Éternel, le Dieu d`Israël; et parmi tous les rois de Juda qui vinrent après lui ou qui le précédèrent, il n`y en eut point de semblable à lui.

For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.

Il fut attaché à l`Éternel, il ne se détourna point de lui, et il observa les commandements que l`Éternel avait prescrits à Moïse.

And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.

Et l`Éternel fut avec Ézéchias, qui réussit dans toutes ses entreprises. Il se révolta contre le roi d`Assyrie, et ne lui fut plus assujetti.

He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.

Il battit les Philistins jusqu`à Gaza, et ravagea leur territoire depuis les tours des gardes jusqu`aux villes fortes.

And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.

La quatrième année du roi Ézéchias, qui était la septième année d`Osée, fils d`Éla, roi d`Israël, Salmanasar, roi d`Assyrie, monta contre Samarie et l`assiégea.

And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken.

Il la prit au bout de trois ans, la sixième année d`Ézéchias, qui était la neuvième année d`Osée, roi d`Israël: alors Samarie fut prise.

And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:

Le roi d`Assyrie emmena Israël captif en Assyrie, et il les établit à Chalach, et sur le Chabor, fleuve de Gozan, et dans les villes des Mèdes,

Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.

parce qu`ils n`avaient point écouté la voix de l`Éternel, leur Dieu, et qu`ils avaient transgressé son alliance, parce qu`ils n`avaient ni écouté ni mis en pratique tout ce qu`avait ordonné Moïse, serviteur de l`Éternel.

Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.

La quatorzième année du roi Ézéchias, Sanchérib, roi d`Assyrie, monta contre toutes les villes fortes de Juda, et s`en empara.

And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.

Ézéchias, roi de Juda, envoya dire au roi d`Assyrie à Lakis: J`ai commis une faute! Éloigne-toi de moi. Ce que tu m`imposeras, je le supporterai. Et le roi d`Assyrie imposa à Ézéchias, roi de Juda, trois cents talents d`argent et trente talents d`or.

And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.

Ézéchias donna tout l`argent qui se trouvait dans la maison de l`Éternel et dans les trésors de la maison du roi.

At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.

Ce fut alors qu`Ézéchias, roi de Juda, enleva, pour les livrer au roi d`Assyrie, les lames d`or dont il avait couvert les portes et les linteaux du temple de l`Éternel.

And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.

Le roi d`Assyrie envoya de Lakis à Jérusalem, vers le roi Ézéchias, Tharthan, Rab Saris et Rabschaké avec une puissante armée. Ils montèrent, et ils arrivèrent à Jérusalem. Lorsqu`ils furent montés et arrivés, ils s`arrêtèrent à l`aqueduc de l`étang supérieur, sur le chemin du champ du foulon.

And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.

Ils appelèrent le roi; et Éliakim, fils de Hilkija, chef de la maison du roi, se rendit auprès d`eux, avec Schebna, le secrétaire, et Joach, fils d`Asaph, l`archiviste.

And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

Rabschaké leur dit: Dites à Ézéchias: Ainsi parle le grand roi, le roi d`Assyrie: Quelle est cette confiance, sur laquelle tu t`appuies?

Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?

Tu as dit: Il faut pour la guerre de la prudence et de la force. Mais ce ne sont que des paroles en l`air. En qui donc as-tu placé ta confiance, pour t`être révolté contre moi?

Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.

Voici, tu l`as placée dans l`Égypte, tu as pris pour soutien ce roseau cassé, qui pénètre et perce la main de quiconque s`appuie dessus: tel est Pharaon, roi d`Égypte, pour tous ceux qui se confient en lui.

But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?

Peut-être me direz-vous: C`est en l`Éternel, notre Dieu, que nous nous confions. Mais n`est-ce pas lui dont Ézéchias a fait disparaître les hauts lieux et les autels, en disant à Juda et à Jérusalem: Vous vous prosternerez devant cet autel à Jérusalem?

Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.

Maintenant, fais une convention avec mon maître, le roi d`Assyrie, et je te donnerai deux mille chevaux, si tu peux fournir des cavaliers pour les monter.

How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

Comment repousserais-tu un seul chef d`entre les moindres serviteurs de mon maître? Tu mets ta confiance dans l`Égypte pour les chars et pour les cavaliers.

Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.

D`ailleurs, est-ce sans la volonté de l`Éternel que je suis monté contre ce lieu, pour le détruire? L`Éternel m`a dit: Monte contre ce pays, et détruis-le.

Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.

Éliakim, fils de Hilkija, Schebna et Joach, dirent à Rabschaké: Parle à tes serviteurs en araméen, car nous le comprenons; et ne nous parle pas en langue judaïque, aux oreilles du peuple qui est sur la muraille.

But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?

Rabschaké leur répondit: Est-ce à ton maître et à toi que mon maître m`a envoyé dire ces paroles? N`est-ce pas à ces hommes assis sur la muraille pour manger leurs excréments et pour boire leur urine avec vous?

Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:

Alors Rabschaké, s`étant avancé, cria à haute voix en langue judaïque, et dit: Écoutez la parole du grand roi, du roi d`Assyrie!

Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:

Ainsi parle le roi: Qu`Ézéchias ne vous abuse point, car il ne pourra vous délivrer de ma main.

Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.

Qu`Ézéchias ne vous amène point à vous confier en l`Éternel, en disant: L`Éternel nous délivrera, et cette ville ne sera pas livrée entre les mains du roi d`Assyrie.

Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:

N`écoutez point Ézéchias; car ainsi parle le roi d`Assyrie: Faites la paix avec moi, rendez-vous à moi, et chacun de vous mangera de sa vigne et de son figuier, et chacun boira de l`eau de sa citerne,

Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.

jusqu`à ce que je vienne, et que je vous emmène dans un pays comme le vôtre, dans un pays de blé et de vin, un pays de pain et de vignes, un pays d`oliviers à huile et de miel, et vous vivrez et vous ne mourrez point. N`écoutez donc point Ézéchias; car il pourrait vous séduire en disant: L`Éternel nous délivrera.

Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?

Les dieux des nations ont-ils délivré chacun son pays de la main du roi d`Assyrie?

Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?

Où sont les dieux de Hamath et d`Arpad? Où sont les dieux de Sepharvaïm, d`Héna et d`Ivva? Ont-ils délivré Samarie de ma main?

Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?

Parmi tous les dieux de ces pays, quels sont ceux qui ont délivré leur pays de ma main, pour que l`Éternel délivre Jérusalem de ma main?

But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

Le peuple se tut, et ne lui répondit pas un mot; car le roi avait donné cet ordre: Vous ne lui répondrez pas.

Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Et Éliakim, fils de Hilkija, chef de la maison du roi, Schebna, le secrétaire, et Joach, fils d`Asaph, l`archiviste, vinrent auprès d`Ézéchias, les vêtements déchirés, et lui rapportèrent les paroles de Rabschaké.

2nd Kings 19 - 2 Rois 19


2nd Kings Chapter 19 King James Bible - 2 Rois Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 18
2 Rois 18

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 19

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

Lorsque le roi Ézéchias eut entendu cela, il déchira ses vêtements, se couvrit d`un sac, et alla dans la maison de l`Éternel.

And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.

Il envoya Éliakim, chef de la maison du roi, Schebna, le secrétaire, et les plus anciens des sacrificateurs, couverts de sacs, vers Ésaïe, le prophète, fils d`Amots.

And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy: for the children are come to the birth, and there is not strength to bring forth.

Et ils lui dirent: Ainsi parle Ézéchias: Ce jour est un jour d`angoisse, de châtiment et d`opprobre; car les enfants sont près de sortir du sein maternel, et il n`y a point de force pour l`enfantement.

It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.

Peut-être l`Éternel, ton Dieu, a-t-il entendu toutes les paroles de Rabschaké, que le roi d`Assyrie, son maître, a envoyé pour insulter au Dieu vivant, et peut-être l`Éternel, ton Dieu, exercera-t-il ses châtiments à cause des paroles qu`il a entendues. Fais donc monter une prière pour le reste qui subsiste encore.

So the servants of king Hezekiah came to Isaiah.

Les serviteurs du roi Ézéchias allèrent donc auprès d`Ésaïe.

And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.

Et Ésaïe leur dit: Voici ce que vous direz à votre maître: Ainsi parle l`Éternel: Ne t`effraie point des paroles que tu as entendues et par lesquelles m`ont outragé les serviteurs du roi d`Assyrie.

Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.

Je vais mettre en lui un esprit tel que, sur une nouvelle qu`il recevra, il retournera dans son pays; et je le ferai tomber par l`épée dans son pays.

So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

Rabschaké, s`étant retiré, trouva le roi d`Assyrie qui attaquait Libna, car il avait appris son départ de Lakis.

And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,

Alors le roi d`Assyrie reçut une nouvelle au sujet de Tirhaka, roi d`Éthiopie; on lui dit: Voici, il s`est mis en marche pour te faire la guerre. Et le roi d`Assyrie envoya de nouveau des messagers à Ézéchias, en disant:

Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.

Vous parlerez ainsi à Ézéchias, roi de Juda: Que ton Dieu, auquel tu te confies, ne t`abuse point en disant: Jérusalem ne sera pas livrée entre les mains du roi d`Assyrie.

Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?

Voici, tu as appris ce qu`ont fait les rois d`Assyrie à tous les pays, et comment ils les ont détruits; et toi, tu serais délivré!

Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?

Les dieux des nations que mes pères ont détruites les ont-ils délivrées, Gozan, Charan, Retseph, et les fils d`Éden qui sont à Telassar?

Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?

Où sont le roi de Hamath, le roi d`Arpad, et le roi de la ville de Sepharvaïm, d`Héna et d`Ivva?

And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.

Ézéchias prit la lettre de la main des messagers, et la lut. Puis il monta à la maison de l`Éternel, et la déploya devant l`Éternel,

And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.

à qui il adressa cette prière: Éternel, Dieu d`Israël, assis sur les chérubins! C`est toi qui es le seul Dieu de tous les royaumes de la terre, c`est toi qui as fait les cieux et la terre.

LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.

Éternel! incline ton oreille, et écoute. Éternel! ouvre tes yeux, et regarde. Entends les paroles de Sanchérib, qui a envoyé Rabschaké pour insulter au Dieu vivant.

Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,

Il est vrai, ô Éternel! que les rois d`Assyrie ont détruit les nations et ravagé leurs pays,

And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

et qu`ils ont jeté leurs dieux dans le feu; mais ce n`étaient point des dieux, c`étaient des ouvrages de mains d`homme, du bois et de la pierre; et ils les ont anéantis.

Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.

Maintenant, Éternel, notre Dieu! délivre-nous de la main de Sanchérib, et que tous les royaumes de la terre sachent que toi seul es Dieu, ô Éternel!

Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.

Alors Ésaïe, fils d`Amots, envoya dire à Ézéchias: Ainsi parle l`Éternel, le Dieu d`Israël: J`ai entendu la prière que tu m`as adressée au sujet de Sanchérib, roi d`Assyrie.

This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

Voici la parole que l`Éternel a prononcée contre lui: Elle te méprise, elle se moque de toi, La vierge, fille de Sion; Elle hoche la tête après toi, La fille de Jérusalem.

Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

Qui as-tu insulté et outragé? Contre qui as-tu élevé la voix? Tu as porté tes yeux en haut Sur le Saint d`Israël!

By thy messengers thou hast reproached the Lord, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.

Par tes messagers tu as insulté le Seigneur, Et tu as dit: Avec la multitude de mes chars, J`ai gravi le sommet des montagnes, Les extrémités du Liban; Je couperai les plus élevés de ses cèdres, Les plus beaux de ses cyprès, Et j`atteindrai sa dernière cime, Sa forêt semblable à un verger;

I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.

J`ai creusé, et j`ai bu des eaux étrangères, Et je tarirai avec la plante de mes pieds Tous les fleuves de l`Égypte.

Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.

N`as-tu pas appris que j`ai préparé ces choses de loin, Et que je les ai résolues dès les temps anciens? Maintenant j`ai permis qu`elles s`accomplissent, Et que tu réduisisses des villes fortes en monceaux de ruines.

Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

Leurs habitants sont impuissants, Épouvantés et confus; Ils sont comme l`herbe des champs et la tendre verdure, Comme le gazon des toits Et le blé qui sèche avant la formation de sa tige.

But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

Mais je sais quand tu t`assieds, quand tu sors et quand tu entres, Et quand tu es furieux contre moi.

Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

Parce que tu es furieux contre moi, Et que ton arrogance est montée à mes oreilles, Je mettrai ma boucle à tes narines et mon mors entre tes lèvres, Et je te ferai retourner par le chemin par lequel tu es venu.

And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.

Que ceci soit un signe pour toi: On a mangé une année le produit du grain tombé, et une seconde année ce qui croît de soi-même; mais la troisième année, vous sèmerez, vous moissonnerez, vous planterez des vignes, et vous en mangerez le fruit.

And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.

Ce qui aura été sauvé de la maison de Juda, ce qui sera resté poussera encore des racines par-dessous, et portera du fruit par-dessus.

For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

Car de Jérusalem il sortira un reste, et de la montagne de Sion des réchappés. Voilà ce que fera le zèle de l`Éternel des armées.

Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.

C`est pourquoi ainsi parle l`Éternel sur le roi d`Assyrie: Il n`entrera point dans cette ville, Il n`y lancera point de traits, Il ne lui présentera point de boucliers, Et il n`élèvera point de retranchements contre elle.

By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

Il s`en retournera par le chemin par lequel il est venu, Et il n`entrera point dans cette ville, dit l`Éternel.

For I will defend this city, to save it, for mine own sake, and for my servant David's sake.

Je protégerai cette ville pour la sauver, A cause de moi, et à cause de David, mon serviteur.

And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

Cette nuit-là, l`ange de l`Éternel sortit, et frappa dans le camp des Assyriens cent quatre-vingt-cinq mille hommes. Et quand on se leva le matin, voici, c`étaient tous des corps morts.

So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

Alors Sanchérib, roi d`Assyrie, leva son camp, partit et s`en retourna; et il resta à Ninive.

And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.

Or, comme il était prosterné dans la maison de Nisroc, son dieu, Adrammélec et Scharetser, ses fils, le frappèrent avec l`épée, et s`enfuirent au pays d`Ararat. Et Ésar Haddon, son fils, régna à sa place.

2nd Kings 20 - 2 Rois 20


2nd Kings Chapter 20 King James Bible - 2 Rois Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 19
2 Rois 19

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 20

In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.

En ce temps-là, Ézéchias fut malade à la mort. Le prophète Ésaïe, fils d`Amots, vint auprès de lui, et lui dit: Ainsi parle l`Éternel: Donne tes ordres à ta maison, car tu vas mourir, et tu ne vivras plus.

Then he turned his face to the wall, and prayed unto the LORD, saying,

Ézéchias tourna son visage contre le mur, et fit cette prière à l`Éternel:

I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

O Éternel! souviens-toi que j`ai marché devant ta face avec fidélité et intégrité de coeur, et que j`ai fait ce qui est bien à tes yeux! Et Ézéchias répandit d`abondantes larmes.

And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,

Ésaïe, qui était sorti, n`était pas encore dans la cour du milieu, lorsque la parole de l`Éternel lui fut adressée en ces termes:

Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.

Retourne, et dis à Ézéchias, chef de mon peuple: Ainsi parle l`Éternel, le Dieu de David, ton père: J`ai entendu ta prière, j`ai vu tes larmes. Voici, je te guérirai; le troisième jour, tu monteras à la maison de l`Éternel.

And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.

J`ajouterai à tes jours quinze années. Je te délivrerai, toi et cette ville, de la main du roi d`Assyrie; je protégerai cette ville, à cause de moi, et à cause de David, mon serviteur.

And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.

Ésaïe dit: Prenez une masse de figues. On la prit, et on l`appliqua sur l`ulcère. Et Ézéchias guérit.

And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?

Ézéchias avait dit à Ésaïe: A quel signe connaîtrai-je que l`Éternel me guérira, et que je monterai le troisième jour à la maison de l`Éternel?

And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?

Et Ésaïe dit: Voici, de la part de l`Éternel, le signe auquel tu connaîtras que l`Éternel accomplira la parole qu`il a prononcée: L`ombre avancera-t-elle de dix degrés, ou reculera-t-elle de dix degrés?

And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.

Ézéchias répondit: C`est peu de chose que l`ombre avance de dix degrés; mais plutôt qu`elle recule de dix degrés.

And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.

Alors Ésaïe, le prophète, invoqua l`Éternel, qui fit reculer l`ombre de dix degrés sur les degrés d`Achaz, où elle était descendue.

At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.

En ce même temps, Berodac Baladan, fils de Baladan, roi de Babylone, envoya une lettre et un présent à Ézéchias, car il avait appris la maladie d`Ézéchias.

And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

Ézéchias donna audience aux envoyés, et il leur montra le lieu où étaient ses choses de prix, l`argent et l`or, les aromates et l`huile précieuse, son arsenal, et tout ce qui se trouvait dans ses trésors: il n`y eut rien qu`Ézéchias ne leur fît voir dans sa maison et dans tous ses domaines.

Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.

Ésaïe, le prophète, vint ensuite auprès du roi Ézéchias, et lui dit: Qu`ont dit ces gens-là, et d`où sont-ils venus vers toi? Ézéchias répondit: Ils sont venus d`un pays éloigné, de Babylone.

And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.

Ésaïe dit encore: Qu`ont-ils vu dans ta maison? Ézéchias répondit: Ils ont vu tout ce qui est dans ma maison: il n`y a rien dans mes trésors que je ne leur aie fait voir.

And Isaiah said unto Hezekiah, Hear the word of the LORD.

Alors Ésaïe dit à Ézéchias: Écoute la parole de l`Éternel!

Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.

Voici, les temps viendront où l`on emportera à Babylone tout ce qui est dans ta maison et ce que tes pères ont amassé jusqu`à ce jour; il n`en restera rien, dit l`Éternel.

And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

Et l`on prendra de tes fils, qui seront sortis de toi, que tu auras engendrés, pour en faire des eunuques dans le palais du roi de Babylone.

Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?

Ézéchias répondit à Ésaïe: La parole de l`Éternel, que tu as prononcée, est bonne. Et il ajouta: N`y aura-t-il pas paix et sécurité pendant ma vie?

And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?

Le reste des actions d`Ézéchias, tous ses exploits, et comment il fit l`étang et l`aqueduc, et amena les eaux dans la ville, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.

Ézéchias se coucha avec ses pères. Et Manassé, son fils, régna à sa place.

2nd Kings 21 - 2 Rois 21


2nd Kings Chapter 21 King James Bible - 2 Rois Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 20
2 Rois 20

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 21

Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.

Manassé avait douze ans lorsqu`il devint roi, et il régna cinquante-cinq ans à Jérusalem. Sa mère s`appelait Hephtsiba.

And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.

Il fit ce qui est mal aux yeux de l`Éternel, selon les abominations des nations que l`Éternel avait chassées devant les enfants d`Israël.

For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.

Il rebâtit les hauts lieux qu`Ézéchias, son père, avait détruits, il éleva des autels à Baal, il fit une idole d`Astarté, comme avait fait Achab, roi d`Israël, et il se prosterna devant toute l`armée des cieux et la servit.

And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.

Il bâtit des autels dans la maison de l`Éternel, quoique l`Éternel eût dit: C`est dans Jérusalem que je placerai mon nom.

And he built altars for all the host of heaven in the two courts of the house of the LORD.

Il bâtit des autels à toute l`armée des cieux dans les deux parvis de la maison de l`Éternel.

And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.

Il fit passer son fils par le feu; il observait les nuages et les serpents pour en tirer des pronostics, et il établit des gens qui évoquaient les esprits et qui prédisaient l`avenir. Il fit de plus en plus ce qui est mal aux yeux de l`Éternel, afin de l`irriter.

And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:

Il mit l`idole d`Astarté, qu`il avait faite, dans la maison de laquelle l`Éternel avait dit à David et à Salomon, son fils: C`est dans cette maison, et c`est dans Jérusalem, que j`ai choisie parmi toutes les tribus d`Israël, que je veux à toujours placer mon nom.

Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.

Je ne ferai plus errer le pied d`Israël hors du pays que j`ai donné à ses pères, pourvu seulement qu`ils aient soin de mettre en pratique tout ce que je leur ai commandé et toute la loi que leur a prescrite mon serviteur Moïse.

But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.

Mais ils n`obéirent point; et Manassé fut cause qu`ils s`égarèrent et firent le mal plus que les nations que l`Éternel avait détruites devant les enfants d`Israël.

And the LORD spake by his servants the prophets, saying,

Alors l`Éternel parla en ces termes par ses serviteurs les prophètes:

Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:

Parce que Manassé, roi de Juda, a commis ces abominations, parce qu`il a fait pis que tout ce qu`avaient fait avant lui les Amoréens, et parce qu`il a aussi fait pécher Juda par ses idoles,

Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.

voici ce que dit l`Éternel, le Dieu d`Israël: Je vais faire venir sur Jérusalem et sur Juda des malheurs qui étourdiront les oreilles de quiconque en entendra parler.

And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.

J`étendrai sur Jérusalem le cordeau de Samarie et le niveau de la maison d`Achab; et je nettoierai Jérusalem comme un plat qu`on nettoie, et qu`on renverse sens dessus dessous après l`avoir nettoyé.

And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;

J`abandonnerai le reste de mon héritage, et je les livrerai entre les mains de leurs ennemis; et ils deviendront le butin et la proie de tous leurs ennemis,

Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.

parce qu`ils ont fait ce qui est mal à mes yeux et qu`ils m`ont irrité depuis le jour où leurs pères sont sortis d`Égypte jusqu`à ce jour.

Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.

Manassé répandit aussi beaucoup de sang innocent, jusqu`à en remplir Jérusalem d`un bout à l`autre, outre les péchés qu`il commit et qu`il fit commettre à Juda en faisant ce qui est mal aux yeux de l`Éternel.

Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?

Le reste des actions de Manassé, tout ce qu`il a fait, et les péchés auxquels il se livra, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.

Manassé se coucha avec ses pères, et il fut enterré dans le jardin de sa maison, dans le jardin d`Uzza. Et Amon, son fils, régna à sa place.

Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.

Amon avait vingt-deux ans lorsqu`il devint roi, et il régna deux ans à Jérusalem. Sa mère s`appelait Meschullémeth, fille de Haruts, de Jotba.

And he did that which was evil in the sight of the LORD, as his father Manasseh did.

Il fit ce qui est mal aux yeux de l`Éternel, comme avait fait Manassé, son père;

And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:

il marcha dans toute la voie où avait marché son père, il servit les idoles qu`avait servies son père, et il se prosterna devant elles;

And he forsook the LORD God of his fathers, and walked not in the way of the LORD.

il abandonna l`Éternel, le Dieu de ses pères, et il ne marcha point dans la voie de l`Éternel.

And the servants of Amon conspired against him, and slew the king in his own house.

Les serviteurs d`Amon conspirèrent contre lui, et firent mourir le roi dans sa maison.

And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

Mais le peuple du pays frappa tous ceux qui avaient conspiré contre le roi Amon; et le peuple du pays établit roi Josias, son fils, à sa place.

Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?

Le reste des actions d`Amon, et ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.

On l`enterra dans son sépulcre, dans le jardin d`Uzza. Et Josias, son fils, régna à sa place.

2nd Kings 22 - 2 Rois 22


2nd Kings Chapter 22 King James Bible - 2 Rois Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 21
2 Rois 21

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 22

Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.

Josias avait huit ans lorsqu`il devint roi, et il régna trente et un ans à Jérusalem. Sa mère s`appelait Jedida, fille d`Adaja, de Botskath.

And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.

Il fit ce qui est droit aux yeux de l`Éternel, et il marcha dans toute la voie de David, son père; il ne s`en détourna ni à droite ni à gauche.

And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,

La dix-huitième année du roi Josias, le roi envoya dans la maison de l`Éternel Schaphan, le secrétaire, fils d`Atsalia, fils de Meschullam.

Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:

Il lui dit: Monte vers Hilkija, le souverain sacrificateur, et qu`il amasse l`argent qui a été apporté dans la maison de l`Éternel et que ceux qui ont la garde du seuil ont recueilli du peuple.

And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,

On remettra cet argent entre les mains de ceux qui sont chargés de faire exécuter l`ouvrage dans la maison de l`Éternel. Et ils l`emploieront pour ceux qui travaillent aux réparations de la maison de l`Éternel,

Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.

pour les charpentiers, les manoeuvres et les maçons, pour les achats de bois et de pierres de taille nécessaires aux réparations de la maison.

Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.

Mais on ne leur demandera pas de compte pour l`argent remis entre leurs mains, car ils agissent avec probité.

And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.

Alors Hilkija, le souverain sacrificateur, dit à Schaphan, le secrétaire: J`ai trouvé le livre de la loi dans la maison de l`Éternel. Et Hilkija donna le livre à Schaphan, et Schaphan le lut.

And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.

Puis Schaphan, le secrétaire, alla rendre compte au roi, et dit: Tes serviteurs ont amassé l`argent qui se trouvait dans la maison, et l`ont remis entre les mains de ceux qui sont chargés de faire exécuter l`ouvrage dans la maison de l`Éternel.

And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.

Schaphan, le secrétaire, dit encore au roi: Le sacrificateur Hilkija m`a donné un livre. Et Schaphan le lut devant le roi.

And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.

Lorsque le roi entendit les paroles du livre de la loi, il déchira ses vêtements.

And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,

Et le roi donna cet ordre au sacrificateur Hilkija, à Achikam, fils de Schaphan, à Acbor, fils de Michée, à Schaphan, le secrétaire, et à Asaja, serviteur du roi:

Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.

Allez, consultez l`Éternel pour moi, pour le peuple, et pour tout Juda, au sujet des paroles de ce livre qu`on a trouvé; car grande est la colère de l`Éternel, qui s`est enflammée contre nous, parce que nos pères n`ont point obéi aux paroles de ce livre et n`ont point mis en pratique tout ce qui nous y est prescrit.

So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.

Le sacrificateur Hilkija, Achikam, Acbor, Schaphan et Asaja, allèrent auprès de la prophétesse Hulda, femme de Schallum, fils de Thikva, fils de Harhas, gardien des vêtements. Elle habitait à Jérusalem, dans l`autre quartier de la ville.

And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,

Après qu`ils eurent parlé, elle leur dit: Ainsi parle l`Éternel, le Dieu d`Israël: Dites à l`homme qui vous a envoyés vers moi:

Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:

Ainsi parle l`Éternel: Voici, je vais faire venir des malheurs sur ce lieu et sur ses habitants, selon toutes les paroles du livre qu`a lu le roi de Juda.

Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.

Parce qu`ils m`ont abandonné et qu`ils ont offert des parfums à d`autres dieux, afin de m`irriter par tous les ouvrages de leurs mains, ma colère s`est enflammée contre ce lieu, et elle ne s`éteindra point.

But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;

Mais vous direz au roi de Juda, qui vous a envoyés pour consulter l`Éternel: Ainsi parle l`Éternel, le Dieu d`Israël, au sujet des paroles que tu as entendues:

Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.

Parce que ton coeur a été touché, parce que tu t`es humilié devant l`Éternel en entendant ce que j`ai prononcé contre ce lieu et contre ses habitants, qui seront un objet d`épouvante et de malédiction, et parce que tu as déchiré tes vêtements et que tu as pleuré devant moi, moi aussi, j`ai entendu, dit l`Éternel.

Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

C`est pourquoi, voici, je te recueillerai auprès de tes pères, tu seras recueilli en paix dans ton sépulcre, et tes yeux ne verront pas tous les malheurs que je ferai venir sur ce lieu. Ils rapportèrent au roi cette réponse.

2nd Kings 23 - 2 Rois 23


2nd Kings Chapter 23 King James Bible - 2 Rois Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 22
2 Rois 22

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 23

And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.

Le roi Josias fit assembler auprès de lui tous les anciens de Juda et de Jérusalem.

And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.

Puis il monta à la maison de l`Éternel, avec tous les hommes de Juda et tous les habitants de Jérusalem, les sacrificateurs, les prophètes, et tout le peuple, depuis le plus petit jusqu`au plus grand. Il lut devant eux toutes les paroles du livre de l`alliance, qu`on avait trouvé dans la maison de l`Éternel.

And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.

Le roi se tenait sur l`estrade, et il traita alliance devant l`Éternel, s`engageant à suivre l`Éternel, et à observer ses ordonnances, ses préceptes et ses lois, de tout son coeur et de toute son âme, afin de mettre en pratique les paroles de cette alliance, écrites dans ce livre. Et tout le peuple entra dans l`alliance.

And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.

Le roi ordonna à Hilkija, le souverain sacrificateur, aux sacrificateurs du second ordre, et à ceux qui gardaient le seuil, de sortir du temple de l`Éternel tous les ustensiles qui avaient été faits pour Baal, pour Astarté, et pour toute l`armée des cieux; et il les brûla hors de Jérusalem, dans les champs du Cédron, et en fit porter la poussière à Béthel.

And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.

Il chassa les prêtres des idoles, établis par les rois de Juda pour brûler des parfums sur les hauts lieux dans les villes de Juda et aux environs de Jérusalem, et ceux qui offraient des parfums à Baal, au soleil, à la lune, au zodiaque et à toute l`armée des cieux.

And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.

Il sortit de la maison de l`Éternel l`idole d`Astarté, qu`il transporta hors de Jérusalem vers le torrent de Cédron; il la brûla au torrent de Cédron et la réduisit en poussière, et il en jeta la poussière sur les sépulcres des enfants du peuple.

And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.

Il abattit les maisons des prostitués qui étaient dans la maison de l`Éternel, et où les femmes tissaient des tentes pour Astarté.

And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.

Il fit venir tous les prêtres des villes de Juda; il souilla les hauts lieux où les prêtres brûlaient des parfums, depuis Guéba jusqu`à Beer Schéba; et il renversa les hauts lieux des portes, celui qui était à l`entrée de la porte de Josué, chef de la ville, et celui qui était à gauche de la porte de la ville.

Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.

Toutefois les prêtres des hauts lieux ne montaient pas à l`autel de l`Éternel à Jérusalem, mais ils mangeaient des pains sans levain au milieu de leurs frères.

And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.

Le roi souilla Topheth dans la vallée des fils de Hinnom, afin que personne ne fît plus passer son fils ou sa fille par le feu en l`honneur de Moloc.

And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.

Il fit disparaître de l`entrée de la maison de l`Éternel les chevaux que les rois de Juda avaient consacrés au soleil, près de la chambre de l`eunuque Nethan Mélec, qui demeurait dans le faubourg; et il brûla au feu les chars du soleil.

And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.

Le roi démolit les autels qui étaient sur le toit de la chambre haute d`Achaz et que les rois de Juda avaient faits, et les autels qu`avait faits Manassé dans les deux parvis de la maison de l`Éternel; après les avoir brisés et enlevés de là, il en jeta la poussière dans le torrent de Cédron.

And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.

Le roi souilla les hauts lieux qui étaient en face de Jérusalem, sur la droite de la montagne de perdition, et que Salomon, roi d`Israël, avait bâtis à Astarté, l`abomination des Sidoniens, à Kemosch, l`abomination de Moab, et à Milcom, l`abomination des fils d`Ammon.

And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.

Il brisa les statues et abattit les idoles, et il remplit d`ossements d`hommes la place qu`elles occupaient.

Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.

Il renversa aussi l`autel qui était à Béthel, et le haut lieu qu`avait fait Jéroboam, fils de Nebath, qui avait fait pécher Israël; il brûla le haut lieu et le réduisit en poussière, et il brûla l`idole.

And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.

Josias, s`étant tourné et ayant vu les sépulcres qui étaient là dans la montagne, envoya prendre les ossements des sépulcres, et il les brûla sur l`autel et le souilla, selon la parole de l`Éternel prononcée par l`homme de Dieu qui avait annoncé ces choses.

Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.

Il dit: Quel est ce monument que je vois? Les gens de la ville lui répondirent: C`est le sépulcre de l`homme de Dieu, qui est venu de Juda, et qui a crié contre l`autel de Béthel ces choses que tu as accomplies.

And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.

Et il dit: Laissez-le; que personne ne remue ses os! On conserva ainsi ses os avec les os du prophète qui était venu de Samarie.

And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the LORD to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.

Josias fit encore disparaître toutes les maisons des hauts lieux, qui étaient dans les villes de Samarie, et qu`avaient faites les rois d`Israël pour irriter l`Éternel; il fit à leur égard entièrement comme il avait fait à Béthel.

And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.

Il immola sur les autels tous les prêtres des hauts lieux, qui étaient là, et il y brûla des ossements d`hommes. Puis il retourna à Jérusalem.

And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.

Le roi donna cet ordre à tout le peuple: Célébrez la Pâque en l`honneur de l`Éternel, votre Dieu, comme il est écrit dans ce livre de l`alliance.

Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;

Aucune Pâque pareille à celle-ci n`avait été célébrée depuis le temps où les juges jugeaient Israël et pendant tous les jours des rois d`Israël et des rois de Juda.

But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.

Ce fut la dix-huitième année du roi Josias qu`on célébra cette Pâque en l`honneur de l`Éternel à Jérusalem.

Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.

De plus, Josias fit disparaître ceux qui évoquaient les esprits et ceux qui prédisaient l`avenir, et les théraphim, et les idoles, et toutes les abominations qui se voyaient dans le pays de Juda et à Jérusalem, afin de mettre en pratique les paroles de la loi, écrites dans le livre que le sacrificateur Hilkija avait trouvé dans la maison de l`Éternel.

And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.

Avant Josias, il n`y eut point de roi qui, comme lui, revînt à l`Éternel de tout son coeur, de toute son âme et de toute sa force, selon toute la loi de Moïse; et après lui, il n`en a point paru de semblable.

Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.

Toutefois l`Éternel ne se désista point de l`ardeur de sa grande colère dont il était enflammé contre Juda, à cause de tout ce qu`avait fait Manassé pour l`irriter.

And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.

Et l`Éternel dit: J`ôterai aussi Juda de devant ma face comme j`ai ôté Israël, et je rejetterai cette ville de Jérusalem que j`avais choisie, et la maison de laquelle j`avais dit: Là sera mon nom.

Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le reste des actions de Josias, et tout ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.

De son temps, Pharaon Néco, roi d`Égypte, monta contre le roi d`Assyrie, vers le fleuve de l`Euphrate. Le roi Josias marcha à sa rencontre; et Pharaon le tua à Meguiddo, dès qu`il le vit.

And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.

Ses serviteurs l`emportèrent mort sur un char; ils l`amenèrent de Meguiddo à Jérusalem, et ils l`enterrèrent dans son sépulcre. Et le peuple du pays prit Joachaz, fils de Josias; ils l`oignirent, et le firent roi à la place de son père.

Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

Joachaz avait vingt-trois ans lorsqu`il devint roi, et il régna trois mois à Jérusalem. Sa mère s`appelait Hamuthal, fille de Jérémie, de Libna.

And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

Il fit ce qui est mal aux yeux de l`Éternel, entièrement comme avaient fait ses pères.

And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.

Pharaon Néco l`enchaîna à Ribla, dans le pays de Hamath, pour qu`il ne régnât plus à Jérusalem; et il mit sur le pays une contribution de cent talents d`argent et d`un talent d`or.

And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.

Et Pharaon Néco établit roi Éliakim, fils de Josias, à la place de Josias, son père, et il changea son nom en celui de Jojakim. Il prit Joachaz, qui alla en Égypte et y mourut.

And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.

Jojakim donna à Pharaon l`argent et l`or; mais il taxa le pays pour fournir cet argent, d`après l`ordre de Pharaon; il détermina la part de chacun et exigea du peuple du pays l`argent et l`or qu`il devait livrer à Pharaon Néco.

Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.

Jojakim avait vingt-cinq ans lorsqu`il devint roi, et il régna onze ans à Jérusalem. Sa mère s`appelait Zebudda, fille de Pedaja, de Ruma.

And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

Il fit ce qui est mal aux yeux de l`Éternel, entièrement comme avaient fait ses pères.

2nd Kings 24 - 2 Rois 24


2nd Kings Chapter 24 King James Bible - 2 Rois Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 23
2 Rois 23

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 24

In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.

De son temps, Nebucadnetsar, roi de Babylone, se mit en campagne. Jojakim lui fut assujetti pendant trois ans; mais il se révolta de nouveau contre lui.

And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.

Alors l`Éternel envoya contre Jojakim des troupes de Chaldéens, des troupes de Syriens, des troupes de Moabites et des troupes d`Ammonites; il les envoya contre Juda pour le détruire, selon la parole que l`Éternel avait prononcée par ses serviteurs les prophètes.

Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;

Cela arriva uniquement sur l`ordre de l`Éternel, qui voulait ôter Juda de devant sa face, à cause de tous les péchés commis par Manassé,

And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.

et à cause du sang innocent qu`avait répandu Manassé et dont il avait rempli Jérusalem. Aussi l`Éternel ne voulut-il point pardonner.

Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le reste des actions de Jojakim, et tout ce qu`il a fait, cela n`est-il pas écrit dans le livre des Chroniques des rois de Juda?

So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.

Jojakin se coucha avec ses pères. Et Jojakin, son fils, régna à sa place.

And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.

Le roi d`Égypte ne sortit plus de son pays, car le roi de Babylone avait pris tout ce qui était au roi d`Égypte depuis le torrent d`Égypte jusqu`au fleuve de l`Euphrate.

Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.

Jojakin avait dix-huit ans lorsqu`il devint roi, et il régna trois mois à Jérusalem. Sa mère s`appelait Nehuschtha, fille d`Elnathan, de Jérusalem.

And he did that which was evil in the sight of the LORD, according to all that his father had done.

Il fit ce qui est mal aux yeux de l`Éternel, entièrement comme avait fait son père.

At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.

En ce temps-là, les serviteurs de Nebucadnetsar, roi de Babylone, montèrent contre Jérusalem, et la ville fut assiégée.

And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.

Nebucadnetsar, roi de Babylone, arriva devant la ville pendant que ses serviteurs l`assiégeaient.

And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.

Alors Jojakin, roi de Juda, se rendit auprès du roi de Babylone, avec sa mère, ses serviteurs, ses chefs et ses eunuques. Et le roi de Babylone le fit prisonnier, la huitième année de son règne.

And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.

Il tira de là tous les trésors de la maison de l`Éternel et les trésors de la maison du roi; et il brisa tous les ustensiles d`or que Salomon, roi d`Israël, avait faits dans le temple de l`Éternel, comme l`Éternel l`avait prononcé.

And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.

Il emmena en captivité tout Jérusalem, tous les chefs et tous les hommes vaillants, au nombre de dix mille exilés, avec tous les charpentiers et les serruriers: il ne resta que le peuple pauvre du pays.

And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.

Il transporta Jojakin à Babylone; et il emmena captifs de Jérusalem à Babylone la mère du roi, les femmes du roi et ses eunuques, et les grands du pays,

And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.

tous les guerriers au nombre de sept mille, et les charpentiers et les serruriers au nombre de mille, tous hommes vaillants et propres à la guerre. Le roi de Babylone les emmena captifs à Babylone.

And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.

Et le roi de Babylone établit roi, à la place de Jojakin, Matthania, son oncle, dont il changea le nom en celui de Sédécias.

Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

Sédécias avait vingt et un ans lorsqu`il devint roi, et il régna onze ans à Jérusalem. Sa mère s`appelait Hamuthal, fille de Jérémie, de Libna.

And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.

Il fit ce qui est mal aux yeux de l`Éternel, entièrement comme avait fait Jojakim.

For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Et cela arriva à cause de la colère de l`Éternel contre Jérusalem et contre Juda, qu`il voulait rejeter de devant sa face. Et Sédécias se révolta contre le roi de Babylone.

2nd Kings 25 - 2 Rois 25


2nd Kings Chapter 25 King James Bible - 2 Rois Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 24
2 Rois 24

The Second Book of the Kings
2 Rois

Return to Index
Se retourner à l'Index

Chapter 25

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.

La neuvième année du règne de Sédécias, le dixième jour du dixième mois, Nebucadnetsar, roi de Babylone, vint avec toute son armée contre Jérusalem; il campa devant elle, et éleva des retranchements tout autour.

And the city was besieged unto the eleventh year of king Zedekiah.

La ville fut assiégée jusqu`à la onzième année du roi Sédécias.

And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.

Le neuvième jour du mois, la famine était forte dans la ville, et il n`y avait pas de pain pour le peuple du pays.

And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.

Alors la brèche fut faite à la ville; et tous les gens de guerre s`enfuirent de nuit par le chemin de la porte entre les deux murs près du jardin du roi, pendant que les Chaldéens environnaient la ville. Les fuyards prirent le chemin de la plaine.

And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.

Mais l`armée des Chaldéens poursuivit le roi et l`atteignit dans les plaines de Jéricho, et toute son armée se dispersa loin de lui.

So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.

Ils saisirent le roi, et le firent monter vers le roi de Babylone à Ribla; et l`on prononça contre lui une sentence.

And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.

Les fils de Sédécias furent égorgés en sa présence; puis on creva les yeux à Sédécias, on le lia avec des chaînes d`airain, et on le mena à Babylone.

And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:

Le septième jour du cinquième mois, -c`était la dix-neuvième année du règne de Nebucadnetsar, roi de Babylone, -Nebuzaradan, chef des gardes, serviteur du roi de Babylone, entra dans Jérusalem.

And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.

Il brûla la maison de l`Éternel, la maison du roi, et toutes les maisons de Jérusalem; il livra au feu toutes les maisons de quelque importance.

And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.

Toute l`armée des Chaldéens, qui était avec le chef des gardes, démolit les murailles formant l`enceinte de Jérusalem.

Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.

Nebuzaradan, chef des gardes, emmena captifs ceux du peuple qui étaient demeurés dans la ville, ceux qui s`étaient rendus au roi de Babylone, et le reste de la multitude.

But the captain of the guard left of the poor of the land to be vinedressers and husbandmen.

Cependant le chef des gardes laissa comme vignerons et comme laboureurs quelques-uns des plus pauvres du pays.

And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.

Les Chaldéens brisèrent les colonnes d`airain qui étaient dans la maison de l`Éternel, les bases, la mer d`airain qui était dans la maison de l`Éternel, et ils en emportèrent l`airain à Babylone.

And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

Ils prirent les cendriers, les pelles, les couteaux, les tasses, et tous les ustensiles d`airain avec lesquels on faisait le service.

And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.

Le chef des gardes prit encore les brasiers et les coupes, ce qui était d`or et ce qui était d`argent.

The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.

Les deux colonnes, la mer, et les bases, que Salomon avait faites pour la maison de l`Éternel, tous ces ustensiles d`airain avaient un poids inconnu.

The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.

La hauteur d`une colonne était de dix-huit coudées, et il y avait au-dessus un chapiteau d`airain dont la hauteur était de trois coudées; autour du chapiteau il y avait un treillis et des grenades, le tout d`airain; il en était de même pour la seconde colonne avec le treillis.

And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

Le chef des gardes prit Seraja, le souverain sacrificateur, Sophonie, le second sacrificateur, et les trois gardiens du seuil.

And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:

Et dans la ville il prit un eunuque qui avait sous son commandement les gens de guerre, cinq hommes qui faisaient partie des conseillers du roi et qui furent trouvés dans la ville, le secrétaire du chef de l`armée qui était chargé d`enrôler le peuple du pays, et soixante hommes du peuple du pays qui se trouvèrent dans la ville.

And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:

Nebuzaradan, chef des gardes, les prit, et les conduisit vers le roi de Babylone à Ribla.

And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.

Le roi de Babylone les frappa et les fit mourir à Ribla, dans le pays de Hamath.

And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.

Ainsi Juda fut emmené captif loin de son pays. Et Nebucadnetsar, roi de Babylone, plaça le reste du peuple, qu`il laissa dans le pays de Juda, sous le commandement de Guedalia, fils d`Achikam, fils de Schaphan.

And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.

Lorsque tous les chefs des troupes eurent appris, eux et leurs hommes, que le roi de Babylone avait établi Guedalia pour gouverneur, ils se rendirent auprès de Guedalia à Mitspa, savoir Ismaël, fils de Nethania, Jochanan, fils de Karéach, Seraja, fils de Thanhumeth, de Nethopha, et Jaazania, fils du Maacathien, eux et leurs hommes.

And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.

Guedalia leur jura, à eux et à leurs hommes, et leur dit: Ne craignez rien de la part des serviteurs des Chaldéens; demeurez dans le pays, servez le roi de Babylone, et vous vous en trouverez bien.

But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.

Mais au septième mois, Ismaël, fils de Nethania, fils d`Élischama, de la race royale, vint, accompagné de dix hommes, et ils frappèrent mortellement Guedalia, ainsi que les Juifs et les Chaldéens qui étaient avec lui à Mitspa.

And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.

Alors tout le peuple, depuis le plus petit jusqu`au plus grand, et les chefs des troupes, se levèrent et s`en allèrent en Égypte, parce qu`ils avaient peur des Chaldéens.

And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;

La trente-septième année de la captivité de Jojakin, roi de Juda, le vingt-septième jour du douzième mois, Évil Merodac, roi de Babylone, dans la première année de son règne, releva la tête de Jojakin, roi de Juda, et le tira de prison.

And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;

Il lui parla avec bonté, et il mit son trône au-dessus du trône des rois qui étaient avec lui à Babylone.

And changed his prison garments: and he did eat bread continually before him all the days of his life.

Il lui fit changer ses vêtements de prison, et Jojakin mangea toujours à sa table tout le temps de sa vie.

And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

Le roi pourvut constamment à son entretien journalier tout le temps de sa vie.

1st Chronicles 1 - 1 Chroniques 1


1st Chronicles Chapter 1 King James Bible - 1 Chroniques Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 25
2 Rois 25

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 1

Adam, Sheth, Enosh,

Adam, Seth, Énosch,

Kenan, Mahalaleel, Jered,

Kénan, Mahalaleel, Jéred,

Henoch, Methuselah, Lamech,

Hénoc, Metuschélah, Lémec,

Noah, Shem, Ham, and Japheth.

Noé, Sem, Cham et Japhet.

The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

Fils de Japhet: Gomer, Magog, Madaï, Javan, Tubal, Méschec et Tiras. -

And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.

Fils de Gomer: Aschkenaz, Diphat et Togarma. -

And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

Fils de Javan: Élischa, Tarsisa, Kittim et Rodanim.

The sons of Ham; Cush, and Mizraim, Put, and Canaan.

Fils de Cham: Cusch, Mitsraïm, Puth et Canaan. -

And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.

Fils de Cusch: Saba, Havila, Sabta, Raema et Sabteca. -Fils de Raema: Séba et Dedan.

And Cush begat Nimrod: he began to be mighty upon the earth.

Cusch engendra Nimrod; c`est lui qui commença à être puissant sur la terre. -

And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

Mitsraïm engendra les Ludim, les Ananim, les Lehabim, les Naphtuhim,

And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.

les Patrusim, les Casluhim, d`où sont sortis les Philistins, et les Caphtorim. -

And Canaan begat Zidon his firstborn, and Heth,

Canaan engendra Sidon, son premier-né, et Heth,

The Jebusite also, and the Amorite, and the Girgashite,

et les Jébusiens, les Amoréens, les Guirgasiens,

And the Hivite, and the Arkite, and the Sinite,

les Héviens, les Arkiens, les Siniens,

And the Arvadite, and the Zemarite, and the Hamathite.

les Arvadiens, les Tsemariens, les Hamathiens.

The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.

Fils de Sem: Élam, Assur, Arpacschad, Lud et Aram; Uts, Hul, Guéter et Méschec. -

And Arphaxad begat Shelah, and Shelah begat Eber.

Arpacschad engendra Schélach; et Schélach engendra Héber.

And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.

Il naquit à Héber deux fils: le nom de l`un était Péleg, parce que de son temps la terre fut partagée, et le nom de son frère était Jokthan.

And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

Jokthan engendra Almodad, Schéleph, Hatsarmaveth, Jérach,

Hadoram also, and Uzal, and Diklah,

Hadoram, Uzal, Dikla,

And Ebal, and Abimael, and Sheba,

Ébal, Abimaël, Séba, Ophir, Havila et Jobab.

And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.

Tous ceux-là furent fils de Jokthan.

Shem, Arphaxad, Shelah,

Sem, Arpacschad, Schélach,

Eber, Peleg, Reu,

Héber, Péleg, Rehu,

Serug, Nahor, Terah,

Serug, Nachor, Térach,

Abram; the same is Abraham.

Abram, qui est Abraham.

The sons of Abraham; Isaac, and Ishmael.

Fils d`Abraham: Isaac et Ismaël.

These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,

Voici leur postérité. Nebajoth, premier-né d`Ismaël, Kédar, Adbeel, Mibsam,

Mishma, and Dumah, Massa, Hadad, and Tema,

Mischma, Duma, Massa, Hadad, Téma,

Jetur, Naphish, and Kedemah. These are the sons of Ishmael.

Jethur, Naphisch et Kedma. Ce sont là les fils d`Ismaël.

Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.

Fils de Ketura, concubine d`Abraham. Elle enfanta Zimran, Jokschan, Medan, Madian, Jischbak et Schuach. -Fils de Jokschan: Séba et Dedan. -

And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.

Fils de Madian: Épha, Épher, Hénoc, Abida et Eldaa. -Ce sont là tous les fils de Ketura.

And Abraham begat Isaac. The sons of Isaac; Esau and Israel.

Abraham engendra Isaac. Fils d`Isaac: Ésaü et Israël.

The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.

Fils d`Ésaü: Éliphaz, Reuel, Jeusch, Jaelam et Koré. -

The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.

Fils d`Éliphaz: Théman, Omar, Tsephi, Gaetham, Kenaz, Thimna et Amalek. -

The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.

Fils de Reuel: Nahath, Zérach, Schamma et Mizza.

And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.

Fils de Séir: Lothan, Schobal, Tsibeon, Ana, Dischon, Etser et Dischan. -

And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.

Fils de Lothan: Hori et Homam. Soeur de Lothan: Thimna. -

The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah.

Fils de Schobal: Aljan, Manahath, Ébal, Schephi et Onam. -Fils de Tsibeon: Ajja et Ana. -

The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.

Fils d`Ana: Dischon. Fils de Dischon: Hamran, Eschban, Jithran et Keran. -

The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.

Fils d`Etser: Bilhan, Zaavan et Jaakan. -Fils de Dischan: Uts et Aran. -

Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.

Voici les rois qui ont régné dans le pays d`Édom, avant qu`un roi règne sur les enfants d`Israël. -Béla, fils de Beor; et le nom de sa ville était Dinhaba. -

And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.

Béla mourut; et Jobab, fils de Zérach, de Botsra, régnât à sa place. -

And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.

Jobab mourut; et Huscham, du pays des Thémanites, régna à sa place. -

And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

Huscham mourut; et Hadad, fils de Bedad, régna à sa place. C`est lui qui frappa Madian dans les champs de Moab. Le nom de sa ville était Avith. -

And when Hadad was dead, Samlah of Masrekah reigned in his stead.

Hadad mourut; et Samla, de Masréka, régna à sa place. -

And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.

Samla mourut; et Saül, de Rehoboth sur le fleuve, régna à sa place. -

And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.

Saül mourut; et Baal Hanan, fils d`Acbor, régna à sa place. -

And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

Baal Hanan mourut; et Hadad régna à sa place. Le nom de sa ville était Pahi; et le nom de sa femme Mehéthabeel, fille de Mathred, fille de Mézahab. -

Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,

Hadad mourut. Les chefs d`Édom furent: le chef Thimna, le chef Alja, le chef Jetheth,

Duke Aholibamah, duke Elah, duke Pinon,

le chef Oholibama, le chef Éla, le chef Pinon,

Duke Kenaz, duke Teman, duke Mibzar,

le chef Kenaz, le chef Théman, le chef Mibtsar,

Duke Magdiel, duke Iram. These are the dukes of Edom.

le chef Magdiel, le chef Iram. Ce sont là des chefs d`Édom.

1st Chronicles 2 - 1 Chroniques 2


1st Chronicles Chapter 2 King James Bible - 1 Chroniques Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 1
1 Chroniques 1

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 2

These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,

Voici les fils d`Israël. Ruben, Siméon, Lévi, Juda, Issacar, Zabulon,

Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.

Dan, Joseph, Benjamin, Nephthali, Gad et Aser.

The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.

Fils de Juda: Er, Onan, Schéla; ces trois lui naquirent de la fille de Schua, la Cananéenne. Er, premier-né de Juda, était méchant aux yeux de l`Éternel, qui le fit mourir.

And Tamar his daughter in law bare him Pharez and Zerah. All the sons of Judah were five.

Tamar, belle-fille de Juda, lui enfanta Pérets et Zérach. Total des fils de Juda: cinq.

The sons of Pharez; Hezron, and Hamul.

Fils de Pérets: Hetsron et Hamul.

And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.

Fils de Zérach: Zimri, Éthan, Héman, Calcol et Dara. En tout: cinq. -

And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.

Fils de Carmi: Acar, qui troubla Israël lorsqu`il commit une infidélité au sujet des choses dévouées par interdit. -

And the sons of Ethan; Azariah.

Fils d`Éthan: Azaria.

The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.

Fils qui naquirent à Hetsron: Jerachmeel, Ram et Kelubaï.

And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;

Ram engendra Amminadab. Amminadab engendra Nachschon, prince des fils de Juda.

And Nahshon begat Salma, and Salma begat Boaz,

Nachschon engendra Salma. Salma engendra Boaz.

And Boaz begat Obed, and Obed begat Jesse,

Boaz engendra Obed. Obed engendra Isaï.

And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,

Isaï engendra Éliab, son premier-né, Abinadab le second, Schimea le troisième,

Nethaneel the fourth, Raddai the fifth,

Nethaneel le quatrième, Raddaï le cinquième,

Ozem the sixth, David the seventh:

Otsem le sixième, David le septième.

Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.

Leurs soeurs étaient: Tseruja et Abigaïl. Fils de Tseruja: Abischaï, Joab et Asaël, trois.

And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.

Abigaïl enfanta Amasa; le père d`Amasa fut Jéther, l`Ismaélite.

And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.

Caleb, fils de Hetsron, eut des enfants d`Azuba, sa femme, et de Jerioth. Voici les fils qu`il eut d`Azuba: Jéscher, Schobab et Ardon.

And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.

Azuba mourut; et Caleb prit Éphrath, qui lui enfanta Hur.

And Hur begat Uri, and Uri begat Bezaleel.

Hur engendra Uri, et Uri engendra Betsaleel. -

And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.

Ensuite, Hetsron alla vers la fille de Makir, père de Galaad, et il avait soixante ans lorsqu`il la prit; elle lui enfanta Segub.

And Segub begat Jair, who had three and twenty cities in the land of Gilead.

Segub engendra Jaïr, qui eut vingt-trois villes dans le pays de Galaad.

And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.

Les Gueschuriens et les Syriens leur prirent les bourgs de Jaïr avec Kenath et les villes de son ressort, soixante villes. Tous ceux-là étaient fils de Makir, père de Galaad.

And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.

Après la mort de Hetsron à Caleb Éphratha, Abija, femme de Hetsron, lui enfanta Aschchur, père de Tekoa.

And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.

Les fils de Jerachmeel, premier-né de Hetsron, furent: Ram, le premier-né, Buna, Oren et Otsem, nés d`Achija.

Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.

Jerachmeel eut une autre femme, nommée Athara, qui fut mère d`Onam. -

And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.

Les fils de Ram, premier-né de Jerachmeel, furent: Maats, Jamin et Éker. -

And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur.

Les fils d`Onam furent: Schammaï et Jada. Fils de Schammaï: Nadab et Abischur.

And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.

Le nom de la femme d`Abischur était Abichaïl, et elle lui enfanta Achban et Molid.

And the sons of Nadab; Seled, and Appaim: but Seled died without children.

Fils de Nadab: Séled et Appaïm. Séled mourut sans fils.

And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.

Fils d`Appaïm: Jischeï. Fils de Jischeï: Schéschan. Fils de Schéschan: Achlaï. -

And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.

Fils de Jada, frère de Schammaï: Jéther et Jonathan. Jéther mourut sans fils.

And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.

Fils de Jonathan: Péleth et Zara. -Ce sont là les fils de Jerachmeel. -

Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.

Schéschan n`eut point de fils, mais il eut des filles. Schéschan avait un esclave égyptien nommé Jarcha.

And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.

Et Schéschan donna sa fille pour femme à Jarcha, son esclave, à qui elle enfanta Attaï.

And Attai begat Nathan, and Nathan begat Zabad,

Attaï engendra Nathan; Nathan engendra Zabad;

And Zabad begat Ephlal, and Ephlal begat Obed,

Zabad engendra Ephlal; Ephlal engendra Obed;

And Obed begat Jehu, and Jehu begat Azariah,

Obed engendra Jéhu; Jéhu engendra Azaria;

And Azariah begat Helez, and Helez begat Eleasah,

Azaria engendra Halets; Halets engendra Élasa;

And Eleasah begat Sisamai, and Sisamai begat Shallum,

Élasa engendra Sismaï; Sismaï engendra Schallum;

And Shallum begat Jekamiah, and Jekamiah begat Elishama.

Schallum engendra Jekamja; Jekamja engendra Élischama.

Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.

Fils de Caleb, frère de Jerachmeel: Méscha, son premier-né, qui fut père de Ziph, et les fils de Maréscha, père d`Hébron.

And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.

Fils d`Hébron: Koré, Thappuach, Rékem et Schéma.

And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.

Schéma engendra Racham, père de Jorkeam. Rékem engendra Schammaï.

And the son of Shammai was Maon: and Maon was the father of Bethzur.

Fils de Schammaï: Maon; et Maon, père de Beth Tsur.

And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.

Épha, concubine de Caleb, enfanta Haran, Motsa et Gazez. Haran engendra Gazez.

And the sons of Jahdai; Regem, and Jotham, and Geshan, and Pelet, and Ephah, and Shaaph.

Fils de Jahdaï: Réguem, Jotham, Guéschan, Péleth, Épha et Schaaph.

Maachah, Caleb's concubine, bare Sheber, and Tirhanah.

Maaca, concubine de Caleb, enfanta Schéber et Tirchana.

She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsah.

Elle enfanta encore Schaaph, père de Madmanna, et Scheva, père de Macbéna et père de Guibea. La fille de Caleb était Acsa.

These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim,

Ceux-ci furent fils de Caleb: Schobal, fils de Hur, premier-né d`Éphrata, et père de Kirjath Jearim;

Salma the father of Bethlehem, Hareph the father of Bethgader.

Salma, père de Bethléhem; Hareph, père de Beth Gader.

And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.

Les fils de Schobal, père de Kirjath Jearim, furent: Haroé, Hatsi Hammenuhoth.

And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites.

Les familles de Kirjath Jearim furent: les Jéthriens, les Puthiens, les Schumathiens et les Mischraïens; de ces familles sont sortis les Tsoreathiens et les Eschthaoliens.

The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.

Fils de Salma: Bethléhem et les Nethophatiens, Athroth Beth Joab, Hatsi Hammanachthi, les Tsoreïns;

And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.

et les familles des scribes demeurant à Jaebets, les Thireathiens, les Schimeathiens et les Sucathiens. Ce sont les Kéniens, issus de Hamath, père de la maison de Récab.

1st Chronicles 3 - 1 Chroniques 3


1st Chronicles Chapter 3 King James Bible - 1 Chroniques Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 2
1 Chroniques 2

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 3

Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:

Voici les fils de David, qui lui naquirent à Hébron. Le premier-né, Amnon, d`Achinoam de Jizreel; le second, Daniel, d`Abigaïl de Carmel;

The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:

le troisième, Absalom, fils de Maaca, fille de Talmaï, roi de Gueschur; le quatrième, Adonija, fils de Haggith;

The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.

le cinquième, Schephatia, d`Abithal; le sixième, Jithream, d`Égla, sa femme.

These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.

Ces six lui naquirent à Hébron. Il régna là sept ans et six mois, et il régna trente-trois ans à Jérusalem.

And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:

Voici ceux qui lui naquirent à Jérusalem. Schimea, Schobab, Nathan et Salomon, quatre de Bath Schua, fille d`Ammiel;

Ibhar also, and Elishama, and Eliphelet,

Jibhar, Élischama, Éliphéleth,

And Nogah, and Nepheg, and Japhia,

Noga, Népheg, Japhia, Élischama,

And Elishama, and Eliada, and Eliphelet, nine.

Éliada et Éliphéleth, neuf.

These were all the sons of David, beside the sons of the concubines, and Tamar their sister.

Ce sont là tous les fils de David, outre les fils des concubines. Et Tamar était leur soeur.

And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,

Fils de Salomon: Roboam. Abija, son fils; Asa, son fils; Josaphat, son fils;

Joram his son, Ahaziah his son, Joash his son,

Joram, son fils; Achazia, son fils; Joas, son fils;

Amaziah his son, Azariah his son, Jotham his son,

Amatsia, son fils; Azaria, son fils; Jotham, son fils;

Ahaz his son, Hezekiah his son, Manasseh his son,

Achaz, son fils; Ézéchias, son fils; Manassé, son fils;

Amon his son, Josiah his son.

Amon, son fils; Josias, son fils.

And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.

Fils de Josias: le premier-né, Jochanan; le second, Jojakim; le troisième, Sédécias; le quatrième, Schallum.

And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.

Fils de Jojakim: Jéconias, son fils; Sédécias, son fils.

And the sons of Jeconiah; Assir, Salathiel his son,

Fils de Jéconias: Assir, dont le fils fut Schealthiel,

Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.

Malkiram, Pedaja, Schénatsar, Jekamia, Hoschama et Nedabia.

And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:

Fils de Pedaja: Zorobabel et Schimeï. Fils de Zorobabel: Meschullam et Hanania; Schelomith, leur soeur;

And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.

et Haschuba, Ohel, Bérékia, Hasadia, Juschab Hésed, cinq.

And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.

Fils de Hanania: Pelathia et Ésaïe; les fils de Rephaja, les fils d`Arnan, les fils d`Abdias, les fils de Schecania.

And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.

Fils de Schecania: Schemaeja. Fils de Schemaeja: Hattusch, Jigueal, Bariach, Nearia et Schaphath, six.

And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.

Fils de Nearia: Eljoénaï, Ézéchias et Azrikam, trois.

And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

Fils d`Eljoénaï: Hodavia, Éliaschib, Pelaja, Akkub, Jochanan, Delaja et Anani, sept.

1st Chronicles 4 - 1 Chroniques 4


1st Chronicles Chapter 4 King James Bible - 1 Chroniques Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 3
1 Chroniques 3

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 4

The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.

Fils de Juda: Pérets, Hetsron, Carmi, Hur et Schobal.

And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.

Reaja, fils de Schobal, engendra Jachath; Jachath engendra Achumaï et Lahad. Ce sont les familles des Tsoreathiens.

And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:

Voici les descendants du père d`Étham: Jizreel, Jischma et Jidbasch; le nom de leur soeur était Hatselelponi.

And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.

Penuel était père de Guedor, et Ézer père de Huscha. Ce sont là les fils de Hur, premier-né d`Éphrata, père de Bethléhem.

And Ashur the father of Tekoa had two wives, Helah and Naarah.

Aschchur, père de Tekoa, eut deux femmes, Hélea et Naara.

And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.

Naara lui enfanta Achuzzam, Hépher, Thémeni et Achaschthari: ce sont là les fils de Naara.

And the sons of Helah were, Zereth, and Jezoar, and Ethnan.

Fils de Hélea: Tséreth, Tsochar et Ethnan.

And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.

Kots engendra Anub et Hatsobéba, et les familles d`Acharchel, fils d`Harum.

And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.

Jaebets était plus considéré que ses frères; sa mère lui donna le nom de Jaebets, en disant: C`est parce que je l`ai enfanté avec douleur.

And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.

Jaebets invoqua le Dieu d`Israël, en disant: Si tu me bénis et que tu étendes mes limites, si ta main est avec moi, et si tu me préserves du malheur, en sorte que je ne sois pas dans la souffrance!... Et Dieu accorda ce qu`il avait demandé.

And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.

Kelub, frère de Schucha, engendra Mechir, qui fut père d`Eschthon.

And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.

Eschthon engendra la maison de Rapha, Paséach, et Thechinna, père de la ville de Nachasch. Ce sont là les hommes de Réca.

And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.

Fils de Kenaz: Othniel et Seraja. Fils d`Othniel: Hathath.

And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.

Meonothaï engendra Ophra. Seraja engendra Joab, père de la vallée des ouvriers; car ils étaient ouvriers.

And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.

Fils de Caleb, fils de Jephunné: Iru, Éla et Naam, et les fils d`Éla, et Kenaz.

And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.

Fils de Jehalléleel: Ziph, Zipha, Thirja et Asareel.

And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.

Fils d`Esdras: Jéther, Méred, Épher et Jalon. La femme de Méred enfanta Miriam, Schammaï, et Jischbach, père d`Eschthemoa.

And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.

Sa femme, la Juive, enfanta Jéred, père de Guedor, Héber, père de Soco, et Jekuthiel, père de Zanoach. Ceux-là sont les fils de Bithja, fille de Pharaon, que Méred prit pour femme.

And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.

Fils de la femme d`Hodija, soeur de Nacham: le père de Kehila, le Garmien, et Eschthemoa, le Maacathien.

And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.

Fils de Simon: Amnon, Rinna, Ben Hanan et Thilon. Fils de Jischeï: Zocheth et Ben Zocheth.

The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,

Fils de Schéla, fils de Juda: Er, père de Léca, Laeda, père de Maréscha, et les familles de la maison où l`on travaille le byssus, de la maison d`Aschbéa,

And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.

et Jokim, et les hommes de Cozéba, et Joas et Saraph, qui dominèrent sur Moab, et Jaschubi Léchem. Ces choses sont anciennes.

These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.

C`étaient les potiers et les habitants des plantations et des parcs; ils demeuraient là près du roi et travaillaient pour lui.

The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:

Fils de Siméon: Nemuel, Jamin, Jarib, Zérach, Saül.

Shallum his son, Mibsam his son, Mishma his son.

Fils de Saül: Schallum. Mibsam, son fils; Mischma, son fils.

And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.

Fils de Mischma: Hammuel, son fils. Zaccur, son fils; Schimeï, son fils.

And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah.

Schimeï eut seize fils et six filles. Ses frères n`eurent pas beaucoup de fils. Et toutes leurs familles ne se multiplièrent pas autant que les fils de Juda.

And they dwelt at Beersheba, and Moladah, and Hazarshual,

Ils habitaient à Beer Schéba, à Molada, à Hatsar Schual,

And at Bilhah, and at Ezem, and at Tolad,

à Bilha, à Etsem, à Tholad,

And at Bethuel, and at Hormah, and at Ziklag,

à Bethuel, à Horma, à Tsiklag,

And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.

à Beth Marcaboth, à Hatsar Susim, à Beth Bireï et à Schaaraïm. Ce furent là leurs villes jusqu`au règne de David, et leurs villages.

And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:

Ils avaient encore Etham, Aïn, Rimmon, Thoken et Aschan, cinq villes;

And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.

et tous les villages aux environs de ces villes, jusqu`à Baal. Voilà leurs habitations et leur généalogie.

And Meshobab, and Jamlech, and Joshah the son of Amaziah,

Meschobab; Jamlec; Joscha, fils d`Amatsia;

And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,

Joël; Jéhu, fils de Joschibia, fils de Seraja, fils d`Asiel;

And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,

Eljoénaï; Jaakoba; Jeschochaja; Asaja; Adiel; Jesimiel; Benaja;

And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;

Ziza, fils de Schipheï, fils d`Allon, fils de Jedaja, fils de Schimri, fils de Schemaeja.

These mentioned by their names were princes in their families: and the house of their fathers increased greatly.

Ceux-là, désignés par leurs noms, étaient princes dans leurs familles, et leurs maisons paternelles prirent un grand accroissement.

And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.

Ils allèrent du côté de Guedor jusqu`à l`orient de la vallée, afin de chercher des pâturages pour leurs troupeaux.

And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.

Ils trouvèrent de gras et bons pâturages, et un pays vaste, tranquille et paisible, car ceux qui l`habitaient auparavant descendaient de Cham.

And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.

Ces hommes, inscrits par leurs noms, arrivèrent du temps d`Ézéchias, roi de Juda; ils attaquèrent leurs tentes et les Maonites qui se trouvaient là, ils les dévouèrent par interdit jusqu`à ce jour, et ils s`établirent à leur place, car il y avait là des pâturages pour leurs troupeaux.

And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.

Il y eut aussi des fils de Siméon qui allèrent à la montagne de Séir, au nombre de cinq cents hommes. Ils avaient à leur tête Pelathia, Nearia, Rephaja et Uziel, fils de Jischeï.

And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.

Ils battirent le reste des réchappés d`Amalek, et ils s`établirent là jusqu`à ce jour.

1st Chronicles 5 - 1 Chroniques 5


1st Chronicles Chapter 5 King James Bible - 1 Chroniques Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 4
1 Chroniques 4

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 5

Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but, forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.

Fils de Ruben, premier-né d`Israël. -Car il était le premier-né; mais, parce qu`il souilla la couche de son père, son droit d`aînesse fut donné aux fils de Joseph, fils d`Israël; toutefois Joseph ne dut pas être enregistré dans les généalogies comme premier-né.

For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)

Juda fut, à la vérité, puissant parmi ses frères, et de lui est issu un prince; mais le droit d`aînesse est à Joseph.

The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.

Fils de Ruben, premier-né d`Israël: Hénoc, Pallu, Hetsron et Carmi.

The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,

Fils de Joël: Schemaeja, son fils; Gog, son fils; Schimeï, son fils;

Micah his son, Reaia his son, Baal his son,

Michée, son fils; Reaja, son fils; Baal, son fils;

Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.

Beéra, son fils, que Tilgath Pilnéser, roi d`Assyrie, emmena captif: il était prince des Rubénites.

And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,

Frères de Beéra, d`après leurs familles, tels qu`ils sont enregistrés dans les généalogies selon leurs générations: le premier, Jeïel; Zacharie;

And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:

Béla, fils d`Azaz, fils de Schéma, fils de Joël. Béla habitait à Aroër, et jusqu`à Nebo et à Baal Meon;

And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.

à l`orient, il habitait jusqu`à l`entrée du désert depuis le fleuve de l`Euphrate, car leurs troupeaux étaient nombreux dans le pays de Galaad.

And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.

Du temps de Saül, ils firent la guerre aux Hagaréniens, qui tombèrent entre leurs mains; et ils habitèrent dans leurs tentes, sur tout le côté oriental de Galaad.

And the children of Gad dwelt over against them, in the land of Bashan unto Salchah:

Les fils de Gad habitaient vis-à-vis d`eux, dans le pays de Basan, jusqu`à Salca.

Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.

Joël, le premier, Schapham, le second, Jaenaï, et Schaphath, en Basan.

And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.

Leurs frères, d`après les maisons de leurs pères: Micaël, Meschullam, Schéba, Joraï, Jaecan, Zia et Éber, sept.

These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;

Voici les fils d`Abichaïl, fils de Huri, fils de Jaroach, fils de Galaad, fils de Micaël, fils de Jeschischaï, fils de Jachdo, fils de Buz;

Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.

Achi, fils d`Abdiel, fils de Guni, était chef des maisons de leurs pères.

And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.

Ils habitaient en Galaad, en Basan, et dans les villes de leur ressort, et dans toutes les banlieues de Saron jusqu`à leurs extrémités.

All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.

Ils furent tous enregistrés dans les généalogies, du temps de Jotham, roi de Juda, et du temps de Jéroboam, roi d`Israël.

The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.

Les fils de Ruben, les Gadites et la demi-tribu de Manassé avaient de vaillants hommes, portant le bouclier et l`épée, tirant de l`arc, et exercés à la guerre, au nombre de quarante-quatre mille sept cent soixante, en état d`aller à l`armée.

And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.

Ils firent la guerre aux Hagaréniens, à Jethur, à Naphisch et à Nodab.

And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.

Ils reçurent du secours contre eux, et les Hagaréniens et tous ceux qui étaient avec eux furent livrés entre leurs mains. Car, pendant le combat, ils avaient crié à Dieu, qui les exauça, parce qu`ils s`étaient confiés en lui.

And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.

Ils prirent leurs troupeaux, cinquante mille chameaux, deux cent cinquante mille brebis, deux mille ânes, et cent mille personnes;

For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.

car il y eut beaucoup de morts, parce que le combat venait de Dieu. Et ils s`établirent à leur place jusqu`au temps où ils furent emmenés captifs.

And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.

Les fils de la demi-tribu de Manassé habitaient dans le pays, depuis Basan jusqu`à Baal Hermon et à Senir, et à la montagne d`Hermon; ils étaient nombreux.

And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.

Voici les chefs des maisons de leurs pères: Épher, Jischeï, Éliel, Azriel, Jérémie, Hodavia et Jachdiel, vaillants hommes, gens de renom, chefs des maisons de leurs pères.

And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.

Mais ils péchèrent contre le Dieu de leurs pères, et ils se prostituèrent après les dieux des peuples du pays, que Dieu avait détruits devant eux.

And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

Le Dieu d`Israël excita l`esprit de Pul, roi d`Assyrie, et l`esprit de Tilgath Pilnéser, roi d`Assyrie, et Tilgath Pilnéser emmena captifs les Rubénites, les Gadites et la demi-tribu de Manassé, et il les conduisit à Chalach, à Chabor, à Hara, et au fleuve de Gozan, où ils sont demeurés jusqu`à ce jour.

1st Chronicles 6 - 1 Chroniques 6


1st Chronicles Chapter 6 King James Bible - 1 Chroniques Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 5
1 Chroniques 5

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 6

The sons of Levi; Gershon, Kohath, and Merari.

Fils de Lévi: Guerschom, Kehath et Merari.

And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.

Fils de Kehath: Amram, Jitsehar, Hébron et Uziel.

And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

Fils d`Amram: Aaron et Moïse; et Marie. Fils d`Aaron: Nadab, Abihu, Éléazar et Ithamar.

Eleazar begat Phinehas, Phinehas begat Abishua,

Éléazar engendra Phinées; Phinées engendra Abischua;

And Abishua begat Bukki, and Bukki begat Uzzi,

Abischua engendra Bukki; Bukki engendra Uzzi;

And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,

Uzzi engendra Zerachja; Zerachja engendra Merajoth;

Meraioth begat Amariah, and Amariah begat Ahitub,

Merajoth engendra Amaria; Amaria engendra Achithub;

And Ahitub begat Zadok, and Zadok begat Ahimaaz,

Achithub engendra Tsadok; Tsadok engendra Achimaats;

And Ahimaaz begat Azariah, and Azariah begat Johanan,

Achimaats engendra Azaria; Azaria engendra Jochanan;

And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)

Jochanan engendra Azaria, qui exerça le sacerdoce dans la maison que Salomon bâtit à Jérusalem;

And Azariah begat Amariah, and Amariah begat Ahitub,

Azaria engendra Amaria; Amaria engendra Achithub;

And Ahitub begat Zadok, and Zadok begat Shallum,

Achithub engendra Tsadok; Tsadok engendra Schallum;

And Shallum begat Hilkiah, and Hilkiah begat Azariah,

Schallum engendra Hilkija; Hilkija engendra Azaria;

And Azariah begat Seraiah, and Seraiah begat Jehozadak,

et Azaria engendra Seraja; Seraja engendra Jehotsadak,

And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.

Jehotsadak s`en alla quand l`Éternel emmena en captivité Juda et Jérusalem par Nebucadnetsar.

The sons of Levi; Gershom, Kohath, and Merari.

Fils de Lévi: Guerschom, Kehath et Merari.

And these be the names of the sons of Gershom; Libni, and Shimei.

Voici les noms des fils de Guerschom: Libni et Schimeï.

And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.

Fils de Kehath: Amram, Jitsehar, Hébron et Uziel.

The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.

Fils de Merari: Machli et Muschi. -Ce sont là les familles de Lévi, selon leurs pères.

Of Gershom; Libni his son, Jahath his son, Zimmah his son,

De Guerschom: Libni, son fils; Jachath, son fils; Zimma, son fils;

Joah his son, Iddo his son, Zerah his son, Jeaterai his son.

Joach, son fils; Iddo, son fils; Zérach, son fils; Jeathraï, son fils.

The sons of Kohath; Amminadab his son, Korah his son, Assir his son,

Fils de Kehath: Amminadab, son fils; Koré, son fils; Assir, son fils;

Elkanah his son, and Ebiasaph his son, and Assir his son,

Elkana, son fils; Ebjasaph, son fils; Assir, son fils;

Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.

Thachath, son fils; Uriel, son fils; Ozias, son fils; Saül, son fils.

And the sons of Elkanah; Amasai, and Ahimoth.

Fils d`Elkana: Amasaï et Achimoth;

As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,

Elkana, son fils; Elkana Tsophaï, son fils; Nachath, son fils;

Eliab his son, Jeroham his son, Elkanah his son.

Éliab, son fils; Jerocham, son fils; Elkana, son fils;

And the sons of Samuel; the firstborn Vashni, and Abiah.

et les fils de Samuel, le premier-né Vaschni et Abija.

The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,

Fils de Merari: Machli; Libni, son fils; Schimeï, son fils; Uzza, son fils;

Shimea his son, Haggiah his son, Asaiah his son.

Schimea, son fils; Hagguija, son fils; Asaja, son fils.

And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.

Voici ceux que David établit pour la direction du chant dans la maison de l`Éternel, depuis que l`arche eut un lieu de repos:

And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.

ils remplirent les fonctions de chantres devant le tabernacle, devant la tente d`assignation, jusqu`à ce que Salomon eût bâti la maison de l`Éternel à Jérusalem, et ils faisaient leur service d`après la règle qui leur était prescrite.

And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,

Voici ceux qui officiaient avec leurs fils. -D`entre les fils des Kehathites: Héman, le chantre, fils de Joël, fils de Samuel,

The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,

fils d`Elkana, fils de Jerocham, fils d`Éliel, fils de Thoach,

The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,

fils de Tsuph, fils d`Elkana, fils de Machath, fils d`Amasaï,

The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,

fils d`Elkana, fils de Joël, fils d`Azaria, fils de Sophonie,

The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,

fils de Thachath, fils d`Assir, fils d`Ebjasaph, fils de Koré,

The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.

fils de Jitsehar, fils de Kehath, fils de Lévi, fils d`Israël. -

And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,

Son frère Asaph, qui se tenait à sa droite, Asaph, fils de Bérékia, fils de Schimea,

The son of Michael, the son of Baaseiah, the son of Malchiah,

fils de Micaël, fils de Baaséja, fils de Malkija,

The son of Ethni, the son of Zerah, the son of Adaiah,

fils d`Ethni, fils de Zérach, fils d`Adaja,

The son of Ethan, the son of Zimmah, the son of Shimei,

fils d`Éthan, fils de Zimma, fils de Schimeï,

The son of Jahath, the son of Gershom, the son of Levi.

fils de Jachath, fils de Guerschom, fils de Lévi. -

And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,

Fils de Merari, leurs frères, à la gauche; Éthan, fils de Kischi, fils d`Abdi, fils de Malluc,

The son of Hashabiah, the son of Amaziah, the son of Hilkiah,

fils de Haschabia, fils d`Amatsia, fils de Hilkija,

The son of Amzi, the son of Bani, the son of Shamer,

fils d`Amtsi, fils de Bani, fils de Schémer,

The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.

fils de Machli, fils de Muschi, fils de Merari, fils de Lévi.

Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.

Leurs frères, les Lévites, étaient chargés de tout le service du tabernacle, de la maison de Dieu.

But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.

Aaron et ses fils offraient les sacrifices sur l`autel des holocaustes et l`encens sur l`autel des parfums, ils remplissaient toutes les fonctions dans le lieu très saint, et faisaient l`expiation pour Israël, selon tout ce qu`avait ordonné Moïse, serviteur de Dieu.

And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,

Voici les fils d`Aaron: Éléazar, son fils; Phinées, son fils: Abischua, son fils;

Bukki his son, Uzzi his son, Zerahiah his son,

Bukki, son fils; Uzzi, son fils; Zerachja, son fils;

Meraioth his son, Amariah his son, Ahitub his son,

Merajoth, son fils; Amaria, son fils; Achithub, son fils;

Zadok his son, Ahimaaz his son.

Tsadok, son fils; Achimaats, son fils.

Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.

Voici leurs habitations, selon leurs enclos, dans les limites qui leur furent assignées. Aux fils d`Aaron de la famille des Kehathites, indiqués les premiers par le sort,

And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.

on donna Hébron, dans le pays de Juda, et la banlieue qui l`entoure;

But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.

mais le territoire de la ville et ses villages furent accordés à Caleb, fils de Jephunné.

And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,

Aux fils d`Aaron on donna la ville de refuge Hébron, Libna et sa banlieue, Jatthir, Eschthemoa et sa banlieue,

And Hilen with her suburbs, Debir with her suburbs,

Hilen et sa banlieue, Debir et sa banlieue,

And Ashan with her suburbs, and Bethshemesh with her suburbs:

Aschan et sa banlieue, Beth Schémesch et sa banlieue;

And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.

et de la tribu de Benjamin, Guéba et sa banlieue, Allémeth et sa banlieue, Anathoth et sa banlieue. Total de leurs villes: treize villes, d`après leurs familles.

And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.

Les autres fils de Kehath eurent par le sort dix villes des familles de la tribu d`Éphraïm, de la tribu de Dan et de la demi-tribu de Manassé.

And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.

Les fils de Guerschom, d`après leurs familles, eurent treize villes de la tribu d`Issacar, de la tribu d`Aser, de la tribu de Nephthali et de la tribu de Manassé en Basan.

Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

Les fils de Merari, d`après leurs familles, eurent par le sort douze villes de la tribu de Ruben, de la tribu de Gad et de la tribu de Zabulon.

And the children of Israel gave to the Levites these cities with their suburbs.

Les enfants d`Israël donnèrent aux Lévites les villes et leurs banlieues.

And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.

Ils donnèrent par le sort, de la tribu des fils de Juda, de la tribu des fils de Siméon et de la tribu des fils de Benjamin, ces villes qu`ils désignèrent nominativement.

And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.

Et pour les autres familles des fils de Kehath les villes de leur territoire furent de la tribu d`Éphraïm.

And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,

Ils leur donnèrent la ville de refuge Sichem et sa banlieue, dans la montagne d`Éphraïm, Guézer et sa banlieue,

And Jokmeam with her suburbs, and Bethhoron with her suburbs,

Jokmeam et sa banlieue, Beth Horon et sa banlieue,

And Aijalon with her suburbs, and Gathrimmon with her suburbs:

Ajalon et sa banlieue, et Gath Rimmon et sa banlieue;

And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.

et de la demi-tribu de Manassé, Aner et sa banlieue, et Bileam et sa banlieue, pour la famille des autres fils de Kehath.

Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:

On donna aux fils de Guerschom: de la famille de la demi-tribu de Manassé, Golan en Basan et sa banlieue, et Aschtaroth et sa banlieue;

And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,

de la tribu d`Issacar, Kédesch et sa banlieue, Dobrath et sa banlieue,

And Ramoth with her suburbs, and Anem with her suburbs:

Ramoth et sa banlieue, et Anem et sa banlieue;

And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,

de la tribu d`Aser, Maschal et sa banlieue, Abdon et sa banlieue,

And Hukok with her suburbs, and Rehob with her suburbs:

Hukok et sa banlieue, et Rehob et sa banlieue;

And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.

et de la tribu de Nephthali, Kédesch en Galilée et sa banlieue, Hammon et sa banlieue, et Kirjathaïm et sa banlieue.

Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:

On donna au reste des Lévites, aux fils de Merari: de la tribu de Zabulon, Rimmono et sa banlieue, et Thabor et sa banlieue;

And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,

et de l`autre côté du Jourdain, vis-à-vis de Jéricho, à l`orient du Jourdain: de la tribu de Ruben, Betser au désert et sa banlieue, Jahtsa et sa banlieue,

Kedemoth also with her suburbs, and Mephaath with her suburbs:

Kedémoth et sa banlieue, et Méphaath et sa banlieue;

And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,

et de la tribu de Gad, Ramoth en Galaad et sa banlieue, Mahanaïm et sa banlieue,

And Heshbon with her suburbs, and Jazer with her suburbs.

Hesbon et sa banlieue, et Jaezar et sa banlieue.

1st Chronicles 7 - 1 Chroniques 7


1st Chronicles Chapter 7 King James Bible - 1 Chroniques Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 6
1 Chroniques 6

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 7

Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimron, four.

Fils d`Issacar: Thola, Pua, Jaschub et Schimron, quatre.

And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.

Fils de Thola: Uzzi, Rephaja, Jeriel, Jachmaï, Jibsam et Samuel, chef des maisons de leurs pères, de Thola, vaillants hommes dans leurs générations; leur nombre, du temps de David, était de vingt-deux mille six cents.

And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.

Fils d`Uzzi: Jizrachja. Fils de Jizrachja: Micaël, Abdias, Joël, Jischija, en tout cinq chefs;

And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.

ils avaient avec eux, selon leurs générations, selon les maisons de leurs pères, trente-six mille hommes de troupes armées pour la guerre, car ils avaient beaucoup de femmes et de fils.

And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.

Leurs frères, d`après toutes les familles d`Issacar, hommes vaillants, formaient un total de quatre-vingt-sept mille, enregistrés dans les généalogies.

The sons of Benjamin; Bela, and Becher, and Jediael, three.

Fils de Benjamin: Béla, Béker et Jediaël, trois.

And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.

Fils de Béla: Etsbon, Uzzi, Uziel, Jerimoth et Iri, cinq chefs des maisons de leurs pères, hommes vaillants, et enregistrés dans les généalogies au nombre de vingt-deux mille trente-quatre. -

And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.

Fils de Béker: Zemira, Joasch, Éliézer, Eljoénaï, Omri, Jerémoth, Abija, Anathoth et Alameth, tous ceux-là fils de Béker,

And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.

et enregistrés dans les généalogies, selon leurs générations, comme chefs des maisons de leurs pères, hommes vaillants au nombre de vingt mille deux cents. -

The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.

Fils de Jediaël: Bilhan. Fils de Bilhan: Jeusch, Benjamin, Éhud, Kenaana, Zéthan, Tarsis et Achischachar,

All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.

tous ceux-là fils de Jediaël, chefs des maisons de leurs pères, hommes vaillants au nombre de dix-sept mille deux cents, en état de porter les armes et d`aller à la guerre.

Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.

Schuppim et Huppim, fils d`Ir; Huschim, fils d`Acher.

The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.

Fils de Nephthali: Jahtsiel, Guni, Jetser et Schallum, fils de Bilha.

The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:

Fils de Manassé: Asriel, qu`enfanta sa concubine syrienne; elle enfanta Makir, père de Galaad.

And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.

Makir prit une femme de Huppim et de Schuppim. Le nom de sa soeur était Maaca. Le nom du second fils était Tselophchad; et Tselophchad eut des filles.

And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.

Maaca, femme de Makir, enfanta un fils, et l`appela du nom de Péresch; le nom de son frère était Schéresch, et ses fils étaient Ulam et Rékem.

And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.

Fils d`Ulam: Bedan. Ce sont là les fils de Galaad, fils de Makir, fils de Manassé.

And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.

Sa soeur Hammoléketh enfanta Ischhod, Abiézer et Machla.

And the sons of Shemida were, Ahian, and Shechem, and Likhi, and Aniam.

Les fils de Schemida étaient: Achjan, Sichem, Likchi et Aniam.

And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,

Fils d`Éphraïm: Schutélach; Béred, son fils; Thachath, son fils; Éleada, son fils; Thachath, son fils;

And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.

Zabad, son fils; Schutélach, son fils; Ézer et Élead. Les hommes de Gath, nés dans le pays, les tuèrent, parce qu`ils étaient descendus pour prendre leurs troupeaux.

And Ephraim their father mourned many days, and his brethren came to comfort him.

Éphraïm, leur père, fut longtemps dans le deuil, et ses frères vinrent pour le consoler.

And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.

Puis il alla vers sa femme, et elle conçut et enfanta un fils; il l`appela du nom de Beria, parce que le malheur était dans sa maison.

(And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)

Il eut pour fille Schééra, qui bâtit Beth Horon la basse et Beth Horon la haute, et Uzzen Schééra.

And Rephah was his son, also Resheph, and Telah his son, and Tahan his son,

Réphach, son fils, et Réscheph; Thélach, son fils; Thachan, son fils;

Laadan his son, Ammihud his son, Elishama his son,

Laedan, son fils; Ammihud, son fils; Élischama, son fils;

Non his son, Jehoshua his son.

Nun, son fils; Josué, son fils.

And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:

Ils avaient en propriété et pour habitations Béthel et les villes de son ressort; à l`orient, Naaran; à l`occident, Guézer et les villes de son ressort, Sichem et les villes de son ressort, jusqu`à Gaza et aux villes de son ressort.

And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.

Les fils de Manassé possédaient Beth Schean et les villes de son ressort, Thaanac et les villes de son ressort, Meguiddo et les villes de son ressort, Dor et les villes de son ressort. Ce fut dans ces villes qu`habitèrent les fils de Joseph, fils d`Israël.

The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.

Fils d`Aser: Jimna, Jischva, Jischvi et Beria; et Sérach, leur soeur.

And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.

Fils de Beria: Héber et Malkiel. Malkiel fut père de Birzavith.

And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.

Et Héber engendra Japhleth, Schomer et Hotham, et Schua, leur soeur. -

And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.

Fils de Japhleth: Pasac, Bimhal et Aschvath. Ce sont là les fils de Japhleth. -

And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.

Fils de Schamer: Achi, Rohega, Hubba et Aram. -

And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.

Fils d`Hélem, son frère: Tsophach, Jimna, Schélesch et Amal.

The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,

Fils de Tsophach: Suach, Harnépher, Schual, Béri, Jimra,

Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.

Betser, Hod, Schamma, Schilscha, Jithran et Beéra.

And the sons of Jether; Jephunneh, and Pispah, and Ara.

Fils de Jéther: Jephunné, Pispa et Ara.

And the sons of Ulla; Arah, and Haniel, and Rezia.

Fils d`Ulla: Arach, Hanniel et Ritsja. -

All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.

Tous ceux-là étaient fils d`Aser, chef des maisons de leurs pères, hommes d`élite et vaillants, chef des princes, enregistrés au nombre de vingt-six mille hommes, en état de porter les armes et d`aller à la guerre.

1st Chronicles 8 - 1 Chroniques 8


1st Chronicles Chapter 8 King James Bible - 1 Chroniques Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 7
1 Chroniques 7

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 8

Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,

Benjamin engendra Béla, son premier-né, Aschbel le second, Achrach le troisième,

Nohah the fourth, and Rapha the fifth.

Nocha le quatrième, et Rapha le cinquième.

And the sons of Bela were, Addar, and Gera, and Abihud,

Les fils de Béla furent: Addar, Guéra, Abihud,

And Abishua, and Naaman, and Ahoah,

Abischua, Naaman, Achoach,

And Gera, and Shephuphan, and Huram.

Guéra, Schephuphan et Huram.

And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:

Voici les fils d`Échud, qui étaient chefs de famille parmi les habitants de Guéba, et qui les transportèrent à Manachath:

And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.

Naaman, Achija et Guéra. Guéra, qui les transporta, engendra Uzza et Achichud.

And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.

Schacharaïm eut des enfants au pays de Moab, après qu`il eut renvoyé Huschim et Baara, ses femmes.

And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,

Il eut de Hodesch, sa femme: Jobab, Tsibja, Méscha, Malcam,

And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.

Jeuts, Schocja et Mirma. Ce sont là ses fils, chefs de famille.

And of Hushim he begat Abitub, and Elpaal.

Il eut de Huschim: Abithub et Elpaal.

The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:

Fils d`Elpaal: Éber, Mischeam, et Schémer, qui bâtit Ono, Lod et les villes de son ressort.

Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:

Beria et Schéma, qui étaient chefs de famille parmi les habitants d`Ajalon, mirent en fuite les habitants de Gath.

And Ahio, Shashak, and Jeremoth,

Achjo, Schaschak, Jerémoth,

And Zebadiah, and Arad, and Ader,

Zebadja, Arad, Éder,

And Michael, and Ispah, and Joha, the sons of Beriah;

Micaël, Jischpha et Jocha étaient fils de Beria. -

And Zebadiah, and Meshullam, and Hezeki, and Heber,

Zebadja, Meschullam, Hizki, Héber,

Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;

Jischmeraï, Jizlia et Jobab étaient fils d`Elpaal. -

And Jakim, and Zichri, and Zabdi,

Jakim, Zicri, Zabdi,

And Elienai, and Zilthai, and Eliel,

Éliénaï, Tsilthaï, Éliel,

And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;

Adaja, Beraja et Schimrath étaient fils de Schimeï. -

And Ishpan, and Heber, and Eliel,

Jischpan, Éber, Éliel,

And Abdon, and Zichri, and Hanan,

Abdon, Zicri, Hanan,

And Hananiah, and Elam, and Antothijah,

Hanania, Élam, Anthothija,

And Iphedeiah, and Penuel, the sons of Shashak;

Jiphdeja et Penuel étaient fils de Schaschak. -

And Shamsherai, and Shehariah, and Athaliah,

Schamscheraï, Schecharia, Athalia,

And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.

Jaaréschia, Élija et Zicri étaient fils de Jerocham. -

These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.

Ce sont là des chefs de famille, chefs selon leurs générations. Ils habitaient à Jérusalem.

And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:

Le père de Gabaon habitait à Gabaon, et le nom de sa femme était Maaca.

And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,

Abdon, son fils premier-né, puis Tsur, Kis, Baal, Nadab,

And Gedor, and Ahio, and Zacher.

Guedor, Achjo, et Zéker.

And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.

Mikloth engendra Schimea. Ils habitaient aussi à Jérusalem près de leurs frères, avec leurs frères. -

And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

Ner engendra Kis; Kis engendra Saül; Saül engendra Jonathan, Malki Schua, Abinadab et Eschbaal.

And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.

Fils de Jonathan: Merib Baal. Merib Baal engendra Michée.

And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.

Fils de Michée: Pithon, Mélec, Thaeréa et Achaz.

And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,

Achaz engendra Jehoadda; Jehoadda engendra Alémeth, Azmaveth et Zimri; Zimri engendra Motsa;

And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:

Motsa engendra Binea. Rapha, son fils; Éleasa, son fils; Atsel, son fils;

And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.

Atsel eut six fils, dont voici les noms: Azrikam, Bocru, Ismaël, Schearia, Abdias et Hanan. Tous ceux-là étaient fils d`Atsel. -

And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.

Fils d`Éschek, son frère: Ulam, son premier-né, Jéusch le second, et Éliphéleth le troisième.

And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.

Les fils d`Ulam furent de vaillants hommes, tirant de l`arc; et ils eurent beaucoup de fils et de petits-fils, cent cinquante. Tous ceux-là sont des fils de Benjamin.

1st Chronicles 9 - 1 Chroniques 9


1st Chronicles Chapter 9 King James Bible - 1 Chroniques Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 8
1 Chroniques 8

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 9

So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.

Tout Israël est enregistré dans les généalogies et inscrit dans le livre des rois d`Israël. Et Juda fut emmené captif à Babylone, à cause de ses infidélités.

Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.

Les premiers habitants qui demeuraient dans leurs possessions, dans leurs villes, étaient les Israélites, les sacrificateurs, les Lévites, et les Néthiniens.

And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;

A Jérusalem habitaient des fils de Juda, des fils de Benjamin, et des fils d`Éphraïm et de Manassé. -

Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.

Des fils de Pérets, fils de Juda: Uthaï, fils d`Ammihud, fils d`Omri, fils d`Imri, fils de Bani.

And of the Shilonites; Asaiah the firstborn, and his sons.

Des Schilonites: Asaja, le premier-né, et ses fils.

And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.

Des fils de Zérach: Jeuel, et ses frères, six cent quatre-vingt-dix. -

And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,

Des fils de Benjamin: Sallu, fils de Meschullam, fils d`Hodavia, fils d`Assenua;

And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;

Jibneja, fils de Jerocham; Éla, fils d`Uzzi, fils de Micri; Meschullam, fils de Schephathia, fils de Reuel, fils de Jibnija;

And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.

et leurs frères, selon leurs générations, neuf cent cinquante-six. Tous ces hommes étaient chefs de famille dans les maisons de leurs pères.

And of the priests; Jedaiah, and Jehoiarib, and Jachin,

Des sacrificateurs: Jedaeja; Jehojarib; Jakin;

And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;

Azaria, fils de Hilkija, fils de Meschullam, fils de Tsadok, fils de Merajoth, fils d`Achithub, prince de la maison de Dieu;

And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;

Adaja, fils de Jerocham, fils de Paschhur, fils de Malkija; Maesaï, fils d`Adiel, fils de Jachzéra, fils de Meschullam, fils de Meschillémith, fils d`Immer;

And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.

et leurs frères, chefs des maisons de leurs pères, mille sept cent soixante, hommes vaillants, occupés au service de la maison de Dieu.

And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;

Des Lévites: Schemaeja, fils de Haschub, fils d`Azrikam, fils de Haschabia, des fils de Merari;

And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;

Bakbakkar; Héresch; Galal; Matthania, fils de Michée, fils de Zicri, fils d`Asaph;

And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.

Abdias, fils de Schemaeja, fils de Galal, fils de Jeduthun; Bérékia, fils d`Asa, fils d`Elkana, qui habitait dans les villages des Nethophathiens.

And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;

Et les portiers: Schallum, Akkub, Thalmon, Achiman, et leurs frères; Schallum était le chef,

Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.

et jusqu`à présent il est à la porte du roi, à l`orient. Ce sont là les portiers pour le camp des fils de Lévi.

And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.

Schallum, fils de Koré, fils d`Ébiasaph, fils de Koré, et ses frères de la maison de son père, les Koréites, remplissaient les fonctions de gardiens des seuils de la tente; leurs pères avaient gardé l`entrée du camp de l`Éternel,

And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.

et Phinées, fils d`Éléazar, avait été autrefois leur chef, et l`Éternel était avec lui.

And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.

Zacharie, fils de Meschélémia, était portier à l`entrée de la tente d`assignation.

All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.

Ils étaient en tout deux cent douze, choisis pour portiers des seuils, et enregistrés dans les généalogies d`après leurs villages; David et Samuel le voyant les avaient établis dans leurs fonctions.

So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.

Eux et leurs enfants gardaient les portes de la maison de l`Éternel, de la maison de la tente.

In four quarters were the porters, toward the east, west, north, and south.

Il y avait des portiers aux quatre vents, à l`orient, à l`occident, au nord et au midi.

And their brethren, which were in their villages, were to come after seven days from time to time with them.

Leurs frères, qui demeuraient dans leurs villages, devaient de temps à autre venir auprès d`eux pendant sept jours.

For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.

Car ces quatre chefs des portiers, ces Lévites, étaient toujours en fonctions, et ils avaient encore la surveillance des chambres et des trésors de la maison de Dieu;

And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.

ils passaient la nuit autour de la maison de Dieu, dont ils avaient la garde, et qu`ils devaient ouvrir chaque matin.

And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.

Quelques-uns des Lévites prenaient soin des ustensiles du service, qu`ils rentraient en les comptant et sortaient en les comptant.

Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.

D`autres veillaient sur les ustensiles, sur tous les ustensiles du sanctuaire, et sur la fleur de farine, le vin, l`huile, l`encens et les aromates.

And some of the sons of the priests made the ointment of the spices.

C`étaient des fils de sacrificateurs qui composaient les parfums aromatiques.

And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.

Matthithia, l`un des Lévites, premier-né de Schallum le Koréite, s`occupait des gâteaux cuits sur la plaque.

And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.

Et quelques-uns de leurs frères, parmi les Kehathites, étaient chargés de préparer pour chaque sabbat les pains de proposition.

And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.

Ce sont là les chantres, chefs de famille des Lévites, demeurant dans les chambres, exempts des autres fonctions parce qu`ils étaient à l`oeuvre jour et nuit.

These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.

Ce sont là les chefs de famille des Lévites, chefs selon leurs générations. Ils habitaient à Jérusalem.

And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah:

Le père de Gabaon, Jeïel, habitait à Gabaon, et le nom de sa femme était Maaca.

And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab,

Abdon, son fils premier-né, puis Tsur, Kis, Baal, Ner, Nadab,

And Gedor, and Ahio, and Zechariah, and Mikloth.

Guedor, Achjo, Zacharie et Mikloth.

And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.

Mikloth engendra Schimeam. Ils habitaient aussi à Jérusalem près de leurs frères, avec leurs frères. -

And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

Ner engendra Kis; Kis engendra Saül; Saül engendra Jonathan, Malki Schua, Abinadab et Eschbaal.

And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.

Fils de Jonathan: Merib Baal. Merib Baal engendra Michée.

And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.

Fils de Michée: Pithon, Mélec, et Thachréa.

And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;

Achaz engendra Jaera; Jaera engendra Alémeth, Azmaveth et Zimri; Zimri engendra Motsa; Motsa engendra Binea.

And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.

Rephaja, son fils; Éleasa, son fils; Atsel, son fils.

And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

Atsel eut six fils, dont voici les noms: Azrikam, Bocru, Ismaël, Scheari, Abdias et Hanan. Ce sont là les fils d`Atsel.

1st Chronicles 10 - 1 Chroniques 10


1st Chronicles Chapter 10 King James Bible - 1 Chroniques Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 9
1 Chroniques 9

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 10

Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

Les Philistins livrèrent bataille à Israël, et les hommes d`Israël prirent la fuite devant les Philistins et tombèrent morts sur la montagne de Guilboa.

And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.

Les Philistins poursuivirent Saül et ses fils, et tuèrent Jonathan, Abinadab et Malki Schua, fils de Saül.

And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.

L`effort du combat porta sur Saül; les archers l`atteignirent et le blessèrent.

Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.

Saül dit alors à celui qui portait ses armes: Tire ton épée, et transperce-m`en, de peur que ces incirconcis ne viennent me faire subir leurs outrages. Celui qui portait ses armes ne voulut pas, car il était saisi de crainte. Et Saül prit son épée, et se jeta dessus.

And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.

Celui qui portait les armes de Saül, le voyant mort, se jeta aussi sur son épée, et mourut.

So Saul died, and his three sons, and all his house died together.

Ainsi périrent Saül et ses trois fils, et toute sa maison périt en même temps.

And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.

Tous ceux d`Israël qui étaient dans la vallée, ayant vu qu`on avait fui et que Saül et ses fils étaient morts, abandonnèrent leurs villes pour prendre aussi la fuite. Et les Philistins allèrent s`y établir.

And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.

Le lendemain, les Philistins vinrent pour dépouiller les morts, et ils trouvèrent Saül et ses fils tombés sur la montagne de Guilboa.

And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.

Ils le dépouillèrent, et emportèrent sa tête et ses armes. Puis ils firent annoncer ces bonnes nouvelles par tout le pays des Philistins à leurs idoles et au peuple.

And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.

Ils mirent les armes de Saül dans la maison de leur dieu, et ils attachèrent son crâne dans le temple de Dagon.

And when all Jabeshgilead heard all that the Philistines had done to Saul,

Tout Jabès en Galaad ayant appris tout ce que les Philistins avaient fait à Saül,

They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.

tous les hommes vaillants se levèrent, prirent le corps de Saül et ceux de ses fils, et les transportèrent à Jabès. Ils enterrèrent leur os sous le térébinthe, à Jabès, et ils jeûnèrent sept jours.

So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;

Saül mourut, parce qu`il se rendit coupable d`infidélité envers l`Éternel, dont il n`observa point la parole, et parce qu`il interrogea et consulta ceux qui évoquent les morts.

And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.

Il ne consulta point l`Éternel; alors l`Éternel le fit mourir, et transféra la royauté à David, fils d`Isaï.

1st Chronicles 11 - 1 Chroniques 11


1st Chronicles Chapter 11 King James Bible - 1 Chroniques Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 10
1 Chroniques 10

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 11

Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.

Tout Israël s`assembla auprès de David à Hébron, en disant: Voici, nous sommes tes os et ta chair.

And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.

Autrefois déjà, même lorsque Saül était roi, c`était toi qui conduisais et qui ramenais Israël. L`Éternel, ton Dieu, t`a dit: Tu paîtras mon peuple d`Israël, et tu seras le chef de mon peuple d`Israël.

Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.

Ainsi tous les anciens d`Israël vinrent auprès du roi à Hébron, et David fit alliance avec eux à Hébron, devant l`Éternel. Ils oignirent David pour roi sur Israël, selon la parole de l`Éternel, prononcée par Samuel.

And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.

David marcha avec tout Israël sur Jérusalem, qui est Jebus. Là étaient les Jébusiens, habitants du pays.

And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.

Les habitants de Jebus dirent à David: Tu n`entreras point ici. Mais David s`empara de la forteresse de Sion: c`est la cité de David.

And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.

David avait dit: Quiconque battra le premier les Jébusiens sera chef et prince. Joab, fils de Tseruja, monta le premier, et il devint chef.

And David dwelt in the castle; therefore they called it the city of David.

David s`établit dans la forteresse; c`est pourquoi on l`appela cité de David.

And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.

Il fit tout autour de la ville des constructions, depuis Millo et aux environs; et Joab répara le reste de la ville.

So David waxed greater and greater: for the LORD of hosts was with him.

David devenait de plus en plus grand, et l`Éternel des armées était avec lui.

These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.

Voici les chefs des vaillants hommes qui étaient au service de David, et qui l`aidèrent avec tout Israël à assurer sa domination, afin de l`établir roi, selon la parole de l`Éternel au sujet d`Israël.

And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.

Voici, d`après leur nombre, les vaillants hommes qui étaient au service de David. Jaschobeam, fils de Hacmoni, l`un des principaux officiers. Il brandit sa lance sur trois cents hommes, qu`il fit périr en une seule fois.

And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.

Après lui, Éléazar, fils de Dodo, l`Achochite, l`un des trois guerriers.

He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.

Il était avec David à Pas Dammim, où les Philistins s`étaient rassemblés pour combattre. Il y avait là une pièce de terre remplie d`orge; et le peuple fuyait devant les Philistins.

And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.

Ils se placèrent au milieu du champ, le protégèrent, et battirent les Philistins. Et l`Éternel opéra une grande délivrance.

Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.

Trois des trente chefs descendirent auprès de David sur le rocher dans la caverne d`Adullam, lorsque le camp des Philistins était dressé dans la vallée des Rephaïm.

And David was then in the hold, and the Philistines' garrison was then at Bethlehem.

David était alors dans la forteresse, et il y avait un poste de Philistins à Bethléhem.

And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!

David eut un désir, et il dit: Qui me fera boire de l`eau de la citerne qui est à la porte de Bethléhem?

And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD,

Alors les trois hommes passèrent au travers du camp des Philistins, et puisèrent de l`eau de la citerne qui est à la porte de Bethléhem. Ils l`apportèrent et la présentèrent à David; mais David ne voulut pas la boire, et il la répandit devant l`Éternel.

And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.

Il dit: Que mon Dieu me garde de faire cela! Boirais-je le sang de ces hommes qui sont allés au péril de leur vie? Car c`est au péril de leur vie qu`ils l`ont apportée. Et il ne voulut pas la boire. Voilà ce que firent ces trois vaillants hommes.

And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.

Abischaï, frère de Joab, était le chef des trois. Il brandit sa lance sur trois cents hommes, et les tua; et il eut du renom parmi les trois.

Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.

Il était le plus considéré des trois de la seconde série, et il fut leur chef; mais il n`égala pas les trois premiers.

Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.

Benaja, fils de Jehojada, fils d`un homme de Kabtseel, rempli de valeur et célèbre par ses exploits. Il frappa les deux lions de Moab. Il descendit au milieu d`une citerne, où il frappa un lion, un jour de neige.

And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

Il frappa un Égyptien d`une stature de cinq coudées et ayant à la main une lance comme une ensouple de tisserand; il descendit contre lui avec un bâton, arracha la lance de la main de l`Égyptien, et s`en servit pour le tuer.

These things did Benaiah the son of Jehoiada, and had the name among the three mighties.

Voilà ce que fit Benaja, fils de Jehojada; et il eut du renom parmi les trois vaillants hommes.

Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.

Il était le plus considéré des trente; mais il n`égala pas les trois premiers. David l`admit dans son conseil secret.

Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,

Hommes vaillants de l`armée: Asaël, frère de Joab. Elchanan, fils de Dodo, de Bethléhem.

Shammoth the Harorite, Helez the Pelonite,

Schammoth, d`Haror. Hélets, de Palon.

Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,

Ira, fils d`Ikkesch, de Tekoa. Abiézer, d`Anathoth.

Sibbecai the Hushathite, Ilai the Ahohite,

Sibbecaï, le Huschatite. Ilaï, d`Achoach.

Maharai the Netophathite, Heled the son of Baanah the Netophathite,

Maharaï, de Nethopha. Héled, fils de Baana, de Nethopha.

Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,

Ithaï, fils de Ribaï, de Guibea des fils de Benjamin. Benaja, de Pirathon.

Hurai of the brooks of Gaash, Abiel the Arbathite,

Huraï, de Nachalé Gaasch. Abiel, d`Araba.

Azmaveth the Baharumite, Eliahba the Shaalbonite,

Azmaveth, de Bacharum. Éliachba, de Schaalbon.

The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,

Bené Haschem, de Guizon. Jonathan, fils de Schagué, d`Harar.

Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,

Achiam, fils de Sacar, d`Harar. Éliphal, fils d`Ur.

Hepher the Mecherathite, Ahijah the Pelonite,

Hépher, de Mekéra. Achija, de Palon.

Hezro the Carmelite, Naarai the son of Ezbai,

Hetsro, de Carmel. Naaraï, fils d`Ezbaï.

Joel the brother of Nathan, Mibhar the son of Haggeri,

Joël, frère de Nathan. Mibchar, fils d`Hagri.

Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,

Tsélek, l`Ammonite. Nachraï, de Béroth, qui portait les armes de Joab, fils de Tseruja.

Ira the Ithrite, Gareb the Ithrite,

Ira, de Jéther. Gareb, de Jéther.

Uriah the Hittite, Zabad the son of Ahlai,

Urie, le Héthien. Zabad, fils d`Achlaï.

Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,

Adina, fils de Schiza, le Rubénite, chef des Rubénites, et trente avec lui.

Hanan the son of Maachah, and Joshaphat the Mithnite,

Hanan, fils de Maaca. Josaphat, de Mithni.

Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,

Ozias, d`Aschtharoth. Schama et Jehiel, fils de Hotham, d`Aroër.

Jediael the son of Shimri, and Joha his brother, the Tizite,

Jediaël, fils de Schimri. Jocha, son frère, le Thitsite.

Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,

Éliel, de Machavim, Jeribaï et Joschavia, fils d`Elnaam. Jithma, le Moabite.

Eliel, and Obed, and Jasiel the Mesobaite.

Éliel, Obed et Jaasiel Metsobaja.

1st Chronicles 12 - 1 Chroniques 12


1st Chronicles Chapter 12 King James Bible - 1 Chroniques Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 11
1 Chroniques 11

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 12

Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.

Voici ceux qui se rendirent auprès de David à Tsiklag, lorsqu`il était encore éloigné de la présence de Saül, fils de Kis. Ils faisaient partie des vaillants hommes qui lui prêtèrent leur secours pendant la guerre.

They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.

C`étaient des archers, lançant des pierres de la main droite et de la main gauche, et tirant des flèches avec leur arc: ils étaient de Benjamin, du nombre des frères de Saül.

The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite,

Le chef Achiézer et Joas, fils de Schemaa, de Guibea; Jeziel, et Péleth, fils d`Azmaveth; Beraca; Jéhu, d`Anathoth;

And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,

Jischmaeja, de Gabaon, vaillant parmi les trente et chef des trente; Jérémie; Jachaziel; Jochanan; Jozabad, de Guedéra;

Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,

Éluzaï; Jerimoth; Bealia; Schemaria; Schephathia, de Haroph;

Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,

Elkana, Jischija, Azareel, Joézer et Jaschobeam, Koréites;

And Joelah, and Zebadiah, the sons of Jeroham of Gedor.

Joéla et Zebadia, fils de Jerocham, de Guedor.

And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;

Parmi les Gadites, des hommes vaillants partirent pour se rendre auprès de David dans la forteresse du désert, des soldats exercés à la guerre, armés du bouclier et de la lance, semblables à des lions, et aussi prompts que des gazelles sur les montagnes.

Ezer the first, Obadiah the second, Eliab the third,

Ézer, le chef; Abdias, le second; Éliab, le troisième;

Mishmannah the fourth, Jeremiah the fifth,

Mischmanna, le quatrième; Jérémie, le cinquième;

Attai the sixth, Eliel the seventh,

Attaï, le sixième; Éliel, le septième;

Johanan the eighth, Elzabad the ninth,

Jochanan, le huitième; Elzabad, le neuvième;

Jeremiah the tenth, Machbanai the eleventh.

Jérémie, le dixième; Macbannaï, le onzième.

These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.

C`étaient des fils de Gad, chefs de l`armée; un seul, le plus petit, pouvait s`attaquer à cent hommes, et le plus grand à mille.

These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.

Voilà ceux qui passèrent le Jourdain au premier mois, lorsqu`il débordait sur toutes ses rives, et qui mirent en fuite tous les habitants des vallées, à l`orient et à l`occident.

And there came of the children of Benjamin and Judah to the hold unto David.

Il y eut aussi des fils de Benjamin et de Juda qui se rendirent auprès de David dans la forteresse.

And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.

David sortit au-devant d`eux, et leur adressa la parole, en disant: Si vous venez à moi dans de bonnes intentions pour me secourir, mon coeur s`unira à vous; mais si c`est pour me tromper au profit de mes ennemis, quand je ne commets aucune violence, que le Dieu de nos pères le voie et qu`il fasse justice!

Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.

Amasaï, l`un des principaux officiers, fut revêtu de l`esprit, et dit: Nous sommes à toi, David, et avec toi, fils d`Isaï! Paix, paix à toi, et paix à ceux qui te secourent, car ton Dieu t`a secouru! Et David les accueillit, et les plaça parmi les chefs de la troupe.

And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.

Des hommes de Manassé se joignirent à David, lorsqu`il alla faire la guerre à Saül avec les Philistins. Mais ils ne furent pas en aide aux Philistins; car, après s`être consultés, les princes des Philistins renvoyèrent David, en disant: Il passerait du côté de son maître Saül, au péril de nos têtes.

As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.

Quand il retourna à Tsiklag, voici ceux de Manassé qui se joignirent à lui: Adnach, Jozabad, Jediaël, Micaël, Jozabad, Élihu et Tsilthaï, chefs des milliers de Manassé.

And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.

Ils prêtèrent leur secours à David contre la troupe des pillards Amalécites, car ils étaient tous de vaillants hommes, et ils furent chefs dans l`armée.

For at that time day by day there came to David to help him, until it was a great host, like the host of God.

Et de jour en jour des gens arrivaient auprès de David pour le secourir, jusqu`à ce qu`il eût un grand camp, comme un camp de Dieu.

And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.

Voici le nombre des hommes armés pour la guerre qui se rendirent auprès de David à Hébron, afin de lui transférer la royauté de Saül, selon l`ordre de l`Éternel.

The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.

Fils de Juda, portant le bouclier et la lance, six mille huit cents, armés pour la guerre.

Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.

Des fils de Siméon, hommes vaillants à la guerre, sept mille cent.

Of the children of Levi four thousand and six hundred.

Des fils de Lévi, quatre mille six cents;

And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;

et Jehojada, prince d`Aaron, et avec lui trois mille sept cents;

And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.

et Tsadok, vaillant jeune homme, et la maison de son père, vingt-deux chefs.

And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.

Des fils de Benjamin, frères de Saül, trois mille; car jusqu`alors la plus grande partie d`entre eux étaient restés fidèles à la maison de Saül.

And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.

Des fils d`Éphraïm, vingt mille huit cents, hommes vaillants, gens de renom, d`après les maisons de leurs pères.

And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.

De la demi-tribu de Manassé, dix-huit mille, qui furent nominativement désignés pour aller établir roi David.

And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.

Des fils d`Issacar, ayant l`intelligence des temps pour savoir ce que devait faire Israël, deux cents chefs, et tous leurs frères sous leurs ordres.

Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.

De Zabulon, cinquante mille, en état d`aller à l`armée, munis pour le combat de toutes les armes de guerre, et prêts à livrer bataille d`un coeur résolu.

And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.

De Nephthali, mille chefs, et avec eux trente-sept mille, portant le bouclier et la lance.

And of the Danites expert in war twenty and eight thousand and six hundred.

Des Danites, armés pour la guerre, vingt-huit mille six cents.

And of Asher, such as went forth to battle, expert in war, forty thousand.

D`Aser, en état d`aller à l`armée et prêts à combattre: quarante mille.

And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.

Et de l`autre côté du Jourdain, des Rubénites, des Gadites, et de la demi-tribu de Manassé, avec toutes les armes de guerre, cent vingt mille.

All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.

Tous ces hommes, gens de guerre, prêts à combattre, arrivèrent à Hébron en sincérité de coeur pour établir David roi sur tout Israël. Et tout le reste d`Israël était également unanime pour faire régner David.

And there they were with David three days, eating and drinking: for their brethren had prepared for them.

Ils furent là trois jours avec David, mangeant et buvant, car leurs frères leur avaient préparé des vivres.

Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

Et même ceux qui habitaient près d`eux jusqu`à Issacar, à Zabulon et à Nephthali, apportaient des aliments sur des ânes, sur des chameaux, sur des mulets et sur des boeufs, des mets de farine, des masses de figues sèches et de raisins secs, du vin, de l`huile, des boeufs et des brebis en abondance, car Israël était dans la joie.

1st Chronicles 13 - 1 Chroniques 13


1st Chronicles Chapter 13 King James Bible - 1 Chroniques Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 12
1 Chroniques 12

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 13

And David consulted with the captains of thousands and hundreds, and with every leader.

David tint conseil avec les chefs de milliers et de centaines, avec tous les princes.

And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:

Et David dit à toute l`assemblée d`Israël: Si vous le trouvez bon, et si cela vient de l`Éternel, notre Dieu, envoyons de tous côtés vers nos frères qui restent dans toutes les contrées d`Israël, et aussi vers les sacrificateurs et les Lévites dans les villes où sont leurs banlieues, afin qu`ils se réunissent à nous,

And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.

et ramenons auprès de nous l`arche de notre Dieu, car nous ne nous en sommes pas occupés du temps de Saül.

And all the congregation said that they would do so: for the thing was right in the eyes of all the people.

Toute l`assemblée décida de faire ainsi, car la chose parut convenable à tout le peuple.

So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.

David assembla tout Israël, depuis le Schichor d`Égypte jusqu`à l`entrée de Hamath, pour faire venir de Kirjath Jearim l`arche de Dieu.

And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.

Et David, avec tout Israël, monta à Baala, à Kirjath Jearim, qui est à Juda, pour faire monter de là l`arche de Dieu, devant laquelle est invoqué le nom de l`Éternel qui réside entre les chérubins.

And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.

Ils mirent sur un char neuf l`arche de Dieu, qu`ils emportèrent de la maison d`Abinadab: Uzza et Achjo conduisaient le char.

And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.

David et tout Israël dansaient devant Dieu de toute leur force, en chantant, et en jouant des harpes, des luths, des tambourins, des cymbales et des trompettes.

And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.

Lorsqu`ils furent arrivés à l`aire de Kidon, Uzza étendit la main pour saisir l`arche, parce que les boeufs la faisaient pencher.

And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.

La colère de l`Éternel s`enflamma contre Uzza, et l`Éternel le frappa parce qu`il avait étendu la main sur l`arche. Uzza mourut là, devant Dieu.

And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.

David fut irrité de ce que l`Éternel avait frappé Uzza d`un tel châtiment. Et ce lieu a été appelé jusqu`à ce jour Pérets Uzza.

And David was afraid of God that day, saying, How shall I bring the ark of God home to me?

David eut peur de Dieu en ce jour-là, et il dit: Comment ferais-je entrer chez moi l`arche de Dieu?

So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.

David ne retira pas l`arche chez lui dans la cité de David, et il la fit conduire dans la maison d`Obed Édom de Gath.

And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.

L`arche de Dieu resta trois mois dans la maison d`Obed Édom, dans sa maison. Et l`Éternel bénit la maison d`Obed Édom et tout ce qui lui appartenait.

1st Chronicles 14 - 1 Chroniques 14


1st Chronicles Chapter 14 King James Bible - 1 Chroniques Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 13
1 Chroniques 13

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 14

Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.

Hiram, roi de Tyr, envoya des messagers à David, et du bois de cèdre, et des tailleurs de pierres et des charpentiers, pour lui bâtir une maison.

And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.

David reconnut que l`Éternel l`affermissait comme roi d`Israël, et que son royaume était haut élevé, à cause de son peuple d`Israël.

And David took more wives at Jerusalem: and David begat more sons and daughters.

David prit encore des femmes à Jérusalem, et il engendra encore des fils et des filles.

Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,

Voici les noms de ceux qui lui naquirent à Jérusalem: Schammua, Schobab, Nathan, Salomon,

And Ibhar, and Elishua, and Elpalet,

Jibhar, Élischua, Elphéleth,

And Nogah, and Nepheg, and Japhia,

Noga, Népheg, Japhia,

And Elishama, and Beeliada, and Eliphalet.

Élischama, Beéliada et Éliphéleth.

And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.

Les Philistins apprirent que David avait été oint pour roi sur tout Israël, et ils montèrent tous à sa recherche. David, qui en fut informé, sortit au-devant d`eux.

And the Philistines came and spread themselves in the valley of Rephaim.

Les Philistins arrivèrent, et se répandirent dans la vallée des Rephaïm.

And David enquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.

David consulta Dieu, en disant: Monterai-je contre les Philistins, et les livreras-tu entre mes mains? Et l`Éternel lui dit: Monte, et je les livrerai entre tes mains.

So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.

Ils montèrent à Baal Peratsim, où David les battit. Puis il dit: Dieu a dispersé mes ennemis par ma main, comme des eaux qui s`écoulent. C`est pourquoi l`on a donné à ce lieu le nom de Baal Peratsim.

And when they had left their gods there, David gave a commandment, and they were burned with fire.

Ils laissèrent là leurs dieux, qui furent brûlés au feu d`après l`ordre de David.

And the Philistines yet again spread themselves abroad in the valley.

Les Philistins se répandirent de nouveau dans la vallée.

Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.

David consulta encore Dieu. Et Dieu lui dit: Tu ne monteras pas après eux; détourne-toi d`eux, et tu arriveras sur eux vis-à-vis des mûriers.

And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.

Quand tu entendras un bruit de pas dans les cimes des mûriers, alors tu sortiras pour combattre, car c`est Dieu qui marche devant toi pour battre l`armée des Philistins.

David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.

David fit ce que Dieu lui avait ordonné, et l`armée des Philistins fut battue depuis Gabaon jusqu`à Guézer.

And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.

La renommée de David se répandit dans tous les pays, et l`Éternel le rendit redoutable à toutes les nations.

1st Chronicles 15 - 1 Chroniques 15


1st Chronicles Chapter 15 King James Bible - 1 Chroniques Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 14
1 Chroniques 14

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 15

And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.

David se bâtit des maisons dans la cité de David; il prépara une place à l`arche de Dieu, et dressa pour elle une tente.

Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.

Alors David dit: L`arche de Dieu ne doit être portée que par les Lévites, car l`Éternel les a choisis pour porter l`arche de Dieu et pour en faire le service à toujours.

And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.

Et David assembla tout Israël à Jérusalem pour faire monter l`arche de l`Éternel à la place qu`il lui avait préparée.

And David assembled the children of Aaron, and the Levites:

David assembla les fils d`Aaron et les Lévites:

Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:

des fils de Kehath, Uriel le chef et ses frères, cent vingt;

Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:

des fils de Merari, Asaja le chef et ses frères, deux cent vingt;

Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty:

des fils de Guerschom, Joël le chef et ses frères, cent trente;

Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:

des fils d`Élitsaphan, Schemaeja le chef et ses frères, deux cents;

Of the sons of Hebron; Eliel the chief, and his brethren fourscore:

des fils d`Hébron, Éliel le chef et ses frères, quatre-vingts;

Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.

des fils d`Uziel, Amminadab le chef et ses frères, cent douze.

And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,

David appela les sacrificateurs Tsadok et Abiathar, et les Lévites Uriel, Asaja, Joël, Schemaeja, Éliel et Amminadab.

And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.

Il leur dit: Vous êtes les chefs de famille des Lévites; sanctifiez-vous, vous et vos frères, et faites monter à la place que je lui ai préparée l`arche de l`Éternel, du Dieu d`Israël.

For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.

Parce que vous n`y étiez pas la première fois, l`Éternel, notre Dieu, nous a frappés; car nous ne l`avons pas cherché selon la loi.

So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.

Les sacrificateurs et les Lévites se sanctifièrent pour faire monter l`arche de l`Éternel, du Dieu d`Israël.

And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.

Les fils des Lévites portèrent l`arche de Dieu sur leurs épaules avec des barres, comme Moïse l`avait ordonné d`après la parole de l`Éternel.

And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.

Et David dit aux chefs des Lévites de disposer leurs frères les chantres avec des instruments de musique, des luths, des harpes et des cymbales, qu`ils devaient faire retentir de sons éclatants en signe de réjouissance.

So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;

Les Lévites disposèrent Héman, fils de Joël; parmi ses frères, Asaph, fils de Bérékia; et parmi les fils de Merari, leurs frères, Éthan, fils de Kuschaja;

And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.

puis avec eux leurs frères du second ordre Zacharie, Ben, Jaaziel, Schemiramoth, Jehiel, Unni, Éliab, Benaja, Maaséja, Matthithia, Éliphelé et Miknéja, et Obed Édom et Jeïel, les portiers.

So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;

Les chantres Héman, Asaph et Éthan avaient des cymbales d`airain, pour les faire retentir.

And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;

Zacharie, Aziel, Schemiramoth, Jehiel, Unni, Éliab, Maaséja et Benaja avaient des luths sur alamoth;

And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.

et Matthithia, Éliphelé, Miknéja, Obed Édom, Jeïel et Azazia, avaient des harpes à huit cordes, pour conduire le chant.

And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.

Kenania, chef de musique parmi les Lévites, dirigeait la musique, car il était habile.

And Berechiah and Elkanah were doorkeepers for the ark.

Bérékia et Elkana étaient portiers de l`arche.

And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.

Schebania, Josaphat, Nethaneel, Amasaï, Zacharie, Benaja et Éliézer, les sacrificateurs, sonnaient des trompettes devant l`arche de Dieu. Obed Édom et Jechija étaient portiers de l`arche.

So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.

David, les anciens d`Israël, et les chefs de milliers se mirent en route pour faire monter l`arche de l`alliance de l`Éternel depuis la maison d`Obed Édom, au milieu des réjouissances.

And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.

Ce fut avec l`assistance de Dieu que les Lévites portèrent l`arche de l`alliance de l`Éternel; et l`on sacrifia sept taureaux et sept béliers.

And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.

David était revêtu d`un manteau de byssus; il en était de même de tous les Lévites qui portaient l`arche, des chantres, et de Kenania, chef de musique parmi les chantres; et David avait sur lui un éphod de lin.

Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.

Tout Israël fit monter l`arche de l`alliance de l`Éternel avec des cris de joie, au son des clairons, des trompettes et des cymbales, et en faisant retentir les luths et les harpes.

And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

Comme l`arche de l`alliance de l`Éternel entrait dans la cité de David, Mical, fille de Saül, regardait par la fenêtre, et voyant le roi David sauter et danser, elle le méprisa dans son coeur.

1st Chronicles 16 - 1 Chroniques 16


1st Chronicles Chapter 16 King James Bible - 1 Chroniques Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 15
1 Chroniques 15

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 16

So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.

Après qu`on eut amené l`arche de Dieu, on la plaça au milieu de la tente que David avait dressée pour elle, et l`on offrit devant Dieu des holocaustes et des sacrifices d`actions de grâces.

And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.

Quand David eut achevé d`offrir les holocaustes et les sacrifices d`actions de grâces, il bénit le peuple au nom de l`Éternel.

And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.

Puis il distribua à tous ceux d`Israël, hommes et femmes, à chacun un pain, une portion de viande et un gâteau de raisins.

And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:

Il remit à des Lévites la charge de faire le service devant l`arche de l`Éternel, d`invoquer, de louer et de célébrer l`Éternel, le Dieu d`Israël.

Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;

C`étaient: Asaph, le chef; Zacharie, le second après lui, Jeïel, Schemiramoth, Jehiel, Matthithia, Éliab, Benaja, Obed Édom et Jeïel. Ils avaient des instruments de musique, des luths et des harpes; et Asaph faisait retentir les cymbales.

Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.

Les sacrificateurs Benaja et Jachaziel sonnaient continuellement des trompettes devant l`arche de l`alliance de Dieu.

Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.

Ce fut en ce jour que David chargea pour la première fois Asaph et ses frères de célébrer les louanges de l`Éternel.

Give thanks unto the LORD, call upon his name, make known his deeds among the people.

Louez l`Éternel, invoquez son nom! Faites connaître parmi les peuples ses hauts faits!

Sing unto him, sing psalms unto him, talk ye of all his wondrous works.

Chantez, chantez en son honneur! Parlez de toutes ses merveilles!

Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

Glorifiez-vous de son saint nom! Que le coeur de ceux qui cherchent l`Éternel se réjouisse!

Seek the LORD and his strength, seek his face continually.

Ayez recours à l`Éternel et à son appui, Cherchez continuellement sa face!

Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;

Souvenez-vous des prodiges qu`il a faits, De ses miracles et des jugements de sa bouche,

O ye seed of Israel his servant, ye children of Jacob, his chosen ones.

Race d`Israël, son serviteur, Enfants de Jacob, ses élus!

He is the LORD our God; his judgments are in all the earth.

L`Éternel est notre Dieu; Ses jugements s`exercent sur toute la terre.

Be ye mindful always of his covenant; the word which he commanded to a thousand generations;

Rappelez-vous à toujours son alliance, Ses promesses pour mille générations,

Even of the covenant which he made with Abraham, and of his oath unto Isaac;

L`alliance qu`il a traitée avec Abraham, Et le serment qu`il a fait à Isaac;

And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,

Il l`a érigé pour Jacob en loi, Pour Israël en alliance éternelle,

Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;

Disant: Je te donnerai le pays de Canaan Comme l`héritage qui vous est échu.

When ye were but few, even a few, and strangers in it.

Ils étaient alors peu nombreux, Très peu nombreux, et étrangers dans le pays,

And when they went from nation to nation, and from one kingdom to another people;

Et ils allaient d`une nation à l`autre Et d`un royaume vers un autre peuple;

He suffered no man to do them wrong: yea, he reproved kings for their sakes,

Mais il ne permit à personne de les opprimer, Et il châtia des rois à cause d`eux:

Saying, Touch not mine anointed, and do my prophets no harm.

Ne touchez pas à mes oints, Et ne faites pas de mal à mes prophètes!

Sing unto the LORD, all the earth; shew forth from day to day his salvation.

Chantez à l`Éternel, vous tous habitants de la terre! Annoncez de jour en jour son salut;

Declare his glory among the heathen; his marvellous works among all nations.

Racontez parmi les nations sa gloire, Parmi tous les peuples ses merveilles!

For great is the LORD, and greatly to be praised: he also is to be feared above all gods.

Car l`Éternel est grand et très digne de louange, Il est redoutable par-dessus tous les dieux;

For all the gods of the people are idols: but the LORD made the heavens.

Car tous les dieux des peuples sont des idoles, Et l`Éternel a fait les cieux.

Glory and honour are in his presence; strength and gladness are in his place.

La majesté et la splendeur sont devant sa face, La force et la joie sont dans sa demeure.

Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.

Familles des peuples, rendez à l`Éternel, Rendez à l`Éternel gloire et honneur!

Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.

Rendez à l`Éternel gloire pour son nom! Apportez des offrandes et venez en sa présence, Prosternez-vous devant l`Éternel avec de saints ornements!

Fear before him, all the earth: the world also shall be stable, that it be not moved.

Tremblez devant lui, vous tous habitants de la terre! Le monde est affermi, il ne chancelle point.

Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.

Que les cieux se réjouissent, et que la terre soit dans l`allégresse! Que l`on dise parmi les nations: L`Éternel règne!

Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.

Que la mer retentisse avec tout ce qu`elle contient! Que la campagne s`égaie avec tout ce qu`elle renferme!

Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.

Que les arbres des forêts poussent des cris de joie Devant l`Éternel! Car il vient pour juger la terre.

O give thanks unto the LORD; for he is good; for his mercy endureth for ever.

Louez l`Éternel, car il est bon, Car sa miséricorde dure à toujours!

And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.

Dites: Sauve-nous, Dieu de notre salut, Rassemble-nous, et retire-nous du milieu des nations, Afin que nous célébrions ton saint nom Et que nous mettions notre gloire à te louer!

Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.

Béni soit l`Éternel, le Dieu d`Israël, D`éternité en éternité! Et que tout le peuple dise: Amen! Louez l`Éternel!

So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:

David laissa là, devant l`arche de l`alliance de l`Éternel, Asaph et ses frères, afin qu`ils fussent continuellement de service devant l`arche, remplissant leur tâche jour par jour.

And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:

Il laissa Obed Édom et Hosa avec leurs frères, au nombre de soixante-huit, Obed Édom, fils de Jeduthun, et Hosa, comme portiers.

And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,

Il établit le sacrificateur Tsadok et les sacrificateurs, ses frères, devant le tabernacle de l`Éternel, sur le haut lieu qui était à Gabaon,

To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;

pour qu`ils offrissent continuellement à l`Éternel des holocaustes, matin et soir, sur l`autel des holocaustes, et qu`ils accomplissent tout ce qui est écrit dans la loi de l`Éternel, imposée par l`Éternel à Israël.

And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;

Auprès d`eux étaient Héman et Jeduthun, et les autres qui avaient été choisis et désignés par leurs noms pour louer l`Éternel. Car sa miséricorde dure à toujours.

And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.

Auprès d`eux étaient Héman et Jeduthun, avec des trompettes et des cymbales pour ceux qui les faisaient retentir, et avec des instruments pour les cantiques en l`honneur de Dieu. Les fils de Jeduthun étaient portiers.

And all the people departed every man to his house: and David returned to bless his house.

Tout le peuple s`en alla chacun dans sa maison, et David s`en retourna pour bénir sa maison.

1st Chronicles 17 - 1 Chroniques 17


1st Chronicles Chapter 17 King James Bible - 1 Chroniques Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 16
1 Chroniques 16

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 17

Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.

Lorsque David fut établi dans sa maison, il dit à Nathan le prophète: Voici, j`habite dans une maison de cèdre, et l`arche de l`alliance de l`Éternel est sous une tente.

Then Nathan said unto David, Do all that is in thine heart; for God is with thee.

Nathan répondit à David: Fais tout ce que tu as dans le coeur, car Dieu est avec toi.

And it came to pass the same night, that the word of God came to Nathan, saying,

La nuit suivante, la parole de Dieu fut adressée à Nathan:

Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:

Va dire à mon serviteur David: Ainsi parle l`Éternel: Ce ne sera pas toi qui me bâtiras une maison pour que j`en fasse ma demeure.

For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.

Car je n`ai point habité dans une maison depuis le jour où j`ai fait monter Israël jusqu`à ce jour; mais j`ai été de tente en tente et de demeure en demeure.

Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?

Partout où j`ai marché avec tout Israël, ai-je dit un mot à quelqu`un des juges d`Israël à qui j`avais ordonné de paître mon peuple, ai-je dit: Pourquoi ne me bâtissez-vous pas une maison de cèdre?

Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:

Maintenant tu diras à mon serviteur David: Ainsi parle l`Éternel des armées: Je t`ai pris au pâturage, derrière les brebis, pour que tu fusses chef de mon peuple d`Israël;

And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.

j`ai été avec toi partout où tu as marché, j`ai exterminé tous tes ennemis devant toi, et j`ai rendu ton nom semblable au nom des grands qui sont sur la terre;

Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,

j`ai donné une demeure à mon peuple d`Israël, et je l`ai planté pour qu`il y soit fixé et ne soit plus agité, pour que les méchants ne le détruisent plus comme auparavant

And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.

et comme à l`époque où j`avais établi des juges sur mon peuple d`Israël. J`ai humilié tous tes ennemis. Et je t`annonce que l`Éternel te bâtira une maison.

And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.

Quand tes jours seront accomplis et que tu iras auprès de tes pères, j`élèverai ta postérité après toi, l`un de tes fils, et j`affermirai son règne.

He shall build me an house, and I will stablish his throne for ever.

Ce sera lui qui me bâtira une maison, et j`affermirai pour toujours son trône.

I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:

Je serai pour lui un père, et il sera pour moi un fils; et je ne lui retirerai point ma grâce, comme je l`ai retirée à celui qui t`a précédé.

But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.

Je l`établirai pour toujours dans ma maison et dans mon royaume, et son trône sera pour toujours affermi.

According to all these words, and according to all this vision, so did Nathan speak unto David.

Nathan rapporta à David toutes ces paroles et toute cette vision.

And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?

Et le roi David alla se présenter devant l`Éternel, et dit: Qui suis-je, Éternel Dieu, et quelle est ma maison, pour que tu m`aies fait parvenir où je suis?

And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.

C`est peu de chose à tes yeux, ô Dieu! Tu parles de la maison de ton serviteur pour les temps à venir. Et tu daignes porter les regards sur moi à la manière des hommes, toi qui es élevé, Éternel Dieu!

What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.

Que pourrait te dire encore David sur la gloire accordée à ton serviteur? Tu connais ton serviteur.

O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.

O Éternel! c`est à cause de ton serviteur, et selon ton coeur, que tu as fait toutes ces grandes choses, pour les lui révéler.

O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

O Éternel! nul n`est semblable à toi et il n`y a point d`autre Dieu que toi, d`après tout ce que nous avons entendu de nos oreilles.

And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt?

Est-il sur la terre une seule nation qui soit comme ton peuple d`Israël, que Dieu est venu racheter pour en former son peuple, pour te faire un nom et pour accomplir des miracles et des prodiges, en chassant des nations devant ton peuple que tu as racheté d`Égypte?

For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.

Tu as établi ton peuple d`Israël, pour qu`il fût ton peuple à toujours; et toi, Éternel, tu es devenu son Dieu.

Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.

Maintenant, ô Éternel! que la parole que tu as prononcée sur ton serviteur et sur sa maison subsiste éternellement, et agis selon ta parole!

Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.

Qu`elle subsiste, afin que ton nom soit à jamais glorifié et que l`on dise: L`Éternel des armées, le Dieu d`Israël, est un Dieu pour Israël! Et que la maison de David, ton serviteur, soit affermie devant toi!

For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.

Car toi-même, ô mon Dieu, tu as révélé à ton serviteur que tu lui bâtirais une maison. C`est pourquoi ton serviteur a osé prier devant toi.

And now, LORD, thou art God, and hast promised this goodness unto thy servant:

Maintenant, ô Éternel! tu es Dieu, et tu as annoncé cette grâce à ton serviteur.

Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.

Veuille donc bénir la maison de ton serviteur, afin qu`elle subsiste à toujours devant toi! Car ce que tu bénis, ô Éternel! est béni pour l`éternité.

1st Chronicles 18 - 1 Chroniques 18


1st Chronicles Chapter 18 King James Bible - 1 Chroniques Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 17
1 Chroniques 17

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 18

Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.

Après cela, David battit les Philistins et les humilia, et il enleva de la main des Philistins Gath et les villes de son ressort.

And he smote Moab; and the Moabites became David's servants, and brought gifts.

Il battit les Moabites, et les Moabites furent assujettis à David et lui payèrent un tribut.

And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.

David battit Hadarézer, roi de Tsoba, vers Hamath, lorsqu`il alla établir sa domination sur le fleuve de l`Euphrate.

And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.

David lui prit mille chars, sept mille cavaliers, et vingt mille hommes de pied; il coupa les jarrets à tous les chevaux de trait, et ne conserva que cent attelages.

And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.

Les Syriens de Damas vinrent au secours d`Hadarézer, roi de Tsoba, et David battit vingt-deux mille Syriens.

Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.

David mit des garnisons dans la Syrie de Damas. Et les Syriens furent assujettis à David, et lui payèrent un tribut. L`Éternel protégeait David partout où il allait.

And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.

Et David prit les boucliers d`or qu`avaient les serviteurs d`Hadarézer, et les apporta à Jérusalem.

Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.

David prit encore une grande quantité d`airain à Thibchath et à Cun, villes d`Hadarézer. Salomon en fit la mer d`airain, les colonnes et les ustensiles d`airain.

Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;

Thohu, roi de Hamath, apprit que David avait battu toute l`armée d`Hadarézer, roi de Tsoba,

He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.

et il envoya Hadoram, son fils, vers le roi David, pour le saluer, et pour le féliciter d`avoir attaqué Hadarézer et de l`avoir battu. Car Thohu était en guerre avec Hadarézer. Il envoya aussi toutes sortes de vases d`or, d`argent et d`airain.

Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.

Le roi David les consacra à l`Éternel, avec l`argent et l`or qu`il avait pris sur toutes les nations, sur Édom, sur Moab, sur les fils d`Ammon, sur les Philistins et sur Amalek.

Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.

Abischaï, fils de Tseruja, battit dans la vallée du sel dix-huit mille Édomites.

And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.

Il mit des garnisons dans Édom, et tout Édom fut assujetti à David. L`Éternel protégeait David partout où il allait.

So David reigned over all Israel, and executed judgment and justice among all his people.

David régna sur tout Israël, et il faisait droit et justice à tout son peuple.

And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.

Joab, fils de Tseruja, commandait l`armée; Josaphat, fils d`Achilud, était archiviste;

And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;

Tsadok, fils d`Achithub, et Abimélec, fils d`Abiathar, étaient sacrificateurs; Schavscha était secrétaire;

And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

Benaja, fils de Jehojada, était chef des Kéréthiens et des Péléthiens; et les fils de David étaient les premiers auprès du roi.

1st Chronicles 19 - 1 Chroniques 19


1st Chronicles Chapter 19 King James Bible - 1 Chroniques Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 18
1 Chroniques 18

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 19

Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.

Après cela, Nachasch, roi des fils d`Ammon, mourut, et son fils régna à sa place.

And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.

David dit: Je montrerai de la bienveillance à Hanun, fils de Nachasch, car son père en a montré à mon égard. Et David envoya des messagers pour le consoler au sujet de son père. Lorsque les serviteurs de David arrivèrent dans le pays des fils d`Ammon auprès de Hanun, pour le consoler,

But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?

les chefs des fils d`Ammon dirent à Hanun: Penses-tu que ce soit pour honorer ton père que David t`envoie des consolateurs? N`est-ce pas pour reconnaître la ville et pour la détruire, et pour explorer le pays, que ses serviteurs sont venus auprès de toi?

Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.

Alors Hanun saisit les serviteurs de David, les fit raser, et fit couper leurs habits par le milieu jusqu`au haut des cuisses. Puis il les congédia.

Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.

David, que l`on vint informer de ce qui était arrivé à ces hommes, envoya des gens à leur rencontre, car ils étaient dans une grande confusion; et le roi leur fit dire: Restez à Jéricho jusqu`à ce que votre barbe ait repoussé, et revenez ensuite.

And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.

Les fils d`Ammon virent qu`ils s`étaient rendus odieux à David, et Hanun et les fils d`Ammon envoyèrent mille talents d`argent pour prendre à leur solde des chars et des cavaliers chez les Syriens de Mésopotamie et chez les Syriens de Maaca et de Tsoba.

So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.

Ils prirent à leur solde trente-deux mille chars et le roi de Maaca avec son peuple, lesquels vinrent camper devant Médeba. Les fils d`Ammon se rassemblèrent de leurs villes, et marchèrent au combat.

And when David heard of it, he sent Joab, and all the host of the mighty men.

A cette nouvelle, David envoya contre eux Joab et toute l`armée, les hommes vaillants.

And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.

Les fils d`Ammon sortirent, et se rangèrent en bataille à l`entrée de la ville; les rois qui étaient venus prirent position séparément dans la campagne.

Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.

Joab vit qu`il avait à combattre par devant et par derrière. Il choisit alors sur toute l`élite d`Israël un corps, qu`il opposa aux Syriens;

And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.

et il plaça sous le commandement de son frère Abischaï le reste du peuple, pour faire face aux fils d`Ammon.

And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.

Il dit: Si les Syriens sont plus forts que moi, tu viendras à mon secours; et si les fils d`Ammon sont plus forts que toi, j`irai à ton secours.

Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.

Sois ferme, et montrons du courage pour notre peuple et pour les villes de notre Dieu, et que l`Éternel fasse ce qui lui semblera bon!

So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.

Joab, avec son peuple, s`avança pour attaquer les Syriens, et ils s`enfuirent devant lui.

And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.

Et quand les fils d`Ammon virent que les Syriens avaient pris la fuite, ils s`enfuirent aussi devant Abischaï, frère de Joab, et rentrèrent dans la ville. Et Joab revint à Jérusalem.

And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.

Les Syriens, voyant qu`ils avaient été battus par Israël, envoyèrent chercher les Syriens qui étaient de l`autre côté du fleuve; et Schophach, chef de l`armée d`Hadarézer, était à leur tête.

And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.

On l`annonça à David, qui assembla tout Israël, passa le Jourdain, marcha contre eux, et se prépara à les attaquer. David se rangea en bataille contre les Syriens. Mais les Syriens, après s`être battus avec lui, s`enfuirent devant Israël.

But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.

David leur tua les troupes de sept mille chars et quarante mille hommes de pied, et il fit mourir Schophach, chef de l`armée.

And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

Les serviteurs d`Hadarézer, se voyant battus par Israël, firent la paix avec David et lui furent assujettis. Et les Syriens ne voulurent plus secourir les fils d`Ammon.

1st Chronicles 20 - 1 Chroniques 20


1st Chronicles Chapter 20 King James Bible - 1 Chroniques Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 19
1 Chroniques 19

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 20

And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.

L`année suivante, au temps où les rois se mettaient en campagne, Joab, à la tête d`une forte armée, alla ravager le pays des fils d`Ammon et assiéger Rabba. Mais David resta à Jérusalem. Joab battit Rabba et la détruisit.

And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.

David enleva la couronne de dessus la tête de son roi, et la trouva du poids d`un talent d`or: elle était garnie de pierres précieuses. On la mit sur la tête de David, qui emporta de la ville un très grand butin.

And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.

Il fit sortir les habitants, et il les mit en pièces avec des scies, des herses de fer et des haches; il traita de même toutes les villes des fils d`Ammon. David retourna à Jérusalem avec tout le peuple.

And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.

Après cela, il y eut une bataille à Guézer avec les Philistins. Alors Sibbecaï, le Huschatite, tua Sippaï, l`un des enfants de Rapha. Et les Philistins furent humiliés.

And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.

Il y eut encore une bataille avec les Philistins. Et Elchanan, fils de Jaïr, tua le frère de Goliath, Lachmi de Gath, qui avait une lance dont le bois était comme une ensouple de tisserand.

And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot: and he also was the son of the giant.

Il y eut encore une bataille à Gath. Il s`y trouva un homme de haute taille, qui avait six doigts à chaque main et à chaque pied, vingt-quatre en tout, et qui était aussi issu de Rapha.

But when he defied Israel, Jonathan the son of Shimea David's brother slew him.

Il jeta un défi à Israël; et Jonathan, fils de Schimea, frère de David, le tua.

These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

Ces hommes étaient des enfants de Rapha à Gath. Ils périrent par la main de David et par la main de ses serviteurs.

1st Chronicles 21 - 1 Chroniques 21


1st Chronicles Chapter 21 King James Bible - 1 Chroniques Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 20
1 Chroniques 20

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 21

And Satan stood up against Israel, and provoked David to number Israel.

Satan se leva contre Israël, et il excita David à faire le dénombrement d`Israël.

And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.

Et David dit à Joab et aux chefs du peuple: Allez, faites le dénombrement d`Israël, depuis Beer Schéba jusqu`à Dan, et rapportez-le-moi, afin que je sache à combien il s`élève.

And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?

Joab répondit: Que l`Éternel rende son peuple cent fois plus nombreux! O roi mon seigneur, ne sont-ils pas tous serviteurs de mon seigneur? Mais pourquoi mon seigneur demande-t-il cela? Pourquoi faire ainsi pécher Israël?

Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.

Le roi persista dans l`ordre qu`il donnait à Joab. Et Joab partit, et parcourut tout Israël; puis il revint à Jérusalem.

And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.

Joab remit à David le rôle du dénombrement du peuple: il y avait dans tout Israël onze cent mille hommes tirant l`épée, et en Juda quatre cent soixante-dix mille hommes tirant l`épée.

But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.

Il ne fit point parmi eux le dénombrement de Lévi et de Benjamin, car l`ordre du roi lui paraissait une abomination.

And God was displeased with this thing; therefore he smote Israel.

Cet ordre déplut à Dieu, qui frappa Israël.

And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.

Et David dit à Dieu: J`ai commis un grand péché en faisant cela! Maintenant, daigne pardonner l`iniquité de ton serviteur, car j`ai complètement agi en insensé!

And the LORD spake unto Gad, David's seer, saying,

L`Éternel adressa ainsi la parole à Gad, le voyant de David:

Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.

Va dire à David: Ainsi parle l`Éternel: Je te propose trois fléaux; choisis-en un, et je t`en frapperai.

So Gad came to David, and said unto him, Thus saith the LORD, Choose thee

Gad alla vers David, et lui dit: Ainsi parle l`Éternel:

Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.

Accepte, ou trois années de famine, ou trois mois pendant lesquels tu seras détruit par tes adversaires et atteint par l`épée de tes ennemis, ou trois jours pendant lesquels l`épée de l`Éternel et la peste seront dans le pays et l`ange de l`Éternel portera la destruction dans tout le territoire d`Israël. Vois maintenant ce que je dois répondre à celui qui m`envoie.

And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.

David répondit à Gad: Je suis dans une grande angoisse! Oh! que je tombe entre les mains de l`Éternel, car ses compassions sont immenses; mais que je ne tombe pas entre les mains des hommes!

So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.

L`Éternel envoya la peste en Israël, et il tomba soixante-dix mille hommes d`Israël.

And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.

Dieu envoya un ange à Jérusalem pour la détruire; et comme il la détruisait, l`Éternel regarda et se repentit de ce mal, et il dit à l`ange qui détruisait: Assez! Retire maintenant ta main. L`ange de l`Éternel se tenait près de l`aire d`Ornan, le Jébusien.

And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.

David leva les yeux, et vit l`ange de l`Éternel se tenant entre la terre et le ciel et ayant à la main son épée nue tournée contre Jérusalem. Alors David et les anciens, couverts de sacs, tombèrent sur leur visage.

And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.

Et David dit à Dieu: N`est-ce pas moi qui ai ordonné le dénombrement du peuple? C`est moi qui ai péché et qui ai fait le mal; mais ces brebis, qu`ont-elles fait? Éternel, mon Dieu, que ta main soit donc sur moi et sur la maison de mon père, et qu`elle ne fasse point une plaie parmi ton peuple!

Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.

L`ange de l`Éternel dit à Gad de parler à David, afin qu`il montât pour élever un autel à l`Éternel dans l`aire d`Ornan, le Jébusien.

And David went up at the saying of Gad, which he spake in the name of the LORD.

David monta, selon la parole que Gad avait prononcée au nom de l`Éternel.

And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.

Ornan se retourna et vit l`ange, et ses quatre fils se cachèrent avec lui: il foulait alors du froment.

And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.

Lorsque David arriva auprès d`Ornan, Ornan regarda, et il aperçut David; puis il sortit de l`aire, et se prosterna devant David, le visage contre terre.

Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.

David dit à Ornan: Cède-moi l`emplacement de l`aire pour que j`y bâtisse un autel à l`Éternel; cède-le-moi contre sa valeur en argent, afin que la plaie se retire de dessus le peuple.

And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.

Ornan répondit à David: Prends-le, et que mon seigneur le roi fasse ce qui lui semblera bon; vois, je donne les boeufs pour l`holocauste, les chars pour le bois, et le froment pour l`offrande, je donne tout cela.

And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.

Mais le roi David dit à Ornan: Non! je veux l`acheter contre sa valeur en argent, car je ne présenterai point à l`Éternel ce qui est à toi, et je n`offrirai point un holocauste qui ne me coûte rien.

So David gave to Ornan for the place six hundred shekels of gold by weight.

Et David donna à Ornan six cents sicles d`or pour l`emplacement.

And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.

David bâtit là un autel à l`Éternel, et il offrit des holocaustes et des sacrifices d`actions de grâces. Il invoqua l`Éternel, et l`Éternel lui répondit par le feu, qui descendit du ciel sur l`autel de l`holocauste.

And the LORD commanded the angel; and he put up his sword again into the sheath thereof.

Alors l`Éternel parla à l`ange, qui remit son épée dans le fourreau.

At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.

A cette époque-là, David, voyant que l`Éternel l`avait exaucé dans l`aire d`Ornan, le Jébusien, y offrait des sacrifices.

For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.

Mais le tabernacle de l`Éternel, construit par Moïse au désert, et l`autel des holocaustes, étaient alors sur le haut lieu de Gabaon.

But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.

David ne pouvait pas aller devant cet autel pour chercher Dieu, parce que l`épée de l`ange de l`Éternel lui avait causé de l`épouvante.

1st Chronicles 22 - 1 Chroniques 22


1st Chronicles Chapter 22 King James Bible - 1 Chroniques Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 21
1 Chroniques 21

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 22

Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.

Et David dit: Ici sera la maison de l`Éternel Dieu, et ici sera l`autel des holocaustes pour Israël.

And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.

David fit rassembler les étrangers qui étaient dans le pays d`Israël, et il chargea des tailleurs de pierres de préparer des pierres de taille pour la construction de la maison de Dieu.

And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;

Il prépara aussi du fer en abondance pour les clous des battants des portes et pour les crampons, de l`airain en quantité telle qu`il n`était pas possible de le peser,

Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.

et des bois de cèdre sans nombre, car les Sidoniens et les Tyriens avaient amené à David des bois de cèdre en abondance.

And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.

David disait: Mon fils Salomon est jeune et d`un âge faible, et la maison qui sera bâtie à l`Éternel s`élèvera à un haut degré de renommée et de gloire dans tous les pays; c`est pourquoi je veux faire pour lui des préparatifs. Et David fit beaucoup de préparatifs avant sa mort.

Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.

David appela Salomon, son fils, et lui ordonna de bâtir une maison à l`Éternel, le Dieu d`Israël.

And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:

David dit à Salomon: Mon fils, j`avais l`intention de bâtir une maison au nom de l`Éternel, mon Dieu.

But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.

Mais la parole de l`Éternel m`a été ainsi adressée: Tu as versé beaucoup de sang, et tu as fait de grandes guerres; tu ne bâtiras pas une maison à mon nom, car tu as versé devant moi beaucoup de sang sur la terre.

Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.

Voici, il te naîtra un fils, qui sera un homme de repos, et à qui je donnerai du repos en le délivrant de tous ses ennemis d`alentour; car Salomon sera son nom, et je ferai venir sur Israël la paix et la tranquillité pendant sa vie.

He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.

Ce sera lui qui bâtira une maison à mon nom. Il sera pour moi un fils, et je serai pour lui un père; et j`affermirai pour toujours le trône de son royaume en Israël.

Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.

Maintenant, mon fils, que l`Éternel soit avec toi, afin que tu prospères et que tu bâtisses la maison de l`Éternel, ton Dieu, comme il l`a déclaré à ton égard!

Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.

Veuille seulement l`Éternel t`accorder de la sagesse et de l`intelligence, et te faire régner sur Israël dans l`observation de la loi de l`Éternel, ton Dieu!

Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.

Alors tu prospéreras, si tu as soin de mettre en pratique les lois et les ordonnances que l`Éternel a prescrites à Moïse pour Israël. Fortifie-toi et prends courage, ne crains point et ne t`effraie point.

Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.

Voici, par mes efforts, j`ai préparé pour la maison de l`Éternel cent mille talents d`or, un million de talents d`argent, et une quantité d`airain et de fer qu`il n`est pas possible de peser, car il y en a en abondance; j`ai aussi préparé du bois et des pierres, et tu en ajouteras encore.

Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.

Tu as auprès de toi un grand nombre d`ouvriers, des tailleurs de pierres, et des charpentiers, et des hommes habiles dans toute espèce d`ouvrages.

Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.

L`or, l`argent, l`airain et le fer, sont sans nombre. Lève-toi et agis, et que l`Éternel soit avec toi!

David also commanded all the princes of Israel to help Solomon his son, saying,

David ordonna à tous les chefs d`Israël de venir en aide à Salomon, son fils.

Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.

L`Éternel, votre Dieu, n`est-il pas avec vous, et ne vous a-t-il pas donné du repos de tous côtés? Car il a livré entre mes mains les habitants du pays, et le pays est assujetti devant l`Éternel et devant son peuple.

Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.

Appliquez maintenant votre coeur et votre âme à chercher l`Éternel, votre Dieu; levez-vous, et bâtissez le sanctuaire de l`Éternel Dieu, afin d`amener l`arche de l`alliance de l`Éternel et les ustensiles consacrés à Dieu dans la maison qui sera bâtie au nom de l`Éternel.

1st Chronicles 23 - 1 Chroniques 23


1st Chronicles Chapter 23 King James Bible - 1 Chroniques Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 22
1 Chroniques 22

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 23

So when David was old and full of days, he made Solomon his son king over Israel.

David, âgé et rassasié de jours, établit Salomon, son fils, roi sur Israël.

And he gathered together all the princes of Israel, with the priests and the Levites.

Il assembla tous les chefs d`Israël, les sacrificateurs et les Lévites.

Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.

On fit le dénombrement des Lévites, depuis l`âge de trente ans et au-dessus; comptés par tête et par homme, ils se trouvèrent au nombre de trente-huit mille.

Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:

Et David dit: Qu`il y en ait vingt-quatre mille pour veiller aux offices de la maison de l`Éternel, six mille comme magistrats et juges,

Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.

quatre mille comme portiers, et quatre mille chargés de louer l`Éternel avec les instruments que j`ai faits pour le célébrer.

And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.

David les divisa en classes d`après les fils de Lévi, Guerschon, Kehath et Merari.

Of the Gershonites were, Laadan, and Shimei.

Des Guerschonites: Laedan et Schimeï. -

The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.

Fils de Laedan: le chef Jehiel, Zétham et Joël, trois.

The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.

Fils de Schimeï: Schelomith, Haziel et Haran, trois. Ce sont là les chefs des maisons paternelles de la famille de Laedan. -

And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.

Fils de Schimeï: Jachath, Zina, Jeusch et Beria. Ce sont là les quatre fils de Schimeï.

And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.

Jachath était le chef, et Zina le second; Jeusch et Beria n`eurent pas beaucoup de fils, et ils formèrent une seule maison paternelle dans le dénombrement.

The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.

Fils de Kehath: Amram, Jitsehar, Hébron et Uziel, quatre. -

The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.

Fils d`Amram: Aaron et Moïse. Aaron fut mis à part pour être sanctifié comme très saint, lui et ses fils à perpétuité, pour offrir les parfums devant l`Éternel, pour faire son service, et pour bénir à toujours en son nom.

Now concerning Moses the man of God, his sons were named of the tribe of Levi.

Mais les fils de Moïse, homme de Dieu, furent comptés dans la tribu de Lévi.

The sons of Moses were, Gershom, and Eliezer.

Fils de Moïse: Guerschom et Éliézer.

Of the sons of Gershom, Shebuel was the chief.

Fils de Guerschom: Schebuel, le chef.

And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.

Et les fils d`Éliézer furent: Rechabia, le chef; Éliézer n`eut pas d`autre fils, mais les fils de Rechabia furent très nombreux. -

Of the sons of Izhar; Shelomith the chief.

Fils de Jitsehar: Schelomith, le chef. -

Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.

Fils d`Hébron: Jerija, le chef; Amaria, le second; Jachaziel, le troisième; et Jekameam, le quatrième. -

Of the sons of Uzziel; Michah the first, and Jesiah the second.

Fils d`Uziel: Michée, le chef; et Jischija, le second.

The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.

Fils de Merari: Machli et Muschi. -Fils de Machli: Éléazar et Kis.

And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.

Éléazar mourut sans avoir de fils; mais il eut des filles, que prirent pour femmes les fils de Kis, leurs frères. -

The sons of Mushi; Mahli, and Eder, and Jeremoth, three.

Fils de Muschi: Machli, Éder et Jerémoth, trois.

These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.

Ce sont là les fils de Lévi, selon leurs maisons paternelles, les chefs des maisons paternelles, d`après le dénombrement qu`on en fit en comptant les noms par tête. Ils étaient employés au service de la maison de l`Éternel, depuis l`âge de vingt ans et au-dessus.

For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:

Car David dit: L`Éternel, le Dieu d`Israël, a donné du repos à son peuple, et il habitera pour toujours à Jérusalem;

And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.

et les Lévites n`auront plus à porter le tabernacle et tous les ustensiles pour son service.

For by the last words of David the Levites were numbered from twenty years old and above:

Ce fut d`après les derniers ordres de David qu`eut lieu le dénombrement des fils de Lévi depuis l`âge de vingt ans et au-dessus.

Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;

Placés auprès des fils d`Aaron pour le service de la maison de l`Éternel, ils avaient à prendre soin des parvis et des chambres, de la purification de toutes les choses saintes, des ouvrages concernant le service de la maison de Dieu,

Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;

des pains de proposition, de la fleur de farine pour les offrandes, des galettes sans levain, des gâteaux cuits sur la plaque et des gâteaux frits, de toutes les mesures de capacité et de longueur:

And to stand every morning to thank and praise the LORD, and likewise at even;

ils avaient à se présenter chaque matin et chaque soir, afin de louer et de célébrer l`Éternel,

And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:

et à offrir continuellement devant l`Éternel tous les holocaustes à l`Éternel, aux sabbats, aux nouvelles lunes et aux fêtes, selon le nombre et les usages prescrits.

And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.

Ils donnaient leurs soins à la tente d`assignation, au sanctuaire, et aux fils d`Aaron, leurs frères, pour le service de la maison de l`Éternel.

1st Chronicles 24 - 1 Chroniques 24


1st Chronicles Chapter 24 King James Bible - 1 Chroniques Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 23
1 Chroniques 23

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 24

Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

Voici les classes des fils d`Aaron. Fils d`Aaron: Nadab, Abihu, Éléazar et Ithamar.

But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.

Nadab et Abihu moururent avant leur père, sans avoir de fils; et Éléazar et Ithamar remplirent les fonctions du sacerdoce.

And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.

David divisa les fils d`Aaron en les classant pour le service qu`ils avaient à faire; Tsadok appartenait aux descendants d`Éléazar, et Achimélec aux descendants d`Ithamar.

And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.

Il se trouva parmi les fils d`Éléazar plus de chefs que parmi les fils d`Ithamar, et on en fit la division; les fils d`Éléazar avaient seize chefs de maisons paternelles, et les fils d`Ithamar huit chefs de maisons paternelles.

Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.

On les classa par le sort, les uns avec les autres, car les chefs du sanctuaire et les chefs de de Dieu étaient des fils d`Éléazar et des fils d`Ithamar.

And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.

Schemaeja, fils de Nethaneel, le secrétaire, de la tribu de Lévi, les inscrivit devant le roi et les princes, devant Tsadok, le sacrificateur, et Achimélec, fils d`Abiathar, et devant les chefs des maisons paternelles des sacrificateurs et des Lévites. On tira au sort une maison paternelle pour Éléazar, et on en tira une autre pour Ithamar.

Now the first lot came forth to Jehoiarib, the second to Jedaiah,

Le premier sort échut à Jehojarib; le second, à Jedaeja;

The third to Harim, the fourth to Seorim,

le troisième, à Harim; le quatrième, à Seorim;

The fifth to Malchijah, the sixth to Mijamin,

le cinquième, à Malkija; le sixième, à Mijamin;

The seventh to Hakkoz, the eighth to Abijah,

le septième, à Hakkots; le huitième, à Abija;

The ninth to Jeshua, the tenth to Shecaniah,

le neuvième, à Josué; le dixième, à Schecania;

The eleventh to Eliashib, the twelfth to Jakim,

le onzième, à Éliaschib; le douzième, à Jakim;

The thirteenth to Huppah, the fourteenth to Jeshebeab,

le treizième, à Huppa; le quatorzième, à Jeschébeab;

The fifteenth to Bilgah, the sixteenth to Immer,

le quinzième, à Bilga; le seizième, à Immer;

The seventeenth to Hezir, the eighteenth to Aphses,

le dix-septième, à Hézir; le dix-huitième, à Happitsets;

The nineteenth to Pethahiah, the twentieth to Jehezekel,

le dix-neuvième, à Pethachja; le vingtième, à Ézéchiel;

The one and twentieth to Jachin, the two and twentieth to Gamul,

le vingt et unième, à Jakin; le vingt-deuxième, à Gamul;

The three and twentieth to Delaiah, the four and twentieth to Maaziah.

le vingt-troisième, à Delaja; le vingt-quatrième, à Maazia.

These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.

C`est ainsi qu`ils furent classés pour leur service, afin qu`ils entrassent dans la maison de l`Éternel en se conformant à la règle établie par Aaron, leur père, d`après les ordres que lui avait donnés l`Éternel, le Dieu d`Israël.

And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.

Voici les chefs du reste des Lévites. -Des fils d`Amram: Schubaël; des fils de Schubaël: Jechdia;

Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.

de Rechabia, des fils de Rechabia: le chef Jischija.

Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.

Des Jitseharites: Schelomoth; des fils de Schelomoth: Jachath.

And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.

Fils d`Hébron: Jerija, Amaria le second, Jachaziel le troisième, Jekameam le quatrième.

Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.

Fils d`Uziel: Michée; des fils de Michée: Schamir;

The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.

frère de Michée: Jischija; des fils de Jischija: Zacharie. -

The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.

Fils de Merari: Machli et Muschi, et les fils de Jaazija, son fils.

The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.

Fils de Merari, de Jaazija, son fils: Schoham, Zaccur et Ibri.

Of Mahli came Eleazar, who had no sons.

De Machli: Éléazar, qui n`eut point de fils;

Concerning Kish: the son of Kish was Jerahmeel.

de Kis, les fils de Kis: Jerachmeel.

The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.

Fils de Muschi: Machli, Éder et Jerimoth. Ce sont là les fils de Lévi, selon leurs maisons paternelles.

These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.

Eux aussi, comme leurs frères, les fils d`Aaron, ils tirèrent au sort devant le roi David, Tsadok et Achimélec, et les chefs des maisons paternelles des sacrificateurs et des Lévites. Il en fut ainsi pour chaque chef de maison comme pour le moindre de ses frères.

1st Chronicles 25 - 1 Chroniques 25


1st Chronicles Chapter 25 King James Bible - 1 Chroniques Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 24
1 Chroniques 24

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 25

Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:

David et les chefs de l`armée mirent à part pour le service ceux des fils d`Asaph, d`Héman et de Jeduthun qui prophétisaient en s`accompagnant de la harpe, du luth et des cymbales. Et voici le nombre de ceux qui avaient des fonctions à remplir.

Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.

Des fils d`Asaph: Zaccur, Joseph, Nethania et Aschareéla, fils d`Asaph, sous la direction d`Asaph qui prophétisait suivant les ordres du roi.

Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.

De Jeduthun, les fils de Jeduthun: Guedalia, Tseri, Ésaïe, Haschabia, Matthithia et Schimeï, six, sous la direction de leur père Jeduthun qui prophétisait avec la harpe pour louer et célébrer l`Éternel.

Of Heman: the sons of Heman; Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:

D`Héman, les fils d`Héman: Bukkija, Matthania, Uziel, Schebuel, Jerimoth, Hanania, Hanani, Éliatha, Guiddalthi, Romamthi Ézer, Joschbekascha, Mallothi, Hothir, Machazioth,

All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.

tous fils d`Héman, qui était voyant du roi pour révéler les paroles de Dieu et pour exalter sa puissance; Dieu avait donné à Héman quatorze fils et trois filles.

All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.

Tous ceux-là étaient sous la direction de leurs pères, pour le chant de la maison de l`Éternel, et avaient des cymbales, des luths et des harpes pour le service de la maison de Dieu. Asaph, Jeduthun et Héman recevaient les ordres du roi.

So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.

Ils étaient au nombre de deux cent quatre-vingt-huit, y compris leurs frères exercés au chant de l`Éternel, tous ceux qui étaient habiles.

And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.

Ils tirèrent au sort pour leurs fonctions, petits et grands, maîtres et disciples.

Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:

Le premier sort échut, pour Asaph, à Joseph; le second, à Guedalia, lui, ses frères et ses fils, douze;

The third to Zaccur, he, his sons, and his brethren, were twelve:

le troisième, à Zaccur, ses fils et ses frères, douze;

The fourth to Izri, he, his sons, and his brethren, were twelve:

le quatrième, à Jitseri, ses fils et ses frères, douze;

The fifth to Nethaniah, he, his sons, and his brethren, were twelve:

le cinquième, à Nethania, ses fils et ses frères, douze;

The sixth to Bukkiah, he, his sons, and his brethren, were twelve:

le sixième, à Bukkija, ses fils et ses frères, douze;

The seventh to Jesharelah, he, his sons, and his brethren, were twelve:

le septième, à Jesareéla, ses fils et ses frères, douze;

The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:

le huitième, à Ésaïe, ses fils et ses frères, douze;

The ninth to Mattaniah, he, his sons, and his brethren, were twelve:

le neuvième, à Matthania, ses fils et ses frères, douze;

The tenth to Shimei, he, his sons, and his brethren, were twelve:

le dixième, à Schimeï, ses fils et ses frères, douze;

The eleventh to Azareel, he, his sons, and his brethren, were twelve:

le onzième, à Azareel, ses fils et ses frères, douze;

The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:

le douzième, à Haschabia, ses fils et ses frères, douze;

The thirteenth to Shubael, he, his sons, and his brethren, were twelve:

le treizième, à Schubaël, ses fils et ses frères, douze;

The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:

le quatorzième, à Matthithia, ses fils et ses frères, douze;

The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:

le quinzième, à Jerémoth, ses fils et ses frères, douze;

The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:

le seizième, à Hanania, ses fils et ses frères, douze;

The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:

le dix-septième, à Joschbekascha, ses fils et ses frères, douze;

The eighteenth to Hanani, he, his sons, and his brethren, were twelve:

le dix-huitième, à Hanani, ses fils et ses frères, douze;

The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:

le dix-neuvième, à Mallothi, ses fils et ses frères, douze;

The twentieth to Eliathah, he, his sons, and his brethren, were twelve:

le vingtième, à Élijatha, ses fils et ses frères, douze;

The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:

le vingt et unième, à Hothir, ses fils et ses frères, douze;

The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:

le vingt-deuxième, à Guiddalthi, ses fils et ses frères, douze;

The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:

le vingt-troisième, à Machazioth, ses fils et ses frères, douze;

The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.

le vingt-quatrième, à Romamthi Ézer, ses fils et ses frères, douze.

1st Chronicles 26 - 1 Chroniques 26


1st Chronicles Chapter 26 King James Bible - 1 Chroniques Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 25
1 Chroniques 25

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 26

Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.

Voici les classes des portiers. Des Koréites: Meschélémia, fils de Koré, d`entre les fils d`Asaph.

And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,

Fils de Meschélémia: Zacharie, le premier-né, Jediaël le second, Zebadia le troisième, Jathniel le quatrième,

Elam the fifth, Jehohanan the sixth, Elioenai the seventh.

Élam le cinquième, Jochanan le sixième, Eljoénaï le septième.

Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,

Fils d`Obed Édom: Schemaeja, le premier-né, Jozabad le second, Joach le troisième, Sacar le quatrième, Nethaneel le cinquième,

Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.

Ammiel le sixième, Issacar le septième, Peulthaï le huitième; car Dieu l`avait béni.

Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.

A Schemaeja, son fils, naquirent des fils qui dominèrent dans la maison de leur père, car ils étaient de vaillants hommes;

The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.

fils de Schemaeja: Othni, Rephaël, Obed, Elzabad et ses frères, hommes vaillants, Élihu et Semaeja.

All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.

Tous ceux-là étaient des fils d`Obed Édom; eux, leurs fils et leurs frères, étaient des hommes pleins de vigueur et de force pour le service, soixante deux d`Obed Édom.

And Meshelemiah had sons and brethren, strong men, eighteen.

Les fils et les frères de Meschélémia, hommes vaillants, étaient au nombre de dix-huit. -

Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)

Des fils de Merari: Hosa, qui avait pour fils: Schimri, le chef, établi chef par son père, quoiqu`il ne fût pas le premier-né,

Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.

Hilkija le second, Thebalia le troisième, Zacharie le quatrième. Tous les fils et les frères de Hosa étaient au nombre de treize.

Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.

A ces classes de portiers, aux chefs de ces hommes et à leurs frères, fut remise la garde pour le service de la maison de l`Éternel.

And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.

Ils tirèrent au sort pour chaque porte, petits et grands, selon leurs maisons paternelles.

And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.

Le sort échut à Schélémia pour le côté de l`orient. On tira au sort pour Zacharie, son fils, qui était un sage conseiller, et le côté du septentrion lui échut par le sort.

To Obededom southward; and to his sons the house of Asuppim.

Le côté du midi échut à Obed Édom, et la maison des magasins à ses fils.

To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.

Le côté de l`occident échut à Schuppim et à Hosa, avec la porte Schalléketh, sur le chemin montant: une garde était vis-à-vis de l`autre.

Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.

Il y avait à l`orient six Lévites, au nord quatre par jour, au midi quatre par jour, et quatre aux magasins en deux places différentes;

At Parbar westward, four at the causeway, and two at Parbar.

du côté du faubourg, à l`occident, quatre vers le chemin, deux vers le faubourg.

These are the divisions of the porters among the sons of Kore, and among the sons of Merari.

Ce sont là les classes des portiers, d`entre les fils des Koréites et d`entre les fils de Merari.

And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.

L`un des Lévites, Achija, avait l`intendance des trésors de la maison de Dieu et des trésors des choses saintes.

As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.

Parmi les fils de Laedan, les fils des Guerschonites issus de Laedan, chefs des maisons paternelles de Laedan le Guerschonite, c`étaient Jehiéli,

The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.

et les fils de Jehiéli, Zétham et Joël, son frère, qui gardaient les trésors de la maison de l`Éternel.

Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:

Parmi les Amramites, les Jitseharites, les Hébronites et les Uziélites,

And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.

c`était Schebuel, fils de Guerschom, fils de Moïse, qui était intendant des trésors.

And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.

Parmi ses frères issus d`Éliézer, dont le fils fut Rechabia, dont le fils fut Ésaïe, dont le fils fut Joram, dont le fils fut Zicri, dont le fils fut Schelomith,

Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.

c`étaient Schelomith et ses frères qui gardaient tous les trésors des choses saintes qu`avaient consacrées le roi David, les chefs des maisons paternelles, les chefs de milliers et de centaines, et les chefs de l`armée:

Out of the spoils won in battles did they dedicate to maintain the house of the LORD.

c`était sur le butin pris à la guerre qu`ils les avaient consacrées pour l`entretien de la maison de l`Éternel.

And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.

Tout ce qui avait été consacré par Samuel, le voyant, par Saül, fils de Kis, par Abner, fils de Ner, par Joab, fils de Tseruja, toutes les choses consacrées étaient sous la garde de Schelomith et de ses frères.

Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.

Parmi les Jitseharites, Kenania et ses frères étaient employés pour les affaires extérieures, comme magistrats et juges en Israël.

And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.

Parmi les Hébronites, Haschabia et ses frères, hommes vaillants, au nombre de mille sept cents, avaient la surveillance d`Israël, de l`autre côté du Jourdain, à l`occident, pour toutes les affaires de l`Éternel et pour le service du roi.

Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.

En ce qui concerne les Hébronites, dont Jerija était le chef, on fit, la quarantième année du règne de David, des recherches à leur égard d`après leurs généalogies et leurs maisons paternelles, et l`on trouva parmi eux de vaillants hommes à Jaezer en Galaad.

And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

Les frères de Jerija, hommes vaillants, étaient au nombre de deux mille sept cents chefs de maisons paternelles. Le roi David les établit sur les Rubénites, sur les Gadites et sur la demi-tribu de Manassé pour toutes les affaires de Dieu et pour les affaires du roi.

1st Chronicles 27 - 1 Chroniques 27


1st Chronicles Chapter 27 King James Bible - 1 Chroniques Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 26
1 Chroniques 26

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 27

Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.

Enfants d`Israël selon leur nombre, chefs de maisons paternelles, chefs de milliers et de centaines, et officiers au service du roi pour tout ce qui concernait les divisions, leur arrivée et leur départ, mois par mois, pendant tous les mois de l`année, chaque division étant de vingt-quatre mille hommes.

Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.

A la tête de la première division, pour le premier mois, était Jaschobeam, fils de Zabdiel; et il avait une division de vingt-quatre mille hommes.

Of the children of Perez was the chief of all the captains of the host for the first month.

Il était des fils de Pérets, et il commandait tous les chefs des troupes du premier mois.

And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.

A la tête de la division du second mois était Dodaï, l`Achochite; Mikloth était l`un des chefs de sa division; et il avait une division de vingt-quatre mille hommes.

The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.

Le chef de la troisième division, pour le troisième mois, était Benaja, fils du sacrificateur Jehojada, chef; et il avait une division de vingt-quatre mille hommes.

This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.

Ce Benaja était un héros parmi les trente et à la tête des trente; et Ammizadab, son fils, était l`un des chefs de sa division.

The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.

Le quatrième, pour le quatrième mois, était Asaël, frère de Joab, et, après lui, Zebadia, son fils; et il avait une division de vingt-quatre mille hommes.

The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.

Le cinquième, pour le cinquième mois, était le chef Schamehuth, le Jizrachite; et il avait une division de vingt-quatre mille hommes.

The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.

Le sixième, pour le sixième mois, était Ira, fils d`Ikkesch, le Tekoïte; et il avait une division de vingt-quatre mille hommes.

The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.

Le septième, pour le septième mois, était Hélets, le Pelonite, des fils d`Éphraïm; et il avait une division de vingt-quatre mille hommes.

The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.

Le huitième, pour le huitième mois, était Sibbecaï, le Huschatite, de la famille des Zérachites; et il avait une division de vingt-quatre mille hommes.

The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.

Le neuvième, pour le neuvième mois, était Abiézer, d`Anathoth, des Benjamites; et il avait une division de vingt-quatre mille hommes.

The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.

Le dixième, pour le dixième mois, était Maharaï, de Nethopha, de la famille des Zérachites; et il avait une division de vingt-quatre mille hommes.

The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.

Le onzième, pour le onzième mois, était Benaja, de Pirathon, des fils d`Éphraïm; et il avait une division de vingt-quatre mille hommes.

The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.

Le douzième, pour le douzième mois, était Heldaï, de Nethopha, de la famille d`Othniel; et il avait une division de vingt-quatre mille hommes.

Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:

Voici les chefs des tribus d`Israël. Chefs des Rubénites: Éliézer, fils de Zicri; des Siméonites: Schephathia, fils de Maaca;

Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:

des Lévites: Haschabia, fils de Kemuel; de la famille d`Aaron: Tsadok;

Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:

de Juda: Élihu, des frères de David; d`Issacar: Omri, fils de Micaël;

Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:

de Zabulon: Jischemaeja, fils d`Abdias; de Nephthali: Jerimoth, fils d`Azriel;

Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:

des fils d`Éphraïm: Hosée, fils d`Azazia; de la demi-tribu de Manassé: Joël, fils de Pedaja;

Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:

de la demi-tribu de Manassé en Galaad: Jiddo, fils de Zacharie; de Benjamin: Jaasiel, fils d`Abner;

Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.

de Dan: Azareel, fils de Jerocham. Ce sont là les chefs des tribus d`Israël.

But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.

David ne fit point le dénombrement de ceux d`Israël qui étaient âgés de vingt ans et au-dessous, car l`Éternel avait promis de multiplier Israël comme les étoiles du ciel.

Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.

Joab, fils de Tseruja, avait commencé le dénombrement, mais il ne l`acheva pas, l`Éternel s`étant irrité contre Israël à cause de ce dénombrement, qui ne fut point porté parmi ceux des Chroniques du roi David.

And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:

Azmaveth, fils d`Adiel, était préposé sur les trésors du roi; Jonathan, fils d`Ozias, sur les provisions dans les champs, les villes, les villages et les tours;

And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:

Ezri, fils de Kelub, sur les ouvriers de la campagne qui cultivaient la terre;

And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:

Schimeï, de Rama, sur les vignes; Zabdi, de Schepham, sur les provisions de vin dans les vignes;

And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:

Baal Hanan, de Guéder, sur les oliviers et les sycomores dans la plaine; Joasch, sur les provisions d`huile;

And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:

Schithraï, de Saron, sur les boeufs qui paissaient en Saron; Schaphath, fils d`Adlaï, sur les boeufs dans les vallées;

Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:

Obil, l`Ismaélite, sur les chameaux; Jechdia, de Méronoth, sur les ânesses;

And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.

Jaziz, l`Hagarénien, sur les brebis. Tous ceux-là étaient intendants des biens du roi David.

Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:

Jonathan, oncle de David, était conseiller, homme de sens et de savoir; Jehiel, fils de Hacmoni, était auprès des fils du roi;

And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:

Achitophel était conseiller du roi; Huschaï, l`Arkien, était ami du roi;

And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.

après Achitophel, Jehojada, fils de Benaja, et Abiathar, furent conseillers; Joab était chef de l`armée du roi.

1st Chronicles 28 - 1 Chroniques 28


1st Chronicles Chapter 28 King James Bible - 1 Chroniques Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 27
1 Chroniques 27

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 28

And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.

David convoqua à Jérusalem tous les chefs d`Israël, les chefs des tribus, les chefs des divisions au service du roi, les chefs de milliers et les chefs de centaines, ceux qui étaient en charge sur tous les biens et les troupeaux du roi et auprès de ses fils, les eunuques, les héros et tous les hommes vaillants.

Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:

Le roi David se leva sur ses pieds, et dit: Écoutez-moi, mes frères et mon peuple! J`avais l`intention de bâtir une maison de repos pour l`arche de l`alliance de l`Éternel et pour le marchepied de notre Dieu, et je me préparais à bâtir.

But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.

Mais Dieu m`a dit: Tu ne bâtiras pas une maison à mon nom, car tu es un homme de guerre et tu as versé du sang.

Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:

L`Éternel, le Dieu d`Israël, m`a choisi dans toute la maison de mon père, pour que je fusse roi d`Israël à toujours; car il a choisi Juda pour chef, il a choisi la maison de mon père dans la maison de Juda, et parmi les fils de mon père c`est moi qu`il a voulu faire régner sur tout Israël.

And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.

Entre tous mes fils-car l`Éternel m`a donné beaucoup de fils-il a choisi mon fils Salomon pour le faire asseoir sur le trône du royaume de l`Éternel, sur Israël.

And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.

Il m`a dit: Salomon, ton fils, bâtira ma maison et mes parvis; car je l`ai choisi pour mon fils, et je serai pour lui un père.

Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.

J`affermirai pour toujours son royaume, s`il reste attaché comme aujourd`hui à la pratique de mes commandements et de mes ordonnances.

Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.

Maintenant, aux yeux de tout Israël, de l`assemblée de l`Éternel, et en présence de notre Dieu qui vous entend, observez et prenez à coeur tous les commandements de l`Éternel, votre Dieu, afin que vous possédiez ce bon pays et que vous le laissiez en héritage à vos fils après vous à perpétuité.

And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.

Et toi, Salomon, mon fils, connais le Dieu de ton père, et sers-le d`un coeur dévoué et d`une âme bien disposée, car l`Éternel sonde tous les coeurs et pénètre tous les desseins et toutes les pensées. Si tu le cherches, il se laissera trouver par toi; mais si tu l`abandonnes, il te rejettera pour toujours.

Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.

Considère maintenant que l`Éternel t`a choisi, afin que tu bâtisses une maison qui serve de sanctuaire. Fortifie-toi et agis.

Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,

David donna à Salomon, son fils, le modèle du portique et des bâtiments, des chambres du trésor, des chambres hautes, des chambres intérieures, et de la chambre du propitiatoire.

And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:

Il lui donna le plan de tout ce qu`il avait dans l`esprit touchant les parvis de la maison de l`Éternel, et toutes les chambres à l`entour pour les trésors de la maison de Dieu et les trésors du sanctuaire,

Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.

et touchant les classes des sacrificateurs et des Lévites, tout ce qui concernait le service de la maison de l`Éternel, et tous les ustensiles pour le service de la maison de l`Éternel.

He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:

Il lui donna le modèle des ustensiles d`or, avec le poids de ce qui devait être d`or, pour tous les ustensiles de chaque service; et le modèle de tous les ustensiles d`argent, avec le poids, pour tous les ustensiles de chaque service.

Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.

Il donna le poids des chandeliers d`or et de leurs lampes d`or, avec le poids de chaque chandelier et de ses lampes; et le poids des chandeliers d`argent, avec le poids de chaque chandelier et de ses lampes, selon l`usage de chaque chandelier.

And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:

Il lui donna l`or au poids pour les tables des pains de proposition, pour chaque table; et de l`argent pour les tables d`argent.

Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:

Il lui donna le modèle des fourchettes, des bassins et des calices d`or pur; le modèle des coupes d`or, avec le poids de chaque coupe, et des coupes d`argent, avec le poids de chaque coupe;

And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.

et le modèle de l`autel des parfums en or épuré, avec le poids. Il lui donna encore le modèle du char, des chérubins d`or qui étendent leurs ailes et couvrent l`arche de l`alliance de l`Éternel.

All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.

C`est par un écrit de sa main, dit David, que l`Éternel m`a donné l`intelligence de tout cela, de tous les ouvrages de ce modèle.

And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.

David dit à Salomon, son fils: Fortifie-toi, prends courage et agis; ne crains point, et ne t`effraie point. Car l`Éternel Dieu, mon Dieu, sera avec toi; il ne te délaissera point, il ne t`abandonnera point, jusqu`à ce que tout l`ouvrage pour le service de la maison de l`Éternel soit achevé.

And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.

Voici les classes des sacrificateurs et des Lévites pour tout le service de la maison de Dieu; et voici près de toi, pour toute l`oeuvre, tous les hommes bien disposés et habiles dans toute espèce d`ouvrages, et les chefs et tout le peuple dociles à tous tes ordres.

1st Chronicles 29 - 1 Chroniques 29


1st Chronicles Chapter 29 King James Bible - 1 Chroniques Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 28
1 Chroniques 28

The First Book of the Chronicles
1 Chroniques

Return to Index
Se retourner à l'Index

Chapter 29

Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.

Le roi David dit à toute l`assemblée: Mon fils Salomon, le seul que Dieu ait choisi, est jeune et d`un âge faible, et l`ouvrage est considérable, car ce palais n`est pas pour un homme, mais il est pour l`Éternel Dieu.

Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.

J`ai mis toutes mes forces à préparer pour la maison de mon Dieu de l`or pour ce qui doit être d`or, de l`argent pour ce qui doit être d`argent, de l`airain pour ce qui doit être d`airain, du fer pour ce qui doit être de fer, et du bois pour ce qui doit être de bois, des pierres d`onyx et des pierres à enchâsser, des pierres brillantes et de diverses couleurs, toutes sortes de pierres précieuses, et du marbre blanc en quantité.

Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house,

De plus, dans mon attachement pour la maison de mon Dieu, je donne à la maison de mon Dieu l`or et l`argent que je possède en propre, outre tout ce que j`ai préparé pour la maison du sanctuaire:

Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:

trois mille talents d`or, d`or d`Ophir, et sept mille talents d`argent épuré, pour en revêtir les parois des bâtiments,

The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?

l`or pour ce qui doit être d`or, et l`argent pour ce qui doit être d`argent, et pour tous les travaux qu`exécuteront les ouvriers. Qui veut encore présenter volontairement aujourd`hui ses offrandes à l`Éternel?

Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,

Les chefs des maisons paternelles, les chefs des tribus d`Israël, les chefs de milliers et de centaines, et les intendants du roi firent volontairement des offrandes.

And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.

Ils donnèrent pour le service de la maison de Dieu cinq mille talents d`or, dix mille dariques, dix mille talents d`argent, dix-huit mille talents d`airain, et cent mille talents de fer.

And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.

Ceux qui possédaient des pierres les livrèrent pour le trésor de la maison de l`Éternel entre les mains de Jehiel, le Guerschonite.

Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.

Le peuple se réjouit de leurs offrandes volontaires, car c`était avec un coeur bien disposé qu`ils les faisaient à l`Éternel; et le roi David en eut aussi une grande joie.

Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.

David bénit l`Éternel en présence de toute l`assemblée. Il dit: Béni sois-tu, d`éternité en éternité, Éternel, Dieu de notre père Israël.

Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.

A toi, Éternel, la grandeur, la force et la magnificence, l`éternité et la gloire, car tout ce qui est au ciel et sur la terre t`appartient; à toi, Éternel, le règne, car tu t`élèves souverainement au-dessus de tout!

Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.

C`est de toi que viennent la richesse et la gloire, c`est toi qui domines sur tout, c`est dans ta main que sont la force et la puissance, et c`est ta main qui a le pouvoir d`agrandir et d`affermir toutes choses.

Now therefore, our God, we thank thee, and praise thy glorious name.

Maintenant, ô notre Dieu, nous te louons, et nous célébrons ton nom glorieux.

But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.

Car qui suis-je et qui est mon peuple, pour que nous puissions te faire volontairement ces offrandes? Tout vient de toi, et nous recevons de ta main ce que nous t`offrons.

For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.

Nous sommes devant toi des étrangers et des habitants, comme tous nos pères; nos jours sur la terre sont comme l`ombre, et il n`y a point d`espérance.

O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.

Éternel, notre Dieu, c`est de ta main que viennent toutes ces richesses que nous avons préparées pour te bâtir une maison, à toi, à ton saint nom, et c`est à toi que tout appartient.

I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.

Je sais, ô mon Dieu, que tu sondes le coeur, et que tu aimes la droiture; aussi je t`ai fait toutes ces offrandes volontaires dans la droiture de mon coeur, et j`ai vu maintenant avec joie ton peuple qui se trouve ici t`offrir volontairement ses dons.

O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:

Éternel, Dieu d`Abraham, d`Isaac et d`Israël, nos pères, maintiens à toujours dans le coeur de ton peuple ces dispositions et ces pensées, et affermis son coeur en toi.

And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.

Donne à mon fils Salomon un coeur dévoué à l`observation de tes commandements, de tes préceptes et de tes lois, afin qu`il mette en pratique toutes ces choses, et qu`il bâtisse le palais pour lequel j`ai fait des préparatifs.

And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.

David dit à toute l`assemblée: Bénissez l`Éternel, votre Dieu! Et toute l`assemblée bénit l`Éternel, le Dieu de leurs pères. Ils s`inclinèrent et se prosternèrent devant l`Éternel et devant le roi.

And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:

Le lendemain de ce jour, ils offrirent en sacrifice et en holocauste à l`Éternel mille taureaux, mille béliers et mille agneaux, avec les libations ordinaires, et d`autres sacrifices en grand nombre pour tout Israël.

And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.

Ils mangèrent et burent ce jour-là devant l`Éternel avec une grande joie, ils proclamèrent roi pour la seconde fois Salomon, fils de David, ils l`oignirent devant l`Éternel comme chef, et ils oignirent Tsadok comme sacrificateur.

Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.

Salomon s`assit sur le trône de l`Éternel, comme roi à la place de David, son père. Il prospéra, et tout Israël lui obéit.

And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.

Tous les chefs et les héros, et même tous les fils du roi David se soumirent au roi Salomon.

And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.

L`Éternel éleva au plus haut degré Salomon sous les yeux de tout Israël, et il rendit son règne plus éclatant que ne fut celui d`aucun roi d`Israël avant lui.

Thus David the son of Jesse reigned over all Israel.

David, fils d`Isaï, régna sur tout Israël.

And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

Le temps qu`il régna sur Israël fut de quarante ans: à Hébron il régna sept ans, et à Jérusalem il régna trente-trois ans.

And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.

Il mourut dans une heureuse vieillesse, rassasié de jours, de richesse et de gloire. Et Salomon, son fils, régna à sa place.

Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,

Les actions du roi David, les premières et les dernières, sont écrites dans le livre de Samuel le voyant, dans le livre de Nathan, le prophète, et dans le livre de Gad, le prophète,

With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

avec tout son règne et tous ses exploits, et ce qui s`est passé de son temps, soit en Israël, soit dans tous les royaumes des autres pays.

2nd Chronicles 1 - 2 Chroniques 1


2nd Chronicles Chapter 1 King James Bible - 2 Chroniques Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 29
1 Chroniques 29

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 1

And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.

Salomon, fils de David, s`affermit dans son règne; l`Éternel, son Dieu, fut avec lui, et l`éleva à un haut degré.

Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.

Salomon donna des ordres à tout Israël, aux chefs de milliers et de centaines, aux juges, aux princes de tout Israël, aux chefs des maisons paternelles;

So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.

et Salomon se rendit avec toute l`assemblée au haut lieu qui était à Gabaon. Là se trouvait la tente d`assignation de Dieu, faite dans le désert par Moïse, serviteur de l`Éternel;

But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.

mais l`arche de Dieu avait été transportée par David de Kirjath Jearim à la place qu`il lui avait préparée, car il avait dressé pour elle une tente à Jérusalem.

Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.

Là se trouvait aussi, devant le tabernacle de l`Éternel, l`autel d`airain qu`avait fait Betsaleel, fils d`Uri, fils de Hur. Salomon et l`assemblée cherchèrent l`Éternel.

And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.

Et ce fut là, sur l`autel d`airain qui était devant la tente d`assignation, que Salomon offrit à l`Éternel mille holocaustes.

In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.

Pendant la nuit, Dieu apparut à Salomon et lui dit: Demande ce que tu veux que je te donne.

And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.

Salomon répondit à Dieu: Tu as traité David, mon père, avec une grande bienveillance, et tu m`as fait régner à sa place.

Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.

Maintenant, Éternel Dieu, que ta promesse à David, mon père, s`accomplisse, puisque tu m`as fait régner sur un peuple nombreux comme la poussière de la terre!

Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?

Accorde-moi donc de la sagesse et de l`intelligence, afin que je sache me conduire à la tête de ce peuple! Car qui pourrait juger ton peuple, ce peuple si grand?

And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:

Dieu dit à Salomon: Puisque c`est là ce qui est dans ton coeur, puisque tu ne demandes ni des richesses, ni des biens, ni de la gloire, ni la mort de tes ennemis, ni même une longue vie, et que tu demandes pour toi de la sagesse et de l`intelligence afin de juger mon peuple sur lequel je t`ai fait régner,

Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.

la sagesse et l`intelligence te sont accordées. Je te donnerai, en outre, des richesses, des biens et de la gloire, comme n`en a jamais eu aucun roi avant toi et comme n`en aura aucun après toi.

Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.

Salomon revint à Jérusalem, après avoir quitté le haut lieu qui était à Gabaon et la tente d`assignation. Et il régna sur Israël.

And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.

Salomon rassembla des chars et de la cavalerie; il avait quatorze cents chars et douze mille cavaliers, qu`il plaça dans les villes où il tenait ses chars et à Jérusalem près du roi.

And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.

Le roi rendit l`argent et l`or aussi communs à Jérusalem que les pierres, et les cèdres aussi communs que les sycomores qui croissent dans la plaine.

And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

C`était de l`Égypte que Salomon tirait ses chevaux; une caravane de marchands du roi allait les chercher par troupes à un prix fixe;

And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.

on faisait monter et sortir d`Égypte un char pour six cents sicles d`argent, et un cheval pour cent cinquante sicles. Ils en amenaient de même avec eux pour tous les rois des Héthiens et pour les rois de Syrie.

2nd Chronicles 2 - 2 Chroniques 2


2nd Chronicles Chapter 2 King James Bible - 2 Chroniques Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 1
2 Chroniques 1

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 2

And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.

Salomon ordonna que l`on bâtît une maison au nom de l`Éternel et une maison royale pour lui.

And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.

Salomon compta soixante-dix mille hommes pour porter les fardeaux, quatre-vingt mille pour tailler les pierres dans la montagne, et trois mille six cents pour les surveiller.

And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.

Salomon envoya dire à Huram, roi de Tyr: Fais pour moi comme tu as fait pour David, mon père, à qui tu as envoyé des cèdres afin qu`il se bâtît une maison d`habitation.

Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.

Voici, j`élève une maison au nom de l`Éternel, mon Dieu, pour la lui consacrer, pour brûler devant lui le parfum odoriférant, pour présenter continuellement les pains de proposition, et pour offrir les holocaustes du matin et du soir, des sabbats, des nouvelles lunes, et des fêtes de l`Éternel, notre Dieu, suivant une loi perpétuelle pour Israël.

And the house which I build is great: for great is our God above all gods.

La maison que je vais bâtir doit être grande, car notre Dieu est plus grand que tous les dieux.

But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?

Mais qui a le pouvoir de lui bâtir une maison, puisque les cieux et les cieux des cieux ne peuvent le contenir? Et qui suis-je pour lui bâtir une maison, si ce n`est pour faire brûler des parfums devant lui?

Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.

Envoie-moi donc un homme habile pour les ouvrages en or, en argent, en airain et en fer, en étoffes teintes en pourpre, en cramoisi et en bleu, et connaissant la sculpture, afin qu`il travaille avec les hommes habiles qui sont auprès de moi en Juda et à Jérusalem et que David, mon père, a choisis.

Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,

Envoie-moi aussi du Liban des bois de cèdre, de cyprès et de santal; car je sais que tes serviteurs s`entendent à couper les bois du Liban. Voici, mes serviteurs seront avec les tiens.

Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.

Que l`on me prépare du bois en abondance, car la maison que je vais bâtir sera grande et magnifique.

And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.

Je donnerai à tes serviteurs qui couperont, qui abattront les bois, vingt mille cors de froment foulé, vingt mille cors d`orge, vingt mille baths de vin, et vingt mille baths d`huile.

Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.

Huram, roi de Tyr, répondit dans une lettre qu`il envoya à Salomon: C`est parce que l`Éternel aime son peuple qu`il t`a établi roi sur eux.

Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.

Huram dit encore: Béni soit l`Éternel, le Dieu d`Israël, qui a fait les cieux et la terre, de ce qu`il a donné au roi David un fils sage, prudent et intelligent, qui va bâtir une maison à l`Éternel et une maison royale pour lui!

And now I have sent a cunning man, endued with understanding, of Huram my father's,

Je t`envoie donc un homme habile et intelligent,

The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.

Huram Abi, fils d`une femme d`entre les filles de Dan, et d`un père Tyrien. Il est habile pour les ouvrages en or, en argent, en airain et en fer, en pierre et en bois, en étoffes teintes en pourpre et en bleu, en étoffes de byssus et de carmin, et pour toute espèce de sculptures et d`objets d`art qu`on lui donne à exécuter. Il travaillera avec tes hommes habiles et avec les hommes habiles de mon seigneur David, ton père.

Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:

Maintenant, que mon seigneur envoie à ses serviteurs le froment, l`orge, l`huile et le vin dont il a parlé.

And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.

Et nous, nous couperons des bois du Liban autant que tu en auras besoin; nous te les expédierons par mer en radeaux jusqu`à Japho, et tu les feras monter à Jérusalem.

And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.

Salomon compta tous les étrangers qui étaient dans le pays d`Israël, et dont le dénombrement avait été fait par David, son père. On en trouva cent cinquante-trois mille six cents.

And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

Et il en prit soixante-dix mille pour porter les fardeaux, quatre-vingt mille pour tailler les pierres dans la montagne, et trois mille six cents pour surveiller et faire travailler le peuple.

2nd Chronicles 3 - 2 Chroniques 3


2nd Chronicles Chapter 3 King James Bible - 2 Chroniques Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 2
2 Chroniques 2

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 3

Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the LORD appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.

Salomon commença à bâtir la maison de l`Éternel à Jérusalem, sur la montagne de Morija, qui avait été indiquée à David, son père, dans le lieu préparé par David sur l`aire d`Ornan, le Jébusien.

And he began to build in the second day of the second month, in the fourth year of his reign.

Il commença à bâtir le second jour du second mois de la quatrième année de son règne.

Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.

Voici sur quels fondements Salomon bâtit la maison de Dieu. La longueur en coudées de l`ancienne mesure était de soixante coudées, et la largeur de vingt coudées.

And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.

Le portique sur le devant avait vingt coudées de longueur, répondant à la largeur de la maison, et cent vingt de hauteur; Salomon le couvrit intérieurement d`or pur.

And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.

Il revêtit de bois de cyprès la grande maison, la couvrit d`or pur, et y fit sculpter des palmes et des chaînettes.

And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.

Il couvrit la maison de pierres précieuses comme ornement; et l`or était de l`or de Parvaïm.

He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.

Il couvrit d`or la maison, les poutres, les seuils, les parois et les battants des portes, et il fit sculpter des chérubins sur les parois.

And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.

Il fit la maison du lieu très saint; elle avait vingt coudées de longueur répondant à la largeur de la maison, et vingt coudées de largeur. Il la couvrit d`or pur, pour une valeur de six cents talents;

And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.

et le poids de l`or pour les clous montait à cinquante sicles. Il couvrit aussi d`or les chambres hautes.

And in the most holy house he made two cherubims of image work, and overlaid them with gold.

Il fit dans la maison du lieu très saint deux chérubins sculptés, et on les couvrit d`or.

And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.

Les ailes des chérubins avaient vingt coudées de longueur. L`aile du premier, longue de cinq coudées, touchait au mur de la maison; et l`autre aile, longue de cinq coudées, touchait à l`aile du second chérubin.

And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.

L`aile du second chérubin, longue de cinq coudées, touchait au mur de la maison; et l`autre aile, longue de cinq coudées, joignait l`aile du premier chérubin.

The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.

Les ailes de ces chérubins, déployées, avaient vingt coudées. Ils étaient debout sur leurs pieds, la face tournée vers la maison.

And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.

Il fit le voile bleu, pourpre et cramoisi, et de byssus, et il y représenta des chérubins.

Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.

Il fit devant la maison deux colonnes de trente-cinq coudées de hauteur, avec un chapiteau de cinq coudées sur leur sommet.

And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.

Il fit des chaînettes comme celles qui étaient dans le sanctuaire, et les plaça sur le sommet des colonnes, et il fit cent grenades qu`il mit dans les chaînettes.

And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

Il dressa les colonnes sur le devant du temple, l`une à droite et l`autre à gauche; il nomma celle de droite Jakin, et celle de gauche Boaz.

2nd Chronicles 4 - 2 Chroniques 4


2nd Chronicles Chapter 4 King James Bible - 2 Chroniques Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 3
2 Chroniques 3

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 4

Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.

Il fit un autel d`airain, long de vingt coudées, large de vingt coudées, et haut de dix coudées.

Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.

Il fit la mer de fonte. Elle avait dix coudées d`un bord à l`autre, une forme entièrement ronde, cinq coudées de hauteur, et une circonférence que mesurait un cordon de trente coudées.

And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.

Des figures de boeufs l`entouraient au-dessous de son bord, dix par coudée, faisant tout le tour de la mer; les boeufs, disposés sur deux rangs, étaient fondus avec elle en une seule pièce.

It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

Elle était posée sur douze boeufs, dont trois tournés vers le nord, trois tournés vers l`occident, trois tournés vers le midi, et trois tournés vers l`orient; la mer était sur eux, et toute la partie postérieure de leur corps était en dedans.

And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.

Son épaisseur était d`un palme; et son bord, semblable au bord d`une coupe, était façonné en fleur de lis. Elle pouvait contenir trois mille baths.

He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.

Il fit dix bassins, et il en plaça cinq à droite et cinq à gauche, pour qu`ils servissent aux purifications: on y lavait les diverses parties des holocaustes. La mer était destinée aux ablutions des sacrificateurs.

And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.

Il fit dix chandeliers d`or, selon l`ordonnance qui les concernait, et il les plaça dans le temple, cinq à droite et cinq à gauche.

He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.

Il fit dix tables, et il les plaça dans le temple, cinq à droite et cinq à gauche. Il fit cent coupes d`or.

Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.

Il fit le parvis des sacrificateurs, et le grand parvis avec ses portes, dont il couvrit d`airain les battants.

And he set the sea on the right side of the east end, over against the south.

Il plaça la mer du côté droit, au sud-est.

And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;

Huram fit les cendriers, les pelles et les coupes. Ainsi Huram acheva l`ouvrage que le roi Salomon lui fit faire pour la maison de Dieu:

To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;

deux colonnes, avec les deux chapiteaux et leurs bourrelets sur le sommet des colonnes; les deux treillis, pour couvrir les deux bourrelets des chapiteaux sur le sommet des colonnes;

And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.

les quatre cents grenades pour les deux treillis, deux rangées de grenades par treillis, pour couvrir les deux bourrelets des chapiteaux sur le sommet des colonnes;

He made also bases, and lavers made he upon the bases;

les dix bases, et les dix bassins sur les bases;

One sea, and twelve oxen under it.

la mer, et les douze boeufs sous elle;

The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.

les cendriers, les pelles et les fourchettes. Tous ces ustensiles que le roi Salomon fit faire à Huram Abi pour la maison de l`Éternel étaient d`airain poli.

In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.

Le roi les fit fondre dans la plaine du Jourdain, dans un sol argileux, entre Succoth et Tseréda.

Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.

Salomon fit tous ces ustensiles en si grande quantité que l`on ne vérifia pas le poids de l`airain.

And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;

Salomon fit encore tous les autres ustensiles pour la maison de Dieu: l`autel d`or; les tables sur lesquelles on mettait les pains de proposition;

Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;

les chandeliers et leurs lampes d`or pur, qu`on devait allumer selon l`ordonnance devant le sanctuaire,

And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;

les fleurs, les lampes et les mouchettes d`or, d`or très pur;

And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

les couteaux, les coupes, les tasses et les brasiers d`or pur; et les battants d`or pour la porte de l`intérieur de la maison à l`entrée du lieu très saint, et pour la porte de la maison à l`entrée du temple.

2nd Chronicles 5 - 2 Chroniques 5


2nd Chronicles Chapter 5 King James Bible - 2 Chroniques Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 4
2 Chroniques 4

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 5

Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.

Ainsi fut achevé tout l`ouvrage que Salomon fit pour la maison de l`Éternel. Puis il apporta l`argent, l`or et tous les ustensiles que David, son père, avait consacrés, et il les mit dans les trésors de la maison de Dieu.

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

Alors Salomon assembla à Jérusalem les anciens d`Israël et tous les chefs des tribus, les chefs de famille des enfants d`Israël, pour transporter de la cité de David, qui est Sion, l`arche de l`alliance de l`Éternel.

Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.

Tous les hommes d`Israël se réunirent auprès du roi pour la fête, qui se célébra le septième mois.

And all the elders of Israel came; and the Levites took up the ark.

Lorsque tous les anciens d`Israël furent arrivés, les Lévites portèrent l`arche.

And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.

Ils transportèrent l`arche, la tente d`assignation, et tous les ustensiles sacrés qui étaient dans la tente: ce furent les sacrificateurs et les Lévites qui les transportèrent.

Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.

Le roi Salomon et toute l`assemblée d`Israël convoquée auprès de lui se tinrent devant l`arche. Ils sacrifièrent des brebis et des boeufs, qui ne purent être ni comptés, ni nombrés, à cause de leur multitude.

And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:

Les sacrificateurs portèrent l`arche de l`alliance de l`Éternel à sa place, dans le sanctuaire de la maison, dans le lieu très saint, sous les ailes des chérubins.

For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

Les chérubins avaient les ailes étendues sur la place de l`arche, et ils couvraient l`arche et ses barres par-dessus.

And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.

On avait donné aux barres une longueur telle que leurs extrémités se voyaient à distance de l`arche devant le sanctuaire, mais ne se voyaient point du dehors. L`arche a été là jusqu`à ce jour.

There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.

Il n`y avait dans l`arche que les deux tables que Moïse y plaça en Horeb, lorsque l`Éternel fit alliance avec les enfants d`Israël, à leur sortie d`Égypte.

And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:

Au moment où les sacrificateurs sortirent du lieu saint, -car tous les sacrificateurs présents s`étaient sanctifiés sans observer l`ordre des classes,

Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)

et tous les Lévites qui étaient chantres, Asaph, Héman, Jeduthun, leurs fils et leurs frères, revêtus de byssus, se tenaient à l`orient de l`autel avec des cymbales, des luths et des harpes, et avaient auprès d`eux cent vingt sacrificateurs sonnant des trompettes,

It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;

et lorsque ceux qui sonnaient des trompettes et ceux qui chantaient, s`unissant d`un même accord pour célébrer et pour louer l`Éternel, firent retentir les trompettes, les cymbales et les autres instruments, et célébrèrent l`Éternel par ces paroles: Car il est bon, car sa miséricorde dure à toujours! en ce moment, la maison, la maison de l`Éternel fut remplie d`une nuée.

So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.

Les sacrificateurs ne purent pas y rester pour faire le service, à cause de la nuée; car la gloire de l`Éternel remplissait la maison de Dieu.

2nd Chronicles 6 - 2 Chroniques 6


2nd Chronicles Chapter 6 King James Bible - 2 Chroniques Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 5
2 Chroniques 5

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 6

Then said Solomon, The LORD hath said that he would dwell in the thick darkness.

Alors Salomon dit: L`Éternel veut habiter dans l`obscurité!

But I have built an house of habitation for thee, and a place for thy dwelling for ever.

Et moi, j`ai bâti une maison qui sera ta demeure, un lieu où tu résideras éternellement!

And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.

Le roi tourna son visage, et bénit toute l`assemblée d`Israël; et toute l`assemblée d`Israël était debout.

And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,

Et il dit: Béni soit l`Éternel, le Dieu d`Israël, qui a parlé de sa bouche à David, mon père, et qui accomplit par sa puissance ce qu`il avait déclaré en disant:

Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:

Depuis le jour où j`ai fait sortir mon peuple du pays d`Égypte, je n`ai point choisi de ville parmi toutes les tribus d`Israël pour qu`il y fût bâti une maison où résidât mon nom, et je n`ai point choisi d`homme pour qu`il fût chef de mon peuple d`Israël;

But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.

mais j`ai choisi Jérusalem pour que mon nom y résidât, et j`ai choisi David pour qu`il régnât sur mon peuple d`Israël!

Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.

David, mon père, avait l`intention de bâtir une maison au nom de l`Éternel, le Dieu d`Israël.

But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:

Et l`Éternel dit à David, mon père: Puisque tu as eu l`intention de bâtir une maison à mon nom, tu as bien fait d`avoir eu cette intention.

Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.

Seulement, ce ne sera pas toi qui bâtiras la maison; mais ce sera ton fils, sorti de tes entrailles, qui bâtira la maison à mon nom.

The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.

L`Éternel a accompli la parole qu`il avait prononcée. Je me suis élevé à la place de David, mon père, et je me suis assis sur le trône d`Israël, comme l`avait annoncé l`Éternel, et j`ai bâti la maison au nom de l`Éternel, le Dieu d`Israël.

And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.

J`y ai placé l`arche où est l`alliance de l`Éternel, l`alliance qu`il a faite avec les enfants d`Israël.

And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:

Salomon se plaça devant l`autel de l`Éternel, en face de toute l`assemblée d`Israël, et il étendit ses mains.

For Solomon had made a brasen scaffold, of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven,

Car Salomon avait fait une tribune d`airain, et l`avait mise au milieu du parvis; elle était longue de cinq coudées, large de cinq coudées, et haute de trois coudées; il s`y plaça, se mit à genoux en face de toute l`assemblée d`Israël, et étendit ses mains vers le ciel. Et il dit:

And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:

O Éternel, Dieu d`Israël! Il n`y a point de Dieu semblable à toi, dans les cieux et sur la terre: tu gardes l`alliance et la miséricorde envers tes serviteurs qui marchent en ta présence de tout leur coeur!

Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.

Ainsi tu as tenu parole à ton serviteur David, mon père; et ce que tu as déclaré de ta bouche, tu l`accomplis en ce jour par ta puissance.

Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.

Maintenant, Éternel, Dieu d`Israël, observe la promesse que tu as faite à David, mon père, en disant: Tu ne manqueras jamais devant moi d`un successeur assis sur le trône d`Israël, pourvu que tes fils prennent garde à leur voie et qu`ils marchent dans ma loi comme tu as marché en ma présence.

Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.

Qu`elle s`accomplisse donc, Éternel, Dieu d`Israël, la promesse que tu as faite à ton serviteur David!

But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!

Mais quoi! Dieu habiterait-il véritablement avec l`homme sur la terre? Voici, les cieux et les cieux des cieux ne peuvent te contenir: combien moins cette maison que j`ai bâtie!

Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:

Toutefois, Éternel mon Dieu, sois attentif à la prière de ton serviteur et à sa supplication; écoute le cri et la prière que t`adresse ton serviteur.

That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.

Que tes yeux soient jour et nuit ouverts sur cette maison, sur le lieu dont tu as dit que là serait ton nom! Écoute la prière que ton serviteur fait en ce lieu.

Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.

Daigne exaucer les supplications de ton serviteur et de ton peuple d`Israël, lorsqu`ils prieront en ce lieu! Exauce du lieu de ta demeure, des cieux, exauce et pardonne!

If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;

Si quelqu`un pèche contre son prochain et qu`on lui impose un serment pour le faire jurer, et s`il vient jurer devant ton autel, dans cette maison,

Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.

écoute-le des cieux, agis, et juge tes serviteurs; condamne le coupable, et fais retomber sa conduite sur sa tête, rends justice à l`innocent, et traite-le selon son innocence!

And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;

Quand ton peuple d`Israël sera battu par l`ennemi, pour avoir péché contre toi; s`ils reviennent à toi et rendent gloire à ton nom, s`ils t`adressent des prières et des supplications dans cette maison,

Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.

exauce-les des cieux, pardonne le péché de ton peuple d`Israël, et ramène-les dans le pays que tu as donné à eux et à leurs pères!

When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;

Quand le ciel sera fermé et qu`il n`y aura point de pluie, à cause de leurs péchés contre toi; s`ils prient dans ce lieu et rendent gloire à ton nom, et s`ils se détournent de leurs péchés, parce que tu les auras châtiés;

Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.

exauce-les des cieux, pardonne le péché de tes serviteurs et de ton peuple d`Israël, à qui tu enseigneras la bonne voie dans laquelle ils doivent marcher, et fais venir la pluie sur la terre que tu as donnée pour héritage à ton peuple!

If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:

Quand la famine, la peste, la rouille et la nielle, les sauterelles d`une espèce ou d`une autre, seront dans le pays, quand l`ennemi assiégera ton peuple dans son pays, dans ses portes, quand il y aura des fléaux ou des maladies quelconques;

Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:

si un homme, si tout ton peuple d`Israël fait entendre des prières et des supplications, et que chacun reconnaisse sa plaie et sa douleur et étende les mains vers cette maison,

Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)

exauce-le des cieux, du lieu de ta demeure, et pardonne; rends à chacun selon ses voies, toi qui connais le coeur de chacun, car seul tu connais le coeur des enfants des hommes,

That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.

et ils te craindront pour marcher dans tes voies tout le temps qu`ils vivront dans le pays que tu as donné à nos pères!

Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;

Quand l`étranger, qui n`est pas de ton peuple d`Israël, viendra d`un pays lointain, à cause de ton grand nom, de ta main forte et de ton bras étendu, quand il viendra prier dans cette maison,

Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.

exauce-le des cieux, du lieu de ta demeure, et accorde à cet étranger tout ce qu`il te demandera, afin que tous les peuples de la terre connaissent ton nom pour te craindre, comme ton peuple d`Israël, et sachent que ton nom est invoqué sur cette maison que j`ai bâtie!

If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;

Quand ton peuple sortira pour combattre ses ennemis, en suivant la voie que tu lui auras prescrite; s`ils t`adressent des prières, les regards tournés vers cette ville que tu as choisie et vers la maison que j`ai bâtie en ton nom,

Then hear thou from the heavens their prayer and their supplication, and maintain their cause.

exauce des cieux leurs prières et leurs supplications, et fais-leur droit!

If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;

Quand ils pécheront contre toi, car il n`y a point d`homme qui ne pèche, quand tu seras irrité contre eux et que tu les livreras à l`ennemi, qui les emmènera captifs dans un pays lointain ou rapproché;

Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;

s`ils rentrent en eux-mêmes dans le pays où ils seront captifs, s`ils reviennent à toi et t`adressent des supplications dans le pays de leur captivité, et qu`ils disent: Nous avons péché, nous avons commis des iniquités, nous avons fait le mal!

If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:

s`ils reviennent à toi de tout leur coeur et de toute leur âme, dans le pays de leur captivité où ils ont été emmenés captifs, s`ils t`adressent des prières, les regards tournés vers leur pays que tu as donné à leurs pères, vers la ville que tu as choisie et vers la maison que j`ai bâtie à ton nom,

Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.

exauce des cieux, du lieu de ta demeure, leurs prières et leurs supplications, et fais-leur droit; pardonne à ton peuple ses péchés contre toi!

Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.

Maintenant, ô mon Dieu, que tes yeux soient ouverts, et que tes oreilles soient attentives à la prière faite en ce lieu!

Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.

Maintenant, Éternel Dieu, lève-toi, viens à ton lieu de repos, toi et l`arche de ta majesté! Que tes sacrificateurs, Éternel Dieu, soient revêtus de salut, et que tes bien-aimés jouissent du bonheur!

O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.

Éternel Dieu, ne repousse pas ton oint, souviens-toi des grâces accordées à David, ton serviteur!

2nd Chronicles 7 - 2 Chroniques 7


2nd Chronicles Chapter 7 King James Bible - 2 Chroniques Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 6
2 Chroniques 6

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 7

Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.

Lorsque Salomon eut achevé de prier, le feu descendit du ciel et consuma l`holocauste et les sacrifices, et la gloire de l`Éternel remplit la maison.

And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD'S house.

Les sacrificateurs ne pouvaient entrer dans la maison de l`Éternel, car la gloire de l`Éternel remplissait la maison de l`Éternel.

And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.

Tous les enfants d`Israël virent descendre le feu et la gloire de l`Éternel sur la maison; ils s`inclinèrent le visage contre terre sur le pavé, se prosternèrent et louèrent l`Éternel, en disant: Car il est bon, car sa miséricorde dure à toujours!

Then the king and all the people offered sacrifices before the LORD.

Le roi et tout le peuple offrirent des sacrifices devant l`Éternel.

And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.

Le roi Salomon immola vingt-deux mille boeufs et cent vingt mille brebis. Ainsi le roi et tout le peuple firent la dédicace de la maison de Dieu.

And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.

Les sacrificateurs se tenaient à leur poste, et les Lévites aussi avec les instruments faits en l`honneur de l`Éternel par le roi David pour le chant des louanges de l`Éternel, lorsque David les chargea de célébrer l`Éternel en disant: Car sa miséricorde dure à toujours! Les sacrificateurs sonnaient des trompettes vis-à-vis d`eux. Et tout Israël était là.

Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.

Salomon consacra le milieu du parvis, qui est devant la maison de l`Éternel; car il offrit là les holocaustes et les graisses des sacrifices d`actions de grâces, parce que l`autel d`airain qu`avait fait Salomon ne pouvait contenir les holocaustes, les offrandes et les graisses.

Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.

Salomon célébra la fête en ce temps-là pendant sept jours, et tout Israël avec lui; une grande multitude était venue depuis les environs de Hamath jusqu`au torrent d`Égypte.

And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.

Le huitième jour, ils eurent une assemblée solennelle; car ils firent la dédicace de l`autel pendant sept jours, et la fête pendant sept jours.

And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.

Le vingt-troisième jour du septième mois, Salomon renvoya dans ses tentes le peuple joyeux et content pour le bien que l`Éternel avait fait à David, à Salomon, et à Israël, son peuple.

Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.

Lorsque Salomon eut achevé la maison de l`Éternel et la maison du roi, et qu`il eut réussi dans tout ce qu`il s`était proposé de faire dans la maison de l`Éternel et dans la maison du roi,

And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.

l`Éternel apparut à Salomon pendant la nuit, et lui dit: J`exauce ta prière, et je choisis ce lieu comme la maison où l`on devra m`offrir des sacrifices.

If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;

Quand je fermerai le ciel et qu`il n`y aura point de pluie, quand j`ordonnerai aux sauterelles de consumer le pays, quand j`enverrai la peste parmi mon peuple;

If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.

si mon peuple sur qui est invoqué mon nom s`humilie, prie, et cherche ma face, et s`il se détourne de ses mauvaises voies, -je l`exaucerai des cieux, je lui pardonnerai son péché, et je guérirai son pays.

Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.

Mes yeux seront ouverts désormais, et mes oreilles seront attentives à la prière faite en ce lieu.

For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.

Maintenant, je choisis et je sanctifie cette maison pour que mon nom y réside à jamais, et j`aurai toujours là mes yeux et mon coeur.

And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;

Et toi, si tu marches en ma présence comme a marché David, ton père, faisant tout ce que je t`ai commandé, et si tu observes mes lois et mes ordonnances,

Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.

j`affermirai le trône de ton royaume, comme je l`ai promis à David, ton père, en disant: Tu ne manqueras jamais d`un successeur qui règne en Israël.

But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;

Mais si vous vous détournez, si vous abandonnez mes lois et mes commandements que je vous ai prescrits, et si vous allez servir d`autres dieux et vous prosterner devant eux,

Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.

je vous arracherai de mon pays que je vous ai donné, je rejetterai loin de moi cette maison que j`ai consacrée à mon nom, et j`en ferai un sujet de sarcasme et de raillerie parmi tous les peuples.

And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?

Et si haut placée qu`ait été cette maison, quiconque passera près d`elle sera dans l`étonnement, et dira: Pourquoi l`Éternel a-t-il ainsi traité ce pays et cette maison?

And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.

Et l`on répondra: Parce qu`ils ont abandonné l`Éternel, le Dieu de leurs pères, qui les a fait sortir du pays d`Égypte, parce qu`ils se sont attachés à d`autres dieux, se sont prosternés devant eux et les ont servis; voilà pourquoi il a fait venir sur eux tous ces maux.

2nd Chronicles 8 - 2 Chroniques 8


2nd Chronicles Chapter 8 King James Bible - 2 Chroniques Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 7
2 Chroniques 7

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 8

And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,

Au bout de vingt ans, pendant lesquels Salomon bâtit la maison de l`Éternel et sa propre maison,

That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.

il reconstruisit les villes que lui donna Huram et y établit des enfants d`Israël.

And Solomon went to Hamathzobah, and prevailed against it.

Salomon marcha contre Hamath, vers Tsoba, et s`en empara.

And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.

Il bâtit Thadmor au désert, et toutes les villes servant de magasins en Hamath.

Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;

Il bâtit Beth Horon la haute et Beth Horon la basse, villes fortes, ayant des murs, des portes et des barres;

And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.

Baalath, et toutes les villes servant de magasins et lui appartenant, toutes les villes pour les chars, les villes pour la cavalerie, et tout ce qu`il plut à Salomon de bâtir à Jérusalem, au Liban, et dans tout le pays dont il était le souverain.

As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,

Tout le peuple qui était resté des Héthiens, des Amoréens, des Phéréziens, des Héviens et des Jébusiens, ne faisant point partie d`Israël,

But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.

leurs descendants qui étaient restés après eux dans le pays et que les enfants d`Israël n`avaient pas détruits, Salomon les leva comme gens de corvée, ce qu`ils ont été jusqu`à ce jour.

But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.

Salomon n`employa comme esclave pour ses travaux aucun des enfants d`Israël; car ils étaient des hommes de guerre, ses chefs, ses officiers, les commandants de ses chars et de sa cavalerie.

And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.

Les chefs placés par le roi Salomon à la tête du peuple, et chargés de le surveiller, étaient au nombre de deux cent cinquante.

And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.

Salomon fit monter la fille de Pharaon de la cité de David dans la maison qu`il lui avait bâtie; car il dit: Ma femme n`habitera pas dans la maison de David, roi d`Israël, parce que les lieux où est entrée l`arche de l`Éternel sont saints.

Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,

Alors Salomon offrit des holocaustes à l`Éternel sur l`autel de l`Éternel, qu`il avait construit devant le portique.

Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.

Il offrait ce qui était prescrit par Moïse pour chaque jour, pour les sabbats, pour les nouvelles lunes, et pour les fêtes, trois fois l`année, à la fête des pains sans levain, à la fête des semaines, et à la fête des tabernacles.

And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.

Il établit dans leurs fonctions, telles que les avait réglées David, son père, les classes des sacrificateurs selon leur office, les Lévites selon leur charge, consistant à célébrer l`Éternel et à faire jour par jour le service en présence des sacrificateurs, et les portiers distribués à chaque porte d`après leurs classes; car ainsi l`avait ordonné David, homme de Dieu.

And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.

On ne s`écarta point de l`ordre du roi pour les sacrificateurs et les Lévites, ni pour aucune chose, ni pour ce qui concernait les trésors.

Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.

Ainsi fut dirigée toute l`oeuvre de Salomon, jusqu`au jour où la maison de l`Éternel fut fondée et jusqu`à celui où elle fut terminée. La maison de l`Éternel fut donc achevée.

Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.

Salomon partit alors pour Etsjon Guéber et pour Éloth, sur les bords de la mer, dans le pays d`Édom.

And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

Et Huram lui envoya par ses serviteurs des navires et des serviteurs connaissant la mer. Ils allèrent avec les serviteurs de Salomon à Ophir, et ils y prirent quatre cent cinquante talents d`or, qu`ils apportèrent au roi Salomon.

2nd Chronicles 9 - 2 Chroniques 9


2nd Chronicles Chapter 9 King James Bible - 2 Chroniques Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 8
2 Chroniques 8

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 9

And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

La reine de Séba apprit la renommée de Salomon, et elle vint à Jérusalem pour l`éprouver par des énigmes. Elle avait une suite fort nombreuse, et des chameaux portant des aromates, de l`or en grande quantité et des pierres précieuses. Elle se rendit auprès de Salomon, et elle lui dit tout ce qu`elle avait dans le coeur.

And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.

Salomon répondit à toutes ses questions, et il n`y eut rien que Salomon ne sût lui expliquer.

And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,

La reine de Séba vit la sagesse de Salomon, et la maison qu`il avait bâtie,

And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.

et les mets de sa table, et la demeure de ses serviteurs, et les fonctions et les vêtements de ceux qui le servaient, et ses échansons et leurs vêtements, et les degrés par lesquelles on montait à la maison de l`Éternel.

And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:

Hors d`elle-même, elle dit au roi: C`était donc vrai ce que j`ai appris dans mon pays au sujet de ta position et de ta sagesse!

Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.

Je ne croyais pas ce qu`on en disait, avant d`être venue et d`avoir vu de mes yeux. Et voici, on ne m`a pas raconté la moitié de la grandeur de ta sagesse. Tu surpasses ce que la renommée m`a fait connaître.

Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.

Heureux tes gens, heureux tes serviteurs, qui sont continuellement devant toi et qui entendent ta sagesse!

Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.

Béni soit l`Éternel, ton Dieu, qui t`a accordé la faveur de te placer sur son trône comme roi pour l`Éternel, ton Dieu! C`est parce que ton Dieu aime Israël et veut le faire subsister à toujours, qu`il t`a établi roi sur lui pour que tu fasses droit et justice.

And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.

Elle donna au roi cent vingt talents d`or, une très grande quantité d`aromates et des pierres précieuses. Il n`y eut plus d`aromates tels que ceux donnés au roi Salomon par la reine de Séba.

And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.

Les serviteurs de Huram et les serviteurs de Salomon, qui apportèrent de l`or d`Ophir, amenèrent aussi du bois de santal et des pierres précieuses.

And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.

Le roi fit avec le bois de santal des escaliers pour la maison de l`Éternel et pour la maison du roi, et des harpes et des luths pour les chantres. On n`en avait pas vu de semblable auparavant dans le pays de Juda.

And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.

Le roi Salomon donna à la reine de Séba tout ce qu`elle désira, ce qu`elle demanda, plus qu`elle n`avait apporté au roi. Puis elle s`en retourna et alla dans son pays, elle et ses serviteurs.

Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;

Le poids de l`or qui arrivait chaque année à Salomon était de six cent soixante-six talents d`or,

Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.

outre ce qu`il retirait des négociants et des marchands qui en apportaient, de tous les rois d`Arabie et des gouverneurs du pays, qui apportaient de l`or et de l`argent à Salomon.

And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.

Le roi Salomon fit deux cents grands boucliers d`or battu, pour chacun desquels il employa six cents sicles d`or battu,

And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.

et trois cents autres boucliers d`or battu, pour chacun desquels il employa trois cents sicles d`or; et le roi les mit dans la maison de la forêt du Liban.

Moreover the king made a great throne of ivory, and overlaid it with pure gold.

Le roi fit un grand trône d`ivoire, et le couvrit d`or pur.

And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:

Ce trône avait six degrés, et un marchepied d`or attenant au trône; il y avait des bras de chaque côté du siège; deux lions étaient près des bras,

And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.

et douze lions sur les six degrés de part et d`autre. Il ne s`est rien fait de pareil pour aucun royaume.

And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.

Toutes les coupes du roi Salomon étaient d`or, et toute la vaisselle de la maison de la forêt du Liban était d`or pur. Rien n`était d`argent: on n`en faisait aucun cas du temps de Salomon.

For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.

Car le roi avait des navires de Tarsis naviguant avec les serviteurs de Huram; et tous les trois ans arrivaient les navires de Tarsis, apportant de l`or et de l`argent, de l`ivoire, des singes et des paons.

And king Solomon passed all the kings of the earth in riches and wisdom.

Le roi Salomon fut plus grand que tous les rois de la terre par les richesses et par la sagesse.

And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.

Tous les rois de la terre cherchaient à voir Salomon, pour entendre la sagesse que Dieu avait mise dans son coeur.

And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.

Et chacun d`eux apportait son présent, des objets d`argent et des objets d`or, des vêtements, des armes, des aromates, des chevaux et des mulets; et il en était ainsi chaque année.

And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.

Salomon avait quatre mille crèches pour les chevaux destinés à ses chars, et douze mille cavaliers qu`il plaça dans les villes où il tenait ses chars et à Jérusalem près du roi.

And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.

Il dominait sur tous les rois, depuis le fleuve jusqu`au pays des Philistins et jusqu`à la frontière d`Égypte.

And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.

Le roi rendit l`argent aussi commun à Jérusalem que les pierres, et les cèdres aussi nombreux que les sycomores qui croissent dans la plaine.

And they brought unto Solomon horses out of Egypt, and out of all lands.

C`était de l`Égypte et de tous les pays que l`on tirait des chevaux pour Salomon.

Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?

Le reste des actions de Salomon, les premières et les dernières, cela n`est-il pas écrit dans le livre de Nathan, le prophète, dans la prophétie d`Achija de Silo, et dans les révélations de Jéedo, le prophète sur Jéroboam, fils de Nebath?

And Solomon reigned in Jerusalem over all Israel forty years.

Salomon régna quarante ans à Jérusalem sur tout Israël.

And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.

Puis Salomon se coucha avec ses pères, et on l`enterra dans la ville de David, son père. Et Roboam, son fils, régna à sa place.

2nd Chronicles 10 - 2 Chroniques 10


2nd Chronicles Chapter 10 King James Bible - 2 Chroniques Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 9
2 Chroniques 9

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 10

And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.

Roboam se rendit à Sichem, car tout Israël était venu à Sichem pour le faire roi.

And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.

Lorsque Jéroboam, fils de Nebath, eut des nouvelles, il était en Égypte, où il s`était enfui loin du roi Salomon, et il revint d`Égypte.

And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,

On l`envoya appeler. Alors Jéroboam et tout Israël vinrent vers Roboam et lui parlèrent ainsi:

Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.

Ton père a rendu notre joug dur; maintenant allège cette rude servitude et le joug pesant que nous a imposé ton père. Et nous te servirons.

And he said unto them, Come again unto me after three days. And the people departed.

Il leur dit: Revenez vers moi dans trois jours. Et le peuple s`en alla.

And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?

Le roi Roboam consulta les vieillards qui avaient été auprès de Salomon, son père, pendant sa vie, et il dit: Que conseillez-vous de répondre à ce peuple?

And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.

Et voici ce qu`ils lui dirent: Si tu es bon envers ce peuple, si tu les reçois favorablement, et si tu leur parles avec bienveillance, ils seront pour toujours tes serviteurs.

But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.

Mais Roboam laissa le conseil que lui donnaient les vieillards, et il consulta les jeunes gens qui avaient grandi avec lui et qui l`entouraient.

And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?

Il leur dit: Que conseillez-vous de répondre à ce peuple qui me tient ce langage: Allège le joug que nous a imposé ton père?

And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

Et voici ce que lui dirent les jeunes gens qui avaient grandi avec lui: Tu parleras ainsi à ce peuple qui t`a tenu ce langage: Ton père a rendu notre joug pesant, et toi, allège-le-nous! tu leur parleras ainsi: Mon petit doigt est plus gros que les reins de mon père.

For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.

Maintenant, mon père vous a chargés d`un joug pesant, et moi je vous le rendrai plus pesant; mon père vous a châtiés avec des fouets, et moi je vous châtierai avec des scorpions.

So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.

Jéroboam et tout le peuple vinrent à Roboam le troisième jour, suivant ce qu`avait dit le roi: Revenez vers moi dans trois jours.

And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,

Le roi leur répondit durement. Le roi Roboam laissa le conseil des vieillards,

And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.

et leur parla ainsi d`après le conseil des jeunes gens: Mon père a rendu votre joug pesant, et moi je le rendrai plus pesant; mon père vous a châtiés avec des fouets, et moi je vous châtierai avec des scorpions.

So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.

Ainsi le roi n`écouta point le peuple; car cela fut dirigé par Dieu, en vue de l`accomplissement de la parole que l`Éternel avait dite par Achija de Silo à Jéroboam, fils de Nebath.

And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.

Lorsque tout Israël vit que le roi ne l`écoutait pas, le peuple répondit au roi: Quelle part avons-nous avec David? Nous n`avons point d`héritage avec le fils d`Isaï! A tes tentes, Israël! Maintenant, pourvois à ta maison, David! Et tout Israël s`en alla dans ses tentes.

But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.

Les enfants d`Israël qui habitaient les villes de Juda furent les seuls sur qui régna Roboam.

Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

Alors le roi Roboam envoya Hadoram, qui était préposé aux impôts. Mais Hadoram fut lapidé par les enfants d`Israël, et il mourut. Et le roi Roboam se hâta de monter sur un char, pour s`enfuir à Jérusalem.

And Israel rebelled against the house of David unto this day.

C`est ainsi qu`Israël s`est détaché de la maison de David jusqu`à ce jour.

2nd Chronicles 11 - 2 Chroniques 11


2nd Chronicles Chapter 11 King James Bible - 2 Chroniques Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 10
2 Chroniques 10

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 11

And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.

Roboam, arrivé à Jérusalem, rassembla la maison de Juda et de Benjamin, cent quatre-vingt mille hommes d`élite propres à la guerre, pour qu`ils combattissent contre Israël afin de le ramener sous la domination de Roboam.

But the word of the LORD came to Shemaiah the man of God, saying,

Mais la parole de l`Éternel fut ainsi adressée à Schemaeja, homme de Dieu:

Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,

Parle à Roboam, fils de Salomon, roi de Juda, et à tout Israël en Juda et en Benjamin. Et dis-leur:

Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.

Ainsi parle l`Éternel: Ne montez point, et ne faites pas la guerre à vos frères! Que chacun de vous retourne dans sa maison, car c`est de par moi que cette chose est arrivée. Ils obéirent aux paroles de l`Éternel, et ils s`en retournèrent, renonçant à marcher contre Jéroboam.

And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.

Roboam demeura à Jérusalem, et il bâtit des villes fortes en Juda.

He built even Bethlehem, and Etam, and Tekoa,

Il bâtit Bethléhem, Étham, Tekoa,

And Bethzur, and Shoco, and Adullam,

Beth Tsur, Soco, Adullam,

And Gath, and Mareshah, and Ziph,

Gath, Maréscha, Ziph,

And Adoraim, and Lachish, and Azekah,

Adoraïm, Lakis, Azéka,

And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.

Tsorea, Ajalon et Hébron, qui étaient en Juda et en Benjamin, et il en fit des villes fortes.

And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.

Il les fortifia, et y établit des commandants, et des magasins de vivres, d`huile et de vin.

And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.

Il mit dans chacune de ces villes des boucliers et des lances, et il les rendit très fortes. Juda et Benjamin étaient à lui.

And the priests and the Levites that were in all Israel resorted to him out of all their coasts.

Les sacrificateurs et les Lévites qui se trouvaient dans tout Israël quittèrent leurs demeures pour se rendre auprès de lui;

For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:

car les Lévites abandonnèrent leurs banlieues et leurs propriétés et vinrent en Juda et à Jérusalem, parce que Jéroboam et ses fils les empêchèrent de remplir leurs fonctions comme sacrificateurs de l`Éternel.

And he ordained him priests for the high places, and for the devils, and for the calves which he had made.

Jéroboam établit des sacrificateurs pour les hauts lieux, pour les boucs, et pour les veaux qu`il avait faits.

And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.

Ceux de toutes les tribus d`Israël qui avaient à coeur de chercher l`Éternel, le Dieu d`Israël, suivirent les Lévites à Jérusalem pour sacrifier à l`Éternel, le Dieu de leurs pères.

So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.

Ils donnèrent ainsi de la force au royaume de Juda, et affermirent Roboam, fils de Salomon, pendant trois ans; car ils marchèrent pendant trois ans dans la voie de David et de Salomon.

And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;

Roboam prit pour femme Mahalath, fille de Jerimoth, fils de David et d`Abichaïl, fille d`Éliab, fils d`Isaï.

Which bare him children; Jeush, and Shamariah, and Zaham.

Elle lui enfanta des fils: Jeusch, Schemaria et Zaham.

And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.

Après elle, il prit Maaca, fille d`Absalom. Elle lui enfanta Abija, Attaï, Ziza et Schelomith.

And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)

Roboam aimait Maaca, fille d`Absalom, plus que toutes ses femmes et ses concubines; car il eut dix-huit femmes et soixante concubines, et il engendra vingt-huit fils et soixante filles.

And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.

Roboam donna le premier rang à Abija, fils de Maaca, et l`établit chef parmi ses frères, car il voulait le faire roi.

And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.

Il agit avec habileté en dispersant tous ses fils dans toutes les contrées de Juda et de Benjamin, dans toutes les villes fortes; il leur fournit des vivres en abondance, et demanda pour eux une multitude de femmes.

2nd Chronicles 12 - 2 Chroniques 12


2nd Chronicles Chapter 12 King James Bible - 2 Chroniques Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 11
2 Chroniques 11

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 12

And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.

Lorsque Roboam se fut affermi dans son royaume et qu`il eut acquis de la force, il abandonna la loi de l`Éternel, et tout Israël l`abandonna avec lui.

And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,

La cinquième année du règne de Roboam, Schischak, roi d`Égypte, monta contre Jérusalem, parce qu`ils avaient péché contre l`Éternel.

With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.

Il avait mille deux cents chars et soixante mille cavaliers; et il vint d`Égypte avec lui un peuple innombrable, des Libyens, des Sukkiens et des Éthiopiens.

And he took the fenced cities which pertained to Judah, and came to Jerusalem.

Il prit les villes fortes qui appartenaient à Juda, et arriva jusqu`à Jérusalem.

Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.

Alors Schemaeja, le prophète, se rendit auprès de Roboam et des chefs de Juda qui s`étaient retirés dans Jérusalem à l`approche de Schischak, et il leur dit: Ainsi parle l`Éternel: Vous m`avez abandonné; je vous abandonne aussi, et je vous livre entre les mains de Schischak.

Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.

Les chefs d`Israël et le roi s`humilièrent et dirent: L`Éternel est juste!

And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.

Et quand l`Éternel vit qu`ils s`humiliaient, la parole de l`Éternel fut ainsi adressée à Schemaeja: Ils se sont humiliés, je ne les détruirai pas, je ne tarderai pas à les secourir, et ma colère ne se répandra pas sur Jérusalem par Schischak;

Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.

mais ils lui seront assujettis, et ils sauront ce que c`est que me servir ou servir les royaumes des autres pays.

So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.

Schischak, roi d`Égypte, monta contre Jérusalem. Il prit les trésors de la maison de l`Éternel et les trésors de la maison du roi, il prit tout. Il prit les boucliers d`or que Salomon avait faits.

Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.

Le roi Roboam fit à leur place des boucliers d`airain, et il les remit aux soins des chefs des coureurs, qui gardaient l`entrée de la maison du roi.

And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.

Toutes les fois que le roi allait à la maison de l`Éternel, les coureurs venaient et les portaient; puis ils les rapportaient dans la chambre des coureurs.

And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.

Comme Roboam s`était humilié, l`Éternel détourna de lui sa colère et ne le détruisit pas entièrement. Et il y avait encore de bonnes choses en Juda.

So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

Le roi Roboam s`affermit dans Jérusalem et régna. Il avait quarante et un ans lorsqu`il devint roi, et il régna dix-sept ans à Jérusalem, la ville que l`Éternel avait choisie sur toutes les tribus d`Israël pour y mettre son nom. Sa mère s`appelait Naama, l`Ammonite.

And he did evil, because he prepared not his heart to seek the LORD.

Il fit le mal, parce qu`il n`appliqua pas son coeur à chercher l`Éternel.

Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.

Les actions de Roboam, les premières et les dernières, ne sont-elles pas écrites dans les livres de Schemaeja, le prophète et d`Iddo, le prophète, parmi les registres généalogiques? Il y eut toujours guerre entre Roboam et Jéroboam.

And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.

Roboam se coucha avec ses pères, et il fut enterré dans la ville de David. Et Abija, son fils, régna à sa place.

2nd Chronicles 13 - 2 Chroniques 13


2nd Chronicles Chapter 13 King James Bible - 2 Chroniques Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 12
2 Chroniques 12

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 13

Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.

La dix-huitième année du règne de Jéroboam, Abija régna sur Juda.

He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.

Il régna trois ans à Jérusalem. Sa mère s`appelait Micaja, fille d`Uriel, de Guibea. Il y eut guerre entre Abija et Jéroboam.

And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.

Abija engagea les hostilités avec une armée de vaillants guerriers, quatre cent mille hommes d`élite; et Jéroboam se rangea en bataille contre lui avec huit cent mille hommes d`élite, vaillants guerriers.

And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;

Du haut du mont Tsemaraïm, qui fait partie de la montagne d`Éphraïm, Abija se leva et dit: Écoutez-moi, Jéroboam, et tout Israël!

Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?

Ne devez-vous pas savoir que l`Éternel, le Dieu d`Israël, a donné pour toujours à David la royauté sur Israël, à lui et à ses fils, par une alliance inviolable?

Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.

Mais Jéroboam, fils de Nebath, serviteur de Salomon, fils de David, s`est levé et s`est révolté contre son maître.

And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.

Des gens de rien, des hommes pervers, se sont rassemblés auprès de lui et l`ont emporté sur Roboam, fils de Salomon. Roboam était jeune et craintif, et il manqua de force devant eux.

And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods.

Et maintenant, vous pensez triompher du royaume de l`Éternel, qui est entre les mains des fils de David; et vous êtes une multitude nombreuse, et vous avez avec vous les veaux d`or que Jéroboam vous a faits pour dieux.

Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.

N`avez-vous pas repoussé les sacrificateurs de l`Éternel, les fils d`Aaron et les Lévites, et ne vous êtes-vous pas fait des sacrificateurs, comme les peuples des autres pays? Quiconque venait avec un jeune taureau et sept béliers, afin d`être consacré, devenait sacrificateur de ce qui n`est point Dieu.

But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:

Mais pour nous, l`Éternel est notre Dieu, et nous ne l`avons point abandonné, les sacrificateurs au service de l`Éternel sont fils d`Aaron, et les Lévites remplissent leurs fonctions.

And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.

Nous offrons chaque matin et chaque soir des holocaustes à l`Éternel, nous brûlons le parfum odoriférant, nous mettons les pains de proposition sur la table pure, et nous allumons chaque soir le chandelier d`or et ses lampes; car nous observons les commandements de l`Éternel, notre Dieu. Et vous, vous l`avez abandonné.

And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.

Voici, Dieu et ses sacrificateurs sont avec nous, à notre tête, et nous avons les trompettes retentissantes pour les faire résonner contre vous. Enfants d`Israël! ne faites pas la guerre à l`Éternel, le Dieu de vos pères, car vous n`auriez aucun succès.

But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.

Jéroboam les prit par derrière au moyen d`une embuscade, et ses troupes étaient en face de Juda, qui avait l`embuscade par derrière.

And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.

Ceux de Juda s`étant retournés eurent à combattre devant et derrière. Ils crièrent à l`Éternel, et les sacrificateurs sonnèrent des trompettes.

Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.

Les hommes de Juda poussèrent un cri de guerre et, au cri de guerre des hommes de Juda, l`Éternel frappa Jéroboam et tout Israël devant Abija et Juda.

And the children of Israel fled before Judah: and God delivered them into their hand.

Les enfants d`Israël s`enfuirent devant Juda, et Dieu les livra entre ses mains.

And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.

Abija et son peuple leur firent éprouver une grande défaite, et cinq cent mille hommes d`élite tombèrent morts parmi ceux d`Israël.

Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.

Les enfants d`Israël furent humiliés en ce temps, et les enfants de Juda remportèrent la victoire, parce qu`ils s`étaient appuyés sur l`Éternel, le Dieu de leurs pères.

And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof.

Abija poursuivit Jéroboam et lui prit des villes, Béthel et les villes de son ressort, Jeschana et les villes de son ressort, et Éphron et les villes de son ressort.

Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.

Jéroboam n`eut plus de force du temps d`Abija; et l`Éternel le frappa, et il mourut.

But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.

Mais Abija devint puissant; il eut quatorze femmes, et engendra vingt-deux fils et seize filles.

And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.

Le reste des actions d`Abija, ce qu`il a fait et ce qu`il a dit, cela est écrit dans les mémoires du prophète Iddo.

2nd Chronicles 14 - 2 Chroniques 14


2nd Chronicles Chapter 14 King James Bible - 2 Chroniques Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 13
2 Chroniques 13

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 14

So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.

(13:23) Abija se coucha avec ses pères, et on l`enterra dans la ville de David. Et Asa, son fils, régna à sa place. De son temps, le pays fut en repos pendant dix ans.

And Asa did that which was good and right in the eyes of the LORD his God:

(14:1) Asa fit ce qui est bien et droit aux yeux de l`Éternel, son Dieu.

For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:

(14:2) Il fit disparaître les autels de l`étranger et les hauts lieux, il brisa les statues et abattit les idoles.

And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.

(14:3) Il ordonna à Juda de rechercher l`Éternel, le Dieu de ses pères, et de pratiquer la loi et les commandements.

Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.

(14:4) Il fit disparaître de toutes les villes de Juda les hauts lieux et les statues consacrées au soleil. Et le royaume fut en repos devant lui.

And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.

(14:5) Il bâtit des villes fortes en Juda; car le pays fut tranquille et il n`y eut pas de guerre contre lui pendant ces années-là, parce que l`Éternel lui donna du repos.

Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.

(14:6) Il dit à Juda: Bâtissons ces villes, et entourons-les de murs, de tours, de portes et de barres; le pays est encore devant nous, car nous avons recherché l`Éternel, notre Dieu, nous l`avons recherché, et il nous a donné du repos de tous côtés. Ils bâtirent donc, et réussirent.

And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.

(14:7) Asa avait une armée de trois cent mille hommes de Juda, portant le bouclier et la lance, et de deux cent quatre-vingt mille de Benjamin, portant le bouclier et tirant de l`arc, tous vaillants hommes.

And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.

(14:8) Zérach, l`Éthiopien, sortit contre eux avec une armée d`un million d`hommes et trois cents chars, et il s`avança jusqu`à Maréscha.

Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.

(14:9) Asa marcha au-devant de lui, et ils se rangèrent en bataille dans la vallée de Tsephata, près de Maréscha.

And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let not man prevail against thee.

(14:10) Asa invoqua l`Éternel, son Dieu, et dit: Éternel, toi seul peux venir en aide au faible comme au fort: viens à notre aide, Éternel, notre Dieu! car c`est sur toi que nous nous appuyons, et nous sommes venus en ton nom contre cette multitude. Éternel, tu es notre Dieu: que ce ne soit pas l`homme qui l`emporte sur toi!

So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.

(14:11) L`Éternel frappa les Éthiopiens devant Asa et devant Juda, et les Éthiopiens prirent la fuite.

And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.

(14:12) Asa et le peuple qui était avec lui les poursuivirent jusqu`à Guérar, et les Éthiopiens tombèrent sans pouvoir sauver leur vie, car ils furent détruits par l`Éternel et par son armée. Asa et son peuple firent un très grand butin;

And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.

(14:13) ils frappèrent toutes les villes des environs de Guérar, car la terreur de l`Éternel s`était emparée d`elles, et ils pillèrent toutes les villes, dont les dépouilles furent considérables.

They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

(14:14) Ils frappèrent aussi les tentes des troupeaux, et ils emmenèrent une grande quantité de brebis et de chameaux. Puis ils retournèrent à Jérusalem.

2nd Chronicles 15 - 2 Chroniques 15


2nd Chronicles Chapter 15 King James Bible - 2 Chroniques Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 14
2 Chroniques 14

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 15

And the Spirit of God came upon Azariah the son of Oded:

L`esprit de Dieu fut sur Azaria, fils d`Obed,

And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.

et Azaria alla au-devant d`Asa et lui dit: Écoutez-moi, Asa, et tout Juda et Benjamin! L`Éternel est avec vous quand vous êtes avec lui; si vous le cherchez, vous le trouverez; mais si vous l`abandonnez, il vous abandonnera.

Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.

Pendant longtemps il n`y a eu pour Israël ni vrai Dieu, ni sacrificateur qui enseignât, ni loi.

But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.

Mais au sein de leur détresse ils sont retournés à l`Éternel, le Dieu d`Israël, ils l`ont cherché, et ils l`ont trouvé.

And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.

Dans ces temps-là, point de sécurité pour ceux qui allaient et venaient, car il y avait de grands troubles parmi tous les habitants du pays;

And nation was destroyed of nation, and city of city: for God did vex them with all adversity.

on se heurtait peuple contre peuple, ville contre ville, parce que Dieu les agitait par toutes sortes d`angoisses.

Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.

Vous donc, fortifiez-vous, et ne laissez pas vos mains s`affaiblir, car il y aura un salaire pour vos oeuvres.

And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.

Après avoir entendu ces paroles et la prophétie d`Obed le prophète, Asa se fortifia et fit disparaître les abominations de tout le pays de Juda et de Benjamin et des villes qu`il avait prises dans la montagne d`Éphraïm, et il restaura l`autel de l`Éternel qui était devant le portique de l`Éternel.

And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.

Il rassembla tout Juda et Benjamin, et ceux d`Éphraïm, de Manassé et de Siméon qui habitaient parmi eux, car un grand nombre de gens d`Israël se joignirent à lui lorsqu`ils virent que l`Éternel, son Dieu, était avec lui.

So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.

Ils s`assemblèrent à Jérusalem le troisième mois de la quinzième année du règne d`Asa.

And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.

Ce jour-là, ils sacrifièrent à l`Éternel, sur le butin qu`ils avaient amené, sept cents boeufs et sept mille brebis.

And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;

Ils prirent l`engagement de chercher l`Éternel, le Dieu de leurs pères, de tout leur coeur et de toute leur âme;

That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.

et quiconque ne chercherait pas l`Éternel, le Dieu d`Israël, devait être mis à mort, petit ou grand, homme ou femme.

And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.

Ils jurèrent fidélité à l`Éternel à voix haute, avec des cris de joie, et au son des trompettes et des cors;

And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.

tout Juda se réjouit de ce serment, car ils avaient juré de tout leur coeur, ils avaient cherché l`Éternel de plein gré, et ils l`avaient trouvé, et l`Éternel leur donna du repos de tous côtés.

And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.

Le roi Asa enleva même à Maaca, sa mère, la dignité de reine, parce qu`elle avait fait une idole pour Astarté. Asa abattit son idole, qu`il réduisit en poussière, et la brûla au torrent de Cédron.

But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.

Mais les hauts lieux ne disparurent point d`Israël, quoique le coeur d`Asa fût en entier à l`Éternel pendant toute sa vie.

And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.

Il mit dans la maison de Dieu les choses consacrées par son père et par lui-même, de l`argent, de l`or et des vases.

And there was no more war unto the five and thirtieth year of the reign of Asa.

Il n`y eut point de guerre jusqu`à la trente-cinquième année du règne d`Asa.

2nd Chronicles 16 - 2 Chroniques 16


2nd Chronicles Chapter 16 King James Bible - 2 Chroniques Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 15
2 Chroniques 15

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 16

In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.

La trente-sixième année du règne d`Asa, Baescha, roi d`Israël, monta contre Juda; et il bâtit Rama, pour empêcher ceux d`Asa, roi de Juda, de sortir et d`entrer.

Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,

Asa sortit de l`argent et de l`or des trésors de la maison de l`Éternel et de la maison du roi, et il envoya des messagers vers Ben Hadad, roi de Syrie, qui habitait à Damas.

There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.

Il lui fit dire: Qu`il y ait une alliance entre moi et toi, comme il y en eut une entre mon père et ton père. Voici, je t`envoie de l`argent et de l`or. Va, romps ton alliance avec Baescha, roi d`Israël, afin qu`il s`éloigne de moi.

And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.

Ben Hadad écouta le roi Asa; il envoya les chefs de son armée contre les villes d`Israël, et ils frappèrent Ijjon, Dan, Abel Maïm, et tous les magasins des villes de Nephthali.

And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.

Lorsque Baescha l`apprit, il cessa de bâtir Rama et interrompit ses travaux.

Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.

Le roi Asa occupa tout Juda à emporter les pierres et le bois que Baescha employait à la construction de Rama, et il s`en servit pour bâtir Guéba et Mitspa.

And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.

Dans ce temps-là, Hanani, le voyant, alla auprès d`Asa, roi de Juda, et lui dit: Parce que tu t`es appuyé sur le roi de Syrie et que tu ne t`es pas appuyé sur l`Éternel, ton Dieu, l`armée du roi de Syrie s`est échappée de tes mains.

Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.

Les Éthiopiens et les Libyens ne formaient-ils pas une grande armée, avec des chars et une multitude de cavaliers? Et cependant l`Éternel les a livrés entre tes mains, parce que tu t`étais appuyé sur lui.

For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.

Car l`Éternel étend ses regards sur toute la terre, pour soutenir ceux dont le coeur est tout entier à lui. Tu as agi en insensé dans cette affaire, car dès à présent tu auras des guerres.

Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.

Asa fut irrité contre le voyant, et il le fit mettre en prison, parce qu`il était en colère contre lui. Et dans le même temps Asa opprima aussi quelques-uns du peuple.

And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.

Les actions d`Asa, les premières et les dernières, sont écrites dans le livre des rois de Juda et d`Israël.

And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.

La trente-neuvième année de son règne, Asa eut les pieds malades au point d`éprouver de grandes souffrances; même pendant sa maladie, il ne chercha pas l`Éternel, mais il consulta les médecins.

And Asa slept with his fathers, and died in the one and fortieth year of his reign.

Asa se coucha avec ses pères, et il mourut la quarante et unième année de son règne;

And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.

on l`enterra dans le sépulcre qu`il s`était creusé dans la ville de David. On le coucha sur un lit qu`on avait garni d`aromates et de parfums préparés selon l`art du parfumeur, et l`on en brûla en son honneur une quantité très considérable.

2nd Chronicles 17 - 2 Chroniques 17


2nd Chronicles Chapter 17 King James Bible - 2 Chroniques Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 16
2 Chroniques 16

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 17

And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.

Josaphat, son fils, régna à sa place.

And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.

Il se fortifia contre Israël: il mit des troupes dans toutes les villes fortes de Juda, et des garnisons dans le pays de Juda et dans les villes d`Éphraïm dont Asa, son père, s`était emparé.

And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;

L`Éternel fut avec Josaphat, parce qu`il marcha dans les premières voies de David, son père, et qu`il ne rechercha point les Baals;

But sought to the LORD God of his father, and walked in his commandments, and not after the doings of Israel.

car il eut recours au Dieu de son père, et il suivit ses commandements, sans imiter ce que faisait Israël.

Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.

L`Éternel affermit la royauté entre les mains de Josaphat, à qui tout Juda apportait des présents, et qui eut en abondance des richesses et de la gloire.

And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.

Son coeur grandit dans les voies de l`Éternel, et il fit encore disparaître de Juda les hauts lieux et les idoles.

Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.

La troisième année de son règne, il chargea ses chefs Ben Haïl, Abdias, Zacharie, Nethaneel et Michée, d`aller enseigner dans les villes de Juda.

And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.

Il envoya avec eux les Lévites Schemaeja, Nethania, Zebadia, Asaël, Schemiramoth, Jonathan, Adonija, Tobija et Tob Adonija, Lévites, et les sacrificateurs Élischama et Joram.

And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.

Ils enseignèrent dans Juda, ayant avec eux le livre de la loi de l`Éternel. Ils parcoururent toutes les villes de Juda, et ils enseignèrent parmi le peuple.

And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.

La terreur de l`Éternel s`empara de tous les royaumes des pays qui environnaient Juda, et ils ne firent point la guerre à Josaphat.

Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.

Des Philistins apportèrent à Josaphat des présents et un tribut en argent; et les Arabes lui amenèrent aussi du bétail, sept mille sept cents béliers et sept mille sept cents boucs.

And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.

Josaphat s`élevait au plus haut degré de grandeur. Il bâtit en Juda des châteaux et des villes pour servir de magasins.

And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.

Il fit exécuter beaucoup de travaux dans les villes de Juda, et il avait à Jérusalem de vaillants hommes pour soldats.

And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.

Voici leur dénombrement, selon les maisons de leurs pères. De Juda, chefs de milliers: Adna, le chef, avec trois cent mille vaillants hommes;

And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.

et à ses côtés, Jochanan, le chef, avec deux cent quatre-vingt mille hommes;

And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.

et à ses côtés, Amasia, fils de Zicri, qui s`était volontairement consacré à l`Éternel, avec deux cent mille vaillants hommes.

And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.

De Benjamin: Éliada, vaillant homme, avec deux cent mille hommes armés de l`arc et du bouclier,

And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.

et à ses côtés, Zozabad, avec cent quatre-vingt mille hommes armés pour la guerre.

These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

Tels sont ceux qui étaient au service du roi, outre ceux que le roi avait placés dans toutes les villes fortes de Juda.

2nd Chronicles 18 - 2 Chroniques 18


2nd Chronicles Chapter 18 King James Bible - 2 Chroniques Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 17
2 Chroniques 17

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 18

Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.

Josaphat eut en abondance des richesses et de la gloire, et il s`allia par mariage avec Achab.

And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.

Au bout de quelques années, il descendit auprès d`Achab à Samarie; et Achab tua pour lui et pour le peuple qui était avec lui un grand nombre de brebis et de boeufs, et il le sollicita de monter à Ramoth en Galaad.

And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.

Achab, roi d`Israël, dit à Josaphat, roi de Juda: Veux-tu venir avec moi à Ramoth en Galaad? Josaphat lui répondit: Moi comme toi, et mon peuple comme ton peuple, nous irons l`attaquer avec toi.

And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

Puis Josaphat dit au roi d`Israël: Consulte maintenant, je te prie, la parole de l`Éternel.

Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.

Le roi d`Israël assembla les prophètes, au nombre de quatre cents, et leur dit: Irons-nous attaquer Ramoth en Galaad, ou dois-je y renoncer? Et ils répondirent: Monte, et Dieu la livrera entre les mains du roi.

But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

Mais Josaphat dit: N`y a-t-il plus ici aucun prophète de l`Éternel, par qui nous puissions le consulter?

And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.

Le roi d`Israël répondit à Josaphat: Il y a encore un homme par qui l`on pourrait consulter l`Éternel; mais je le hais, car il ne me prophétise rien de bon, il ne prophétise jamais que du mal: c`est Michée, fils de Jimla. Et Josaphat dit: Que le roi ne parle pas ainsi!

And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.

Alors le roi d`Israël appela un eunuque, et dit: Fais venir tout de suite Michée, fils de Jimla.

And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.

Le roi d`Israël et Josaphat, roi de Juda, étaient assis chacun sur son trône, revêtus de leurs habits royaux; ils étaient assis dans la place à l`entrée de la porte de Samarie. Et tous les prophètes prophétisaient devant eux.

And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.

Sédécias, fils de Kenaana, s`était fait des cornes de fer, et il dit: Ainsi parle l`Éternel: Avec ces cornes, tu frapperas les Syriens jusqu`à les détruire.

And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.

Et tous les prophètes prophétisèrent de même, en disant: Monte à Ramoth en Galaad! tu auras du succès, et l`Éternel la livrera entre les mains du roi.

And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good.

Le messager qui était allé appeler Michée lui parla ainsi: Voici, les prophètes d`un commun accord prophétisent du bien au roi; que ta parole soit donc comme la parole de chacun d`eux! annonce du bien!

And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.

Michée répondit: L`Éternel est vivant! j`annoncerai ce que dira mon Dieu.

And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.

Lorsqu`il fut arrivé auprès du roi, le roi lui dit: Michée, irons-nous attaquer Ramoth en Galaad, ou dois-je y renoncer? Il répondit: Montez! vous aurez du succès, et ils seront livrés entre vos mains.

And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?

Et le roi lui dit: Combien de fois me faudra-t-il te faire jurer de ne me dire que la vérité au nom de l`Éternel?

Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.

Michée répondit: Je vois tout Israël dispersé sur les montagnes, comme des brebis qui n`ont point de berger; et l`Éternel dit: Ces gens n`ont point de maître, que chacun retourne en paix dans sa maison!

And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?

Le roi d`Israël dit à Josaphat: Ne te l`ai-je pas dit? Il ne prophétise sur moi rien de bon, il ne prophétise que du mal.

Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.

Et Michée dit: Écoutez donc la parole de l`Éternel! J`ai vu l`Éternel assis sur son trône, et toute l`armée des cieux se tenant à sa droite et à sa gauche.

And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.

Et l`Éternel dit: Qui séduira Achab, roi d`Israël, pour qu`il monte à Ramoth en Galaad et qu`il y périsse? Ils répondirent l`un d`une manière, l`autre d`une autre.

Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?

Et un esprit vint se présenter devant l`Éternel, et dit: Moi, je le séduirai.

And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the LORD said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.

L`Éternel lui dit: Comment? Je sortirai, répondit-il, et je serai un esprit de mensonge dans la bouche de tous ses prophètes. L`Éternel dit: Tu le séduiras, et tu en viendras à bout; sors, et fais ainsi.

Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.

Et maintenant, voici, l`Éternel a mis un esprit de mensonge dans la bouche de tes prophètes qui sont là. Et l`Éternel a prononcé du mal contre toi.

Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

Alors Sédécias, fils de Kenaana, s`étant approché, frappa Michée sur la joue, et dit: Par quel chemin l`esprit de l`Éternel est-il sorti de moi pour te parler?

And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.

Michée répondit: Tu le verras au jour où tu iras de chambre en chambre pour te cacher.

Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;

Le roi d`Israël dit: Prenez Michée et emmenez-le vers Amon, chef de la ville, et vers Joas, fils du roi.

And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.

Vous direz: Ainsi parle le roi: Mettez cet homme en prison, et nourrissez-le du pain et de l`eau d`affliction, jusqu`à ce que je revienne en paix.

And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.

Et Michée dit: Si tu reviens en paix, l`Éternel n`a point parlé par moi. Il dit encore: Vous tous, peuples, entendez!

So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

Le roi d`Israël et Josaphat, roi de Juda, montèrent à Ramoth en Galaad.

And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.

Le roi d`Israël dit à Josaphat: Je veux me déguiser pour aller au combat; mais toi, revêts-toi de tes habits. Et le roi d`Israël se déguisa, et ils allèrent au combat.

Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.

Le roi de Syrie avait donné cet ordre aux chefs de ses chars: Vous n`attaquerez ni petit ni grand, mais vous attaquerez seulement le roi d`Israël.

And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.

Quand les chefs des chars aperçurent Josaphat, ils dirent: C`est le roi d`Israël. Et ils l`entourèrent pour l`attaquer. Josaphat poussa un cri, et l`Éternel le secourut, et Dieu les écarta de lui.

For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.

Les chefs des chars, voyant que ce n`était pas le roi d`Israël, s`éloignèrent de lui.

And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.

Alors un homme tira de son arc au hasard, et frappa le roi d`Israël au défaut de la cuirasse. Le roi dit à celui qui dirigeait son char: Tourne, et fais-moi sortir du champ de bataille, car je suis blessé.

And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

Le combat devint acharné ce jour-là. Le roi d`Israël fut retenu dans son char, en face des Syriens, jusqu`au soir, et il mourut vers le coucher du soleil.

2nd Chronicles 19 - 2 Chroniques 19


2nd Chronicles Chapter 19 King James Bible - 2 Chroniques Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 18
2 Chroniques 18

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 19

And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.

Josaphat, roi de Juda, revint en paix dans sa maison à Jérusalem.

And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.

Jéhu, fils de Hanani, le prophète, alla au-devant de lui. Et il dit au roi Josaphat: Doit-on secourir le méchant, et aimes-tu ceux qui haïssent l`Éternel? A cause de cela, l`Éternel est irrité contre toi.

Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.

Mais il s`est trouvé de bonnes choses en toi, car tu as fait disparaître du pays les idoles, et tu as appliqué ton coeur à chercher Dieu.

And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.

Josaphat resta à Jérusalem. Puis il fit encore une tournée parmi le peuple, depuis Beer Schéba jusqu`à la montagne d`Éphraïm, et il les ramena à l`Éternel, le Dieu de leurs pères.

And he set judges in the land throughout all the fenced cities of Judah, city by city,

Il établit des juges dans toutes les villes fortes du pays de Juda, dans chaque ville.

And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.

Et il dit aux juges: Prenez garde à ce que vous ferez, car ce n`est pas pour les hommes que vous prononcerez des jugements; c`est pour l`Éternel, qui sera près de vous quand vous les prononcerez.

Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.

Maintenant, que la crainte de l`Éternel soit sur vous; veillez sur vos actes, car il n`y a chez l`Éternel, notre Dieu, ni iniquité, ni égards pour l`apparence des personnes, ni acceptation de présents.

Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.

Quand on fut de retour à Jérusalem, Josaphat y établit aussi, pour les jugements de l`Éternel et pour les contestations, des Lévites, des sacrificateurs et des chefs de maisons paternelles d`Israël.

And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.

Et voici les ordres qu`il leur donna: Vous agirez de la manière suivante dans la crainte de l`Éternel, avec fidélité et avec intégrité de coeur.

And what cause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.

Dans toute contestation qui vous sera soumise par vos frères, établis dans leurs villes, relativement à un meurtre, à une loi, à un commandement, à des préceptes et à des ordonnances, vous les éclairerez, afin qu`ils ne se rendent pas coupables envers l`Éternel, et que sa colère n`éclate pas sur vous et sur vos frères. C`est ainsi que vous agirez, et vous ne serez point coupables.

And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.

Et voici, vous avez à votre tête Amaria, le souverain sacrificateur, pour toutes les affaires de l`Éternel, et Zebadia, fils d`Ismaël, chef de la maison de Juda, pour toutes les affaires du roi, et vous avez devant vous des Lévites comme magistrats. Fortifiez-vous et agissez, et que l`Éternel soit avec celui qui fera le bien!

2nd Chronicles 20 - 2 Chroniques 20


2nd Chronicles Chapter 20 King James Bible - 2 Chroniques Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 19
2 Chroniques 19

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 20

It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.

Après cela, les fils de Moab et les fils d`Ammon, et avec eux des Maonites, marchèrent contre Josaphat pour lui faire la guerre.

Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.

On vint en informer Josaphat, en disant: Une multitude nombreuse s`avance contre toi depuis l`autre côté de la mer, depuis la Syrie, et ils sont à Hatsatson Thamar, qui est En Guédi.

And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.

Dans sa frayeur, Josaphat se disposa à chercher l`Éternel, et il publia un jeûne pour tout Juda.

And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.

Juda s`assembla pour invoquer l`Éternel, et l`on vint de toutes les villes de Juda pour chercher l`Éternel.

And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,

Josaphat se présenta au milieu de l`assemblée de Juda et de Jérusalem, dans la maison de l`Éternel, devant le nouveau parvis.

And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?

Et il dit: Éternel, Dieu de nos pères, n`es-tu pas Dieu dans les cieux, et n`est-ce pas toi qui domines sur tous les royaumes des nations? N`est-ce pas toi qui as en main la force et la puissance, et à qui nul ne peut résister?

Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?

N`est-ce pas toi, ô notre Dieu, qui as chassé les habitants de ce pays devant ton peuple d`Israël, et qui l`as donné pour toujours à la postérité d`Abraham qui t`aimait?

And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,

Ils l`ont habité, et ils t`y ont bâti un sanctuaire pour ton nom, en disant:

If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.

S`il nous survient quelque calamité, l`épée, le jugement, la peste ou la famine, nous nous présenterons devant cette maison et devant toi, car ton nom est dans cette maison, nous crierons à toi du sein de notre détresse, et tu exauceras et tu sauveras!

And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;

Maintenant voici, les fils d`Ammon et de Moab et ceux de la montagne de Séir, chez lesquels tu n`as pas permis à Israël d`entrer quand il venait du pays d`Égypte, -car il s`est détourné d`eux et ne les a pas détruits, -

Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.

les voici qui nous récompensent en venant nous chasser de ton héritage, dont tu nous as mis en possession.

O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.

O notre Dieu, n`exerceras-tu pas tes jugements sur eux? Car nous sommes sans force devant cette multitude nombreuse qui s`avance contre nous, et nous ne savons que faire, mais nos yeux sont sur toi.

And all Judah stood before the LORD, with their little ones, their wives, and their children.

Tout Juda se tenait debout devant l`Éternel, avec leurs petits enfants, leurs femmes et leurs fils.

Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;

Alors l`esprit de l`Éternel saisit au milieu de l`assemblée Jachaziel, fils de Zacharie, fils de Benaja, fils de Jeïel, fils de Matthania, Lévite, d`entre les fils d`Asaph.

And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.

Et Jachaziel dit: Soyez attentifs, tout Juda et habitants de Jérusalem, et toi, roi Josaphat! Ainsi vous parle l`Éternel: Ne craignez point et ne vous effrayez point devant cette multitude nombreuse, car ce ne sera pas vous qui combattrez, ce sera Dieu.

To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.

Demain, descendez contre eux; ils vont monter par la colline de Tsits, et vous les trouverez à l`extrémité de la vallée, en face du désert de Jeruel.

Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.

Vous n`aurez point à combattre en cette affaire: présentez-vous, tenez-vous là, et vous verrez la délivrance que l`Éternel vous accordera. Juda et Jérusalem, ne craignez point et ne vous effrayez point, demain, sortez à leur rencontre, et l`Éternel sera avec vous!

And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.

Josaphat s`inclina le visage contre terre, et tout Juda et les habitants de Jérusalem tombèrent devant l`Éternel pour se prosterner en sa présence.

And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.

Les Lévites d`entre les fils des Kehathites et d`entre les fils des Koréites se levèrent pour célébrer d`une voix forte et haute l`Éternel, le Dieu d`Israël.

And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.

Le lendemain, ils se mirent en marche de grand matin pour le désert de Tekoa. A leur départ, Josaphat se présenta et dit: Écoutez-moi, Juda et habitants de Jérusalem! Confiez-vous en l`Éternel, votre Dieu, et vous serez affermis; confiez-vous en ses prophètes, et vous réussirez.

And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.

Puis, d`accord avec le peuple, il nomma des chantres qui, revêtus d`ornements sacrés, et marchant devant l`armée, célébraient l`Éternel et disaient: Louez l`Éternel, car sa miséricorde dure à toujours!

And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.

Au moment où l`on commençait les chants et les louanges, l`Éternel plaça une embuscade contre les fils d`Ammon et de Moab et ceux de la montagne de Séir, qui étaient venus contre Juda. Et ils furent battus.

For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.

Les fils d`Ammon et de Moab se jetèrent sur les habitants de la montagne de Séir pour les dévouer par interdit et les exterminer; et quand ils en eurent fini avec les habitants de Séir, ils s`aidèrent les uns les autres à se détruire.

And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.

Lorsque Juda fut arrivé sur la hauteur d`où l`on aperçoit le désert, ils regardèrent du côté de la multitude, et voici, c`étaient des cadavres étendus à terre, et personne n`avait échappé.

And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.

Josaphat et son peuple allèrent prendre leurs dépouilles; ils trouvèrent parmi les cadavres d`abondantes richesses et des objets précieux, et ils en enlevèrent tant qu`ils ne purent tout emporter. Ils mirent trois jours au pillage du butin, car il était considérable.

And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.

Le quatrième jour, ils s`assemblèrent dans la vallée de Beraca, où ils bénirent l`Éternel; c`est pourquoi ils appelèrent ce lieu vallée de Beraca, nom qui lui est resté jusqu`à ce jour.

Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.

Tous les hommes de Juda et de Jérusalem, ayant à leur tête Josaphat, partirent joyeux pour retourner à Jérusalem, car l`Éternel les avait remplis de joie en les délivrant de leurs ennemis.

And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.

Ils entrèrent à Jérusalem et dans la maison de l`Éternel, au son des luths, des harpes et des trompettes.

And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.

La terreur de l`Éternel s`empara de tous les royaumes des autres pays, lorsqu`ils apprirent que l`Éternel avait combattu contre les ennemis d`Israël.

So the realm of Jehoshaphat was quiet: for his God gave him rest round about.

Et le royaume de Josaphat fut tranquille, et son Dieu lui donna du repos de tous côtés.

And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

Josaphat régna sur Juda. Il avait trente-cinq ans lorsqu`il devint roi, et il régna vingt-cinq ans à Jérusalem. Sa mère s`appelait Azuba, fille de Schilchi.

And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.

Il marcha dans la voie de son père Asa, et ne s`en détourna point, faisant ce qui est droit aux yeux de l`Éternel.

Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.

Seulement, les hauts lieux ne disparurent point, et le peuple n`avait point encore le coeur fermement attaché au Dieu de ses pères.

Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.

Le reste des actions de Josaphat, les premières et les dernières, cela est écrit dans les mémoires de Jéhu, fils de Hanani, lesquels sont insérés dans le livre des rois d`Israël.

And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:

Après cela, Josaphat, roi de Juda, s`associa avec le roi d`Israël, Achazia, dont la conduite était impie.

And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongeber.

Il s`associa avec lui pour construire des navires destinés à aller à Tarsis, et ils firent les navires à Etsjon Guéber.

Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.

Alors Éliézer, fils de Dodava, de Maréscha, prophétisa contre Josaphat, et dit: Parce que tu t`es associé avec Achazia, l`Éternel détruit ton oeuvre. Et les navires furent brisés, et ne purent aller à Tarsis.

2nd Chronicles 21 - 2 Chroniques 21


2nd Chronicles Chapter 21 King James Bible - 2 Chroniques Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 20
2 Chroniques 20

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 21

Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.

Josaphat se coucha avec ses pères, et il fut enterré avec ses pères dans la ville de David. Et Joram, son fils, régna à sa place.

And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.

Joram avait des frères, fils de Josaphat: Azaria, Jehiel, Zacharie, Azaria, Micaël et Schephathia, tous fils de Josaphat, roi d`Israël.

And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.

Leur père leur avait donné des présents considérables en argent, en or, et en objets précieux, avec des villes fortes en Juda; mais il laissa le royaume à Joram, parce qu`il était le premier-né.

Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.

Lorsque Joram eut pris possession du royaume de son père et qu`il se fut fortifié, il fit mourir par l`épée tous ses frères et quelques-uns aussi des chefs d`Israël.

Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.

Joram avait trente-deux ans lorsqu`il devint roi, et il régna huit ans à Jérusalem.

And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.

Il marcha dans la voie des rois d`Israël, comme avait fait la maison d`Achab, car il avait pour femme une fille d`Achab, et il fit ce qui est mal aux yeux de l`Éternel.

Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.

Mais l`Éternel ne voulut point détruire la maison de David, à cause de l`alliance qu`il avait traitée avec David et de la promesse qu`il avait faite de lui donner toujours une lampe, à lui et à ses fils.

In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.

De son temps, Édom se révolta contre l`autorité de Juda, et se donna un roi.

Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.

Joram partit avec ses chefs et tous ses chars; s`étant levé de nuit, il battit les Édomites qui l`entouraient et les chefs des chars.

So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.

La rébellion d`Édom contre l`autorité de Juda a duré jusqu`à ce jour. Libna se révolta dans le même temps contre son autorité, parce qu`il avait abandonné l`Éternel, le Dieu de ses pères.

Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.

Joram fit même des hauts lieux dans les montagnes de Juda; il poussa les habitants de Jérusalem à la prostitution, et il séduisit Juda.

And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,

Il lui vint un écrit du prophète Élie, disant: Ainsi parle l`Éternel, le Dieu de David, ton père: Parce que tu n`as pas marché dans les voies de Josaphat, ton père, et dans les voies d`Asa, roi de Juda,

But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:

mais que tu as marché dans la voie des rois d`Israël; parce que tu as entraîné à la prostitution Juda et les habitants de Jérusalem, comme l`a fait la maison d`Achab à l`égard d`Israël; et parce que tu as fait mourir tes frères, meilleurs que toi, la maison même de ton père; -

Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:

voici, l`Éternel frappera ton peuple d`une grande plaie, tes fils, tes femmes, et tout ce qui t`appartient;

And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.

et toi, il te frappera d`une maladie violente, d`une maladie d`entrailles, qui augmentera de jour en jour jusqu`à ce que tes entrailles sortent par la force du mal.

Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:

Et l`Éternel excita contre Joram l`esprit des Philistins et des Arabes qui sont dans le voisinage des Éthiopiens.

And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.

Ils montèrent contre Juda, y firent une invasion, pillèrent toutes les richesses qui se trouvaient dans la maison du roi, et emmenèrent ses fils et ses femmes, de sorte qu`il ne lui resta d`autre fils que Joachaz, le plus jeune de ses fils.

And after all this the LORD smote him in his bowels with an incurable disease.

Après tout cela, l`Éternel le frappa d`une maladie d`entrailles qui était sans remède;

And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.

elle augmenta de jour en jour, et sur la fin de la seconde année les entrailles de Joram sortirent par la force de son mal. Il mourut dans de violentes souffrances; et son peuple ne brûla point de parfums en son honneur, comme il l`avait fait pour ses pères.

Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.

Il avait trente-deux ans lorsqu`il devint roi, et il régna huit ans à Jérusalem. Il s`en alla sans être regretté, et on l`enterra dans la ville de David, mais non dans les sépulcres des rois.

2nd Chronicles 22 - 2 Chroniques 22


2nd Chronicles Chapter 22 King James Bible - 2 Chroniques Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 21
2 Chroniques 21

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 22

And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.

Les habitants de Jérusalem firent régner à sa place Achazia, son plus jeune fils; car la troupe venue au camp avec les Arabes avait tué tous les plus âgés. Ainsi régna Achazia, fils de Joram, roi de Juda.

Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.

Achazia avait quarante-deux ans lorsqu`il devint roi, et il régna un an à Jérusalem. Sa mère s`appelait Athalie, fille d`Omri.

He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.

Il marcha dans les voies de la maison d`Achab, car sa mère lui donnait des conseils impies.

Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.

Il fit ce qui est mal aux yeux de l`Éternel, comme la maison d`Achab, où il eut après la mort de son père des conseillers pour sa perte.

He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.

Entraîné par leur conseil, il alla avec Joram, fils d`Achab, roi d`Israël, à la guerre contre Hazaël, roi de Syrie, à Ramoth en Galaad. Et les Syriens blessèrent Joram.

And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.

Joram s`en retourna pour se faire guérir à Jizreel des blessures que les Syriens lui avaient faites à Rama, lorsqu`il se battait contre Hazaël, roi de Syrie. Azaria, fils de Joram, roi de Juda, descendit pour voir Joram, fils d`Achab, à Jizreel, parce qu`il était malade.

And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.

Par la volonté de Dieu, ce fut pour sa ruine qu`Achazia se rendit auprès de Joram. Lorsqu`il fut arrivé, il sortit avec Joram pour aller au-devant de Jéhu, fils de Nimschi, que l`Éternel avait oint pour exterminer la maison d`Achab.

And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.

Et comme Jéhu faisait justice de la maison d`Achab, il trouva les chefs de Juda et les fils des frères d`Achazia, qui étaient au service d`Achazia, et il les tua.

And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.

Il chercha Achazia, et on le saisit dans Samarie, où il s`était caché. On l`amena auprès de Jéhu, et on le fit mourir. Puis ils l`enterrèrent, car ils disaient: C`est le fils de Josaphat, qui cherchait l`Éternel de tout son coeur. Et il ne resta personne de la maison d`Achazia qui fût en état de régner.

But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.

Athalie, mère d`Achazia, voyant que son fils était mort, se leva et fit périr toute la race royale de la maison de Juda.

But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.

Mais Joschabeath, fille du roi, prit Joas, fils d`Achazia, et l`enleva du milieu des fils du roi, quand on les fit mourir: elle le mit avec sa nourrice dans la chambre des lits. Ainsi Joschabeath, fille du roi Joram, femme du sacrificateur Jehojada, et soeur d`Achazia, le déroba aux regards d`Athalie, qui ne le fit point mourir.

And he was with them hid in the house of God six years: and Athaliah reigned over the land.

Il resta six ans caché avec eux dans la maison de Dieu. Et c`était Athalie qui régnait dans le pays.

2nd Chronicles 23 - 2 Chroniques 23


2nd Chronicles Chapter 23 King James Bible - 2 Chroniques Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 22
2 Chroniques 22

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 23

And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.

La septième année, Jehojada s`anima de courage, et traita alliance avec les chefs de centaines, Azaria, fils de Jerocham, Ismaël, fils de Jochanan, Azaria, fils d`Obed, Maaséja, fils d`Adaja, et Élischaphath, fils de Zicri.

And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.

Ils parcoururent Juda, et ils rassemblèrent les Lévites de toutes les villes de Juda et les chefs de famille d`Israël; et ils vinrent à Jérusalem.

And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.

Toute l`assemblée traita alliance avec le roi dans la maison de Dieu. Et Jehojada leur dit: Voici, le fils du roi régnera, comme l`Éternel l`a déclaré à l`égard des fils de David.

This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;

Voici ce que vous ferez. Le tiers qui parmi vous entre en service le jour du sabbat, sacrificateurs et Lévites, fera la garde des seuils,

And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.

un autre tiers se tiendra dans la maison du roi, et un tiers à la porte de Jesod. Tout le peuple sera dans les parvis de la maison de l`Éternel.

But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.

Que personne n`entre dans la maison de l`Éternel, excepté les sacrificateurs et les Lévites de service: ils entreront, car ils sont saints. Et tout le peuple fera la garde de l`Éternel.

And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.

Les Lévites entoureront le roi de toutes parts, chacun les armes à la main, et l`on donnera la mort à quiconque entrera dans la maison: vous serez près du roi quand il entrera et quand il sortira.

So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.

Les Lévites et tout Juda exécutèrent tous les ordres qu`avait donnés le sacrificateur Jehojada. Ils prirent chacun leurs gens, ceux qui entraient en service et ceux qui sortaient de service le jour du sabbat; car le sacrificateur Jehojada n`avait exempté aucune des divisions.

Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.

Le sacrificateur Jehojada remit aux chefs de centaines les lances et les boucliers, grands et petits, qui provenaient du roi David, et qui se trouvaient dans la maison de Dieu.

And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.

Il fit entourer le roi en plaçant tout le peuple, chacun les armes à la main, depuis le côté droit jusqu`au côté gauche de la maison, près de l`autel et près de la maison.

Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.

On fit avancer le fils du roi, on mit sur lui le diadème et le témoignage, et on l`établit roi. Et Jehojada et ses fils l`oignirent, et ils dirent: Vive le roi!

Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:

Athalie entendit le bruit du peuple accourant et célébrant le roi, et elle vint vers le peuple à la maison de l`Éternel.

And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.

Elle regarda. Et voici, le roi se tenait sur son estrade à l`entrée; les chefs et les trompettes étaient près du roi; tout le peuple du pays était dans la joie, et l`on sonnait des trompettes, et les chantres avec les instruments de musique dirigeaient les chants de louanges. Athalie déchira ses vêtements, et dit: Conspiration! conspiration!

Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.

Alors le sacrificateur Jehojada, faisant approcher les chefs de centaines qui étaient à la tête de l`armée, leur dit: Faites-la sortir en dehors des rangs, et que l`on tue par l`épée quiconque la suivra. Car le sacrificateur avait dit: Ne la mettez pas à mort dans la maison de l`Éternel.

So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.

On lui fit place, et elle se rendit à la maison du roi par l`entrée de la porte des chevaux: c`est là qu`ils lui donnèrent la mort.

And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD'S people.

Jehojada traita entre lui, tout le peuple et le roi, une alliance par laquelle ils devaient être le peuple de l`Éternel.

Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.

Tout le peuple entra dans la maison de Baal, et ils la démolirent; ils brisèrent ses autels et ses images, et ils tuèrent devant les autels Matthan, prêtre de Baal.

Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.

Jehojada remit les fonctions de la maison de l`Éternel entre les mains des sacrificateurs, des Lévites, que David avait distribués dans la maison de l`Éternel pour qu`ils offrissent des holocaustes à l`Éternel, comme il est écrit dans la loi de Moïse, au milieu des réjouissances et des chants, d`après les ordonnances de David.

And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.

Il plaça les portiers aux portes de la maison de l`Éternel, afin qu`il n`entrât aucune personne souillée de quelque manière que ce fût.

And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.

Il prit les chefs de centaines, les hommes considérés, ceux qui avaient autorité parmi le peuple, et tout le peuple du pays, et il fit descendre le roi de la maison de l`Éternel. Ils entrèrent dans la maison du roi par la porte supérieure, et ils firent asseoir le roi sur le trône royal.

And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

Tout le peuple du pays se réjouissait, et la ville était tranquille. On avait fait mourir Athalie par l`épée.

2nd Chronicles 24 - 2 Chroniques 24


2nd Chronicles Chapter 24 King James Bible - 2 Chroniques Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 23
2 Chroniques 23

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 24

Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.

Joas avait sept ans lorsqu`il devint roi, et il régna quarante ans à Jérusalem. Sa mère s`appelait Tsibja, de Beer Schéba.

And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.

Joas fit ce qui est droit aux yeux de l`Éternel pendant toute la vie du sacrificateur Jehojada.

And Jehoiada took for him two wives; and he begat sons and daughters.

Jehojada prit pour Joas deux femmes, et Joas engendra des fils et des filles.

And it came to pass after this, that Joash was minded to repair the house of the LORD.

Après cela, Joas eut la pensée de réparer la maison de l`Éternel.

And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.

Il assembla les sacrificateurs et les Lévites, et leur dit: Allez par les villes de Juda, et vous recueillerez dans tout Israël de l`argent, chaque année, pour réparer la maison de votre Dieu; et mettez à cette affaire de l`empressement. Mais les Lévites ne se hâtèrent point.

And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?

Le roi appela Jehojada, le souverain sacrificateur, et lui dit: Pourquoi n`as-tu pas veillé à ce que les Lévites apportassent de Juda et de Jérusalem l`impôt ordonné par Moïse, serviteur de l`Éternel, et mis sur l`assemblée d`Israël pour la tente du témoignage?

For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.

Car l`impie Athalie et ses fils ont ravagé la maison de Dieu et fait servir pour les Baals toutes les choses consacrées à la maison de l`Éternel.

And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.

Alors le roi ordonna qu`on fît un coffre, et qu`on le plaçât à la porte de la maison de l`Éternel, en dehors.

And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.

Et l`on publia dans Juda et dans Jérusalem qu`on apportât à l`Éternel l`impôt mis par Moïse, serviteur de l`Éternel, sur Israël dans le désert.

And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.

Tous les chefs et tout le peuple s`en réjouirent, et l`on apporta et jeta dans le coffre tout ce qu`on avait à payer.

Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.

Quand c`était le moment où les Lévites, voyant qu`il y avait beaucoup d`argent dans le coffre, devaient le livrer aux inspecteurs royaux, le secrétaire du roi et le commissaire du souverain sacrificateur venaient vider le coffre; ils le prenaient et le remettaient à sa place; ils faisaient ainsi journellement, et ils recueillirent de l`argent en abondance.

And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.

Le roi et Jehojada le donnaient à ceux qui étaient chargés de faire exécuter l`ouvrage dans la maison de l`Éternel, et qui prenaient à gage des tailleurs de pierres et des charpentiers pour réparer la maison de l`Éternel, et aussi des ouvriers en fer ou en airain pour réparer la maison de l`Éternel.

So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.

Ceux qui étaient chargés de l`ouvrage travaillèrent, et les réparations s`exécutèrent par leurs soins; ils remirent en état la maison de Dieu et la consolidèrent.

And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.

Lorsqu`ils eurent achevé, ils apportèrent devant le roi et devant Jehojada le reste de l`argent; et l`on en fit des ustensiles pour la maison de l`Éternel, des ustensiles pour le service et pour les holocaustes, des coupes, et d`autres ustensiles d`or et d`argent. Et, pendant toute la vie de Jehojada, on offrit continuellement des holocaustes dans la maison de l`Éternel.

But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.

Jehojada mourut, âgé et rassasié de jours; il avait à sa mort cent trente ans.

And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.

On l`enterra dans la ville de David avec les rois, parce qu`il avait fait du bien en Israël, et à l`égard de Dieu et à l`égard de sa maison.

Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.

Après la mort de Jehojada, les chefs de Juda vinrent se prosterner devant le roi. Alors le roi les écouta.

And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.

Et ils abandonnèrent la maison de l`Éternel, le Dieu de leurs pères, et ils servirent les Astartés et les idoles. La colère de l`Éternel fut sur Juda et sur Jérusalem, parce qu`ils s`étaient ainsi rendus coupables.

Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.

L`Éternel envoya parmi eux des prophètes pour les ramener à lui, mais ils n`écoutèrent point les avertissements qu`ils en reçurent.

And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.

Zacharie, fils du sacrificateur Jehojada, fut revêtu de l`esprit de Dieu; il se présenta devant le peuple et lui dit: Ainsi parle Dieu: Pourquoi transgressez-vous les commandements de l`Éternel? Vous ne prospérerez point; car vous avez abandonné l`Éternel, et il vous abandonnera.

And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.

Et ils conspirèrent contre lui, et le lapidèrent par ordre du roi, dans le parvis de la maison de l`Éternel.

Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.

Le roi Joas ne se souvint pas de la bienveillance qu`avait eue pour lui Jehojada, père de Zacharie, et il fit périr son fils. Zacharie dit en mourant: Que l`Éternel voie, et qu`il fasse justice!

And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.

Quand l`année fut révolue, l`armée des Syriens monta contre Joas, et vint en Juda et à Jérusalem. Ils tuèrent parmi le peuple tous les chefs du peuple, et ils envoyèrent au roi de Damas tout leur butin.

For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.

L`armée des Syriens arriva avec un petit nombre d`hommes; et cependant l`Éternel livra entre leurs mains une armée très considérable, parce qu`ils avaient abandonné l`Éternel, le Dieu de leurs pères. Et les Syriens firent justice de Joas.

And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.

Lorsqu`ils se furent éloignés de lui, après l`avoir laissé dans de grandes souffrances, ses serviteurs conspirèrent contre lui à cause du sang des fils du sacrificateur Jehojada; ils le tuèrent sur son lit, et il mourut. On l`enterra dans la ville de David, mais on ne l`enterra pas dans les sépulcres des rois.

And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.

Voici ceux qui conspirèrent contre lui: Zabad, fils de Schimeath, femme Ammonite, et Jozabad, fils de Schimrith, femme Moabite.

Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.

Pour ce qui concerne ses fils, le grand nombre de prophéties dont il fut l`objet, et les réparations faites à la maison de Dieu, cela est écrit dans les mémoires sur le livre des rois. Amatsia, son fils, régna à sa place.

2nd Chronicles 25 - 2 Chroniques 25


2nd Chronicles Chapter 25 King James Bible - 2 Chroniques Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 24
2 Chroniques 24

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 25

Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

Amatsia devint roi à l`âge de vingt-cinq ans, et il régna vingt-neuf ans à Jérusalem. Sa mère s`appelait Joaddan, de Jérusalem.

And he did that which was right in the sight of the LORD, but not with a perfect heart.

Il fit ce qui est droit aux yeux de l`Éternel, mais avec un coeur qui n`était pas entièrement dévoué.

Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.

Lorsque la royauté fut affermie entre ses mains, il fit périr ses serviteurs qui avaient tué le roi son père.

But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.

Mais il ne fit pas mourir leurs fils, car il agit selon ce qui est écrit dans la loi, dans le livre de Moïse, où l`Éternel donne ce commandement: On ne fera point mourir les pères pour les enfants, et l`on ne fera point mourir les enfants pour les pères; mais on fera mourir chacun pour son péché.

Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.

Amatsia rassembla les hommes de Juda et les plaça d`après les maisons paternelles, les chefs de milliers et les chef de centaines, pour tout Juda et Benjamin; il en fit le dénombrement depuis l`âge de vingt ans et au-dessus, et il trouva trois cent mille hommes d`élite, en état de porter les armes, maniant la lance et le bouclier.

He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.

Il prit encore à sa solde dans Israël cent mille vaillants hommes pour cent talents d`argent.

But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.

Un homme de Dieu vint auprès de lui, et dit: O roi, qu`une armée d`Israël ne marche point avec toi, car l`Éternel n`est pas avec Israël, avec tous ces fils d`Éphraïm.

But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.

Si tu vas avec eux, quand même tu ferais au combat des actes de vaillance, Dieu te fera tomber devant l`ennemi, car Dieu a le pouvoir d`aider et de faire tomber.

And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.

Amatsia dit à l`homme de Dieu: Et comment agir à l`égard des cents talents que j`ai donnés à la troupe d`Israël? L`homme de Dieu répondit: L`Éternel peut te donner bien plus que cela.

Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.

Alors Amatsia sépara la troupe qui lui était venue d`Éphraïm, afin que ces gens retournassent chez eux. Mais ils furent très irrités contre Juda, et ils s`en allèrent chez eux avec une ardente colère.

And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.

Amatsia prit courage, et conduisit son peuple. Il alla dans la vallée du sel, et il battit dix mille hommes des fils de Séir.

And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.

Et les fils de Juda en saisirent dix mille vivants, qu`ils menèrent au sommet d`un rocher, d`où ils les précipitèrent; et tous furent écrasés.

But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.

Cependant, les gens de la troupe qu`Amatsia avait renvoyés pour qu`ils n`allassent pas à la guerre avec lui firent une invasion dans les villes de Juda depuis Samarie jusqu`à Beth Horon, y tuèrent trois mille personnes, et enlevèrent de nombreuses dépouilles.

Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.

Lorsqu`Amatsia fut de retour après la défaite des Édomites, il fit venir les dieux des fils de Séir, et se les établit pour dieux; il se prosterna devant eux, et leur offrit des parfums.

Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?

Alors la colère de l`Éternel s`enflamma contre Amatsia, et il envoya vers lui un prophète, qui lui dit: Pourquoi as-tu recherché les dieux de ce peuple, quand ils n`ont pu délivrer leur peuple de ta main?

And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.

Comme il parlait, Amatsia lui dit: Est-ce que nous t`avons fait conseiller du roi? Retire-toi! Pourquoi veux-tu qu`on te frappe? Le prophète se retira, en disant: Je sais que Dieu a résolu de te détruire, parce que tu as fait cela et que tu n`as pas écouté mon conseil.

Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.

Après s`être consulté, Amatsia, roi de Juda, envoya dire à Joas, fils de Joachaz, fils de Jéhu, roi d`Israël: Viens, voyons-nous en face!

And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

Et Joas, roi d`Israël, fit dire à Amatsia, roi de Juda: L`épine du Liban envoya dire au cèdre du Liban: Donne ta fille pour femme à mon fils! Et les bêtes sauvages qui sont au Liban passèrent et foulèrent l`épine.

Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?

Tu as battu les Édomites, penses-tu, et ton coeur s`élève pour te glorifier. Reste maintenant chez toi. Pourquoi t`engager dans une malheureuse entreprise, qui amènerait ta ruine et celle de Juda?

But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.

Mais Amatsia ne l`écouta pas, car Dieu avait résolu de les livrer entre les mains de l`ennemi, parce qu`ils avaient recherché les dieux d`Édom.

So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.

Et Joas, roi d`Israël, monta; et ils se virent en face, lui et Amatsia, roi de Juda, à Beth Schémesch, qui est à Juda.

And Judah was put to the worse before Israel, and they fled every man to his tent.

Juda fut battu par Israël, et chacun s`enfuit dans sa tente.

And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.

Joas, roi d`Israël, prit à Beth Schémesch Amatsia, roi de Juda, fils de Joas, fils de Joachaz. Il l`emmena à Jérusalem, et il fit une brèche de quatre cents coudées dans la muraille de Jérusalem, depuis la porte d`Éphraïm jusqu`à la porte de l`angle.

And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.

Il prit tout l`or et l`argent et tous les vases qui se trouvaient dans la maison de Dieu, chez Obed Édom, et les trésors de la maison du roi; il prit aussi des otages, et il retourna à Samarie.

And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.

Amatsia, fils de Joas, roi de Juda, vécut quinze ans après la mort de Joas, fils de Joachaz, roi d`Israël.

Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?

Le reste des actions d`Amatsia, les premières et les dernières, cela n`est-il pas écrit dans le livre des rois de Juda et d`Israël?

Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.

Depuis qu`Amatsia se fut détourné de l`Éternel, il se forma contre lui une conspiration à Jérusalem, et il s`enfuit à Lakis; mais on le poursuivit à Lakis, où on le fit mourir.

And they brought him upon horses, and buried him with his fathers in the city of Judah.

On le transporta sur des chevaux, et on l`enterra avec ses pères dans la ville de Juda.

2nd Chronicles 26 - 2 Chroniques 26


2nd Chronicles Chapter 26 King James Bible - 2 Chroniques Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 25
2 Chroniques 25

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 26

Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.

Tout le peuple de Juda prit Ozias, âgé de seize ans, et l`établit roi à la place de son père Amatsia.

He built Eloth, and restored it to Judah, after that the king slept with his fathers.

Ozias rebâtit Éloth et la fit rentrer sous la puissance de Juda, après que le roi fut couché avec ses pères.

Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.

Ozias avait seize ans lorsqu`il devint roi, et il régna cinquante-deux ans à Jérusalem. Sa mère s`appelait Jecolia, de Jérusalem.

And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.

Il fit ce qui est droit aux yeux de l`Éternel, entièrement comme avait fait Amatsia, son père.

And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.

Il s`appliqua à rechercher Dieu pendant la vie de Zacharie, qui avait l`intelligence des visions de Dieu; et dans le temps où il rechercha l`Éternel, Dieu le fit prospérer.

And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.

Il se mit en guerre contre les Philistins; et il abattit les murs de Gath, les murs de Jabné, et les murs d`Asdod, et construisit des villes dans le territoire d`Asdod, et parmi les Philistins.

And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.

Dieu l`aida contre les Philistins, contre les Arabes qui habitaient à Gur Baal, et contre les Maonites.

And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.

Les Ammonites faisaient des présents à Ozias, et sa renommée s`étendit jusqu`aux frontières de l`Égypte, car il devint très puissant.

Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.

Ozias bâtit des tours à Jérusalem sur la porte de l`angle, sur la porte de la vallée, et sur l`angle, et il les fortifia.

Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.

Il bâtit des tours dans le désert, et il creusa beaucoup de citernes, parce qu`il avait de nombreux troupeaux dans les vallées et dans la plaine, et des laboureurs et des vignerons dans les montagnes et au Carmel, car il aimait l`agriculture.

Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.

Ozias avait une armée de soldats qui allaient à la guerre par bandes, comptées d`après le dénombrement qu`en firent le secrétaire Jeïel et le commissaire Maaséja, et placées sous les ordres de Hanania, l`un des chefs du roi.

The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.

Le nombre total des chefs de maisons paternelles, des vaillants guerriers, était de deux mille six cents.

And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.

Ils commandaient à une armée de trois cent sept mille cinq cents soldats capables de soutenir le roi contre l`ennemi.

And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.

Ozias leur procura pour toute l`armée des bouclier, des lances, des casques, des cuirasses, des arcs et des frondes.

And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.

Il fit faire à Jérusalem des machines inventées par un ingénieur, et destinées à être placées sur les tours et sur les angles, pour lancer des flèches et de grosses pierres. Sa renommée s`étendit au loin, car il fut merveilleusement soutenu jusqu`à ce qu`il devînt puissant.

But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.

Mais lorsqu`il fut puissant, son coeur s`éleva pour le perdre. Il pécha contre l`Éternel, son Dieu: il entra dans le temple de l`Éternel pour brûler des parfums sur l`autel des parfums.

And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:

Le sacrificateur Azaria entra après lui, avec quatre-vingts sacrificateurs de l`Éternel,

And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.

hommes courageux, qui s`opposèrent au roi Ozias et lui dirent: Tu n`as pas le droit, Ozias, d`offrir des parfums à l`Éternel! Ce droit appartient aux sacrificateurs, fils d`Aaron, qui ont été consacrés pour les offrir. Sors du sanctuaire, car tu commets un péché! Et cela ne tournera pas à ton honneur devant l`Éternel Dieu.

Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.

La colère s`empara d`Ozias, qui tenait un encensoir à la main. Et comme il s`irritait contre les sacrificateurs, la lèpre éclata sur son front, en présence des sacrificateurs, dans la maison de l`Éternel, près de l`autel des parfums.

And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.

Le souverain sacrificateur Azaria et tous les sacrificateurs portèrent les regards sur lui, et voici, il avait la lèpre au front. Ils le mirent précipitamment dehors, et lui-même se hâta de sortir, parce que l`Éternel l`avait frappé.

And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.

Le roi Ozias fut lépreux jusqu`au jour de sa mort, et il demeura dans une maison écartée comme lépreux, car il fut exclu de la maison de l`Éternel. Et Jotham, son fils, était à la tête de la maison du roi et jugeait le peuple du pays.

Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.

Le reste des actions d`Ozias, les premières et les dernières, a été écrit par Ésaïe, fils d`Amots, le prophète.

So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.

Ozias se coucha avec ses pères, et on l`enterra avec ses pères dans le champ de la sépulture des rois, car on disait: Il est lépreux. Et Jotham, son fils, régna à sa place.

2nd Chronicles 27 - 2 Chroniques 27


2nd Chronicles Chapter 27 King James Bible - 2 Chroniques Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 26
2 Chroniques 26

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 27

Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.

Jotham avait vingt-cinq ans lorsqu`il devint roi, et il régna seize ans à Jérusalem. Sa mère s`appelait Jeruscha, fille de Tsadok.

And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.

Il fit ce qui est droit aux yeux de l`Éternel, entièrement comme avait fait Ozias, son père. Seulement, il n`entra point dans le temple de l`Éternel. Toutefois, le peuple se corrompait encore.

He built the high gate of the house of the LORD, and on the wall of Ophel he built much.

Jotham bâtit la porte supérieure de la maison de l`Éternel, et il fit beaucoup de constructions sur les murs de la colline.

Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.

Il bâtit des villes dans la montagne de Juda, et des châteaux et des tours dans les bois.

He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.

Il fut en guerre avec le roi des fils d`Ammon, et il l`emporta sur eux. Les fils d`Ammon lui donnèrent cette année-là cent talents d`argent, dix mille cors de froment, et dix mille d`orge; et ils lui en payèrent autant la seconde année et la troisième.

So Jotham became mighty, because he prepared his ways before the LORD his God.

Jotham devint puissant, parce qu`il affermit ses voies devant l`Éternel, son Dieu.

Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.

Le reste des actions de Jotham, toutes ses guerres, et tout ce qu`il a fait, cela est écrit dans le livre des rois d`Israël et de Juda.

He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.

Il avait vingt-cinq ans lorsqu`il devint roi, et il régna seize ans à Jérusalem.

And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.

Jotham se coucha avec ses pères, et on l`enterra dans la ville de David. Et Achaz, son fils, régna à sa place.

2nd Chronicles 28 - 2 Chroniques 28


2nd Chronicles Chapter 28 King James Bible - 2 Chroniques Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 27
2 Chroniques 27

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 28

Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:

Achaz avait vingt ans lorsqu`il devint roi, et il régna seize ans à Jérusalem. Il ne fit point ce qui est droit aux yeux de l`Éternel, comme avait fait David, son père.

For he walked in the ways of the kings of Israel, and made also molten images for Baalim.

Il marcha dans les voies des rois d`Israël; et même il fit des images en fonte pour les Baals,

Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.

il brûla des parfums dans la vallée des fils de Hinnom, et il fit passer ses fils par le feu, suivant les abominations des nations que l`Éternel avait chassées devant les enfants d`Israël.

He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.

Il offrait des sacrifices et des parfums sur les hauts lieux, sur les collines et sous tout arbre vert.

Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.

L`Éternel, son Dieu, le livra entre les mains du roi de Syrie; et les Syriens le battirent et lui firent un grand nombre de prisonniers, qu`ils emmenèrent à Damas. Il fut aussi livré entre les mains du roi d`Israël, qui lui fit éprouver une grande défaite.

For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.

Pékach, fils de Remalia, tua dans un seul jour en Juda cent vingt mille hommes, tous vaillants, parce qu`ils avaient abandonné l`Éternel, le Dieu de leurs pères.

And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.

Zicri, guerrier d`Éphraïm, tua Maaséja, fils du roi, Azrikam, chef de la maison royale, et Elkana, le second après le roi.

And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.

Les enfants d`Israël firent parmi leurs frères deux cent mille prisonniers, femmes, fils et filles, et ils leur prirent beaucoup de butin, qu`ils emmenèrent à Samarie.

But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.

Il y avait là un prophète de l`Éternel, nommé Oded. Il alla au-devant de l`armée qui revenait à Samarie, et il leur dit: C`est dans sa colère contre Juda que l`Éternel, le Dieu de vos pères, les a livrés entre vos mains, et vous les avez tués avec une fureur qui est montée jusqu`aux cieux.

And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?

Et vous pensez maintenant faire des enfants de Juda et de Jérusalem vos serviteurs et vos servantes! Mais vous, n`êtes-vous pas coupables envers l`Éternel, votre Dieu?

Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.

Écoutez-moi donc, et renvoyez ces captifs que vous avez faits parmi vos frères; car la colère ardente de l`Éternel est sur vous.

Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,

Quelques-uns d`entre les chefs des fils d`Éphraïm, Azaria, fils de Jochanan, Bérékia, fils de Meschillémoth, Ézéchias, fils de Schallum, et Amasa, fils de Hadlaï, s`élevèrent contre ceux qui revenaient de l`armée,

And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.

et leur dirent: Vous ne ferez point entrer ici des captifs; car, pour nous rendre coupables envers l`Éternel, vous voulez ajouter à nos péchés et à nos fautes. Nous sommes déjà bien coupables, et la colère ardente de l`Éternel est sur Israël.

So the armed men left the captives and the spoil before the princes and all the congregation.

Les soldats abandonnèrent les captifs et le butin devant les chefs et devant toute l`assemblée.

And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.

Et les hommes dont les noms viennent d`être mentionnés se levèrent et prirent les captifs; ils employèrent le butin à vêtir tous ceux qui étaient nus, ils leur donnèrent des habits et des chaussures, ils les firent manger et boire, ils les oignirent, ils conduisirent sur des ânes tous ceux qui étaient fatigués, et ils les menèrent à Jéricho, la ville des palmiers, auprès de leurs frères. Puis ils retournèrent à Samarie.

At that time did king Ahaz send unto the kings of Assyria to help him.

En ce temps-là, le roi Achaz envoya demander du secours aux rois d`Assyrie.

For again the Edomites had come and smitten Judah, and carried away captives.

Les Édomites vinrent encore, battirent Juda, et emmenèrent des captifs.

The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.

Les Philistins firent une invasion dans les villes de la plaine et du midi de Juda; ils prirent Beth Schémesch, Ajalon, Guedéroth, Soco et les villes de son ressort, Thimna et les villes de son ressort Guimzo et les villes de son ressort, et ils s`y établirent.

For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.

Car l`Éternel humilia Juda, à cause d`Achaz, roi d`Israël, qui avait jeté le désordre dans Juda et commis des péchés contre l`Éternel.

And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.

Tilgath Pilnéser, roi d`Assyrie, vint contre lui, le traita en ennemi, et ne le soutint pas.

For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.

Car Achaz dépouilla la maison de l`Éternel, la maison du roi et celle des chefs, pour faire des présents au roi d`Assyrie; ce qui ne lui fut d`aucun secours.

And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.

Pendant qu`il était dans la détresse, il continuait à pécher contre l`Éternel, lui, le roi Achaz.

For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.

Il sacrifia aux dieux de Damas, qui l`avaient frappé, et il dit: Puisque les dieux des rois de Syrie leur viennent en aide, je leur sacrifierai pour qu`ils me secourent. Mais ils furent l`occasion de sa chute et de celle de tout Israël.

And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.

Achaz rassembla les ustensiles de la maison de Dieu, et il mit en pièces les ustensiles de la maison de Dieu. Il ferma les portes de la maison de l`Éternel, il se fit des autels à tous les coins de Jérusalem,

And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.

et il établit des hauts lieux dans chacune des villes de Juda pour offrir des parfums à d`autres dieux. Il irrita ainsi l`Éternel, le Dieu de ses pères.

Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.

Le reste de ses actions et toutes ses voies, les premières et les dernières, cela est écrit dans le livre des rois de Juda et d`Israël.

And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.

Achaz se coucha avec ses pères, et on l`enterra dans la ville de Jérusalem, car on ne le mit point dans les sépulcres des rois d`Israël. Et Ézéchias, son fils, régna à sa place.

2nd Chronicles 29 - 2 Chroniques 29


2nd Chronicles Chapter 29 King James Bible - 2 Chroniques Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 28
2 Chroniques 28

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 29

Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.

Ézéchias devint roi à l`âge de vingt-cinq ans, et il régna vingt-neuf ans à Jérusalem. Sa mère s`appelait Abija, fille de Zacharie.

And he did that which was right in the sight of the LORD, according to all that David his father had done.

Il fit ce qui est droit aux yeux de l`Éternel, entièrement comme avait fait David, son père.

He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.

La première année de son règne, au premier mois, il ouvrit les portes de la maison de l`Éternel, et il les répara.

And he brought in the priests and the Levites, and gathered them together into the east street,

Il fit venir les sacrificateurs et les Lévites, qu`il assembla dans la place orientale,

And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.

et il leur dit: Écoutez-moi, Lévites! Maintenant sanctifiez-vous, sanctifiez la maison de l`Éternel, le Dieu de vos pères, et mettez ce qui est impur hors du sanctuaire.

For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.

Car nos pères ont péché, ils ont fait ce qui est mal aux yeux de l`Éternel, notre Dieu, ils l`ont abandonné, ils ont détourné leurs regards du tabernacle de l`Éternel et lui ont tourné le dos.

Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.

Ils ont même fermé les portes du portique et éteint les lampes, et ils n`ont offert au Dieu d`Israël ni parfums ni holocaustes dans le sanctuaire.

Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.

Aussi la colère de l`Éternel a été sur Juda et sur Jérusalem, et il les a livrés au trouble, à la désolation et à la moquerie, comme vous le voyez de vos yeux.

For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.

Et voici, à cause de cela nos pères sont tombés par l`épée, et nos fils, nos filles et nos femmes sont en captivité.

Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.

J`ai donc l`intention de faire alliance avec l`Éternel, le Dieu d`Israël, pour que son ardente colère se détourne de nous.

My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.

Maintenant, mes fils, cessez d`être négligents; car vous avez été choisis par l`Éternel pour vous tenir à son service devant lui, pour être ses serviteurs, et pour lui offrir des parfums.

Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:

Et les Lévites se levèrent: Machath, fils d`Amasaï, Joël, fils d`Azaria, des fils des Kehathites; et des fils des Merarites, Kis, fils d`Abdi, Azaria, fils de Jehalléleel; et des Guerschonites, Joach, fils de Zimma, Éden, fils de Joach;

And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:

et des fils d`Élitsaphan, Schimri et Jeïel; et des fils d`Asaph, Zacharie et Matthania;

And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.

et des fils d`Héman, Jehiel et Schimeï; et des fils de Jeduthun, Schemaeja et Uzziel.

And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.

Ils réunirent leurs frères, et, après s`être sanctifiés, ils vinrent pour purifier la maison de l`Éternel, selon l`ordre du roi et d`après les paroles de l`Éternel.

And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.

Les sacrificateurs entrèrent dans l`intérieur de la maison de l`Éternel pour la purifier; ils sortirent toutes les impuretés qu`ils trouvèrent dans le temple de l`Éternel et les mirent dans le parvis de la maison de l`Éternel, où les Lévites les reçurent pour les emporter dehors au torrent de Cédron.

Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.

Ils commencèrent ces purifications le premier jour du premier mois; le huitième jour du mois, ils entrèrent dans le portique de l`Éternel, et ils mirent huit jours à purifier la maison de l`Éternel; le seizième jour du premier mois, ils avaient achevé.

Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.

Ils se rendirent ensuite chez le roi Ézéchias, et dirent: Nous avons purifié toute la maison de l`Éternel, l`autel des holocaustes et tous ses ustensiles, et la table des pains de proposition et tous ses ustensiles.

Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.

Nous avons remis en état et purifié tous les ustensiles que le roi Achaz avait profanés pendant son règne, lors de ses transgressions: ils sont devant l`autel de l`Éternel.

Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.

Le roi Ézéchias se leva de bon matin, assembla les chefs de la ville, et monta à la maison de l`Éternel.

And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.

Ils offrirent sept taureaux, sept béliers, sept agneaux et sept boucs, en sacrifice d`expiation pour le royaume, pour le sanctuaire, et pour Juda. Le roi ordonna aux sacrificateurs, fils d`Aaron, de les offrir sur l`autel de l`Éternel.

So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.

Les sacrificateurs égorgèrent les boeufs, et reçurent le sang, qu`ils répandirent sur l`autel; ils égorgèrent les béliers, et répandirent le sang sur l`autel; ils égorgèrent les agneaux, et répandirent le sang sur l`autel.

And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:

On amena ensuite les boucs expiatoires devant le roi et devant l`assemblée, qui posèrent leurs mains sur eux.

And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.

Les sacrificateurs les égorgèrent, et répandirent leur sang au pied de l`autel en expiation pour les péchés de tout Israël; car c`était pour tout Israël que le roi avait ordonné l`holocauste et le sacrifice d`expiation.

And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.

Il fit placer les Lévites dans la maison de l`Éternel avec des cymbales, des luths et des harpes, selon l`ordre de David, de Gad le voyant du roi, et de Nathan, le prophète; car c`était un ordre de l`Éternel, transmis par ses prophètes.

And the Levites stood with the instruments of David, and the priests with the trumpets.

Les Lévites prirent place avec les instruments de David, et les sacrificateurs avec les trompettes.

And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.

Ézéchias ordonna d`offrir l`holocauste sur l`autel; et au moment où commença l`holocauste, commença aussi le chant de l`Éternel, au son des trompettes et avec accompagnement des instruments de David, roi d`Israël.

And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.

Toute l`assemblée se prosterna, on chanta le cantique, et l`on sonna des trompettes, le tout jusqu`à ce que l`holocauste fût achevé.

And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.

Et quand on eut achevé d`offrir l`holocauste, le roi et tous ceux qui étaient avec lui fléchirent le genou et se prosternèrent.

Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.

Puis le roi Ézéchias et les chefs dirent aux Lévites de célébrer l`Éternel avec les paroles de David et du prophète Asaph; et ils le célébrèrent avec des transports de joie, et ils s`inclinèrent et se prosternèrent.

Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.

Ézéchias prit alors la parole, et dit: Maintenant que vous vous êtes consacrés à l`Éternel, approchez-vous, amenez des victimes et offrez en sacrifices d`actions de grâces à la maison de l`Éternel. Et l`assemblée amena des victimes et offrit des sacrifices d`actions de grâces, et tous ceux dont le coeur était bien disposé offrirent des holocaustes.

And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.

Le nombre des holocaustes offerts par l`assemblée fut de soixante-dix boeufs, cent béliers, et deux cents agneaux; toutes ces victimes furent immolées en holocauste à l`Éternel.

And the consecrated things were six hundred oxen and three thousand sheep.

Et l`on consacra encore six cents boeufs et trois mille brebis.

But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.

Mais les sacrificateurs étaient en petit nombre, et ils ne purent dépouiller tous les holocaustes; leurs frères, les Lévites, les aidèrent jusqu`à ce que l`ouvrage fût fini, et jusqu`à ce que les autres sacrificateurs se fussent sanctifiés, car les Lévites avaient eu plus à coeur de se sanctifier que les sacrificateurs.

And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.

Il y avait d`ailleurs beaucoup d`holocaustes, avec les graisses des sacrifices d`actions de grâces, et avec les libations des holocaustes. Ainsi fut rétabli le service de la maison de l`Éternel.

And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

Ézéchias et tout le peuple se réjouirent de ce que Dieu avait bien disposé le peuple, car la chose se fit subitement.

2nd Chronicles 30 - 2 Chroniques 30


2nd Chronicles Chapter 30 King James Bible - 2 Chroniques Chapitre 30 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 29
2 Chroniques 29

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 30

And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.

Ézéchias envoya des messagers dans tout Israël et Juda, et il écrivit aussi des lettres à Éphraïm et à Manassé, pour qu`ils viennent à la maison de l`Éternel à Jérusalem célébrer la Pâque en l`honneur de l`Éternel, le Dieu d`Israël.

For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.

Le roi, ses chefs, et toute l`assemblée avaient tenu conseil à Jérusalem, afin que la Pâque fût célébrée au second mois;

For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.

car on ne pouvait la faire en son temps, parce que les sacrificateurs ne s`étaient pas sanctifiés en assez grand nombre et que le peuple n`était pas rassemblé à Jérusalem.

And the thing pleased the king and all the congregation.

La chose ayant eu l`approbation du roi et de toute l`assemblée,

So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.

ils décidèrent de faire une publication dans tout Israël, depuis Beer Schéba jusqu`à Dan, pour que l`on vînt à Jérusalem célébrer la Pâque en l`honneur de l`Éternel, le Dieu d`Israël. Car elle n`était plus célébrée par la multitude comme il est écrit.

So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.

Les coureurs allèrent avec les lettres du roi et de ses chefs dans tout Israël et Juda. Et, d`après l`ordre du roi, ils dirent: Enfants d`Israël, revenez à l`Éternel, le Dieu d`Abraham, d`Isaac et d`Israël, afin qu`il revienne à vous, reste échappé de la main des rois d`Assyrie.

And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.

Ne soyez pas comme vos pères et comme vos frères, qui ont péché contre l`Éternel, le Dieu de leurs pères, et qu`il a livrés à la désolation, comme vous le voyez.

Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.

Ne raidissez donc pas votre cou, comme vos pères; donnez la main à l`Éternel, venez à son sanctuaire qu`il a sanctifié pour toujours, et servez l`Éternel, votre Dieu, pour que sa colère ardente se détourne de vous.

For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.

Si vous revenez à l`Éternel, vos frères et vos fils trouveront miséricorde auprès de ceux qui les ont emmenés captifs, et ils reviendront dans ce pays; car l`Éternel, votre Dieu, est compatissant et miséricordieux, et il ne détournera pas sa face de vous, si vous revenez à lui.

So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.

Les coureurs allèrent ainsi de ville en ville dans le pays d`Éphraïm et de Manassé, et jusqu`à Zabulon. Mais on se riait et l`on se moquait d`eux.

Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.

Cependant quelques hommes d`Aser, de Manassé et de Zabulon s`humilièrent et vinrent à Jérusalem.

Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.

Dans Juda aussi la main de Dieu se déploya pour leur donner un même coeur et leur faire exécuter l`ordre du roi et des chefs, selon la parole de l`Éternel.

And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.

Un peuple nombreux se réunit à Jérusalem pour célébrer la fête des pains sans levain au second mois: ce fut une immense assemblée.

And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.

Ils se levèrent, et ils firent disparaître les autels sur lesquels on sacrifiait dans Jérusalem et tous ceux sur lesquels on offrait des parfums, et ils les jetèrent dans le torrent de Cédron.

Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.

Ils immolèrent ensuite la Pâque le quatorzième jour du second mois. Les sacrificateurs et les Lévites, saisis de confusion, s`étaient sanctifiés, et ils offrirent des holocaustes dans la maison de l`Éternel.

And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.

Ils occupaient leur place ordinaire, conformément à la loi de Moïse, homme de Dieu, et les sacrificateurs répandaient le sang, qu`ils recevaient de la main des Lévites.

For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.

Comme il y avait dans l`assemblée beaucoup de gens qui ne s`étaient pas sanctifiés, les Lévites se chargèrent d`immoler les victimes de la Pâque pour tous ceux qui n`étaient pas purs, afin de les consacrer à l`Éternel.

For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one

Car une grande partie du peuple, beaucoup de ceux d`Éphraïm, de Manassé, d`Issacar et de Zabulon, ne s`étaient pas purifiés, et ils mangèrent la Pâque sans se conformer à ce qui est écrit. Mais Ézéchias pria pour eux, en disant: Veuille l`Éternel, qui est bon,

That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.

pardonner à tous ceux qui ont appliqué leur coeur à chercher Dieu, l`Éternel, le Dieu de leurs pères, quoiqu`ils n`aient pas pratiqué la sainte purification!

And the LORD hearkened to Hezekiah, and healed the people.

L`Éternel exauça Ézéchias, et il pardonna au peuple.

And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.

Ainsi les enfants d`Israël qui se trouvèrent à Jérusalem célébrèrent la fête des pains sans levain, pendant sept jours, avec une grande joie; et chaque jour les Lévites et les sacrificateurs louaient l`Éternel avec les instruments qui retentissaient en son honneur.

And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.

Ézéchias parla au coeur de tous les Lévites, qui montraient une grande intelligence pour le service de l`Éternel. Ils mangèrent les victimes pendant sept jours, offrant des sacrifices d`actions de grâces, et louant l`Éternel, le Dieu de leurs pères.

And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.

Toute l`assemblée fut d`avis de célébrer sept autres jours. Et ils célébrèrent joyeusement ces sept jours;

For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.

car Ézéchias, roi de Juda, avait donné à l`assemblée mille taureaux et sept mille brebis, et les chefs lui donnèrent mille taureaux et dix mille brebis, et des sacrificateurs en grand nombre s`étaient sanctifiés.

And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.

Toute l`assemblée de Juda, et les sacrificateurs et les Lévites, et tout le peuple venu d`Israël, et les étrangers venus du pays d`Israël ou établis en Juda, se livrèrent à la joie.

So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.

Il y eut à Jérusalem de grandes réjouissances; et depuis le temps de Salomon, fils de David, roi d`Israël, rien de semblable n`avait eu lieu dans Jérusalem.

Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

Les sacrificateurs et les Lévites se levèrent et bénirent le peuple; et leur voix fut entendue, et leur prière parvint jusqu`aux cieux, jusqu`à la sainte demeure de l`Éternel.

2nd Chronicles 31 - 2 Chroniques 31


2nd Chronicles Chapter 31 King James Bible - 2 Chroniques Chapitre 31 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 30
2 Chroniques 30

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 31

Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.

Lorsque tout cela fut terminé, tous ceux d`Israël qui étaient présents partirent pour les villes de Juda, et ils brisèrent les statues, abattirent les idoles, et renversèrent entièrement les hauts lieux et les autels dans tout Juda et Benjamin et dans Éphraïm et Manassé. Puis tous les enfants d`Israël retournèrent dans leurs villes, chacun dans sa propriété.

And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.

Ézéchias rétablit les classes des sacrificateurs et des Lévites d`après leurs divisions, chacun selon ses fonctions, sacrificateurs et Lévites, pour les holocaustes et les sacrifices d`actions de grâces, pour le service, pour les chants et les louanges, aux portes du camp de l`Éternel.

He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.

Le roi donna une portion de ses biens pour les holocaustes, pour les holocaustes du matin et du soir, et pour les holocaustes des sabbats, des nouvelles lunes et des fêtes, comme il est écrit dans la loi de l`Éternel.

Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.

Et il dit au peuple, aux habitants de Jérusalem, de donner la portion des sacrificateurs et des Lévites, afin qu`ils observassent fidèlement la loi de l`Éternel.

And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.

Lorsque la chose fut répandue, les enfants d`Israël donnèrent en abondance les prémices du blé, du moût, de l`huile, du miel, et de tous les produits des champs; ils apportèrent aussi en abondance la dîme de tout.

And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.

De même, les enfants d`Israël et de Juda qui demeuraient dans les villes de Juda donnèrent la dîme du gros et du menu bétail, et la dîme des choses saintes qui étaient consacrées à l`Éternel, leur Dieu, et dont on fit plusieurs tas.

In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.

On commença à former les tas au troisième mois, et l`on acheva au septième mois.

And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.

Ézéchias et les chefs vinrent voir les tas, et ils bénirent l`Éternel et son peuple d`Israël.

Then Hezekiah questioned with the priests and the Levites concerning the heaps.

Et Ézéchias interrogea les sacrificateurs et les Lévites au sujet de ces tas.

And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.

Alors le souverain sacrificateur Azaria, de la maison de Tsadok, lui répondit: Depuis qu`on a commencé d`apporter les offrandes dans la maison de l`Éternel, nous avons mangé, nous nous sommes rassasiés, et nous en avons beaucoup laissé, car l`Éternel a béni son peuple; et voici la grande quantité qu`il y a de reste.

Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,

Ézéchias donna l`ordre de préparer des chambres dans la maison de l`Éternel; et on les prépara.

And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.

On y apporta fidèlement les offrandes, la dîme, et les choses saintes. Le Lévite Conania en eut l`intendance, et son frère Schimeï était en second.

And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.

Jehiel, Azazia, Nachath, Asaël, Jerimoth, Jozabad, Éliel, Jismakia, Machath et Benaja étaient employés sous la direction de Conania et de son frère Schimeï, d`après l`ordre du roi Ézéchias, et d`Azaria, chef de la maison de Dieu.

And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.

Le Lévite Koré, fils de Jimna, portier de l`orient, avait l`intendance des dons volontaires faits à Dieu, pour distribuer ce qui était présenté à l`Éternel par élévation et les choses très saintes.

And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:

Dans les villes sacerdotales, Éden, Minjamin, Josué, Schemaeja, Amaria et Schecania étaient placés sous sa direction pour faire fidèlement les distributions à leurs frères, grands et petits, selon leurs divisions:

Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;

aux mâles enregistrés depuis l`âge de trois ans et au-dessus; à tous ceux qui entraient journellement dans la maison de l`Éternel pour faire leur service selon leurs fonctions et selon leurs divisions;

Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;

aux sacrificateurs enregistrés d`après leurs maisons paternelles, et aux Lévites de vingt ans et au-dessus, selon leurs fonctions et selon leurs divisions;

And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:

à ceux de toute l`assemblée enregistrés avec tous leurs petits enfants, leurs femmes, leurs fils et leurs filles, car ils se consacraient fidèlement au service du sanctuaire.

Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.

Et pour les fils d`Aaron, les sacrificateurs, qui demeuraient à la campagne dans les banlieues de leurs villes, il y avait dans chaque ville des hommes désignés par leurs noms pour distribuer les portions à tous les mâles des sacrificateurs et à tous les Lévites enregistrés.

And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.

Voilà ce que fit Ézéchias dans tout Juda; il fit ce qui est bien, ce qui est droit, ce qui est vrai, devant l`Éternel, son Dieu.

And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

Il agit de tout son coeur, et il réussit dans tout ce qu`il entreprit, en recherchant son Dieu, pour le service de la maison de Dieu, pour la loi et pour les commandements.

2nd Chronicles 32 - 2 Chroniques 32


2nd Chronicles Chapter 32 King James Bible - 2 Chroniques Chapitre 32 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 31
2 Chroniques 31

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 32

After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.

Après ces choses et ces actes de fidélité, parut Sanchérib, roi d`Assyrie, qui pénétra en Juda, et assiégea les villes fortes, dans l`intention de s`en emparer.

And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,

Ézéchias, voyant que Sanchérib était venu et qu`il se proposait d`attaquer Jérusalem,

He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.

tint conseil avec ses chefs et ses hommes vaillants, afin de boucher les sources d`eau qui étaient hors de la ville; et ils furent de son avis.

So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?

Une foule de gens se rassemblèrent, et ils bouchèrent toutes les sources et le ruisseau qui coule au milieu de la contrée. Pourquoi, disaient-ils, les rois d`Assyrie trouveraient-ils à leur arrivée des eaux en abondance?

Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.

Ézéchias prit courage; il reconstruisit la muraille qui était en ruine et l`éleva jusqu`aux tours, bâtit un autre mur en dehors, fortifia Millo dans la cité de David, et prépara une quantité d`armes et de boucliers.

And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,

Il donna des chefs militaires au peuple, et les réunit auprès de lui sur la place de la porte de la ville. S`adressant à leur coeur, il dit:

Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:

Fortifiez-vous et ayez du courage! Ne craignez point et ne soyez point effrayés devant le roi d`Assyrie et devant toute la multitude qui est avec lui; car avec nous il y a plus qu`avec lui.

With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.

Avec lui est un bras de chair, et avec nous l`Éternel, notre Dieu, qui nous aidera et qui combattra pour nous. Le peuple eut confiance dans les paroles d`Ézéchias, roi de Juda.

After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,

Après cela, Sanchérib, roi d`Assyrie, envoya ses serviteurs à Jérusalem, pendant qu`il était devant Lakis avec toutes ses forces; il les envoya vers Ézéchias, roi de Juda, et vers tous ceux de Juda qui étaient à Jérusalem, pour leur dire:

Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?

Ainsi parle Sanchérib, roi d`Assyrie: Sur quoi repose votre confiance, pour que vous restiez à Jérusalem dans la détresse?

Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?

Ézéchias ne vous abuse-t-il pas pour vous livrer à la mort par la famine et par la soif, quand il dit: L`Éternel, notre Dieu, nous sauvera de la main du roi d`Assyrie?

Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?

N`est-ce pas lui, Ézéchias, qui a fait disparaître les hauts lieux et les autels de l`Éternel, et qui a donné cet ordre à Juda et à Jérusalem: Vous vous prosternerez devant un seul autel, et vous y offrirez les parfums?

Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?

Ne savez-vous pas ce que nous avons fait, moi et mes pères, à tous les peuples des autres pays? Les dieux des nations de ces pays ont-ils pu délivrer leurs pays de ma main?

Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?

Parmi tous les dieux de ces nations que mes pères ont exterminées, quel est celui qui a pu délivrer son peuple de ma main, pour que votre Dieu puisse vous délivrer de ma main?

Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?

Qu`Ézéchias ne vous séduise donc point et qu`il ne vous abuse point ainsi; ne vous fiez pas à lui! Car aucun dieu d`aucune nation ni d`aucun royaume n`a pu délivrer son peuple de ma main et de la main de mes pères: combien moins votre Dieu vous délivrera-t-il de ma main?

And his servants spake yet more against the LORD God, and against his servant Hezekiah.

Les serviteurs de Sanchérib parlèrent encore contre l`Éternel Dieu, et contre Ézéchias, son serviteur.

He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.

Et il envoya une lettre insultante pour l`Éternel, le Dieu d`Israël, en s`exprimant ainsi contre lui: De même que les dieux des nations des autres pays n`ont pu délivrer leur peuple de ma main, de même le Dieu d`Ézéchias ne délivrera pas son peuple de ma main.

Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.

Les serviteurs de Sanchérib crièrent à haute voix en langue judaïque, afin de jeter l`effroi et l`épouvante parmi le peuple de Jérusalem qui était sur la muraille, et de pouvoir ainsi s`emparer de la ville.

And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.

Ils parlèrent du Dieu de Jérusalem comme des dieux des peuples de la terre, ouvrages de mains d`homme.

And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.

Le roi Ézéchias et le prophète Ésaïe, fils d`Amots, se mirent à prier à ce sujet, et ils crièrent au ciel.

And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.

Alors l`Éternel envoya un ange, qui extermina dans le camp du roi d`Assyrie tous les vaillants hommes, les princes et les chefs. Et le roi confus retourna dans son pays. Il entra dans la maison de son dieu, et là ceux qui étaient sortis de ses entrailles le firent tomber par l`épée.

Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.

Ainsi l`Éternel sauva Ézéchias et les habitants de Jérusalem de la main de Sanchérib, roi d`Assyrie, et de la main de tous, et il les protégea contre ceux qui les entouraient.

And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.

Beaucoup de gens apportèrent dans Jérusalem des offrandes à l`Éternel, et de riches présents à Ézéchias, roi de Juda, qui depuis lors fut élevé aux yeux de toutes les nations.

In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.

En ce temps-là, Ézéchias fut malade à la mort. Il fit une prière à l`Éternel; et l`Éternel lui adressa la parole, et lui accorda un prodige.

But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.

Mais Ézéchias ne répondit point au bienfait qu`il avait reçu, car son coeur s`éleva; et la colère de l`Éternel fut sur lui, sur Juda et sur Jérusalem.

Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.

Alors Ézéchias, du sein de son orgueil, s`humilia avec les habitants de Jérusalem, et la colère de l`Éternel ne vint pas sur eux pendant la vie d`Ézéchias.

And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;

Ézéchias eut beaucoup de richesses et de gloire. Il se fit des trésors d`argent, d`or, de pierres précieuses, d`aromates, de boucliers et de tous les objets qu`on peut désirer;

Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.

des magasins pour les produits en blé, en moût et en huile, des crèches pour toute espèce de bétail, et des étables pour les troupeaux.

Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.

Il se bâtit des villes, et il eut en abondance des troupeaux de menu et de gros bétail; car Dieu lui avait donné des biens considérables.

This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.

Ce fut aussi lui, Ézéchias, qui boucha l`issue supérieure des eaux de Guihon, et les conduisit en bas vers l`occident de la cité de David. Ézéchias réussit dans toutes ses entreprises.

Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.

Cependant, lorsque les chefs de Babylone envoyèrent des messagers auprès de lui pour s`informer du prodige qui avait eu lieu dans le pays, Dieu l`abandonna pour l`éprouver, afin de connaître tout ce qui était dans son coeur.

Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.

Le reste des actions d`Ézéchias, et ses oeuvres de piété, cela est écrit dans la vision du prophète Ésaïe, fils d`Amots, dans le livre des rois de Juda et d`Israël.

And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.

Ézéchias se coucha avec ses pères, et on l`enterra dans le lieu le plus élevé des sépulcres des fils de David; tout Juda et les habitants de Jérusalem lui rendirent honneur à sa mort. Et Manassé, son fils, régna à sa place.

2nd Chronicles 33 - 2 Chroniques 33


2nd Chronicles Chapter 33 King James Bible - 2 Chroniques Chapitre 33 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 32
2 Chroniques 32

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 33

Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:

Manassé avait douze ans lorsqu`il devint roi, et il régna cinquante-cinq ans à Jérusalem.

But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.

Il fit ce qui est mal aux yeux de l`Éternel, selon les abominations des nations que l`Éternel avait chassées devant les enfants d`Israël.

For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.

Il rebâtit les hauts lieux qu`Ézéchias, son père, avait renversés; il éleva des autels aux Baals, il fit des idoles d`Astarté, et il se prosterna devant toute l`armée des cieux et la servit.

Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.

Il bâtit des autels dans la maison de l`Éternel, quoique l`Éternel eût dit: C`est dans Jérusalem que sera mon nom à perpétuité.

And he built altars for all the host of heaven in the two courts of the house of the LORD.

Il bâtit des autels à toute l`armée des cieux dans les deux parvis de la maison de l`Éternel.

And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.

Il fit passer ses fils par le feu dans la vallée des fils de Hinnom; il observait les nuages et les serpents pour en tirer des pronostics, il s`adonnait à la magie, et il établit des gens qui évoquaient les esprits et qui prédisaient l`avenir. Il fit de plus en plus ce qui est mal aux yeux de l`Éternel, afin de l`irriter.

And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:

Il plaça l`image taillée de l`idole qu`il avait faite dans la maison de Dieu, de laquelle Dieu avait dit à David et à Salomon, son fils: C`est dans cette maison, et c`est dans Jérusalem que j`ai choisie parmi toutes les tribus d`Israël, que je veux à toujours placer mon nom.

Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.

Je ne ferai plus sortir Israël du pays que j`ai destiné à vos pères, pourvu seulement qu`ils aient soin de mettre en pratique tout ce que je leur ai commandé, selon toute la loi, les préceptes et les ordonnances prescrits par Moïse.

So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.

Mais Manassé fut cause que Juda et les habitants de Jérusalem s`égarèrent et firent le mal plus que les nations que l`Éternel avait détruites devant les enfants d`Israël.

And the LORD spake to Manasseh, and to his people: but they would not hearken.

L`Éternel parla à Manassé et à son peuple, et ils n`y firent point attention.

Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.

Alors l`Éternel fit venir contre eux les chefs de l`armée du roi d`Assyrie, qui saisirent Manassé et le mirent dans les fers; ils le lièrent avec des chaînes d`airain, et le menèrent à Babylone.

And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,

Lorsqu`il fut dans la détresse, il implora l`Éternel, son Dieu, et il s`humilia profondément devant le Dieu de ses pères.

And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.

Il lui adressa ses prières; et l`Éternel, se laissant fléchir, exauça ses supplications, et le ramena à Jérusalem dans son royaume. Et Manassé reconnut que l`Éternel est Dieu.

Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.

Après cela, il bâtit en dehors de la ville de David, à l`occident, vers Guihon dans la vallée, un mur qui se prolongeait jusqu`à la porte des poissons et dont il entoura la colline, et il s`éleva à une grande hauteur; il mit aussi des chefs militaires dans toutes les villes fortes de Juda.

And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.

Il fit disparaître de la maison de l`Éternel les dieux étrangers et l`idole, et il renversa tous les autels qu`il avait bâtis sur la montagne de la maison de l`Éternel et à Jérusalem; et il les jeta hors de la ville.

And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.

Il rétablit l`autel de l`Éternel et y offrit des sacrifices d`actions de grâces et de reconnaissance, et il ordonna à Juda de servir l`Éternel, le Dieu d`Israël.

Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.

Le peuple sacrifiait bien encore sur les hauts lieux, mais seulement à l`Éternel, son Dieu.

Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.

Le reste des actions de Manassé, sa prière à son Dieu, et les paroles des prophètes qui lui parlèrent au nom de l`Éternel, le Dieu d`Israël, cela est écrit dans les actes des rois d`Israël.

His prayer also, and how God was intreated of him, and all his sin, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.

Sa prière et la manière dont Dieu l`exauça, ses péchés et ses infidélités, les places où il bâtit des hauts lieux et dressa des idoles et des images taillées avant de s`être humilié, cela est écrit dans le livre de Hozaï.

So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.

Manassé se coucha avec ses pères, et on l`enterra dans sa maison. Et Amon, son fils, régna à sa place.

Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.

Amon avait vingt-deux ans lorsqu`il devint roi, et il régna deux ans à Jérusalem.

But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;

Il fit ce qui est mal aux yeux de l`Éternel, comme avait fait Manassé, son père; il sacrifia à toutes les images taillées qu`avait faites Manassé, son père, et il les servit;

And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.

et il ne s`humilia pas devant l`Éternel, comme s`était humilié Manassé, son père, car lui, Amon, se rendit de plus en plus coupable.

And his servants conspired against him, and slew him in his own house.

Ses serviteurs conspirèrent contre lui, et le firent mourir dans sa maison.

But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

Mais le peuple du pays frappa tous ceux qui avaient conspiré contre le roi Amon; et le peuple du pays établit roi Josias, son fils, à sa place.

2nd Chronicles 34 - 2 Chroniques 34


2nd Chronicles Chapter 34 King James Bible - 2 Chroniques Chapitre 34 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 33
2 Chroniques 33

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 34

Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.

Josias avait huit ans lorsqu`il devint roi, et il régna trente et un ans à Jérusalem.

And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.

Il fit ce qui est droit aux yeux de l`Éternel, et il marcha dans les voies de David, son père; il ne s`en détourna ni à droite ni à gauche.

For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.

La huitième année de son règne, comme il était encore jeune, il commença à rechercher le Dieu de David, son père; et la douzième année, il commença à purifier Juda et Jérusalem des hauts lieux, des idoles, des images taillées et des images en fonte.

And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.

On renversa devant lui les autels des Baals, et il abattit les statues consacrées au soleil qui étaient dessus; il brisa les idoles, les images taillées et les images en fonte, et les réduisit en poussière, et il répandit la poussière sur les sépulcres de ceux qui leur avaient sacrifié;

And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.

et il brûla les ossements des prêtres sur leurs autels. C`est ainsi qu`il purifia Juda et Jérusalem.

And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.

Dans les villes de Manassé, d`Éphraïm, de Siméon, et même de Nephthali, partout au milieu de leurs ruines,

And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.

il renversa les autels, il mit en pièces les idoles et les images taillées et les réduisit en poussière, et il abattit toutes les statues consacrées au soleil dans tout le pays d`Israël. Puis il retourna à Jérusalem.

Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.

La dix-huitième année de son règne, après qu`il eut purifié le pays et la maison, il envoya Schaphan, fils d`Atsalia, Maaséja, chef de la ville, et Joach, fils de Joachaz, l`archiviste, pour réparer la maison de l`Éternel, son Dieu.

And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.

Ils se rendirent auprès du souverain sacrificateur Hilkija, et on livra l`argent qui avait été apporté dans la maison de Dieu, et que les Lévites gardiens du seuil avaient recueilli de Manassé et d`Éphraïm et de tout le reste d`Israël, et de tout Juda et Benjamin et des habitants de Jérusalem.

And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:

On le remit entre les mains de ceux qui étaient chargés de faire exécuter l`ouvrage dans la maison de l`Éternel. Et ils l`employèrent pour ceux qui travaillaient aux réparations de la maison de l`Éternel,

Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.

pour les charpentiers et les maçons, pour les achats de pierres de taille et de bois destiné aux poutres et à la charpente des bâtiments qu`avaient détruits les rois de Juda.

And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.

Ces hommes agirent avec probité dans leur travail. Ils étaient placés sous l`inspection de Jachath et Abdias, Lévites d`entre les fils de Merari, et de Zacharie et Meschullam, d`entre les fils des Kehathites; tous ceux des Lévites qui étaient habiles musiciens surveillaient les manoeuvres

Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.

et dirigeaient tous les ouvriers occupés aux divers travaux; il y avait encore d`autres Lévites secrétaires, commissaires et portiers.

And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.

Au moment où l`on sortit l`argent qui avait été apporté dans la maison de l`Éternel, le sacrificateur Hilkija trouva le livre de la loi de l`Éternel donnée par Moïse.

And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.

Alors Hilkija prit la parole et dit à Schaphan, le secrétaire: J`ai trouvé le livre de la loi dans la maison de l`Éternel. Et Hilkija donna le livre à Schaphan.

And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.

Schaphan apporta le livre au roi, et lui rendit aussi compte, en disant: Tes serviteurs ont fait tout ce qui leur a été commandé;

And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.

ils ont amassé l`argent qui se trouvait dans la maison de l`Éternel, et l`ont remis entre les mains des inspecteurs et des ouvriers.

Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.

Schaphan, le secrétaire, dit encore au roi: Le sacrificateur Hilkija m`a donné un livre. Et Schaphan le lut devant le roi.

And it came to pass, when the king had heard the words of the law, that he rent his clothes.

Lorsque le roi entendit les paroles de la loi, il déchira ses vêtements.

And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,

Et le roi donna cet ordre à Hilkija, à Achikam, fils de Schaphan, à Abdon, fils de Michée, à Schaphan, le secrétaire, et à Asaja, serviteur du roi:

Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.

Allez, consultez l`Éternel pour moi et pour ce qui reste en Israël et en Juda, au sujet des paroles de ce livre qu`on a trouvé; car grande est la colère de l`Éternel qui s`est répandue sur nous, parce que nos pères n`ont point observé la parole de l`Éternel et n`ont point mis en pratique tout ce qui est écrit dans ce livre.

And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.

Hilkija et ceux qu`avait désignés le roi allèrent auprès de la prophétesse Hulda, femme de Schallum, fils de Thokehath, fils de Hasra, gardien des vêtements. Elle habitait à Jérusalem, dans l`autre quartier de la ville. Après qu`ils eurent exprimé ce qu`ils avaient à lui dire,

And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,

elle leur répondit: Ainsi parle l`Éternel, le Dieu d`Israël: Dites à l`homme qui vous a envoyés vers moi:

Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:

Ainsi parle l`Éternel: Voici, je vais faire venir des malheurs sur ce lieu et sur ses habitants, toutes les malédictions écrites dans le livre qu`on a lu devant le roi de Juda.

Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.

Parce qu`ils m`ont abandonné et qu`ils ont offert des parfums à d`autres dieux, afin de m`irriter par tous les ouvrages de leurs mains, ma colère s`est répandue sur ce lieu, et elle ne s`éteindra point.

And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;

Mais vous direz au roi de Juda qui vous a envoyés pour consulter l`Éternel: Ainsi parle l`Éternel, le Dieu d`Israël, au sujet des paroles que tu as entendues:

Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.

Parce que ton coeur a été touché, parce que tu t`es humilié devant Dieu en entendant ses paroles contre ce lieu et contre ses habitants, parce que tu t`es humilié devant moi, parce que tu as déchiré tes vêtements et que tu as pleuré devant moi, moi aussi, j`ai entendu, dit l`Éternel.

Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.

Voici, je te recueillerai auprès de tes pères, tu seras recueilli en paix dans ton sépulcre, et tes yeux ne verront pas tous les malheurs que je ferai venir sur ce lieu et sur ses habitants. Ils rapportèrent au roi cette réponse.

Then the king sent and gathered together all the elders of Judah and Jerusalem.

Le roi fit assembler tous les anciens de Juda et de Jérusalem.

And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.

Puis il monta à la maison de l`Éternel avec tous les hommes de Juda et les habitants de Jérusalem, les sacrificateurs et les Lévites, et tout le peuple, depuis le plus grand jusqu`au plus petit. Il lut devant eux toutes les paroles du livre de l`alliance, qu`on avait trouvé dans la maison de l`Éternel.

And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.

Le roi se tenait sur son estrade, et il traita alliance devant l`Éternel, s`engageant à suivre l`Éternel, et à observer ses ordonnances, ses préceptes et ses lois, de tout son coeur et de toute son âme, afin de mettre en pratique les paroles de l`alliance écrites dans ce livre.

And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.

Et il fit entrer dans l`alliance tous ceux qui se trouvaient à Jérusalem et en Benjamin; et les habitants de Jérusalem agirent selon l`alliance de Dieu, du Dieu de leurs pères.

And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.

Josias fit disparaître toutes les abominations de tous les pays appartenant aux enfants d`Israël, et il obligea tous ceux qui se trouvaient en Israël à servir l`Éternel, leur Dieu. Pendant toute sa vie, ils ne se détournèrent point de l`Éternel, le Dieu de leurs pères.

2nd Chronicles 35 - 2 Chroniques 35


2nd Chronicles Chapter 35 King James Bible - 2 Chroniques Chapitre 35 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 34
2 Chroniques 34

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 35

Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.

Josias célébra la Pâque en l`honneur de l`Éternel à Jérusalem, et l`on immola la Pâque le quatorzième jour du premier mois.

And he set the priests in their charges, and encouraged them to the service of the house of the LORD,

Il établit les sacrificateurs dans leurs fonctions, et les encouragea au service de la maison de l`Éternel.

And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,

Il dit aux Lévites qui enseignaient tout Israël et qui étaient consacrés à l`Éternel: Placez l`arche sainte dans la maison qu`a bâtie Salomon, fils de David, roi d`Israël; vous n`avez plus à la porter sur l`épaule. Servez maintenant l`Éternel, votre Dieu, et son peuple d`Israël.

And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.

Tenez-vous prêts, selon vos maisons paternelles, selon vos divisions, comme l`ont réglé par écrit David, roi d`Israël, et Salomon, son fils;

And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.

occupez vos places dans le sanctuaire, d`après les différentes maisons paternelles de vos frères les fils du peuple, et d`après la classification des maisons paternelles des Lévites.

So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.

Immolez la Pâque, sanctifiez-vous, et préparez-la pour vos frères, en vous conformant à la parole de l`Éternel prononcée par Moïse.

And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.

Josias donna aux gens du peuple, à tous ceux qui se trouvaient là, des agneaux et des chevreaux au nombre de trente mille, le tout pour la Pâque, et trois mille boeufs; cela fut pris sur les biens du roi.

And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen.

Ses chefs firent de bon gré un présent au peuple, aux sacrificateurs et aux Lévites. Hilkija, Zacharie, et Jehiel, princes de la maison de Dieu, donnèrent aux sacrificateurs pour la Pâque deux mille six cents agneaux et trois cents boeufs.

Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.

Conania, Schemaeja et Nethaneel, ses frères, Haschabia, Jeïel et Jozabad, chefs des Lévites, donnèrent aux Lévites pour la Pâque cinq mille agneaux et cinq cents boeufs.

So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.

Le service s`organisa, et les sacrificateurs et les Lévites occupèrent leur place, selon leurs divisions, d`après l`ordre du roi.

And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.

Ils immolèrent la Pâque; les sacrificateurs répandirent le sang qu`ils recevaient de la main des Lévites, et les Lévites dépouillèrent les victimes.

And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.

Ils mirent à part les holocaustes pour les donner aux différentes maisons paternelles des gens du peuple, afin qu`ils les offrissent à l`Éternel, comme il est écrit dans le livre de Moïse; et de même pour les boeufs.

And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.

Ils firent cuire la Pâque au feu, selon l`ordonnance, et ils firent cuire les choses saintes dans des chaudières, des chaudrons et des poêles; et ils s`empressèrent de les distribuer à tout le peuple.

And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.

Ensuite ils préparèrent ce qui était pour eux et pour les sacrificateurs, car les sacrificateurs, fils d`Aaron, furent occupés jusqu`à la nuit à offrir les holocaustes et les graisses; c`est pourquoi les Lévites préparèrent pour eux et pour les sacrificateurs, fils d`Aaron.

And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.

Les chantres, fils d`Asaph, étaient à leur place, selon l`ordre de David, d`Asaph, d`Héman, et de Jeduthun le voyant du roi, et les portiers étaient à chaque porte; ils n`eurent pas à se détourner de leur office, car leurs frères les Lévites préparèrent ce qui était pour eux.

So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.

Ainsi fut organisé ce jour-là tout le service de l`Éternel pour faire la Pâque et pour offrir des holocaustes sur l`autel de l`Éternel, d`après l`ordre du roi Josias.

And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.

Les enfants d`Israël qui se trouvaient là célébrèrent la Pâque en ce temps et la fête des pains sans levain pendant sept jours.

And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.

Aucune Pâque pareille à celle-là n`avait été célébrée en Israël depuis les jours de Samuel le prophète; et aucun des rois d`Israël n`avait célébré une Pâque pareille à celle que célébrèrent Josias, les sacrificateurs et les Lévites, tout Juda et Israël qui s`y trouvaient, et les habitants de Jérusalem.

In the eighteenth year of the reign of Josiah was this passover kept.

Ce fut la dix-huitième année du règne de Josias que cette Pâque fut célébrée.

After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Carchemish by Euphrates: and Josiah went out against him.

Après tout cela, après que Josias eut réparé la maison de l`Éternel, Néco, roi d`Égypte, monta pour combattre à Carkemisch sur l`Euphrate. Josias marcha à sa rencontre;

But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.

et Néco lui envoya des messagers pour dire: Qu`y a-t-il entre moi et toi, roi de Juda? Ce n`est pas contre toi que je viens aujourd`hui; c`est contre une maison avec laquelle je suis en guerre. Et Dieu m`a dit de me hâter. Ne t`oppose pas à Dieu, qui est avec moi, de peur qu`il ne te détruise.

Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.

Mais Josias ne se détourna point de lui, et il se déguisa pour l`attaquer, sans écouter les paroles de Néco, qui venaient de la bouche de Dieu. Il s`avança pour combattre dans la vallée de Meguiddo.

And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.

Les archers tirèrent sur le roi Josias, et le roi dit à ses serviteurs: Emportez-moi, car je suis gravement blessé.

His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.

Ses serviteurs l`emportèrent du char, le mirent dans un second char qui était à lui, et l`amenèrent à Jérusalem. Il mourut, et fut enterré dans le sépulcre de ses pères. Tout Juda et Jérusalem pleurèrent Josias.

And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.

Jérémie fit une complainte sur Josias; tous les chanteurs et toutes les chanteuses ont parlé de Josias dans leurs complaintes jusqu`à ce jour, et en ont établi la coutume en Israël. Ces chants sont écrits dans les Complaintes.

Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,

Le reste des actions de Josias, et ses oeuvres de piété, telles que les prescrit la loi de l`Éternel,

And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

ses premières et ses dernières actions, cela est écrit dans le livre des rois d`Israël et de Juda.

2nd Chronicles 36 - 2 Chroniques 36


2nd Chronicles Chapter 36 King James Bible - 2 Chroniques Chapitre 36 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 35
2 Chroniques 35

The Second Book of the Chronicles
2 Chroniques

Return to Index
Se retourner à l'Index

Chapter 36

Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.

Le peuple du pays prit Joachaz, fils de Josias, et l`établit roi à la place de son père à Jérusalem.

Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.

Joachaz avait vingt-trois ans lorsqu`il devint roi, et il régna trois mois à Jérusalem.

And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.

Le roi d`Égypte le destitua à Jérusalem, et frappa le pays d`une contribution de cent talents d`argent et d`un talent d`or.

And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.

Et le roi d`Égypte établit roi sur Juda et sur Jérusalem Éliakim, frère de Joachaz; et il changea son nom en celui de Jojakim. Néco prit son frère Joachaz, et l`emmena en Égypte.

Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.

Jojakim avait vingt-cinq ans lorsqu`il devint roi, et il régna onze ans à Jérusalem.

Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.

Nebucadnetsar, roi de Babylone, monta contre lui, et le lia avec des chaînes d`airain pour le conduire à Babylone.

Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.

Nebucadnetsar emporta à Babylone des ustensiles de la maison de l`Éternel, et il les mit dans son palais à Babylone.

Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.

Le reste des actions de Jojakim, les abominations qu`il commit, et ce qui se trouvait en lui, cela est écrit dans le livre des rois d`Israël et de Juda. Et Jojakin, son fils, régna à sa place.

Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.

Jojakin avait huit ans lorsqu`il devint roi, et il régna trois mois et dix jours à Jérusalem. Il fit ce qui est mal aux yeux de l`Éternel.

And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.

L`année suivante, le roi Nebucadnetsar le fit emmener à Babylone avec les ustensiles précieux de la maison de l`Éternel. Et il établit roi sur Juda et sur Jérusalem Sédécias, frère de Jojakin.

Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.

Sédécias avait vingt et un ans lorsqu`il devint roi, et il régna onze ans à Jérusalem.

And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.

Il fit ce qui est mal aux yeux de l`Éternel, son Dieu; et il ne s`humilia point devant Jérémie, le prophète, qui lui parlait de la part de l`Éternel.

And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.

Il se révolta même contre le roi Nebucadnetsar, qui l`avait fait jurer par le nom de Dieu; et il raidit son cou et endurcit son coeur, au point de ne pas retourner à l`Éternel, le Dieu d`Israël.

Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.

Tous les chefs des sacrificateurs et le peuple multiplièrent aussi les transgressions, selon toutes les abominations des nations; et ils profanèrent la maison de l`Éternel, qu`il avait sanctifiée à Jérusalem.

And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:

L`Éternel, le Dieu de leurs pères, donna de bonne heure à ses envoyés la mission de les avertir, car il voulait épargner son peuple et sa propre demeure.

But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.

Mais ils se moquèrent des envoyés de Dieu, ils méprisèrent ses paroles, et ils se raillèrent de ses prophètes, jusqu`à ce que la colère de l`Éternel contre son peuple devînt sans remède.

Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.

Alors l`Éternel fit monter contre eux le roi des Chaldéens, et tua par l`épée leurs jeunes gens dans la maison de leur sanctuaire; il n`épargna ni le jeune homme, ni la jeune fille, ni le vieillard, ni l`homme aux cheveux blancs, il livra tout entre ses mains.

And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.

Nebucadnetsar emporta à Babylone tous les ustensiles de la maison de Dieu, grands et petits, les trésors de la maison de l`Éternel, et les trésors du roi et de ses chefs.

And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.

Ils brûlèrent la maison de Dieu, ils démolirent les murailles de Jérusalem, ils livrèrent au feu tous ses palais et détruisirent tous les objets précieux.

And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:

Nebucadnetsar emmena captifs à Babylone ceux qui échappèrent à l`épée; et ils lui furent assujettis, à lui et à ses fils, jusqu`à la domination du royaume de Perse,

To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.

afin que s`accomplît la parole de l`Éternel prononcée par la bouche de Jérémie; jusqu`à ce que le pays eût joui de ses sabbats, il se reposa tout le temps qu`il fut dévasté, jusqu`à l`accomplissement de soixante-dix ans.

Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

La première année de Cyrus, roi de Perse, afin que s`accomplît la parole de l`Éternel prononcée par la bouche de Jérémie, l`Éternel réveilla l`esprit de Cyrus, roi de Perse, qui fit faire de vive voix et par écrit cette publication dans tout son royaume:

Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.

Ainsi parle Cyrus, roi de Perse: L`Éternel, le Dieu des cieux, m`a donné tous les royaumes de la terre, et il m`a commandé de lui bâtir une maison à Jérusalem en Juda. Qui d`entre vous est de son peuple? Que l`Éternel, son Dieu, soit avec lui, et qu`il monte!

Ezra 1 - Esdras 1


Ezra Chapter 1 King James Bible - Esdras Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 36
2 Chroniques 36

The Book of Ezra
Esdras

Return to Index
Se retourner à l'Index

Chapter 1

Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

La première année de Cyrus, roi de Perse, afin que s`accomplît la parole de l`Éternel prononcée par la bouche de Jérémie, l`Éternel réveilla l`esprit de Cyrus, roi de Perse, qui fit faire de vive voix et par écrit cette publication dans tout son royaume:

Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.

Ainsi parle Cyrus, roi des Perses: L`Éternel, le Dieu des cieux, m`a donné tous les royaumes de la terre, et il m`a commandé de lui bâtir une maison à Jérusalem en Juda.

Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.

Qui d`entre vous est de son peuple? Que son Dieu soit avec lui, et qu`il monte à Jérusalem en Juda et bâtisse la maison de l`Éternel, le Dieu d`Israël! C`est le Dieu qui est à Jérusalem.

And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.

Dans tout lieu où séjournent des restes du peuple de l`Éternel, les gens du lieu leur donneront de l`argent, de l`or, des effets, et du bétail, avec des offrandes volontaires pour la maison de Dieu qui est à Jérusalem.

Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.

Les chefs de famille de Juda et de Benjamin, les sacrificateurs et les Lévites, tous ceux dont Dieu réveilla l`esprit, se levèrent pour aller bâtir la maison de l`Éternel à Jérusalem.

And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.

Tous leurs alentours leur donnèrent des objets d`argent, de l`or, des effets, du bétail, et des choses précieuses, outre toutes les offrandes volontaires.

Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;

Le roi Cyrus rendit les ustensiles de la maison de l`Éternel, que Nebucadnetsar avait emportés de Jérusalem et placés dans la maison de son dieu.

Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.

Cyrus, roi de Perse, les fit sortir par Mithredath, le trésorier, qui les remit à Scheschbatsar, prince de Juda.

And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,

En voici le nombre: trente bassins d`or, mille bassins d`argent, vingt-neuf couteaux,

Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.

trente coupes d`or, quatre cent dix coupes d`argent de second ordre, mille autres ustensiles.

All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.

Tous les objets d`or et d`argent étaient au nombre de cinq mille quatre cents. Scheschbatsar emporta le tout de Babylone à Jérusalem, au retour de la captivité.

Ezra 2 - Esdras 2


Ezra Chapter 2 King James Bible - Esdras Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 1
Esdras 1

The Book of Ezra
Esdras

Return to Index
Se retourner à l'Index

Chapter 2

Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;

Voici ceux de la province qui revinrent de l`exil, ceux que Nebucadnetsar, roi de Babylone, avait emmenés captifs à Babylone, et qui retournèrent à Jérusalem et en Juda, chacun dans sa ville.

Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:

Ils partirent avec Zorobabel, Josué, Néhémie, Seraja, Reélaja, Mardochée, Bilschan, Mispar, Bigvaï, Rehum, Baana. Nombre des hommes du peuple d`Israël:

The children of Parosh, two thousand an hundred seventy and two.

les fils de Pareosch, deux mille cent soixante-douze;

The children of Shephatiah, three hundred seventy and two.

les fils de Schephathia, trois cent soixante-douze;

The children of Arah, seven hundred seventy and five.

les fils d`Arach, sept cent soixante-quinze;

The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.

les fils de Pachath Moab, des fils de Josué et de Joab, deux mille huit cent douze;

The children of Elam, a thousand two hundred fifty and four.

les fils d`Élam, mille deux cent cinquante-quatre;

The children of Zattu, nine hundred forty and five.

les fils de Zatthu, neuf cent quarante-cinq;

The children of Zaccai, seven hundred and threescore.

les fils de Zaccaï, sept cent soixante;

The children of Bani, six hundred forty and two.

les fils de Bani, six cent quarante-deux;

The children of Bebai, six hundred twenty and three.

les fils de Bébaï, six cent vingt-trois;

The children of Azgad, a thousand two hundred twenty and two.

les fils d`Azgad, mille deux cent vingt-deux;

The children of Adonikam, six hundred sixty and six.

les fils d`Adonikam, six cent soixante-six;

The children of Bigvai, two thousand fifty and six.

les fils de Bigvaï, deux mille cinquante-six;

The children of Adin, four hundred fifty and four.

les fils d`Adin, quatre cent cinquante-quatre;

The children of Ater of Hezekiah, ninety and eight.

les fils d`Ather, de la famille d`Ézéchias, quatre-vingt-dix-huit;

The children of Bezai, three hundred twenty and three.

les fils de Betsaï, trois cent vingt-trois;

The children of Jorah, an hundred and twelve.

les fils de Jora, cent douze;

The children of Hashum, two hundred twenty and three.

les fils de Haschum, deux cent vingt-trois;

The children of Gibbar, ninety and five.

les fils de Guibbar, quatre-vingt-quinze;

The children of Bethlehem, an hundred twenty and three.

les fils de Bethléhem, cent vingt-trois;

The men of Netophah, fifty and six.

les gens de Nethopha, cinquante-six;

The men of Anathoth, an hundred twenty and eight.

les gens d`Anathoth, cent vingt-huit;

The children of Azmaveth, forty and two.

les fils d`Azmaveth, quarante-deux;

The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.

les fils de Kirjath Arim, de Kephira et de Beéroth, sept cent quarante trois;

The children of Ramah and Gaba, six hundred twenty and one.

les fils de Rama et de Guéba, six cent vingt et un;

The men of Michmas, an hundred twenty and two.

les gens de Micmas, cent vingt-deux;

The men of Bethel and Ai, two hundred twenty and three.

les gens de Béthel et d`Aï, deux cent vingt-trois;

The children of Nebo, fifty and two.

les fils de Nebo, cinquante-deux;

The children of Magbish, an hundred fifty and six.

les fils de Magbisch, cent cinquante-six;

The children of the other Elam, a thousand two hundred fifty and four.

les fils de l`autre Élam, mille deux cent cinquante-quatre;

The children of Harim, three hundred and twenty.

les fils de Harim, trois cent vingt;

The children of Lod, Hadid, and Ono, seven hundred twenty and five.

les fils de Lod, de Hadid et d`Ono, sept cent vingt-cinq;

The children of Jericho, three hundred forty and five.

les fils de Jéricho, trois cent quarante-cinq;

The children of Senaah, three thousand and six hundred and thirty.

les fils de Senaa, trois mille six cent trente.

The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

Sacrificateurs: les fils de Jedaeja, de la maison de Josué, neuf cent soixante-treize;

The children of Immer, a thousand fifty and two.

les fils d`Immer, mille cinquante-deux;

The children of Pashur, a thousand two hundred forty and seven.

les fils de Paschhur, mille deux cent quarante-sept;

The children of Harim, a thousand and seventeen.

les fils de Harim, mille dix-sept.

The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.

Lévites: les fils de Josué et de Kadmiel, des fils d`Hodavia, soixante quatorze.

The singers: the children of Asaph, an hundred twenty and eight.

Chantres: les fils d`Asaph, cent vingt-huit.

The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.

Fils des portiers: les fils de Schallum, les fils d`Ather, les fils de Thalmon, les fils d`Akkub, les fils de Hathitha, les fils de Schobaï, en tout cent trente-neuf.

The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,

Néthiniens: les fils de Tsicha, les fils de Hasupha, les fils de Thabbaoth,

The children of Keros, the children of Siaha, the children of Padon,

les fils de Kéros, les fils de Siaha, les fils de Padon,

The children of Lebanah, the children of Hagabah, the children of Akkub,

les fils de Lebana, les fils de Hagaba, les fils d`Akkub,

The children of Hagab, the children of Shalmai, the children of Hanan,

les fils de Hagab, les fils de Schamlaï, les fils de Hanan,

The children of Giddel, the children of Gahar, the children of Reaiah,

les fils de Guiddel, les fils de Gachar, les fils de Reaja,

The children of Rezin, the children of Nekoda, the children of Gazzam,

les fils de Retsin, les fils de Nekoda, les fils de Gazzam,

The children of Uzza, the children of Paseah, the children of Besai,

les fils d`Uzza, les fils de Paséach, les fils de Bésaï,

The children of Asnah, the children of Mehunim, the children of Nephusim,

les fils d`Asna, les fils de Mehunim, les fils de Nephusim,

The children of Bakbuk, the children of Hakupha, the children of Harhur,

les fils de Bakbuk, les fils de Hakupha, les fils de Harhur,

The children of Bazluth, the children of Mehida, the children of Harsha,

les fils de Batsluth, les fils de Mehida, les fils de Harscha,

The children of Barkos, the children of Sisera, the children of Thamah,

les fils de Barkos, les fils de Sisera, les fils de Thamach,

The children of Neziah, the children of Hatipha.

les fils de Netsiach, les fils de Hathipha.

The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,

Fils des serviteurs de Salomon: les fils de Sothaï, les fils de Sophéreth, les fils de Peruda,

The children of Jaalah, the children of Darkon, the children of Giddel,

les fils de Jaala, les fils de Darkon, les fils de Guiddel,

The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.

les fils de Schephathia, les fils de Hatthil, les fils de Pokéreth Hatsebaïm, les fils d`Ami.

All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

Total des Néthiniens et des fils des serviteurs de Salomon: trois cent quatre-vingt-douze.

And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:

Voici ceux qui partirent de Thel Mélach, de Thel Harscha, de Kerub Addan, et qui ne purent pas faire connaître leur maison paternelle et leur race, pour prouver qu`ils étaient d`Israël.

The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.

Les fils de Delaja, les fils de Tobija, les fils de Nekoda, six cent cinquante-deux.

And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:

Et parmi les fils des sacrificateurs: les fils de Habaja, les fils d`Hakkots, les fils de Barzillaï, qui avait pris pour femme une des filles de Barzillaï, le Galaadite, et fut appelé de leur nom.

These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.

Ils cherchèrent leurs titres généalogiques, mais ils ne les trouvèrent point. On les exclut du sacerdoce,

And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.

et le gouverneur leur dit de ne pas manger des choses très saintes jusqu`à ce qu`un sacrificateur ait consulté l`urim et le thummim.

The whole congregation together was forty and two thousand three hundred and threescore,

L`assemblée tout entière était de quarante-deux mille trois cent soixante personnes,

Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.

sans compter leurs serviteurs et leurs servantes, au nombre de sept mille trois cent trente-sept. Parmi eux se trouvaient deux cents chantres et chanteuses.

Their horses were seven hundred thirty and six; their mules, two hundred forty and five;

Ils avaient sept cent trente-six chevaux, deux cent quarante-cinq mulets,

Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.

quatre cent trente-cinq chameaux, et six mille sept cent vingt ânes.

And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:

Plusieurs des chefs de famille, à leur arrivée vers la maison de l`Éternel à Jérusalem, firent des offrandes volontaires pour la maison de Dieu, afin qu`on la rétablît sur le lieu où elle avait été.

They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.

Ils donnèrent au trésor de l`oeuvre, selon leurs moyens, soixante et un mille dariques d`or, cinq mille mines d`argent, et cent tuniques sacerdotales.

So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

Les sacrificateurs et les Lévites, les gens du peuple, les chantres, les portiers et les Néthiniens s`établirent dans leurs villes. Tout Israël habita dans ses villes.

Ezra 3 - Esdras 3


Ezra Chapter 3 King James Bible - Esdras Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 2
Esdras 2

The Book of Ezra
Esdras

Return to Index
Se retourner à l'Index

Chapter 3

And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.

Le septième mois arriva, et les enfants d`Israël étaient dans leurs villes. Alors le peuple s`assembla comme un seul homme à Jérusalem.

Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.

Josué, fils de Jotsadak, avec ses frères les sacrificateurs, et Zorobabel, fils de Schealthiel, avec ses frères, se levèrent et bâtirent l`autel du Dieu d`Israël, pour y offrir des holocaustes, selon ce qui est écrit dans la loi de Moïse, homme de Dieu.

And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.

Ils rétablirent l`autel sur ses fondements, quoiqu`ils eussent à craindre les peuples du pays, et ils y offrirent des holocaustes à l`Éternel, les holocaustes du matin et du soir.

They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;

Ils célébrèrent la fête des tabernacles, comme il est écrit, et ils offrirent jour par jour des holocaustes, selon le nombre ordonné pour chaque jour.

And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.

Après cela, ils offrirent l`holocauste perpétuel, les holocaustes des nouvelles lunes et de toutes les solennités consacrées à l`Éternel, et ceux de quiconque faisait des offrandes volontaires à l`Éternel.

From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.

Dès le premier jour du septième mois, ils commencèrent à offrir à l`Éternel des holocaustes. Cependant les fondements du temple de l`Éternel n`étaient pas encore posés.

They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.

On donna de l`argent aux tailleurs de pierres et aux charpentiers, et des vivres, des boissons et de l`huile aux Sidoniens et aux Tyriens, pour qu`ils amenassent par mer jusqu`à Japho des bois de cèdre du Liban, suivant l`autorisation qu`on avait eue de Cyrus, roi de Perse.

Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.

La seconde année depuis leur arrivée à la maison de Dieu à Jérusalem, au second mois, Zorobabel, fils de Schealthiel, Josué, fils de Jotsadak, avec le reste de leurs frères les sacrificateurs et les Lévites, et tous ceux qui étaient revenus de la captivité à Jérusalem, se mirent à l`oeuvre et chargèrent les Lévites de vingt ans et au-dessus de surveiller les travaux de la maison de l`Éternel.

Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.

Et Josué, avec ses fils et ses frères, Kadmiel, avec ses fils, fils de Juda, les fils de Hénadad, avec leurs fils et leurs frères les Lévites, se préparèrent tous ensemble à surveiller ceux qui travaillaient à la maison de Dieu.

And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.

Lorsque les ouvriers posèrent les fondements du temple de l`Éternel, on fit assister les sacrificateurs en costume, avec les trompettes, et les Lévites, fils d`Asaph, avec les cymbales, afin qu`ils célébrassent l`Éternel, d`après les ordonnances de David, roi d`Israël.

And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.

Ils chantaient, célébrant et louant l`Éternel par ces paroles: Car il est bon, car sa miséricorde pour Israël dure à toujours! Et tout le peuple poussait de grands cris de joie en célébrant l`Éternel, parce qu`on posait les fondements de la maison de l`Éternel.

But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:

Mais plusieurs des sacrificateurs et des Lévites, et des chefs de famille âgés, qui avaient vu la première maison, pleuraient à grand bruit pendant qu`on posait sous leurs yeux les fondements de cette maison. Beaucoup d`autres faisaient éclater leur joie par des cris,

So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.

en sorte qu`on ne pouvait distinguer le bruit des cris de joie d`avec le bruit des pleurs parmi le peuple, car le peuple poussait de grands cris dont le son s`entendait au loin.

Ezra 4 - Esdras 4


Ezra Chapter 4 King James Bible - Esdras Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 3
Esdras 3

The Book of Ezra
Esdras

Return to Index
Se retourner à l'Index

Chapter 4

Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;

Les ennemis de Juda et de Benjamin apprirent que les fils de la captivité bâtissaient un temple à l`Éternel, le Dieu d`Israël.

Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.

Ils vinrent auprès de Zorobabel et des chefs de familles, et leur dirent: Nous bâtirons avec vous; car, comme vous, nous invoquons votre Dieu, et nous lui offrons des sacrifices depuis le temps d`Ésar Haddon, roi d`Assyrie, qui nous a fait monter ici.

But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.

Mais Zorobabel, Josué, et les autres chefs des familles d`Israël, leur répondirent: Ce n`est pas à vous et à nous de bâtir la maison de notre Dieu; nous la bâtirons nous seuls à l`Éternel, le Dieu d`Israël, comme nous l`a ordonné le roi Cyrus, roi de Perse.

Then the people of the land weakened the hands of the people of Judah, and troubled them in building,

Alors les gens du pays découragèrent le peuple de Juda; ils l`intimidèrent pour l`empêcher de bâtir,

And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.

et ils gagnèrent à prix d`argent des conseillers pour faire échouer son entreprise. Il en fut ainsi pendant toute la vie de Cyrus, roi de Perse, et jusqu`au règne de Darius, roi de Perse.

And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.

Sous le règne d`Assuérus, au commencement de son règne, ils écrivirent une accusation contre les habitants de Juda et de Jérusalem.

And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.

Et du temps d`Artaxerxès, Bischlam, Mithredath, Thabeel, et le reste de leurs collègues, écrivirent à Artaxerxès, roi de Perse. La lettre fut transcrite en caractères araméens et traduite en araméen.

Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:

Rehum, gouverneur, et Schimschaï, secrétaire écrivirent au roi Artaxerxès la lettre suivante concernant Jérusalem:

Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,

Rehum, gouverneur, Schimschaï, secrétaire, et le reste de leurs collègues, ceux de Din, d`Arpharsathac, de Tharpel, d`Apharas, d`Érec, de Babylone, de Suse, de Déha, d`Élam,

And the rest of the nations whom the great and noble Asnappar brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.

et les autres peuples que le grand et illustre Osnappar a transportés et établis dans la ville de Samarie et autres lieux de ce côté du fleuve, etc.

This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.

C`est ici la copie de la lettre qu`ils envoyèrent au roi Artaxerxès: Tes serviteurs, les gens de ce côté du fleuve, etc.

Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.

Que le roi sache que les Juifs partis de chez toi et arrivés parmi nous à Jérusalem rebâtissent la ville rebelle et méchante, en relèvent les murs et en restaurent les fondements.

Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.

Que le roi sache donc que, si cette ville est rebâtie et si ses murs sont relevés, ils ne paieront ni tribut, ni impôt, ni droit de passage, et que le trésor royal en souffrira.

Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;

Or, comme nous mangeons le sel du palais et qu`il ne nous paraît pas convenable de voir mépriser le roi, nous envoyons au roi ces informations.

That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.

Qu`on fasse des recherches dans le livre des mémoires de tes pères; et tu trouveras et verras dans le livre des mémoires que cette ville est une ville rebelle, funeste aux rois et aux provinces, et qu`on s`y est livré à la révolte dès les temps anciens. C`est pourquoi cette ville a été détruite.

We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.

Nous faisons savoir au roi que, si cette ville est rebâtie et si ses murs sont relevés, par cela même tu n`auras plus de possession de ce côté du fleuve.

Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.

Réponse envoyée par le roi à Rehum, gouverneur, à Schimschaï, secrétaire, et au reste de leurs collègues, demeurant à Samarie et autres lieux de l`autre côté du fleuve: Salut, etc.

The letter which ye sent unto us hath been plainly read before me.

La lettre que vous nous avez envoyée a été lue exactement devant moi.

And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.

J`ai donné ordre de faire des recherches; et l`on a trouvé que dès les temps anciens cette ville s`est soulevée contre les rois, et qu`on s`y est livré à la sédition et à la révolte.

There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.

Il y eut à Jérusalem des rois puissants, maîtres de tout le pays de l`autre côté du fleuve, et auxquels on payait tribut, impôt, et droit de passage.

Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.

En conséquence, ordonnez de faire cesser les travaux de ces gens, afin que cette ville ne se rebâtisse point avant une autorisation de ma part.

Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?

Gardez-vous de mettre en cela de la négligence, de peur que le mal n`augmente au préjudice des rois.

Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.

Aussitôt que la copie de la lettre du roi Artaxerxès eut été lue devant Rehum, Schimschaï, le secrétaire, et leurs collègues, ils allèrent en hâte à Jérusalem vers les Juifs, et firent cesser leurs travaux par violence et par force.

Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

Alors s`arrêta l`ouvrage de la maison de Dieu à Jérusalem, et il fut interrompu jusqu`à la seconde année du règne de Darius, roi de Perse.

Ezra 5 - Esdras 5


Ezra Chapter 5 King James Bible - Esdras Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 4
Esdras 4

The Book of Ezra
Esdras

Return to Index
Se retourner à l'Index

Chapter 5

Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.

Aggée, le prophète, et Zacharie, fils d`Iddo, le prophète, prophétisèrent aux Juifs qui étaient en Juda et à Jérusalem, au nom du Dieu d`Israël.

Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.

Alors Zorobabel, fils de Schealthiel, et Josué, fils de Jotsadak, se levèrent et commencèrent à bâtir la maison de Dieu à Jérusalem. Et avec eux étaient les prophètes de Dieu, qui les assistaient.

At the same time came to them Tatnai, governor on this side the river, and Shetharboznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?

Dans ce même temps, Thathnaï, gouverneur de ce côté du fleuve, Schethar Boznaï, et leurs collègues, vinrent auprès d`eux et leur parlèrent ainsi: Qui vous a donné l`autorisation de bâtir cette maison et de relever ces murs?

Then said we unto them after this manner, What are the names of the men that make this building?

Ils leur dirent encore: Quels sont les noms des hommes qui construisent cet édifice?

But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.

Mais l`oeil de Dieu veillait sur les anciens des Juifs. Et on laissa continuer les travaux pendant l`envoi d`un rapport à Darius et jusqu`à la réception d`une lettre sur cet objet.

The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:

Copie de la lettre envoyée au roi Darius par Thathnaï, gouverneur de ce côté du fleuve. Schethar Boznaï, et leurs collègues d`Apharsac, demeurant de ce côté du fleuve.

They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.

Ils lui adressèrent un rapport ainsi conçu: Au roi Darius, salut!

Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.

Que le roi sache que nous sommes allés dans la province de Juda, à la maison du grand Dieu. Elle se construit en pierres de taille, et le bois se pose dans les murs; le travail marche rapidement et réussit entre leurs mains.

Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?

Nous avons interrogé les anciens, et nous leur avons ainsi parlé: Qui vous a donné l`autorisation de bâtir cette maison et de relever ces murs?

We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.

Nous leur avons aussi demandé leurs noms pour te les faire connaître, et nous avons mis par écrit les noms des hommes qui sont à leur tête.

And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.

Voici la réponse qu`ils nous ont faite: Nous sommes les serviteurs du Dieu des cieux et de la terre, et nous rebâtissons la maison qui avait été construite il y a bien des années; un grand roi d`Israël l`avait bâtie et achevée.

But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.

Mais après que nos pères eurent irrité le Dieu des cieux, il les livra entre les mains de Nebucadnetsar, roi de Babylone, le Chaldéen, qui détruisit cette maison et emmena le peuple captif à Babylone.

But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.

Toutefois, la première année de Cyrus, roi de Babylone, le roi Cyrus donna l`ordre de rebâtir cette maison de Dieu.

And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;

Et même le roi Cyrus ôta du temple de Babylone les ustensiles d`or et d`argent de la maison de Dieu, que Nebucadnetsar avait enlevés du temple de Jérusalem et transportés dans le temple de Babylone, il les fit remettre au nommé Scheschbatsar, qu`il établit gouverneur,

And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.

et il lui dit: Prends ces ustensiles, va les déposer dans le temple de Jérusalem, et que la maison de Dieu soit rebâtie sur le lieu où elle était.

Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.

Ce Scheschbatsar est donc venu, et il a posé les fondements de la maison de Dieu à Jérusalem; depuis lors jusqu`à présent elle se construit, et elle n`est pas achevée.

Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

Maintenant, si le roi le trouve bon, que l`on fasse des recherches dans la maison des trésors du roi à Babylone, pour voir s`il y a eu de la part du roi Cyrus un ordre donné pour la construction de cette maison de Dieu à Jérusalem. Puis, que le roi nous transmette sa volonté sur cet objet.

Ezra 6 - Esdras 6


Ezra Chapter 6 King James Bible - Esdras Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 5
Esdras 5

The Book of Ezra
Esdras

Return to Index
Se retourner à l'Index

Chapter 6

Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.

Alors le roi Darius donna ordre de faire des recherches dans la maison des archives où l`on déposait les trésors à Babylone.

And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:

Et l`on trouva à Achmetha, capitale de la province de Médie, un rouleau sur lequel était écrit le mémoire suivant:

In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;

La première année du roi Cyrus, le roi Cyrus a donné cet ordre au sujet de la maison de Dieu à Jérusalem: Que la maison soit rebâtie, pour être un lieu où l`on offre des sacrifices, et qu`elle ait des solides fondements. Elle aura soixante coudées de hauteur, soixante coudées de largeur,

With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:

trois rangées de pierres de taille et une rangée de bois neuf. Les frais seront payés par la maison du roi.

And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.

De plus, les ustensiles d`or et d`argent de la maison de Dieu, que Nebucadnetsar avait enlevés du temple de Jérusalem et transportés à Babylone, seront rendus, transportés au temple de Jérusalem à la place où ils étaient, et déposés dans la maison de Dieu.

Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:

Maintenant, Thathnaï, gouverneur de l`autre côté du fleuve, Schethar Boznaï, et vos collègues d`Apharsac, qui demeurez de l`autre côté du fleuve, tenez-vous loin de ce lieu.

Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.

Laissez continuer les travaux de cette maison de Dieu; que le gouverneur des Juifs et les anciens des Juifs la rebâtissent sur l`emplacement qu`elle occupait.

Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.

Voici l`ordre que je donne touchant ce que vous aurez à faire à l`égard de ces anciens des Juifs pour la construction de cette maison de Dieu: les frais, pris sur les biens du roi provenant des tributs de l`autre côté du fleuve, seront exactement payés à ces hommes, afin qu`il n`y ait pas d`interruption.

And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:

Les choses nécessaires pour les holocaustes du Dieu des cieux, jeunes taureaux, béliers et agneaux, froment, sel, vin et huile, seront livrées, sur leur demande, aux sacrificateurs de Jérusalem, jour par jour et sans manquer,

That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.

afin qu`ils offrent des sacrifices de bonne odeur au Dieu des cieux et qu`ils prient pour la vie du roi et de ses fils.

Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.

Et voici l`ordre que je donne touchant quiconque transgressera cette parole: on arrachera de sa maison une pièce de bois, on la dressera pour qu`il y soit attaché, et l`on fera de sa maison un tas d`immondices.

And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.

Que le Dieu qui fait résider en ce lieu son nom renverse tout roi et tout peuple qui étendraient la main pour transgresser ma parole, pour détruire cette maison de Dieu à Jérusalem! Moi, Darius, j`ai donné cet ordre. Qu`il soit ponctuellement exécuté.

Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.

Thathnaï, gouverneur de ce côté du fleuve, Schethar Boznaï, et leurs collègues, se conformèrent ponctuellement à cet ordre que leur envoya le roi Darius.

And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.

Et les anciens des Juifs bâtirent avec succès, selon les prophéties d`Aggée, le prophète, et de Zacharie, fils d`Iddo; ils bâtirent et achevèrent, d`après l`ordre du Dieu d`Israël, et d`après l`ordre de Cyrus, de Darius, et d`Artaxerxès, rois de Perse.

And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.

La maison fut achevée le troisième jour du mois d`Adar, dans la sixième année du règne du roi Darius.

And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy,

Les enfants d`Israël, les sacrificateurs et les Lévites, et le reste des fils de la captivité, firent avec joie la dédicace de cette maison de Dieu.

And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.

Ils offrirent, pour la dédicace de cette maison de Dieu, cent taureaux, deux cents béliers, quatre cents agneaux, et, comme victimes expiatoires pour tout Israël, douze boucs, d`après le nombre des tribus d`Israël.

And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.

Ils établirent les sacrificateurs selon leurs classes et les Lévites selon leurs divisions pour le service de Dieu à Jérusalem, comme il est écrit dans le livre de Moïse.

And the children of the captivity kept the passover upon the fourteenth day of the first month.

Les fils de la captivité célébrèrent la Pâque le quatorzième jour du premier mois.

For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.

Les sacrificateurs et les Lévites s`étaient purifiés de concert, tous étaient purs; ils immolèrent la Pâque pour tous les fils de la captivité, pour leurs frères les sacrificateurs, et pour eux-mêmes.

And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,

Les enfants d`Israël revenus de la captivité mangèrent la Pâque, avec tous ceux qui s`étaient éloignés de l`impureté des nations du pays et qui se joignirent à eux pour chercher l`Éternel, le Dieu d`Israël.

And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.

Ils célébrèrent avec joie pendant sept jours la fête des pains sans levain, car l`Éternel les avait réjouis en disposant le roi d`Assyrie à les soutenir dans l`oeuvre de la maison de Dieu, du Dieu d`Israël.

Ezra 7 - Esdras 7


Ezra Chapter 7 King James Bible - Esdras Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 6
Esdras 6

The Book of Ezra
Esdras

Return to Index
Se retourner à l'Index

Chapter 7

Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,

Après ces choses, sous le règne d`Artaxerxès, roi de Perse, vint Esdras, fils de Seraja, fils d`Azaria, fils de Hilkija,

The son of Shallum, the son of Zadok, the son of Ahitub,

fils de Schallum, fils de Tsadok, fils d`Achithub,

The son of Amariah, the son of Azariah, the son of Meraioth,

fils d`Amaria, fils d`Azaria, fils de Merajoth,

The son of Zerahiah, the son of Uzzi, the son of Bukki,

fils de Zerachja, fils d`Uzzi, fils de Bukki,

The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:

fils d`Abischua, fils de Phinées, fils d`Éléazar, fils d`Aaron, le souverain sacrificateur.

This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.

Cet Esdras vint de Babylone: c`était un scribe versé dans la loi de Moïse, donnée par l`Éternel, le Dieu d`Israël. Et comme la main de l`Éternel, son Dieu, était sur lui, le roi lui accorda tout ce qu`il avait demandé.

And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.

Plusieurs des enfants d`Israël, des sacrificateurs et des Lévites, des chantres, des portiers, et des Néthiniens, vinrent aussi à Jérusalem, la septième année du roi Artaxerxès.

And he came to Jerusalem in the fifth month, which was in the seventh year of the king.

Esdras arriva à Jérusalem au cinquième mois de la septième année du roi;

For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.

il était parti de Babylone le premier jour du premier mois, et il arriva à Jérusalem le premier jour du cinquième mois, la bonne main de son Dieu étant sur lui.

For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.

Car Esdras avait appliqué son coeur à étudier et à mettre en pratique la loi de l`Éternel, et à enseigner au milieu d`Israël les lois et les ordonnances.

Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.

Voici la copie de la lettre donnée par le roi Artaxerxès à Esdras, sacrificateur et scribe, enseignant les commandements et les lois de l`Éternel concernant Israël:

Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.

Artaxerxès, roi des rois, à Esdras, sacrificateur et scribe, versé dans la loi du Dieu des cieux, etc.

I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.

J`ai donné ordre de laisser aller tous ceux du peuple d`Israël, de ses sacrificateurs et de ses Lévites, qui se trouvent dans mon royaume, et qui sont disposés à partir avec toi pour Jérusalem.

Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;

Tu es envoyé par le roi et ses sept conseillers pour inspecter Juda et Jérusalem d`après la loi de ton Dieu, laquelle est entre tes mains,

And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,

et pour porter l`argent et l`or que le roi et ses conseillers ont généreusement offerts au Dieu d`Israël, dont la demeure est à Jérusalem,

And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:

tout l`argent et l`or que tu trouveras dans toute la province de Babylone, et les dons volontaires faits par le peuple et les sacrificateurs pour la maison de leur Dieu à Jérusalem.

That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.

En conséquence, tu auras soin d`acheter avec cet argent des taureaux, des béliers, des agneaux, et ce qui est nécessaire pour les offrandes et les libations, et tu les offriras sur l`autel de la maison de votre Dieu à Jérusalem.

And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.

Vous ferez avec le reste de l`argent et de l`or ce que vous jugerez bon de faire, toi et tes frères, en vous conformant à la volonté de votre Dieu.

The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.

Dépose devant le Dieu de Jérusalem les ustensiles qui te sont remis pour le service de la maison de ton Dieu.

And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.

Tu tireras de la maison des trésors du roi ce qu`il faudra pour les autres dépenses que tu auras à faire concernant la maison de ton Dieu.

And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,

Moi, le roi Artaxerxès, je donne l`ordre à tous les trésoriers de l`autre côté du fleuve de livrer exactement à Esdras, sacrificateur et scribe, versé dans la loi du Dieu des cieux, tout ce qu`il vous demandera,

Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.

jusqu`à cent talents d`argent, cent cors de froment, cent baths de vin, cent baths d`huile, et du sel à discrétion.

Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?

Que tout ce qui est ordonné par le Dieu des cieux se fasse ponctuellement pour la maison du Dieu des cieux, afin que sa colère ne soit pas sur le royaume, sur le roi et sur ses fils.

Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.

Nous vous faisons savoir qu`il ne peut être levé ni tribut, ni impôt, ni droit de passage, sur aucun des sacrificateurs, des Lévites, des chantres, des portiers, des Néthiniens, et des serviteurs de cette maison de Dieu.

And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.

Et toi, Esdras, selon la sagesse de Dieu que tu possèdes, établis des juges et des magistrats qui rendent la justice à tout le peuple de l`autre côté du fleuve, à tous ceux qui connaissent les lois de ton Dieu; et fais-les connaître à ceux qui ne le connaissent pas.

And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.

Quiconque n`observera pas ponctuellement la loi de ton Dieu et la loi du roi sera condamné à la mort, au bannissement, à une amende, ou à la prison.

Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:

Béni soit l`Éternel, le Dieu de nos pères, qui a disposé le coeur du roi à glorifier ainsi la maison de l`Éternel à Jérusalem,

And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.

et qui m`a rendu l`objet de la bienveillance du roi, de ses conseillers, et de tous ses puissants chefs! Fortifié par la main de l`Éternel, mon Dieu, qui était sur moi, j`ai rassemblé les chefs d`Israël, afin qu`ils partissent avec moi.

Ezra 8 - Esdras 8


Ezra Chapter 8 King James Bible - Esdras Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 7
Esdras 7

The Book of Ezra
Esdras

Return to Index
Se retourner à l'Index

Chapter 8

These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.

Voici les chefs de familles et les généalogies de ceux qui montèrent avec moi de Babylone, sous le règne du roi Artaxerxès.

Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.

Des fils de Phinées, Guerschom; des fils d`Ithamar, Daniel; des fils de David, Hatthusch, des fils de Schecania;

Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.

des fils de Pareosch, Zacharie, et avec lui cent cinquante mâles enregistrés;

Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.

des fils de Pachat Moab, Eljoénaï, fils de Zerachja, et avec lui deux cents mâles;

Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.

des fils de Schecania, le fils de Jachaziel, et avec lui trois cents mâles;

Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.

des fils d`Adin, Ébed, fils de Jonathan, et avec lui cinquante mâles;

And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.

des fils d`Élam, Ésaïe, fils d`Athalia, et avec lui soixante-dix mâles;

And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.

des fils de Schephathia, Zebadia, fils de Micaël, et avec lui quatre-vingts mâles;

Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.

des fils de Joab, Abdias, fils de Jehiel, et avec lui deux cent dix-huit mâles;

And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.

des fils de Schelomith, le fils de Josiphia, et avec lui cent soixante mâles;

And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.

des fils de Bébaï, Zacharie, fils de Bébaï, et avec lui vingt-huit mâles;

And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.

des fils d`Azgad, Jochanan, fils d`Hakkathan, et avec lui cent dix mâles;

And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.

des fils d`Adonikam, les derniers, dont voici les noms: Éliphéleth, Jeïel et Schemaeja, et avec eux soixante mâles;

Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.

des fils de Bigvaï, Uthaï et Zabbud, et avec eux soixante-dix mâles.

And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.

Je les rassemblai près du fleuve qui coule vers Ahava, et nous campâmes là trois jours. Je dirigeai mon attention sur le peuple et sur les sacrificateurs, et je ne trouvai là aucun des fils de Lévi.

Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.

Alors je fis appeler les chefs Éliézer, Ariel, Schemaeja, Elnathan, Jarib, Elnathan, Nathan, Zacharie et Meschullam, et les docteurs Jojarib et Elnathan.

And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.

Je les envoyai vers le chef Iddo, demeurant à Casiphia, et je mis dans leur bouche ce qu`ils devaient dire à Iddo et à ses frères les Néthiniens qui étaient à Casiphia, afin qu`ils nous amenassent des serviteurs pour la maison de notre Dieu.

And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;

Et, comme la bonne main de notre Dieu était sur nous, ils nous amenèrent Schérébia, homme de sens, d`entre les fils de Machli, fils de Lévi, fils d`Israël, et avec lui ses fils et ses frères, au nombre de dix-huit;

And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;

Haschabia, et avec lui Ésaïe, d`entre les fils de Merari, ses frères et leurs fils, au nombre de vingt;

Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.

et d`entre les Néthiniens, que David et les chefs avaient mis au service des Lévites, deux cent vingt Néthiniens, tous désignés par leurs noms.

Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.

Là, près du fleuve d`Ahava, je publiai un jeûne d`humiliation devant notre Dieu, afin d`implorer de lui un heureux voyage pour nous, pour nos enfants, et pour tout ce qui nous appartenait.

For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.

J`aurais eu honte de demander au roi une escorte et des cavaliers pour nous protéger contre l`ennemi pendant la route, car nous avions dit au roi: La main de notre Dieu est pour leur bien sur tous ceux qui le cherchent, mais sa force et sa colère sont sur tous ceux qui l`abandonnent.

So we fasted and besought our God for this: and he was intreated of us.

C`est à cause de cela que nous jeûnâmes et que nous invoquâmes notre Dieu. Et il nous exauça.

Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,

Je choisis douze chefs des sacrificateurs, Schérébia, Haschabia, et dix de leurs frères.

And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:

Je pesai devant eux l`argent, l`or, et les ustensiles, donnés en offrande pour la maison de notre Dieu par le roi, ses conseillers et ses chefs, et par tous ceux d`Israël qu`on avait trouvés.

I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;

Je remis entre leurs mains six cent cinquante talents d`argent, des ustensiles d`argent pour cent talents, cent talents d`or,

Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.

vingt coupes d`or valant mille dariques, et deux vases d`un bel airain poli, aussi précieux que l`or.

And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.

Puis je leur dis: Vous êtes consacrés à l`Éternel; ces ustensiles sont des choses saintes, et cet argent et cet or sont une offrande volontaire à l`Éternel, le Dieu de vos pères.

Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.

Soyez vigilants, et prenez cela sous votre garde, jusqu`à ce que vous le pesiez devant les chefs des sacrificateurs et les Lévites, et devant les chefs de familles d`Israël, à Jérusalem, dans les chambres de la maison de l`Éternel.

So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.

Et les sacrificateurs et les Lévites reçurent au poids l`argent, l`or et les ustensiles, pour les porter à Jérusalem, dans la maison de notre Dieu.

Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.

Nous partîmes du fleuve d`Ahava pour nous rendre à Jérusalem, le douzième jour du premier mois. La main de notre Dieu fut sur nous et nous préserva des attaques de l`ennemi et de toute embûche pendant la route.

And we came to Jerusalem, and abode there three days.

Nous arrivâmes à Jérusalem, et nous nous y reposâmes trois jours.

Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;

Le quatrième jour, nous pesâmes dans la maison de notre Dieu l`argent, l`or, et les ustensiles, que nous remîmes à Merémoth, fils d`Urie, le sacrificateur; il y avait avec lui Éléazar, fils de Phinées, et avec eux les Lévites Jozabad, fils de Josué, et Noadia, fils de Binnuï.

By number and by weight of every one: and all the weight was written at that time.

Le tout ayant été vérifié, soit pour le nombre, soit pour le poids, on mit alors par écrit le poids du tout.

Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.

Les fils de la captivité revenus de l`exil offrirent en holocauste au Dieu d`Israël douze taureaux pour tout Israël, quatre-vingt-seize béliers, soixante-dix-sept agneaux, et douze boucs comme victimes expiatoires, le tout en holocauste à l`Éternel.

And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.

Ils transmirent les ordres du roi aux satrapes du roi et aux gouverneurs de ce côté du fleuve, lesquels honorèrent le peuple et la maison de Dieu.

Ezra 9 - Esdras 9


Ezra Chapter 9 King James Bible - Esdras Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 8
Esdras 8

The Book of Ezra
Esdras

Return to Index
Se retourner à l'Index

Chapter 9

Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.

Après que cela fut terminé, les chefs s`approchèrent de moi, en disant: Le peuple d`Israël, les sacrificateurs et les Lévites ne se sont point séparés des peuples de ces pays, et ils imitent leurs abominations, celles des Cananéens, des Héthiens, des Phéréziens, des Jébusiens, des Ammonites, des Moabites, des Égyptiens et des Amoréens.

For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.

Car ils ont pris de leurs filles pour eux et pour leurs fils, et ont mêlé la race sainte avec les peuples de ces pays; et les chefs et les magistrats ont été les premiers à commettre ce péché.

And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.

Lorsque j`entendis cela, je déchirai mes vêtements et mon manteau, je m`arrachai les cheveux de la tête et les poils de la barbe, et je m`assis désolé.

Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.

Auprès de moi s`assemblèrent tous ceux que faisaient trembler les paroles du Dieu d`Israël, à cause du péché des fils de la captivité; et moi, je restai assis et désolé, jusqu`à l`offrande du soir.

And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,

Puis, au moment de l`offrande du soir, je me levai du sein de mon humiliation, avec mes vêtements et mon manteau déchirés, je tombai à genoux, j`étendis les mains vers l`Éternel, mon Dieu,

And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.

et je dis: Mon Dieu, je suis dans la confusion, et j`ai honte, ô mon Dieu, de lever ma face vers toi; car nos iniquités se sont multipliées par-dessus nos têtes, et nos fautes ont atteint jusqu`aux cieux.

Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.

Depuis les jours de nos pères nous avons été grandement coupables jusqu`à ce jour, et c`est à cause de nos iniquités que nous avons été livrés, nous, nos rois et nos sacrificateurs, aux mains des rois étrangers, à l`épée, à la captivité, au pillage, et à la honte qui couvre aujourd`hui notre visage.

And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.

Et cependant l`Éternel, notre Dieu, vient de nous faire grâce en nous laissant quelques réchappés et en nous accordant un abri dans son saint lieu, afin d`éclaircir nos yeux et de nous donner un peu de vie au milieu de notre servitude.

For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.

Car nous sommes esclaves, mais Dieu ne nous a pas abandonnés dans notre servitude. Il nous a rendus les objets de la bienveillance des rois de Perse, pour nous conserver la vie afin que nous puissions bâtir la maison de notre Dieu et en relever les ruines, et pour nous donner une retraite en Juda et à Jérusalem.

And now, O our God, what shall we say after this? for we have forsaken thy commandments,

Maintenant, que dirons-nous après cela, ô notre Dieu? Car nous avons abandonné tes commandements,

Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.

que tu nous avais prescrits par tes serviteurs les prophètes, en disant: Le pays dans lequel vous entrez pour le posséder est un pays souillé par les impuretés des peuples de ces contrées, par les abominations dont ils l`ont rempli d`un bout à l`autre avec leurs impuretés;

Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.

ne donnez donc point vos filles à leurs fils et ne prenez point leurs filles pour vos fils, et n`ayez jamais souci ni de leur prospérité ni de leur bien-être, et ainsi vous deviendrez forts, vous mangerez les meilleures productions du pays, et vous le laisserez pour toujours en héritage à vos fils.

And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;

Après tout ce qui nous est arrivé à cause des mauvaises actions et des grandes fautes que nous avons commises, quoique tu ne nous aies pas, ô notre Dieu, punis en proportion de nos iniquités, et maintenant que tu nous as conservé ces réchappés,

Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?

recommencerions-nous à violer tes commandements et à nous allier avec ces peuples abominables? Ta colère n`éclaterait-elle pas encore contre nous jusqu`à nous détruire, sans laisser ni reste ni réchappés?

O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.

Éternel, Dieu d`Israël, tu es juste, car nous sommes aujourd`hui un reste de réchappés. Nous voici devant toi comme des coupables, et nous ne saurions ainsi subsister devant ta face.

Ezra 10 - Esdras 10


Ezra Chapter 10 King James Bible - Esdras Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 9
Esdras 9

The Book of Ezra
Esdras

Return to Index
Se retourner à l'Index

Chapter 10

Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.

Pendant qu`Esdras, pleurant et prosterné devant la maison de Dieu, faisait cette prière et cette confession, il s`était rassemblé auprès de lui une foule très nombreuse de gens d`Israël, hommes, femmes et enfants, et le peuple répandait d`abondantes larmes.

And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.

Alors Schecania, fils de Jehiel, d`entre les fils d`Élam, prit la parole et dit à Esdras: Nous avons péché contre notre Dieu, en nous alliant à des femmes étrangères qui appartiennent aux peuples du pays. Mais Israël ne reste pas pour cela sans espérance.

Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.

Faisons maintenant une alliance avec notre Dieu pour le renvoi de toutes ces femmes et de leurs enfants, selon l`avis de mon seigneur et de ceux qui tremblent devant les commandements de notre Dieu. Et que l`on agisse d`après la loi.

Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.

Lève-toi, car cette affaire te regarde. Nous serons avec toi. Prends courage et agis.

Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.

Esdras se leva, et il fit jurer aux chefs des sacrificateurs, des Lévites, et de tout Israël, de faire ce qui venait d`être dit. Et ils le jurèrent.

Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.

Puis Esdras se retira de devant la maison de Dieu, et il alla dans la chambre de Jochanan, fils d`Éliaschib; quand il y fut entré, il ne mangea point de pain et il ne but point d`eau, parce qu`il était dans la désolation à cause du péché des fils de la captivité.

And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;

On publia dans Juda et à Jérusalem que tous les fils de la captivité eussent à se réunir à Jérusalem,

And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.

et que, d`après l`avis des chefs et des anciens, quiconque ne s`y serait pas rendu dans trois jours aurait tous ses biens confisqués et serait lui-même exclu de l`assemblée des fils de la captivité.

Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.

Tous les hommes de Juda et de Benjamin se rassemblèrent à Jérusalem dans les trois jours. C`était le vingtième jour du neuvième mois. Tout le peuple se tenait sur la place de la maison de Dieu, tremblant à cause de la circonstance et par suite de la pluie.

And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.

Esdras, le sacrificateur, se leva et leur dit: Vous avez péché en vous alliant à des femmes étrangères, et vous avez rendu Israël encore plus coupable.

Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.

Confessez maintenant votre faute à l`Éternel, le Dieu de vos pères, et faites sa volonté! Séparez-vous des peuples du pays et des femmes étrangères.

Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.

Toute l`assemblée répondit d`une voix haute: A nous de faire comme tu l`as dit!

But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.

Mais le peuple est nombreux, le temps est à la pluie, et il n`est pas possible de rester dehors; d`ailleurs, ce n`est pas l`oeuvre d`un jour ou deux, car il y en a beaucoup parmi nous qui ont péché dans cette affaire.

Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.

Que nos chefs restent donc pour toute l`assemblée; et tous ceux qui dans nos villes se sont alliés à des femmes étrangères viendront à des époques fixes, avec les anciens et les juges de chaque ville, jusqu`à ce que l`ardente colère de notre Dieu se soit détournée de nous au sujet de cette affaire.

Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.

Jonathan, fils d`Asaël, et Jachzia, fils de Thikva, appuyés par Meschullam et par le Lévite Schabthai, furent les seuls à combattre cet avis,

And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.

auquel se conformèrent les fils de la captivité. On choisit Esdras, le sacrificateur, et des chefs de famille selon leurs maisons paternelles, tous désignés par leurs noms; et ils siégèrent le premier jour du dixième mois pour s`occuper de la chose.

And they made an end with all the men that had taken strange wives by the first day of the first month.

Le premier jour du premier mois, ils en finirent avec tous les hommes qui s`étaient alliés à des femmes étrangères.

And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.

Parmi les fils de sacrificateurs, il s`en trouva qui s`étaient alliés à des femmes étrangères: des fils de Josué, fils de Jotsadak, et de ses frères, Maaséja, Éliézer, Jarib et Guedalia,

And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.

qui s`engagèrent, en donnant la main, à renvoyer leurs femmes et à offrir un bélier en sacrifice de culpabilité;

And of the sons of Immer; Hanani, and Zebadiah.

des fils d`Immer, Hanani et Zebadia;

And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.

des fils de Harim, Maaséja, Élie, Schemaeja, Jehiel et Ozias;

And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.

des fils de Paschhur, Eljoénaï, Maaséja, Ismaël, Nethaneel, Jozabad et Éleasa.

Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.

Parmi les Lévites: Jozabad, Schimeï, Kélaja ou Kelitha, Pethachja, Juda et Éliézer.

Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.

Parmi les chantres: Éliaschib. Parmi les portiers: Schallum, Thélem et Uri.

Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.

Parmi ceux d`Israël: des fils de Pareosch, Ramia, Jizzija, Malkija, Mijamin, Éléazar, Malkija et Benaja;

And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.

des fils d`Élam, Matthania, Zacharie, Jehiel, Abdi, Jerémoth et Élie;

And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.

des fils de Zatthu, Eljoénaï, Éliaschib, Matthania, Jerémoth, Zabad et Aziza;

Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.

des fils de Bébaï, Jochanan, Hanania, Zabbaï et Athlaï;

And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.

des fils de Bani, Meschullam, Malluc, Adaja, Jaschub, Scheal et Ramoth;

And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.

des fils de Pachath Moab, Adna, Kelal, Benaja, Maaséja, Matthania, Betsaleel, Binnuï et Manassé;

And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,

des fils de Harim, Éliézer, Jischija, Malkija, Schemaeja, Siméon,

Benjamin, Malluch, and Shemariah.

Benjamin, Malluc et Schemaria;

Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.

des fils de Haschum, Matthnaï, Matthattha, Zabad, Éliphéleth, Jerémaï, Manassé et Schimeï;

Of the sons of Bani; Maadai, Amram, and Uel,

des fils de Bani, Maadaï, Amram, Uel,

Benaiah, Bedeiah, Chelluh,

Benaja, Bédia, Keluhu,

Vaniah, Meremoth, Eliashib,

Vania, Merémoth, Éliaschib,

Mattaniah, Mattenai, and Jaasau,

Matthania, Matthnaï, Jaasaï,

And Bani, and Binnui, Shimei,

Bani, Binnuï, Schimeï,

And Shelemiah, and Nathan, and Adaiah,

Schélémia, Nathan, Adaja,

Machnadebai, Shashai, Sharai,

Macnadbaï, Schaschaï, Scharaï,

Azareel, and Shelemiah, Shemariah,

Azareel, Schélémia, Schemaria,

Shallum, Amariah, and Joseph.

Schallum, Amaria et Joseph;

Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.

des fils de Nebo, Jeïel, Matthithia, Zabad, Zebina, Jaddaï, Joël et Benaja.

All these had taken strange wives: and some of them had wives by whom they had children.

Tous ceux-là avaient pris des femmes étrangères, et plusieurs en avaient eu des enfants.

Nehemiah 1 - Néhémie 1


Nehemiah Chapter 1 King James Bible - Néhémie Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 10
Esdras 10

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 1

The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,

Paroles de Néhémie, fils de Hacalia. Au mois de Kisleu, la vingtième année, comme j`étais à Suse, dans la capitale,

That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.

Hanani, l`un de mes frères, et quelques hommes arrivèrent de Juda. Je les questionnai au sujet des Juifs réchappés qui étaient restés de la captivité, et au sujet de Jérusalem.

And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.

Ils me répondirent: Ceux qui sont restés de la captivité sont là dans la province, au comble du malheur et de l`opprobre; les murailles de Jérusalem sont en ruines, et ses portes sont consumées par le feu.

And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,

Lorsque j`entendis ces choses, je m`assis, je pleurai, et je fus plusieurs jours dans la désolation. Je jeûnai et je priai devant le Dieu des cieux,

And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:

et je dis: O Éternel, Dieu des cieux, Dieu grand et redoutable, toi qui gardes ton alliance et qui fais miséricorde à ceux qui t`aiment et qui observent tes commandements!

Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.

Que ton oreille soit attentive et que tes yeux soient ouverts: écoute la prière que ton serviteur t`adresse en ce moment, jour et nuit, pour tes serviteurs les enfants d`Israël, en confessant les péchés des enfants d`Israël, nos péchés contre toi; car moi et la maison de mon père, nous avons péché.

We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.

Nous t`avons offensé, et nous n`avons point observé les commandements, les lois et les ordonnances que tu prescrivis à Moïse, ton serviteur.

Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:

Souviens-toi de cette parole que tu donnas ordre à Moïse, ton serviteur, de prononcer. Lorsque vous pécherez, je vous disperserai parmi les peuples;

But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.

mais si vous revenez à moi, et si vous observez mes commandements et les mettez en pratique, alors, quand vous seriez exilés à l`extrémité du ciel, de là je vous rassemblerai et je vous ramènerai dans le lieu que j`ai choisi pour y faire résider mon nom.

Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.

Ils sont tes serviteurs et ton peuple, que tu as rachetés par ta grande puissance et par ta main forte.

O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

Ah! Seigneur, que ton oreille soit attentive à la prière de ton serviteur, et à la prière de tes serviteurs qui veulent craindre ton nom! Donne aujourd`hui du succès à ton serviteur, et fais-lui trouver grâce devant cet homme! J`étais alors échanson du roi.

Nehemiah 2 - Néhémie 2


Nehemiah Chapter 2 King James Bible - Néhémie Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 1
Néhémie 1

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 2

And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.

Au mois de Nisan, la vingtième année du roi Artaxerxès, comme le vin était devant lui, je pris le vin et je l`offris au roi. Jamais je n`avais paru triste en sa présence.

Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,

Le roi me dit: Pourquoi as-tu mauvais visage? Tu n`es pourtant pas malade; ce ne peut être qu`un chagrin de coeur. Je fus saisi d`une grande crainte,

And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?

et je répondis au roi: Que le roi vive éternellement! Comment n`aurais-je pas mauvais visage, lorsque la ville où sont les sépulcres de mes pères est détruite et que ses portes sont consumées par le feu?

Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.

Et le roi me dit: Que demandes-tu? Je priai le Dieu des cieux,

And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.

et je répondis au roi: Si le roi le trouve bon, et si ton serviteur lui est agréable, envoie-moi en Juda, vers la ville des sépulcres de mes pères, pour que je la rebâtisse.

And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.

Le roi, auprès duquel la reine était assise, me dit alors: Combien ton voyage durera-t-il, et quand seras-tu de retour? Il plut au roi de me laisser partir, et je lui fixai un temps.

Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;

Puis je dis au roi: Si le roi le trouve bon, qu`on me donne des lettres pour les gouverneurs de l`autre côté du fleuve, afin qu`ils me laissent passer et entrer en Juda,

And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.

et une lettre pour Asaph, garde forestier du roi, afin qu`il me fournisse du bois de charpente pour les portes de la citadelle près de la maison, pour la muraille de la ville, et pour la maison que j`occuperai. Le roi me donna ces lettres, car la bonne main de mon Dieu était sur moi.

Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.

Je me rendis auprès des gouverneurs de l`autre côté du fleuve, et je leur remis les lettres du roi, qui m`avait fait accompagner par des chefs de l`armée et par des cavaliers.

When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.

Sanballat, le Horonite, et Tobija, le serviteur ammonite, l`ayant appris, eurent un grand déplaisir de ce qu`il venait un homme pour chercher le bien des enfants d`Israël.

So I came to Jerusalem, and was there three days.

J`arrivai à Jérusalem, et j`y passai trois jours.

And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.

Après quoi, je me levai pendant la nuit avec quelques hommes, sans avoir dit à personne ce que mon Dieu m`avait mis au coeur de faire pour Jérusalem. Il n`y avait avec moi d`autre bête de somme que ma propre monture.

And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.

Je sortis de nuit par la porte de la vallée, et je me dirigeai contre la source du dragon et vers la porte du fumier, considérant les murailles en ruines de Jérusalem et réfléchissant à ses portes consumées par le feu.

Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.

Je passai près de la porte de la source et de l`étang du roi, et il n`y avait point de place par où pût passer la bête qui était sous moi.

Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.

Je montai de nuit par le torrent, et je considérai encore la muraille. Puis je rentrai par la porte de la vallée, et je fus ainsi de retour.

And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.

Les magistrats ignoraient où j`étais allé, et ce que je faisais. Jusqu`à ce moment, je n`avais rien dit aux Juifs, ni aux sacrificateurs, ni aux grands, ni aux magistrats, ni à aucun de ceux qui s`occupaient des affaires.

Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.

Je leur dis alors: Vous voyez le malheureux état où nous sommes! Jérusalem est détruite, et ses portes sont consumées par le feu! Venez, rebâtissons la muraille de Jérusalem, et nous ne serons plus dans l`opprobre.

Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.

Et je leur racontai comment la bonne main de mon Dieu avait été sur moi, et quelles paroles le roi m`avait adressées. Ils dirent: Levons-nous, et bâtissons! Et ils se fortifièrent dans cette bonne résolution.

But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?

Sanballat, le Horonite, Tobija, le serviteur ammonite, et Guéschem, l`Arabe, en ayant été informés, se moquèrent de nous et nous méprisèrent. Ils dirent: Que faites-vous là? Vous révoltez-vous contre le roi?

Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.

Et je leur fis cette réponse: Le Dieu des cieux nous donnera le succès. Nous, ses serviteurs, nous nous lèverons et nous bâtirons; mais vous, vous n`avez ni part, ni droit, ni souvenir dans Jérusalem.

Nehemiah 3 - Néhémie 3


Nehemiah Chapter 3 King James Bible - Néhémie Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 2
Néhémie 2

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 3

Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.

Éliaschib, le souverain sacrificateur, se leva avec ses frères, les sacrificateurs, et ils bâtirent la porte des brebis. Ils la consacrèrent et en posèrent les battants; ils la consacrèrent, depuis la tour de Méa jusqu`à la tour de Hananeel.

And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.

A côté d`Éliaschib bâtirent les hommes de Jéricho; à côté de lui bâtit aussi Zaccur, fils d`Imri.

But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.

Les fils de Senaa bâtirent la porte des poissons. Ils la couvrirent, et en posèrent les battants, les verrous et les barres.

And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.

A côté d`eux travailla aux réparations Merémoth, fils d`Urie, fils d`Hakkots; à côté d`eux travailla Meschullam, fils de Bérékia, fils de Meschézabeel; à côté d`eux travailla Tsadok, fils de Baana;

And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their Lord.

à côté d`eux travaillèrent les Tekoïtes, dont les principaux ne se soumirent pas au service de leur seigneur.

Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.

Jojada, fils de Paséach, et Meschullam, fils de Besodia, réparèrent la vieille porte. Ils la couvrirent, et en posèrent les battants, les verrous et les barres.

And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.

A côté d`eux travaillèrent Melatia, le Gabaonite, Jadon, le Méronothite, et les hommes de Gabaon et de Mitspa, ressortissant au siège du gouverneur de ce côté du fleuve;

Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.

à côté d`eux travailla Uzziel, fils de Harhaja, d`entre les orfèvres, et à côté de lui travailla Hanania, d`entre les parfumeurs. Ils laissèrent Jérusalem jusqu`à la muraille large.

And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.

A côté d`eux travailla aux réparations Rephaja, fils de Hur, chef de la moitié du district de Jérusalem.

And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.

A côté d`eux travailla vis-à-vis de sa maison Jedaja, fils de Harumaph, et à côté de lui travailla Hattusch, fils de Haschabnia.

Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.

Une autre portion de la muraille et la tour des fours furent réparées par Malkija, fils de Harim, et par Haschub, fils de Pachath Moab.

And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.

A côté d`eux travailla, avec ses filles, Schallum, fils d`Hallochesch, chef de la moitié du district de Jérusalem.

The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.

Hanun et les habitants de Zanoach réparèrent la porte de la vallée. Ils la bâtirent, et en posèrent les battants, les verrous et les barres. Ils firent de plus mille coudées de mur jusqu`à la porte du fumier.

But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.

Malkija, fils de Récab, chef du district de Beth Hakkérem, répara la porte du fumier. Il la bâtit, et en posa les battants, les verrous et les barres.

But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.

Schallum, fils de Col Hozé, chef du district de Mitspa, répara la porte de la source. Il la bâtit, la couvrit, et en posa les battants, les verrous et les barres. Il fit de plus le mur de l`étang de Siloé, près du jardin du roi, jusqu`aux degrés qui descendent de la cité de David.

After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.

Après lui Néhémie, fils d`Azbuk, chef de la moitié du district de Beth Tsur, travailla aux réparations jusque vis-à-vis des sépulcres de David, jusqu`à l`étang qui avait été construit, et jusqu`à la maison des héros.

After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.

Après lui travaillèrent les Lévites, Rehum, fils de Bani, et à côté de lui travailla pour son district Haschabia, chef de la moitié du district de Keïla.

After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.

Après lui travaillèrent leurs frères, Bavvaï, fils de Hénadad, chef de la moitié du district de Keïla;

And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.

et à côté de lui Ézer, fils de Josué, chef de Mitspa, répara une autre portion de la muraille, vis-à-vis de la montée de l`arsenal, à l`angle.

After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.

Après lui Baruc, fils de Zabbaï, répara avec ardeur une autre portion, depuis l`angle jusqu`à la porte de la maison d`Éliaschib, le souverain sacrificateur.

After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.

Après lui Merémoth, fils d`Urie, fils d`Hakkots, répara une autre portion depuis la porte de la maison d`Éliaschib jusqu`à l`extrémité de la maison d`Éliaschib.

And after him repaired the priests, the men of the plain.

Après lui travaillèrent les sacrificateurs des environs de Jérusalem.

After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.

Après eux Benjamin et Haschub travaillèrent vis-à-vis de leur maison. Après eux Azaria, fils de Maaséja, fils d`Anania, travailla à côté de sa maison.

After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.

Après lui Binnuï, fils de Hénadad, répara une autre portion, depuis la maison d`Azaria jusqu`à l`angle et jusqu`au coin.

Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.

Palal, fils d`Uzaï, travailla vis-à-vis de l`angle et de la tour supérieure qui fait saillie en avant de la maison du roi près de la cour de la prison. Après lui travailla Pedaja, fils de Pareosch.

Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.

Les Néthiniens demeurant sur la colline travaillèrent jusque vis-à-vis de la porte des eaux, à l`orient, et de la tour en saillie.

After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.

Après eux les Tekoïtes réparèrent une autre portion, vis-à-vis de la grande tour en saillie jusqu`au mur de la colline.

From above the horse gate repaired the priests, every one over against his house.

Au-dessus de la porte des chevaux, les sacrificateurs travaillèrent chacun devant sa maison.

After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.

Après eux Tsadok, fils d`Immer, travailla devant sa maison. Après lui travailla Schemaeja, fils de Schecania, gardien de la porte de l`orient.

After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.

Après eux Hanania, fils de Schélémia, et Hanun, le sixième fils de Tsalaph, réparèrent une autre portion de la muraille. Après eux Meschullam, fils de Bérékia, travailla vis-à-vis de sa chambre.

After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.

Après lui Malkija, d`entre les orfèvres, travailla jusqu`aux maisons des Néthiniens et des marchands, vis-à-vis de la porte de Miphkad, et jusqu`à la chambre haute du coin.

And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

Les orfèvres et les marchands travaillèrent entre la chambre haute du coin et la porte des brebis.

Nehemiah 4 - Néhémie 4


Nehemiah Chapter 4 King James Bible - Néhémie Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 3
Néhémie 3

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 4

But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.

Lorsque Sanballat apprit que nous rebâtissions la muraille, il fut en colère et très irrité.

And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?

Il se moqua des Juifs, et dit devant ses frères et devant les soldats de Samarie: A quoi travaillent ces Juifs impuissants? Les laissera-t-on faire? Sacrifieront-ils? Vont-ils achever? Redonneront-ils vie à des pierres ensevelies sous des monceaux de poussière et consumées par le feu?

Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.

Tobija, l`Ammonite, était à côté de lui, et il dit: Qu`ils bâtissent seulement! Si un renard s`élance, il renversera leur muraille de pierres!

Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:

Écoute, ô notre Dieu, comme nous sommes méprisés! Fais retomber leurs insultes sur leur tête, et livre-les au pillage sur une terre où ils soient captifs.

And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.

Ne pardonne pas leur iniquité, et que leur péché ne soit pas effacé de devant toi; car ils ont offensé ceux qui bâtissent.

So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.

Nous rebâtîmes la muraille, qui fut partout achevée jusqu`à la moitié de sa hauteur. Et le peuple prit à coeur ce travail.

But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,

Mais Sanballat, Tobija, les Arabes, les Ammonites et les Asdodiens, furent très irrités en apprenant que la réparation des murs avançait et que les brèches commençaient à se fermer.

And conspired all of them together to come and to fight against Jerusalem, and to hinder it.

Ils se liguèrent tous ensemble pour venir attaquer Jérusalem et lui causer du dommage.

Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.

Nous priâmes notre Dieu, et nous établîmes une garde jour et nuit pour nous défendre contre leurs attaques.

And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.

Cependant Juda disait: Les forces manquent à ceux qui portent les fardeaux, et les décombres sont considérables; nous ne pourrons pas bâtir la muraille.

And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.

Et nos ennemis disaient: Ils ne sauront et ne verront rien jusqu`à ce que nous arrivions au milieu d`eux; nous les tuerons, et nous ferons ainsi cesser l`ouvrage.

And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.

Or les Juifs qui habitaient près d`eux vinrent dix fois nous avertir, de tous les lieux d`où ils se rendaient vers nous.

Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.

C`est pourquoi je plaçai, dans les enfoncements derrière la muraille et sur des terrains secs, le peuple par familles, tous avec leurs épées, leurs lances et leurs arcs.

And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the Lord, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.

Je regardai, et m`étant levé, je dis aux grands, aux magistrats, et au reste du peuple: Ne les craignez pas! Souvenez-vous du Seigneur, grand et redoutable, et combattez pour vos frères, pour vos fils et vos filles, pour vos femmes et pour vos maisons!

And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.

Lorsque nos ennemis apprirent que nous étions avertis, Dieu anéantit leur projet, et nous retournâmes tous à la muraille, chacun à son ouvrage.

And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.

Depuis ce jour, la moitié de mes serviteurs travaillait, et l`autre moitié était armée de lances, de boucliers, d`arcs et de cuirasses. Les chefs étaient derrière toute la maison de Juda.

They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.

Ceux qui bâtissaient la muraille, et ceux qui portaient ou chargeaient les fardeaux, travaillaient d`une main et tenaient une arme de l`autre;

For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.

chacun d`eux, en travaillant, avait son épée ceinte autour des reins. Celui qui sonnait de la trompette se tenait près de moi.

And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.

Je dis aux grands, aux magistrats, et au reste du peuple: L`ouvrage est considérable et étendu, et nous sommes dispersés sur la muraille, éloignés les uns des autres.

In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.

Au son de la trompette, rassemblez-vous auprès de nous, vers le lieu d`où vous l`entendrez; notre Dieu combattra pour nous.

So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.

C`est ainsi que nous poursuivions l`ouvrage, la moitié d`entre nous la lance à la main depuis le lever de l`aurore jusqu`à l`apparition des étoiles.

Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.

Dans ce même temps, je dis encore au peuple: Que chacun passe la nuit dans Jérusalem avec son serviteur; faisons la garde pendant la nuit, et travaillons pendant le jour.

So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.

Et nous ne quittions point nos vêtements, ni moi, ni mes frères, ni mes serviteurs, ni les hommes de garde qui me suivaient; chacun n`avait que ses armes et de l`eau.

Nehemiah 5 - Néhémie 5


Nehemiah Chapter 5 King James Bible - Néhémie Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 4
Néhémie 4

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 5

And there was a great cry of the people and of their wives against their brethren the Jews.

Il s`éleva de la part des gens du peuple et de leurs femmes de grandes plaintes contre leurs frères les Juifs.

For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.

Les uns disaient: Nous, nos fils et nos filles, nous sommes nombreux; qu`on nous donne du blé, afin que nous mangions et que nous vivions.

Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.

D`autres disaient: Nous engageons nos champs, nos vignes, et nos maisons, pour avoir du blé pendant la famine.

There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.

D`autres disaient: Nous avons emprunté de l`argent sur nos champs et nos vignes pour le tribut du roi.

Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.

Et pourtant notre chair est comme la chair de nos frères, nos enfants sont comme leurs enfants; et voici, nous soumettons à la servitude nos fils et nos filles, et plusieurs de nos filles y sont déjà réduites; nous sommes sans force, et nos champs et nos vignes sont à d`autres.

And I was very angry when I heard their cry and these words.

Je fus très irrité lorsque j`entendis leurs plaintes et ces paroles-là.

Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.

Je résolus de faire des réprimandes aux grands et aux magistrats, et je leur dis: Quoi! vous prêtez à intérêt à vos frères! Et je rassemblai autour d`eux une grande foule,

And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.

et je leur dis: Nous avons racheté selon notre pouvoir nos frères les Juifs vendus aux nations; et vous vendriez vous-mêmes vos frères, et c`est à nous qu`ils seraient vendus! Ils se turent, ne trouvant rien à répondre.

Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?

Puis je dis: Ce que vous faites n`est pas bien. Ne devriez-vous pas marcher dans la crainte de notre Dieu, pour n`être pas insultés par les nations nos ennemies?

I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.

Moi aussi, et mes frères et mes serviteurs, nous leur avons prêté de l`argent et du blé. Abandonnons ce qu`ils nous doivent!

Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.

Rendez-leur donc aujourd`hui leurs champs, leurs vignes, leurs oliviers et leurs maisons, et le centième de l`argent, du blé, du moût et de l`huile que vous avez exigé d`eux comme intérêt.

Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.

Ils répondirent: Nous les rendrons, et nous ne leur demanderons rien, nous ferons ce que tu dis. Alors j`appelai les sacrificateurs, devant lesquels je les fis jurer de tenir parole.

Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.

Et je secouai mon manteau, en disant: Que Dieu secoue de la même manière hors de sa maison et de ses biens tout homme qui n`aura point tenu parole, et qu`ainsi cet homme soit secoué et laissé à vide! Toute l`assemblée dit: Amen! On célébra l`Éternel. Et le peuple tint parole.

Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.

Dès le jour où le roi m`établit leur gouverneur dans le pays de Juda, depuis la vingtième année jusqu`à la trente-deuxième année du roi Artaxerxès, pendant douze ans, ni moi ni mes frères n`avons vécu des revenus du gouverneur.

But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.

Avant moi, les premiers gouverneurs accablaient le peuple, et recevaient de lui du pain et du vin, outre quarante sicles d`argent; leurs serviteurs mêmes opprimaient le peuple. Je n`ai point agi de la sorte, par crainte de Dieu.

Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.

Bien plus, j`ai travaillé à la réparation de cette muraille, et nous n`avons acheté aucun champ, et mes serviteurs tous ensemble étaient à l`ouvrage.

Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.

J`avais à ma table cent cinquante hommes, Juifs et magistrats, outre ceux qui venaient à nous des nations d`alentour.

Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.

On m`apprêtait chaque jour un boeuf, six moutons choisis, et des oiseaux; et tous les dix jours on préparait en abondance tout le vin nécessaire. Malgré cela, je n`ai point réclamé les revenus du gouverneur, parce que les travaux étaient à la charge de ce peuple.

Think upon me, my God, for good, according to all that I have done for this people.

Souviens-toi favorablement de moi, ô mon Dieu, à cause de tout ce que j`ai fait pour ce peuple!

Nehemiah 6 - Néhémie 6


Nehemiah Chapter 6 King James Bible - Néhémie Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 5
Néhémie 5

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 6

Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)

Je n`avais pas encore posé les battants des portes, lorsque Sanballat, Tobija, Guéschem, l`Arabe, et nos autres ennemis apprirent que j`avais rebâti la muraille et qu`il n`y restait plus de brèche.

That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.

Alors Sanballat et Guéschem m`envoyèrent dire: Viens, et ayons ensemble une entrevue dans les villages de la vallée d`Ono. Ils avaient médité de me faire du mal.

And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?

Je leur envoyai des messagers avec cette réponse: J`ai un grand ouvrage à exécuter, et je ne puis descendre; le travail serait interrompu pendant que je quitterais pour aller vers vous.

Yet they sent unto me four times after this sort; and I answered them after the same manner.

Ils m`adressèrent quatre fois la même demande, et je leur fis la même réponse.

Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;

Sanballat m`envoya ce message une cinquième fois par son serviteur, qui tenait à la main une lettre ouverte.

Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.

Il y était écrit: Le bruit se répand parmi les nations et Gaschmu affirme que toi et les Juifs vous pensez à vous révolter, et que c`est dans ce but que tu rebâtis la muraille. Tu vas, dit-on, devenir leur roi,

And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.

tu as même établi des prophètes pour te proclamer à Jérusalem roi de Juda. Et maintenant ces choses arriveront à la connaissance du roi. Viens donc, et consultons-nous ensemble.

Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.

Je fis répondre à Sanballat: Ce que tu dis là n`est pas; c`est toi qui l`inventes!

For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.

Tous ces gens voulaient nous effrayer, et ils se disaient: Ils perdront courage, et l`oeuvre ne se fera pas. Maintenant, ô Dieu, fortifie-moi!

Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.

Je me rendis chez Schemaeja, fils de Delaja, fils de Mehétabeel. Il s`était enfermé, et il dit: Allons ensemble dans la maison de Dieu, au milieu du temple, et fermons les portes du temple; car ils viennent pour te tuer, et c`est pendant la nuit qu`ils viendront pour te tuer.

And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.

Je répondis: Un homme comme moi prendre la fuite! Et quel homme tel que moi pourrait entrer dans le temple et vivre? Je n`entrerai point.

And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.

Et je reconnus que ce n`était pas Dieu qui l`envoyait. Mais il prophétisa ainsi sur moi parce que Sanballat et Tobija lui avaient donné de l`argent.

Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.

En le gagnant ainsi, ils espéraient que j`aurais peur, et que je suivrais ses avis et commettrais un péché; et ils auraient profité de cette atteinte à ma réputation pour me couvrir d`opprobre.

My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.

Souviens-toi, ô mon Dieu, de Tobija et de Sanballat, et de leurs oeuvres! Souviens-toi aussi de Noadia, la prophétesse, et des autres prophètes qui cherchaient à m`effrayer!

So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.

La muraille fut achevée le vingt-cinquième jour du mois d`Élul, en cinquante-deux jours.

And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.

Lorsque tous nos ennemis l`apprirent, toutes les nations qui étaient autour de nous furent dans la crainte; elles éprouvèrent une grande humiliation, et reconnurent que l`oeuvre s`était accomplie par la volonté de notre Dieu.

Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.

Dans ce temps-là, il y avait aussi des grands de Juda qui adressaient fréquemment des lettres à Tobija et qui en recevaient de lui.

For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.

Car plusieurs en Juda étaient liés à lui par serment, parce qu`il était gendre de Schecania, fils d`Arach, et que son fils Jochanan avait pris la fille de Meschullam, fils de Bérékia.

Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

Ils disaient même du bien de lui en ma présence, et ils lui rapportaient mes paroles. Tobija envoyait des lettres pour m`effrayer.

Nehemiah 7 - Néhémie 7


Nehemiah Chapter 7 King James Bible - Néhémie Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 6
Néhémie 6

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 7

Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,

Lorsque la muraille fut rebâtie et que j`eus posé les battants des portes, on établit dans leurs fonctions les portiers, les chantres et les Lévites.

That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.

Je donnai mes ordres à Hanani, mon frère, et à Hanania, chef de la citadelle de Jérusalem, homme supérieur au grand nombre par sa fidélité et par sa crainte de Dieu.

And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.

Je leur dis: Les portes de Jérusalem ne s`ouvriront pas avant que la chaleur du soleil soit venue, et l`on fermera les battants aux verrous en votre présence; les habitants de Jérusalem feront la garde, chacun à son poste devant sa maison.

Now the city was large and great: but the people were few therein, and the houses were not builded.

La ville était spacieuse et grande, mais peu peuplée, et les maisons n`étaient pas bâties.

And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,

Mon Dieu me mit au coeur d`assembler les grands, les magistrats et le peuple, pour en faire le dénombrement. Je trouvai un registre généalogique de ceux qui étaient montés les premiers, et j`y vis écrit ce qui suit.

These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;

Voici ceux de la province qui revinrent de l`exil, ceux que Nebucadnetsar, roi de Babylone, avait emmenés captifs, et qui retournèrent à Jérusalem et en Juda, chacun dans sa ville.

Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;

Ils partirent avec Zorobabel, Josué, Néhémie, Azaria, Raamia, Nachamani, Mardochée, Bilschan, Mispéreth, Bigvaï, Nehum, Baana. Nombre des hommes du peuple d`Israël:

The children of Parosh, two thousand an hundred seventy and two.

les fils de Pareosch, deux mille cent soixante-douze;

The children of Shephatiah, three hundred seventy and two.

les fils de Schephathia, trois cent soixante-douze;

The children of Arah, six hundred fifty and two.

les fils d`Arach, six cent cinquante-deux;

The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.

les fils de Pachath Moab, des fils de Josué et de Joab, deux mille huit cent dix-huit;

The children of Elam, a thousand two hundred fifty and four.

les fils d`Élam, mille deux cent cinquante-quatre;

The children of Zattu, eight hundred forty and five.

les fils de Zatthu, huit cent quarante-cinq;

The children of Zaccai, seven hundred and threescore.

les fils de Zaccaï, sept cent soixante;

The children of Binnui, six hundred forty and eight.

les fils de Binnuï, six cent quarante-huit;

The children of Bebai, six hundred twenty and eight.

les fils de Bébaï, six cent vingt-huit;

The children of Azgad, two thousand three hundred twenty and two.

les fils d`Azgad, deux mille trois cent vingt-deux;

The children of Adonikam, six hundred threescore and seven.

les fils d`Adonikam, six cent soixante-sept;

The children of Bigvai, two thousand threescore and seven.

les fils de Bigvaï, deux mille soixante-sept;

The children of Adin, six hundred fifty and five.

les fils d`Adin, six cent cinquante-cinq;

The children of Ater of Hezekiah, ninety and eight.

les fils d`Ather, de la famille d`Ézéchias, quatre-vingt-dix-huit;

The children of Hashum, three hundred twenty and eight.

les fils de Haschum, trois cent vingt-huit;

The children of Bezai, three hundred twenty and four.

les fils de Betsaï, trois cent vingt-quatre;

The children of Hariph, an hundred and twelve.

les fils de Hariph, cent douze;

The children of Gibeon, ninety and five.

les fils de Gabaon, quatre-vingt-quinze;

The men of Bethlehem and Netophah, an hundred fourscore and eight.

les gens de Bethléhem et de Netopha, cent quatre-vingt-huit;

The men of Anathoth, an hundred twenty and eight.

les gens d`Anathoth, cent vingt-huit;

The men of Bethazmaveth, forty and two.

les gens de Beth Azmaveth, quarante-deux;

The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.

les gens de Kirjath Jearim, de Kephira et de Beéroth, sept cent quarante-trois;

The men of Ramah and Geba, six hundred twenty and one.

les gens de Rama et de Guéba, six cent vingt et un;

The men of Michmas, an hundred and twenty and two.

les gens de Micmas, cent vingt-deux;

The men of Bethel and Ai, an hundred twenty and three.

les gens de Béthel et d`Aï, cent vingt-trois;

The men of the other Nebo, fifty and two.

les gens de l`autre Nebo, cinquante-deux;

The children of the other Elam, a thousand two hundred fifty and four.

les fils de l`autre Élam, mille deux cent cinquante-quatre;

The children of Harim, three hundred and twenty.

les fils de Harim, trois cent vingt;

The children of Jericho, three hundred forty and five.

les fils de Jéricho, trois cent quarante-cinq;

The children of Lod, Hadid, and Ono, seven hundred twenty and one.

les fils de Lod, de Hadid et d`Ono, sept cent vingt et un;

The children of Senaah, three thousand nine hundred and thirty.

les fils de Senaa, trois mille neuf cent trente.

The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

Sacrificateurs: les fils de Jedaeja, de la maison de Josué, neuf cent soixante-treize;

The children of Immer, a thousand fifty and two.

les fils d`Immer, mille cinquante-deux;

The children of Pashur, a thousand two hundred forty and seven.

les fils de Paschhur, mille deux cent quarante-sept;

The children of Harim, a thousand and seventeen.

les fils de Harim, mille dix-sept.

The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.

Lévites: les fils de Josué et de Kadmiel, des fils d`Hodva, soixante-quatorze.

The singers: the children of Asaph, an hundred forty and eight.

Chantres: les fils d`Asaph, cent quarante-huit.

The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.

Portiers: les fils de Schallum, les fils d`Ather, les fils de Thalmon, les fils d`Akkub, les fils de Hathitha, les fils de Schobaï, cent trente-huit.

The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,

Néthiniens: les fils de Tsicha, les fils de Hasupha, les fils de Thabbaoth,

The children of Keros, the children of Sia, the children of Padon,

les fils de Kéros, les fils de Sia, les fils de Padon,

The children of Lebana, the children of Hagaba, the children of Shalmai,

les fils de Lebana, les fils de Hagaba, les fils de Salmaï,

The children of Hanan, the children of Giddel, the children of Gahar,

les fils de Hanan, les fils de Guiddel, les fils de Gachar,

The children of Reaiah, the children of Rezin, the children of Nekoda,

les fils de Reaja, les fils de Retsin, les fils de Nekoda,

The children of Gazzam, the children of Uzza, the children of Phaseah,

les fils de Gazzam, les fils d`Uzza, les fils de Paséach,

The children of Besai, the children of Meunim, the children of Nephishesim,

les fils de Bésaï, les fils de Mehunim, les fils de Nephischsim,

The children of Bakbuk, the children of Hakupha, the children of Harhur,

les fils de Bakbuk, les fils de Hakupha, les fils de Harhur,

The children of Bazlith, the children of Mehida, the children of Harsha,

les fils de Batslith, les fils de Mehida, les fils de Harscha,

The children of Barkos, the children of Sisera, the children of Tamah,

les fils de Barkos, les fils de Sisera, les fils de Thamach,

The children of Neziah, the children of Hatipha.

les fils de Netsiach, les fils de Hathipha.

The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,

Fils des serviteurs de Salomon: les fils de Sothaï, les fils de Sophéreth, les fils de Perida,

The children of Jaala, the children of Darkon, the children of Giddel,

les fils de Jaala, les fils de Darkon, les fils de Guiddel,

The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.

les fils de Schephathia, les fils de Hatthil, les fils de Pokéreth Hatsebaïm, les fils d`Amon.

All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

Total des Néthiniens et des fils des serviteurs de Salomon: trois cent quatre-vingt-douze.

And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.

Voici ceux qui partirent de Thel Mélach, de Thel Harscha, de Kerub Addon, et d`Immer, et qui ne purent pas faire connaître leur maison paternelle et leur race, pour prouver qu`ils étaient d`Israël.

The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.

Les fils de Delaja, les fils de Tobija, les fils de Nekoda, six cent quarante-deux.

And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.

Et parmi les sacrificateurs: les fils de Hobaja, les fils d`Hakkots, les fils de Barzillaï, qui avait pris pour femme une des filles de Barzillaï, le Galaadite, et fut appelé de leur nom.

These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.

Ils cherchèrent leurs titres généalogiques, mais ils ne les trouvèrent point. On les exclut du sacerdoce,

And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.

et le gouverneur leur dit de ne pas manger des choses très saintes jusqu`à ce qu`un sacrificateur eût consulté l`urim et le thummim.

The whole congregation together was forty and two thousand three hundred and threescore,

L`assemblée tout entière était de quarante-deux mille trois cent soixante personnes,

Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.

sans compter leurs serviteurs et leurs servantes, au nombre de sept mille trois cent trente-sept. Parmi eux se trouvaient deux cent quarante-cinq chantres et chanteuses.

Their horses, seven hundred thirty and six: their mules, two hundred forty and five:

Ils avaient sept cent trente-six chevaux, deux cent quarante-cinq mulets,

Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.

quatre cent trente-cinq chameaux, et six mille sept cent vingt ânes.

And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.

Plusieurs des chefs de famille firent des dons pour l`oeuvre. Le gouverneur donna au trésor mille dariques d`or, cinquante coupes, cinq cent trente tuniques sacerdotales.

And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.

Les chefs de familles donnèrent au trésor de l`oeuvre vingt mille dariques d`or et deux mille deux cents mines d`argent.

And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.

Le reste du peuple donna vingt mille dariques d`or, deux mille mines d`argent, et soixante-sept tuniques sacerdotales.

So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

Les sacrificateurs et les Lévites, les portiers, les chantres, les gens du peuple, les Néthiniens et tout Israël s`établirent dans leurs villes. Le septième mois arriva, et les enfants d`Israël étaient dans leurs villes.

Nehemiah 8 - Néhémie 8


Nehemiah Chapter 8 King James Bible - Néhémie Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 7
Néhémie 7

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 8

And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.

Alors tout le peuple s`assembla comme un seul homme sur la place qui est devant la porte des eaux. Ils dirent à Esdras, le scribe, d`apporter le livre de la loi de Moïse, prescrite par l`Éternel à Israël.

And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.

Et le sacrificateur Esdras apporta la loi devant l`assemblée, composée d`hommes et de femmes et de tous ceux qui étaient capables de l`entendre. C`était le premier jour du septième mois.

And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.

Esdras lut dans le livre depuis le matin jusqu`au milieu du jour, sur la place qui est devant la porte des eaux, en présence des hommes et des femmes et de ceux qui étaient capables de l`entendre. Tout le peuple fut attentif à la lecture du livre de la loi.

And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.

Esdras, le scribe, était placé sur une estrade de bois, dressée à cette occasion. Auprès de lui, à sa droite, se tenaient Matthithia, Schéma, Anaja, Urie, Hilkija et Maaséja, et à sa gauche, Pedaja, Mischaël, Malkija, Haschum, Haschbaddana, Zacharie et Meschullam.

And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:

Esdras ouvrit le livre à la vue de tout le peuple, car il était élevé au-dessus de tout le peuple; et lorsqu`il l`eut ouvert, tout le peuple se tint en place.

And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.

Esdras bénit l`Éternel, le grand Dieu, et tout le peuple répondit, en levant les mains: Amen! amen! Et ils s`inclinèrent et se prosternèrent devant l`Éternel, le visage contre terre.

Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.

Josué, Bani, Schérébia, Jamin, Akkub, Schabbethaï, Hodija, Maaséja, Kelitha, Azaria, Jozabad, Hanan, Pelaja, et les Lévites, expliquaient la loi au peuple, et chacun restait à sa place.

So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.

Ils lisaient distinctement dans le livre de la loi de Dieu, et ils en donnaient le sens pour faire comprendre ce qu`ils avaient lu.

And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.

Néhémie, le gouverneur, Esdras, le sacrificateur et le scribe, et les Lévites qui enseignaient le peuple, dirent à tout le peuple: Ce jour est consacré à l`Éternel, votre Dieu; ne soyez pas dans la désolation et dans les larmes! Car tout le peuple pleurait en entendant les paroles de la loi.

Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our Lord: neither be ye sorry; for the joy of the LORD is your strength.

Ils leur dirent: Allez, mangez des viandes grasses et buvez des liqueurs douces, et envoyez des portions à ceux qui n`ont rien de préparé, car ce jour est consacré à notre Seigneur; ne vous affligez pas, car la joie de l`Éternel sera votre force.

So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.

Les Lévites calmaient tout le peuple, en disant: Taisez-vous, car ce jour est saint; ne vous affligez pas!

And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.

Et tout le peuple s`en alla pour manger et boire, pour envoyer des portions, et pour se livrer à de grandes réjouissances. Car ils avaient compris les paroles qu`on leur avait expliquées.

And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.

Le second jour, les chefs de famille de tout le peuple, les sacrificateurs et les Lévites, s`assemblèrent auprès d`Esdras, le scribe, pour entendre l`explication des paroles de la loi.

And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:

Et ils trouvèrent écrit dans la loi que l`Éternel avait prescrite par Moïse, que les enfants d`Israël devaient habiter sous des tentes pendant la fête du septième mois,

And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.

et proclamer cette publication dans toutes leurs villes et à Jérusalem: Allez chercher à la montagne des rameaux d`olivier, des rameaux d`olivier sauvage, des rameaux de myrte, des rameaux de palmier, et des rameaux d`arbres touffus, pour faire des tentes, comme il est écrit.

So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.

Alors le peuple alla chercher des rameaux, et ils se firent des tentes sur le toit de leurs maisons, dans leurs cours, dans les parvis de la maison de Dieu, sur la place de la porte des eaux et sur la place de la porte d`Éphraïm.

And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.

Toute l`assemblée de ceux qui étaient revenus de la captivité fit des tentes, et ils habitèrent sous ces tentes. Depuis le temps de Josué, fils de Nun, jusqu`à ce jour, les enfants d`Israël n`avaient rien fait de pareil. Et il y eut de très grandes réjouissances.

Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.

On lut dans le livre de la loi de Dieu chaque jour, depuis le premier jour jusqu`au dernier. On célébra la fête pendant sept jours, et il y eut une assemblée solennelle le huitième jour, comme cela est ordonné.

Nehemiah 9 - Néhémie 9


Nehemiah Chapter 9 King James Bible - Néhémie Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 8
Néhémie 8

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 9

Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.

Le vingt-quatrième jour du même mois, les enfants d`Israël s`assemblèrent, revêtus de sacs et couverts de poussière, pour la célébration d`un jeûne.

And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.

Ceux qui étaient de la race d`Israël, s`étant séparés de tous les étrangers, se présentèrent et confessèrent leurs péchés et les iniquités de leurs pères.

And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.

Lorsqu`ils furent placés, on lut dans le livre de la loi de l`Éternel, leur Dieu, pendant un quart de la journée; et pendant un autre quart ils confessèrent leurs péchés et se prosternèrent devant l`Éternel, leur Dieu.

Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.

Josué, Bani, Kadmiel, Schebania, Bunni, Schérébia, Bani et Kenani montèrent sur l`estrade des Lévites et crièrent à haute voix vers l`Éternel, leur Dieu.

Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.

Et les Lévites Josué, Kadmiel, Bani, Haschabnia, Schérébia, Hodija, Schebania et Pethachja, dirent: Levez-vous, bénissez l`Éternel, votre Dieu, d`éternité en éternité! Que l`on bénisse ton nom glorieux, qui est au-dessus de toute bénédiction et de toute louange!

Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.

C`est toi, Éternel, toi seul, qui as fait les cieux, les cieux des cieux et toute leur armée, la terre et tout ce qui est sur elle, les mers et tout ce qu`elles renferment. Tu donnes la vie à toutes ces choses, et l`armée des cieux se prosterne devant toi.

Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;

C`est toi, Éternel Dieu, qui as choisi Abram, qui l`as fait sortir d`Ur en Chaldée, et qui lui as donné le nom d`Abraham.

And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:

Tu trouvas son coeur fidèle devant toi, tu fis alliance avec lui, et tu promis de donner à sa postérité le pays des Cananéens, des Héthiens, des Amoréens, des Phéréziens, des Jébusiens et des Guirgasiens. Et tu as tenu ta parole, car tu es juste.

And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;

Tu vis l`affliction de nos pères en Égypte, et tu entendis leurs cris vers la mer Rouge.

And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.

Tu opéras des miracles et des prodiges contre Pharaon, contre tous ses serviteurs et contre tout le peuple de son pays, parce que tu savais avec quelle méchanceté ils avaient traité nos pères, et tu fis paraître ta gloire comme elle paraît aujourd`hui.

And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.

Tu fendis la mer devant eux, et ils passèrent à sec au milieu de la mer; mais tu précipitas dans l`abîme, comme une pierre au fond des eaux, ceux qui marchaient à leur poursuite.

Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.

Tu les guidas le jour par une colonne de nuée, et la nuit par une colonne de feu qui les éclairait dans le chemin qu`ils avaient à suivre.

Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:

Tu descendis sur la montagne de Sinaï, tu leur parlas du haut des cieux, et tu leur donnas des ordonnances justes, des lois de vérité, des préceptes et des commandements excellents.

And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:

Tu leur fis connaître ton saint sabbat, et tu leur prescrivis par Moïse, ton serviteur, des commandements, des préceptes et une loi.

And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.

Tu leur donnas, du haut des cieux, du pain quand ils avaient faim, et tu fis sortir de l`eau du rocher quand ils avaient soif. Et tu leur dis d`entrer en possession du pays que tu avais juré de leur donner.

But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,

Mais nos pères se livrèrent à l`orgueil et raidirent leur cou. Ils n`écoutèrent point tes commandements,

And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.

ils refusèrent d`obéir, et ils mirent en oubli les merveilles que tu avais faites en leur faveur. Ils raidirent leur cou; et, dans leur rébellion, ils se donnèrent un chef pour retourner à leur servitude. Mais toi, tu es un Dieu prêt à pardonner, compatissant et miséricordieux, lent à la colère et riche en bonté, et tu ne les abandonnas pas,

Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;

même quand ils se firent un veau en fonte et dirent: Voici ton Dieu qui t`a fait sortir d`Égypte, et qu`ils se livrèrent envers toi à de grands outrages.

Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.

Dans ton immense miséricorde, tu ne les abandonnas pas au désert, et la colonne de nuée ne cessa point de les guider le jour dans leur chemin, ni la colonne de feu de les éclairer la nuit dans le chemin qu`ils avaient à suivre.

Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.

Tu leur donnas ton bon esprit pour les rendre sages, tu ne refusas point ta manne à leur bouche, et tu leur fournis de l`eau pour leur soif.

Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.

Pendant quarante ans, tu pourvus à leur entretien dans le désert, et ils ne manquèrent de rien, leurs vêtements ne s`usèrent point, et leurs pieds ne s`enflèrent point.

Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.

Tu leur livras des royaumes et des peuples, dont tu partageas entre eux les contrées, et ils possédèrent le pays de Sihon, roi de Hesbon, et le pays d`Og, roi de Basan.

Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.

Tu multiplias leurs fils comme les étoiles des cieux, et tu les fis entrer dans le pays dont tu avais dit à leurs pères qu`ils prendraient possession.

So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.

Et leurs fils entrèrent et prirent possession du pays; tu humilias devant eux les habitants du pays, les Cananéens, et tu les livras entre leurs mains, avec leurs rois et les peuples du pays, pour qu`ils les traitassent à leur gré.

And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.

Ils devinrent maîtres de villes fortifiées et de terres fertiles; ils possédèrent des maisons remplies de toutes sortes de biens, des citernes creusées, des vignes, des oliviers, et des arbres fruitiers en abondance; ils mangèrent, ils se rassasièrent, ils s`engraissèrent, et ils vécurent dans les délices par ta grande bonté.

Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.

Néanmoins, ils se soulevèrent et se révoltèrent contre toi. Ils jetèrent ta loi derrière leur dos, ils tuèrent tes prophètes qui les conjuraient de revenir à toi, et ils se livrèrent envers toi à de grands outrages.

Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.

Alors tu les abandonnas entre les mains de leurs ennemis, qui les opprimèrent. Mais, au temps de leur détresse, ils crièrent à toi; et toi, tu les entendis du haut des cieux, et, dans ta grande miséricorde, tu leur donnas des libérateurs qui les sauvèrent de la main de leurs ennemis.

But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;

Quand ils eurent du repos, ils recommencèrent à faire le mal devant toi. Alors tu les abandonnas entre les mains de leurs ennemis, qui les dominèrent. Mais, de nouveau, ils crièrent à toi; et toi, tu les entendis du haut des cieux, et, dans ta grande miséricorde, tu les délivras maintes fois.

And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.

Tu les conjuras de revenir à ta loi; et ils persévérèrent dans l`orgueil, ils n`écoutèrent point tes commandements, ils péchèrent contre tes ordonnances, qui font vivre celui qui les met en pratique, ils eurent une épaule rebelle, ils raidirent leur cou, et ils n`obéirent point.

Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.

Tu les supportas de nombreuses années, tu leur donnas des avertissements par ton esprit, par tes prophètes; et ils ne prêtèrent point l`oreille. Alors tu les livras entre les mains des peuples étrangers.

Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.

Mais, dans ta grande miséricorde, tu ne les anéantis pas, et tu ne les abandonnas pas, car tu es un Dieu compatissant et miséricordieux.

Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.

Et maintenant, ô notre Dieu, Dieu grand, puissant et redoutable, toi qui gardes ton alliance et qui exerces la miséricorde, ne regarde pas comme peu de chose toutes les souffrances que nous avons éprouvées, nous, nos rois, nos chefs, nos sacrificateurs, nos prophètes, nos pères et tout ton peuple, depuis le temps des rois d`Assyrie jusqu`à ce jour.

Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:

Tu as été juste dans tout ce qui nous est arrivé, car tu t`es montré fidèle, et nous avons fait le mal.

Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.

Nos rois, nos chefs, nos sacrificateurs et nos pères n`ont point observé ta loi, et ils n`ont été attentifs ni à tes commandements ni aux avertissements que tu leur adressais.

For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.

Pendant qu`ils étaient les maîtres, au milieu des bienfaits nombreux que tu leur accordais, dans le pays vaste et fertile que tu leur avais livré, ils ne t`ont point servi et ils ne se sont point détournés de leurs oeuvres mauvaises.

Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:

Et aujourd`hui, nous voici esclaves! Nous voici esclaves sur la terre que tu as donnée à nos pères, pour qu`ils jouissent de ses fruits et de ses biens!

And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.

Elle multiplie ses produits pour les rois auxquels tu nous as assujettis, à cause de nos péchés; ils dominent à leur gré sur nos corps et sur notre bétail, et nous sommes dans une grande angoisse!

And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.

Pour tout cela, nous contractâmes une alliance, que nous mîmes par écrit; et nos chefs, nos Lévites et nos sacrificateurs y apposèrent leur sceau.

Nehemiah 10 - Néhémie 10


Nehemiah Chapter 10 King James Bible - Néhémie Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 9
Néhémie 9

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 10

Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,

Voici ceux qui apposèrent leur sceau. Néhémie, le gouverneur, fils de Hacalia.

Seraiah, Azariah, Jeremiah,

Sédécias, Seraja, Azaria, Jérémie,

Pashur, Amariah, Malchijah,

Paschhur, Amaria, Malkija,

Hattush, Shebaniah, Malluch,

Hattusch, Schebania, Malluc,

Harim, Meremoth, Obadiah,

Harim, Merémoth, Abdias,

Daniel, Ginnethon, Baruch,

Daniel, Guinnethon, Baruc,

Meshullam, Abijah, Mijamin,

Meschullam, Abija, Mijamin,

Maaziah, Bilgai, Shemaiah: these were the priests.

Maazia, Bilgaï, Schemaeja, sacrificateurs.

And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;

Lévites: Josué, fils d`Azania, Binnuï, des fils de Hénadad, Kadmiel,

And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,

et leurs frères, Schebania, Hodija, Kelitha, Pelaja, Hanan,

Micha, Rehob, Hashabiah,

Michée, Rehob, Haschabia,

Zaccur, Sherebiah, Shebaniah,

Zaccur, Schérébia, Schebania,

Hodijah, Bani, Beninu.

Hodija, Bani, Beninu.

The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,

Chefs du peuple: Pareosch, Pachath Moab, Élam, Zatthu, Bani,

Bunni, Azgad, Bebai,

Bunni, Azgad, Bébaï,

Adonijah, Bigvai, Adin,

Adonija, Bigvaï, Adin,

Ater, Hizkijah, Azzur,

Ather, Ézéchias, Azzur,

Hodijah, Hashum, Bezai,

Hodija, Haschum, Betsaï,

Hariph, Anathoth, Nebai,

Hariph, Anathoth, Nébaï,

Magpiash, Meshullam, Hezir,

Magpiasch, Meschullam, Hézir,

Meshezabeel, Zadok, Jaddua,

Meschézabeel, Tsadok, Jaddua,

Pelatiah, Hanan, Anaiah,

Pelathia, Hanan, Anaja,

Hoshea, Hananiah, Hashub,

Hosée, Hanania, Haschub,

Hallohesh, Pileha, Shobek,

Hallochesch, Pilcha, Schobek,

Rehum, Hashabnah, Maaseiah,

Rehum, Haschabna, Maaséja,

And Ahijah, Hanan, Anan,

Achija, Hanan, Anan,

Malluch, Harim, Baanah.

Malluc, Harim, Baana.

And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;

Le reste du peuple, les sacrificateurs, les Lévites, les portiers, les chantres, les Néthiniens, et tous ceux qui s`étaient séparés des peuples étrangers pour suivre la loi de Dieu, leurs femmes, leurs fils et leurs filles, tous ceux qui étaient capables de connaissance et d`intelligence,

They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;

se joignirent à leurs frères les plus considérables d`entre eux. Ils promirent avec serment et jurèrent de marcher dans la loi de Dieu donnée par Moïse, serviteur de Dieu, d`observer et de mettre en pratique tous les commandements de l`Éternel, notre Seigneur, ses ordonnances et ses lois.

And that we would not give our daughters unto the people of the land, nor take their daughters for our sons:

Nous promîmes de ne pas donner nos filles aux peuples du pays et de ne pas prendre leurs filles pour nos fils;

And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.

de ne rien acheter, le jour du sabbat et les jours de fête, des peuples du pays qui apporteraient à vendre, le jour du sabbat, des marchandises ou denrées quelconques; et de faire relâche la septième année, en n`exigeant le paiement d`aucune dette.

Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;

Nous nous imposâmes aussi des ordonnances qui nous obligeaient à donner un tiers de sicle par année pour le service de la maison de notre Dieu,

For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.

pour les pains de proposition, pour l`offrande perpétuelle, pour l`holocauste perpétuel des sabbats, des nouvelles lunes et des fêtes, pour les choses consacrées, pour les sacrifices d`expiation en faveur d`Israël, et pour tout ce qui se fait dans la maison de notre Dieu.

And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:

Nous tirâmes au sort, sacrificateurs, Lévites et peuple, au sujet du bois qu`on devait chaque année apporter en offrande à la maison de notre Dieu, selon nos maisons paternelles, à des époques fixes, pour qu`il fût brûlé sur l`autel de l`Éternel, notre Dieu, comme il est écrit dans la loi.

And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:

Nous résolûmes d`apporter chaque année à la maison de l`Éternel les prémices de notre sol et les prémices de tous les fruits de tous les arbres;

Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:

d`amener à la maison de notre Dieu, aux sacrificateurs qui font le service dans la maison de notre Dieu, les premiers-nés de nos fils et de notre bétail, comme il est écrit dans la loi, les premiers-nés de nos boeufs et de nos brebis;

And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.

d`apporter aux sacrificateurs, dans les chambres de la maison de notre Dieu, les prémices de notre pâte et nos offrandes, des fruits de tous les arbres, du moût et de l`huile; et de livrer la dîme de notre sol aux Lévites qui doivent la prendre eux-mêmes dans toutes les villes situées sur les terres que nous cultivons.

And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.

Le sacrificateur, fils d`Aaron, sera avec les Lévites quand ils lèveront la dîme; et les Lévites apporteront la dîme de la dîme à la maison de notre Dieu, dans les chambres de la maison du trésor.

For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

Car les enfants d`Israël et les fils de Lévi apporteront dans ces chambres les offrandes de blé, du moût et d`huile; là sont les ustensiles du sanctuaire, et se tiennent les sacrificateurs qui font le service, les portiers et les chantres. C`est ainsi que nous résolûmes de ne pas abandonner la maison de notre Dieu.

Nehemiah 11 - Néhémie 11


Nehemiah Chapter 11 King James Bible - Néhémie Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 10
Néhémie 10

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 11

And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.

Les chefs du peuple s`établirent à Jérusalem. Le reste du peuple tira au sort, pour qu`un sur dix vînt habiter Jérusalem, la ville sainte, et que les autres demeurassent dans les villes.

And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.

Le peuple bénit tous ceux qui consentirent volontairement à résider à Jérusalem.

Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.

Voici les chefs de la province qui s`établirent à Jérusalem. Dans les villes de Juda, chacun s`établit dans sa propriété, dans sa ville, Israël, les sacrificateurs et les Lévites, les Néthiniens, et les fils des serviteurs de Salomon.

And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;

A Jérusalem s`établirent des fils de Juda et des fils de Benjamin. -Des fils de Juda: Athaja, fils d`Ozias, fils de Zacharie, fils d`Amaria, fils de Schephathia, fils de Mahalaleel, des fils de Pérets,

And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.

et Maaséja, fils de Baruc, fils de Col Hozé, fils de Hazaja, fils d`Adaja, fils de Jojarib, fils de Zacharie, fils de Schiloni.

All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.

Total des fils de Pérets qui s`établirent à Jérusalem: quatre cent soixante-huit hommes vaillants. -

And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.

Voici les fils de Benjamin: Sallu, fils de Meschullam, fils de Joëd, fils de Pedaja, fils de Kolaja, fils de Maaséja, fils d`Ithiel, fils d`Ésaïe,

And after him Gabbai, Sallai, nine hundred twenty and eight.

et, après lui, Gabbaï et Sallaï, neuf cent vingt-huit.

And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.

Joël, fils de Zicri, était leur chef; et Juda, fils de Senua, était le second chef de la ville.

Of the priests: Jedaiah the son of Joiarib, Jachin.

Des sacrificateurs: Jedaeja, fils de Jojarib, Jakin,

Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.

Seraja, fils de Hilkija, fils de Meschullam, fils de Tsadok, fils de Merajoth, fils d`Achithub, prince de la maison de Dieu,

And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah,

et leurs frères occupés au service de la maison, huit cent vingt-deux; Adaja, fils de Jerocham, fils de Pelalia, fils d`Amtsi, fils de Zacharie, fils de Paschhur, fils de Malkija,

And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,

et ses frères, chefs des maisons paternelles, deux cent quarante-deux; et Amaschsaï, fils d`Azareel, fils d`Achzaï, fils de Meschillémoth, fils d`Immer,

And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.

et leurs frères, vaillants hommes, cent vingt-huit. Zabdiel, fils de Guedolim, était leur chef.

Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;

Des Lévites: Schemaeja, fils de Haschub, fils d`Azrikam, fils de Haschabia, fils de Bunni,

And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.

Schabbethaï et Jozabad, chargés des affaires extérieures de la maison de Dieu, et faisant partie des chefs des Lévites;

And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.

Matthania, fils de Michée, fils de Zabdi, fils d`Asaph, le chef qui entonnait la louange à la prière, et Bakbukia, le second parmi ses frères, et Abda, fils de Schammua, fils de Galal, fils de Jeduthun.

All the Levites in the holy city were two hundred fourscore and four.

Total des Lévites dans la ville sainte: deux cent quatre-vingt-quatre.

Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.

Et les portiers: Akkub, Thalmon, et leurs frères, gardiens des portes, cent soixante-douze.

And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.

Le reste d`Israël, les sacrificateurs, les Lévites, s`établirent dans toutes les villes de Juda, chacun dans sa propriété.

But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.

Les Néthiniens s`établirent sur la colline, et ils avaient pour chefs Tsicha et Guischpa.

The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.

Le chef des Lévites à Jérusalem était Uzzi, fils de Bani, fils de Haschabia, fils de Matthania, fils de Michée, d`entre les fils d`Asaph, les chantres chargés des offices de la maison de Dieu;

For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.

car il y avait un ordre du roi concernant les chantres, et un salaire fixe leur était accordé pour chaque jour.

And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.

Pethachja, fils de Meschézabeel, des fils de Zérach, fils de Juda, était commissaire du roi pour toutes les affaires du peuple.

And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,

Dans les villages et leurs territoires, des fils de Juda s`établirent à Kirjath Arba et dans les lieux de son ressort, à Dibon et dans les lieux de son ressort, à Jekabtseel et dans les villages de son ressort,

And at Jeshua, and at Moladah, and at Bethphelet,

à Jéschua, à Molada, à Beth Paleth,

And at Hazarshual, and at Beersheba, and in the villages thereof,

à Hatsar Schual, à Beer Schéba, et dans les lieux de son ressort,

And at Ziklag, and at Mekonah, and in the villages thereof,

à Tsiklag, à Mecona et dans les lieux de son ressort,

And at Enrimmon, and at Zareah, and at Jarmuth,

à En Rimmon, à Tsorea, à Jarmuth,

Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.

à Zanoach, à Adullam, et dans les villages de leur ressort, à Lakis et dans son territoire, à Azéka et dans les lieux de son ressort. Ils s`établirent depuis Beer Schéba jusqu`à la vallée de Hinnom.

The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages,

Les fils de Benjamin s`établirent, depuis Guéba, à Micmasch, à Ajja, à Béthel et dans les lieux de son ressort,

And at Anathoth, Nob, Ananiah,

à Anathoth, à Nob, à Hanania,

Hazor, Ramah, Gittaim,

à Hatsor, à Rama, à Guitthaïm,

Hadid, Zeboim, Neballat,

à Hadid, à Tseboïm, à Neballath,

Lod, and Ono, the valley of craftsmen.

à Lod et à Ono, la vallée des ouvriers.

And of the Levites were divisions in Judah, and in Benjamin.

Il y eut des Lévites qui se joignirent à Benjamin, quoique appartenant aux divisions de Juda.

Nehemiah 12 - Néhémie 12


Nehemiah Chapter 12 King James Bible - Néhémie Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 11
Néhémie 11

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 12

Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,

Voici les sacrificateurs et les Lévites qui revinrent avec Zorobabel, fils de Schealthiel, et avec Josué: Seraja, Jérémie, Esdras,

Amariah, Malluch, Hattush,

Amaria, Malluc, Hattusch,

Shechaniah, Rehum, Meremoth,

Schecania, Rehum, Merémoth,

Iddo, Ginnetho, Abijah,

Iddo, Guinnethoï, Abija,

Miamin, Maadiah, Bilgah,

Mijamin, Maadia, Bilga,

Shemaiah, and Joiarib, Jedaiah,

Schemaeja, Jojarib, Jedaeja,

Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.

Sallu, Amok, Hilkija, Jedaeja. Ce furent là les chefs des sacrificateurs et de leurs frères, au temps de Josué. -

Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.

Lévites: Josué, Binnuï, Kadmiel, Schérébia, Juda, Matthania, qui dirigeait avec ses frères le chant des louanges;

Also Bakbukiah and Unni, their brethren, were over against them in the watches.

Bakbukia et Unni, qui remplissaient leurs fonctions auprès de leurs frères.

And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,

Josué engendra Jojakim, Jojakim engendra Éliaschib, Éliaschib engendra Jojada,

And Joiada begat Jonathan, and Jonathan begat Jaddua.

Jojada engendra Jonathan, et Jonathan engendra Jaddua.

And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;

Voici, au temps de Jojakim, quels étaient les sacrificateurs, chefs de famille: pour Seraja, Meraja; pour Jérémie, Hanania;

Of Ezra, Meshullam; of Amariah, Jehohanan;

pour Esdras, Meschullam; pour Amaria, Jochanan;

Of Melicu, Jonathan; of Shebaniah, Joseph;

pour Meluki, Jonathan; pour Schebania, Joseph;

Of Harim, Adna; of Meraioth, Helkai;

pour Harim, Adna; pour Merajoth, Helkaï;

Of Iddo, Zechariah; of Ginnethon, Meshullam;

pour Iddo, Zacharie; pour Guinnethon, Meschullam;

Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;

pour Abija, Zicri; pour Minjamin et Moadia, Pilthaï;

Of Bilgah, Shammua; of Shemaiah, Jehonathan;

pour Bilga, Schammua; pour Schemaeja, Jonathan;

And of Joiarib, Mattenai; of Jedaiah, Uzzi;

pour Jojarib, Matthnaï; pour Jedaeja, Uzzi;

Of Sallai, Kallai; of Amok, Eber;

pour Sallaï, Kallaï; pour Amok, Éber;

Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.

pour Hilkija, Haschabia; pour Jedaeja, Nethaneel.

The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.

Au temps d`Éliaschib, de Jojada, de Jochanan et de Jaddua, les Lévites, chefs de familles, et les sacrificateurs, furent inscrits, sous le règne de Darius, le Perse.

The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.

Les fils de Lévi, chefs de familles, furent inscrits dans le livre des Chroniques jusqu`au temps de Jochanan, fils d`Éliaschib.

And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.

Les chefs des Lévites, Haschabia, Schérébia, et Josué, fils de Kadmiel, et leurs frères avec eux, les uns vis-à-vis des autres, étaient chargés de célébrer et de louer l`Éternel, selon l`ordre de David, homme de Dieu.

Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.

Matthania, Bakbukia, Abdias, Meschullam, Thalmon et Akkub, portiers, faisaient la garde aux seuils des portes.

These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.

Ils vivaient au temps de Jojakim, fils de Josué, fils de Jotsadak, et au temps de Néhémie, le gouverneur, et d`Esdras, le sacrificateur et le scribe.

And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.

Lors de la dédicace des murailles de Jérusalem, on appela les Lévites de tous les lieux qu`ils habitaient et on les fit venir à Jérusalem, afin de célébrer la dédicace et la fête par des louanges et par des chants, au son des cymbales, des luths et des harpes.

And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;

Les fils des chantres se rassemblèrent des environs de Jérusalem, des villages des Nethophatiens,

Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.

de Beth Guilgal, et du territoire de Guéba et d`Azmaveth; car les chantres s`étaient bâti des villages aux alentours de Jérusalem.

And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.

Les sacrificateurs et les Lévites se purifièrent, et ils purifièrent le peuple, les portes et la muraille.

Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:

Je fis monter sur la muraille les chefs de Juda, et je formai deux grands choeurs. Le premier se mit en marche du côté droit sur la muraille, vers la porte du fumier.

And after them went Hoshaiah, and half of the princes of Judah,

Derrière ce choeur marchaient Hosée et la moitié des chefs de Juda,

And Azariah, Ezra, and Meshullam,

Azaria, Esdras, Meschullam,

Judah, and Benjamin, and Shemaiah, and Jeremiah,

Juda, Benjamin, Schemaeja et Jérémie,

And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:

des fils de sacrificateurs avec des trompettes, Zacharie, fils de Jonathan, fils de Schemaeja, fils de Matthania, fils de Michée, fils de Zaccur, fils d`Asaph,

And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.

et ses frères, Schemaeja, Azareel, Milalaï, Guilalaï, Maaï, Nethaneel, Juda et Hanani, avec les instruments de musique de David, homme de Dieu. Esdras, le scribe, était à leur tête.

And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.

A la porte de la source, ils montèrent vis-à-vis d`eux les degrés de la cité de David par la montée de la muraille, au-dessus de la maison de David, jusqu`à la porte des eaux, vers l`orient.

And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;

Le second choeur se mit en marche à l`opposite. J`étais derrière lui avec l`autre moitié du peuple, sur la muraille. Passant au-dessus de la tour des fours, on alla jusqu`à la muraille large;

And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.

puis au-dessus de la porte d`Éphraïm, de la vieille porte, de la porte des poissons, de la tour de Hananeel et de la tour de Méa, jusqu`à la porte des brebis. Et l`on s`arrêta à la porte de la prison.

So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:

Les deux choeurs s`arrêtèrent dans la maison de Dieu; et nous fîmes de même, moi et les magistrats qui étaient avec moi,

And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;

et les sacrificateurs Éliakim, Maaséja, Minjamin, Michée, Eljoénaï, Zacharie, Hanania, avec des trompettes,

And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.

et Maaséja, Schemaeja, Éléazar, Uzzi, Jochanan, Malkija, Élam et Ézer. Les chantres se firent entendre, dirigés par Jizrachja.

Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.

On offrit ce jour-là de nombreux sacrifices, et on se livra aux réjouissances, car Dieu avait donné au peuple un grand sujet de joie. Les femmes et les enfants se réjouirent aussi, et les cris de joie de Jérusalem furent entendus au loin.

And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.

En ce jour, on établit des hommes ayant la surveillance des chambres qui servaient de magasins pour les offrandes, les prémices et les dîmes, et on les chargea d`y recueillir du territoire des villes les portions assignées par la loi aux sacrificateurs et aux Lévites. Car Juda se réjouissait de ce que les sacrificateurs et les Lévites étaient à leur poste,

And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.

observant tout ce qui concernait le service de Dieu et des purifications. Les chantres et les portiers remplissaient aussi leurs fonctions, selon l`ordre de David et de Salomon, son fils;

For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.

car autrefois, du temps de David et d`Asaph, il y avait des chefs de chantres et des chants de louanges et d`actions de grâces en l`honneur de Dieu.

And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

Tout Israël, au temps de Zorobabel et de Néhémie, donna les portions des chantres et des portiers, jour par jour; on donna aux Lévites les choses consacrées, et les Lévites donnèrent aux fils d`Aaron les choses consacrées.

Nehemiah 13 - Néhémie 13


Nehemiah Chapter 13 King James Bible - Néhémie Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 12
Néhémie 12

The Book of Nehemiah
Néhémie

Return to Index
Se retourner à l'Index

Chapter 13

On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;

Dans ce temps, on lut en présence du peuple dans le livre de Moïse, et l`on y trouva écrit que l`Ammonite et le Moabite ne devraient jamais entrer dans l`assemblée de Dieu,

Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.

parce qu`ils n`étaient pas venus au-devant des enfants d`Israël avec du pain et de l`eau, et parce qu`ils avaient appelé contre eux à prix d`argent Balaam pour qu`il les maudît; mais notre Dieu changea la malédiction en bénédiction.

Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.

Lorsqu`on eut entendu la loi, on sépara d`Israël tous les étrangers.

And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:

Avant cela, le sacrificateur Éliaschib, établi dans les chambres de la maison de notre Dieu, et parent de Tobija,

And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.

avait disposé pour lui une grande chambre où l`on mettait auparavant les offrandes, l`encens, les ustensiles, la dîme du blé, du moût et de l`huile, ce qui était ordonné pour les Lévites, les chantres et les portiers, et ce qui était prélevé pour les sacrificateurs.

But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:

Je n`étais point à Jérusalem quand tout cela eut lieu, car j`étais retourné auprès du roi la trente-deuxième année d`Artaxerxès, roi de Babylone.

And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.

A la fin de l`année, j`obtins du roi la permission de revenir à Jérusalem, et je m`aperçus du mal qu`avait fait Éliaschib, en disposant une chambre pour Tobija dans les parvis de la maison de Dieu.

And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.

J`en éprouvai un vif déplaisir, et je jetai hors de la chambre tous les objets qui appartenaient à Tobija;

Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.

j`ordonnai qu`on purifiât les chambres, et j`y replaçai les ustensiles de la maison de Dieu, les offrandes et l`encens.

And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.

J`appris aussi que les portions des Lévites n`avaient point été livrées, et que les Lévites et les chantres chargés du service s`étaient enfuis chacun dans son territoire.

Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.

Je fils des réprimandes aux magistrats, et je dis: Pourquoi la maison de Dieu a-t-elle été abandonnée? Et je rassemblai les Lévites et les chantres, et je les remis à leur poste.

Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.

Alors tout Juda apporta dans les magasins la dîme du blé, du moût et de l`huile.

And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.

Je confiai la surveillance des magasins à Schélémia, le sacrificateur, à Tsadok, le scribe, et à Pedaja, l`un des Lévites, et je leur adjoignis Hanan, fils de Zaccur, fils de Matthania, car ils avaient la réputation d`être fidèles. Ils furent chargés de faire les distributions à leurs frères.

Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.

Souviens-toi de moi, ô mon Dieu, à cause de cela, et n`oublie pas mes actes de piété à l`égard de la maison de mon Dieu et des choses qui doivent être observées!

In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.

A cette époque, je vis en Juda des hommes fouler au pressoir pendant le sabbat, rentrer des gerbes, charger sur des ânes même du vin, des raisins et des figues, et toutes sortes de choses, et les amener à Jérusalem le jour du sabbat; et je leur donnai des avertissements le jour où ils vendaient leurs denrées.

There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.

Il y avait aussi des Tyriens, établis à Jérusalem, qui apportaient du poisson et toutes sortes de marchandises, et qui les vendaient aux fils de Juda le jour du sabbat et dans Jérusalem.

Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?

Je fis des réprimandes aux grands de Juda, et je leur dis: Que signifie cette mauvaise action que vous faites, en profanant le jour du sabbat?

Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.

N`est-ce pas ainsi qu`ont agi vos père, et n`est-ce pas à cause de cela que notre Dieu a fait venir tous ces malheurs sur nous et sur cette ville? Et vous, vous attirez de nouveau sa colère contre Israël, en profanant le sabbat!

And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.

Puis j`ordonnai qu`on fermât les portes de Jérusalem avant le sabbat, dès qu`elles seraient dans l`ombre, et qu`on ne les ouvrît qu`après le sabbat. Et je plaçai quelques-uns de mes serviteurs aux portes, pour empêcher l`entrée des fardeaux le jour du sabbat.

So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.

Alors les marchands et les vendeurs de toutes sortes de choses passèrent une ou deux fois la nuit hors de Jérusalem.

Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.

Je les avertis, en leur disant: Pourquoi passez-vous la nuit devant la muraille? Si vous le faites encore, je mettrai la main sur vous. Dès ce moment, ils ne vinrent plus pendant le sabbat.

And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.

J`ordonnai aussi aux Lévites de se purifier et de venir garder les portes pour sanctifier le jour du sabbat. Souviens-toi de moi, ô mon Dieu, à cause de cela, et protège-moi selon ta grande miséricorde!

In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:

A cette même époque, je vis des Juifs qui avaient pris des femmes asdodiennes, ammonites, moabites.

And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.

La moitié de leurs fils parlaient l`asdodien, et ne savaient pas parler le juif; ils ne connaissaient que la langue de tel ou tel peuple.

And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.

Je leur fis des réprimandes, et je les maudis; j`en frappai quelques-uns, je leur arrachai les cheveux, et je les fis jurer au nom de Dieu, en disant: Vous ne donnerez pas vos filles à leurs fils, et vous ne prendrez leurs filles ni pour vos fils ni pour vous.

Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.

N`est-ce pas en cela qu`a péché Salomon, roi d`Israël? Il n`y avait point de roi semblable à lui parmi la multitude des nations, il était aimé de son Dieu, et Dieu l`avait établi roi sur tout Israël; néanmoins, les femmes étrangères l`entraînèrent aussi dans le péché.

Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?

Faut-il donc apprendre à votre sujet que vous commettez un aussi grand crime et que vous péchez contre notre Dieu en prenant des femmes étrangères?

And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.

Un des fils de Jojada, fils d`Éliaschib, le souverain sacrificateur, était gendre de Sanballat, le Horonite. Je le chassai loin de moi.

Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.

Souviens-toi d`eux, ô mon Dieu, car ils ont souillé le sacerdoce et l`alliance contractée par les sacrificateurs et les Lévites.

Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;

Je les purifiai de tout étranger, et je remis en vigueur ce que devaient observer les sacrificateurs et les Lévites, chacun dans sa fonction,

And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.

et ce qui concernait l`offrande du bois aux époques fixées, de même que les prémices. Souviens-toi favorablement de moi, ô mon Dieu!

Esther 1 - Esther 1


Esther Chapter 1 King James Bible - Esther Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 13
Néhémie 13

The Book of Esther
Esther

Return to Index
Se retourner à l'Index

Chapter 1

Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)

C`était du temps d`Assuérus, de cet Assuérus qui régnait depuis l`Inde jusqu`en Éthiopie sur cent vingt-sept provinces;

That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,

et le roi Assuérus était alors assis sur son trône royal à Suse, dans la capitale.

In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:

La troisième année de son règne, il fit un festin à tous ses princes et à ses serviteurs; les commandants de l`armée des Perses et des Mèdes, les grands et les chefs des provinces furent réunis en sa présence.

When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.

Il montra la splendide richesse de son royaume et l`éclatante magnificence de sa grandeur pendant nombre de jours, pendant cent quatre-vingts jours.

And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;

Lorsque ces jours furent écoulés, le roi fit pour tout le peuple qui se trouvait à Suse, la capitale, depuis le plus grand jusqu`au plus petit, un festin qui dura sept jours, dans la cour du jardin de la maison royale.

Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.

Des tentures blanches, vertes et bleues, étaient attachées par des cordons de byssus et de pourpre à des anneaux d`argent et à des colonnes de marbre. Des lits d`or et d`argent reposaient sur un pavé de porphyre, de marbre, de nacre et de pierres noires.

And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.

On servait à boire dans des vases d`or, de différentes espèces, et il y avait abondance de vin royal, grâce à la libéralité du roi.

And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.

Mais on ne forçait personne à boire, car le roi avait ordonné à tous les gens de sa maison de se conformer à la volonté de chacun.

Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.

La reine Vasthi fit aussi un festin pour les femmes dans la maison royale du roi Assuérus.

On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,

Le septième jour, comme le coeur du roi était réjoui par le vin, il ordonna à Mehuman, Biztha, Harbona, Bigtha, Abagtha, Zéthar et Carcas, les sept eunuques qui servaient devant le roi Assuérus,

To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.

d`amener en sa présence la reine Vasthi, avec la couronne royale, pour montrer sa beauté aux peuples et aux grands, car elle était belle de figure.

But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.

Mais la reine Vasthi refusa de venir, quand elle reçut par les eunuques l`ordre du roi. Et le roi fut très irrité, il fut enflammé de colère.

Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:

Alors le roi s`adressa aux sages qui avaient la connaissance des temps. Car ainsi se traitaient les affaires du roi, devant tous ceux qui connaissaient les lois et le droit.

And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)

Il avait auprès de lui Carschena, Schéthar, Admatha, Tarsis, Mérès, Marsena, Memucan, sept princes de Perse et de Médie, qui voyaient la face du roi et qui occupaient le premier rang dans le royaume.

What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?

Quelle loi, dit-il, faut-il appliquer à la reine Vasthi, pour n`avoir point exécuté ce que le roi Assuérus lui a ordonné par les eunuques?

And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.

Memucan répondit devant le roi et les princes: Ce n`est pas seulement à l`égard du roi que la reine Vasthi a mal agi; c`est aussi envers tous les princes et tous les peuples qui sont dans toutes les provinces du roi Assuérus.

For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.

Car l`action de la reine parviendra à la connaissance de toutes les femmes, et les portera à mépriser leurs maris; elles diront: Le roi Assuérus avait ordonné qu`on amenât en sa présence la reine Vasthi, et elle n`y est pas allée.

Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.

Et dès ce jour les princesses de Perse et de Médie qui auront appris l`action de la reine la rapporteront à tous les chefs du roi; de là beaucoup de mépris et de colère.

If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.

Si le roi le trouve bon, qu`on publie de sa part et qu`on inscrive parmi les lois des Perses et des Mèdes, avec défense de la transgresser, une ordonnance royale d`après laquelle Vasthi ne paraîtra plus devant le roi Assuérus et le roi donnera la dignité de reine à une autre qui soit meilleure qu`elle.

And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.

L`édit du roi sera connu dans tout son royaume, quelque grand qu`il soit, et toutes les femmes rendront honneur à leurs maris, depuis le plus grand jusqu`au plus petit.

And the saying pleased the king and the princes; and the king did according to the word of Memucan:

Cet avis fut approuvé du roi et des princes, et le roi agit d`après la parole de Memucan.

For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.

Il envoya des lettres à toutes les provinces du royaume, à chaque province selon son écriture et à chaque peuple selon sa langue; elles portaient que tout homme devait être le maître dans sa maison, et qu`il parlerait la langue de son peuple.

Esther 2 - Esther 2


Esther Chapter 2 King James Bible - Esther Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 1
Esther 1

The Book of Esther
Esther

Return to Index
Se retourner à l'Index

Chapter 2

After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.

Après ces choses, lorsque la colère du roi Assuérus se fut calmée, il pensa à Vasthi, à ce qu`elle avait fait, et à la décision qui avait été prise à son sujet.

Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:

Alors ceux qui servaient le roi dirent: Qu`on cherche pour le roi des jeunes filles, vierges et belles de figure;

And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:

que le roi établisse dans toutes les provinces de son royaume des commissaires chargés de rassembler toutes les jeunes filles, vierges et belles de figure, à Suse, la capitale, dans la maison des femmes, sous la surveillance d`Hégué, eunuque du roi et gardien des femmes, qui leur donnera les choses nécessaires pour leur toilette;

And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.

et que la jeune fille qui plaira au roi devienne reine à la place de Vasthi. Cet avis eut l`approbation du roi, et il fit ainsi.

Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;

Il y avait dans Suse, la capitale, un Juif nommé Mardochée, fils de Jaïr, fils de Schimeï, fils de Kis, homme de Benjamin,

Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.

qui avait été emmené de Jérusalem parmi les captifs déportés avec Jeconia, roi de Juda, par Nebucadnetsar, roi de Babylone.

And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.

Il élevait Hadassa, qui est Esther, fille de son oncle; car elle n`avait ni père ni mère. La jeune fille était belle de taille et belle de figure. A la mort de son père et de sa mère, Mardochée l`avait adoptée pour fille.

So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.

Lorsqu`on eut publié l`ordre du roi et son édit, et qu`un grand nombre de jeunes filles furent rassemblées à Suse, la capitale, sous la surveillance d`Hégaï, Esther fut aussi prise et conduite dans la maison du roi, sous la surveillance d`Hégaï, gardien des femmes.

And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.

La jeune fille lui plut, et trouva grâce devant lui; il s`empressa de lui fournir les choses nécessaires pour sa toilette et pour sa subsistance, lui donna sept jeunes filles choisies dans la maison du roi, et la plaça avec ses jeunes filles dans le meilleur appartement de la maison des femmes.

Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.

Esther ne fit connaître ni son peuple ni sa naissance, car Mardochée lui avait défendu d`en parler.

And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.

Et chaque jour Mardochée allait et venait devant la cour de la maison des femmes, pour savoir comment se portait Esther et comment on la traitait.

Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)

Chaque jeune fille allait à son tour vers le roi Assuérus, après avoir employé douze mois à s`acquitter de ce qui était prescrit aux femmes; pendant ce temps, elles prenaient soin de leur toilette, six mois avec de l`huile de myrrhe, et six mois avec des aromates et des parfums en usage parmi les femmes.

Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.

C`est ainsi que chaque jeune fille allait vers le roi; et, quand elle passait de la maison des femmes dans la maison du roi, on lui laissait prendre avec elle tout ce qu`elle voulait.

In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.

Elle y allait le soir; et le lendemain matin elle passait dans la seconde maison des femmes, sous la surveillance de Schaaschgaz, eunuque du roi et gardien des concubines. Elle ne retournait plus vers le roi, à moins que le roi n`en eût le désir et qu`elle ne fût appelée par son nom.

Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.

Lorsque son tour d`aller vers le roi fut arrivé, Esther, fille d`Abichaïl, oncle de Mardochée qui l`avait adoptée pour fille, ne demanda que ce qui fut désigné par Hégaï, eunuque du roi et gardien des femmes. Esther trouvait grâce aux yeux de tous ceux qui la voyaient.

So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.

Esther fut conduite auprès du roi Assuérus, dans sa maison royale, le dixième mois, qui est le mois de Tébeth, la septième année de son règne.

And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.

Le roi aima Esther plus que toutes les autres femmes, et elle obtint grâce et faveur devant lui plus que toutes les autres jeunes filles. Il mit la couronne royale sur sa tête, et la fit reine à la place de Vasthi.

Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.

Le roi donna un grand festin à tous ses princes et à ses serviteurs, un festin en l`honneur d`Esther; il accorda du repos aux provinces, et fit des présents avec une libéralité royale.

And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.

La seconde fois qu`on assembla les jeunes filles, Mardochée était assis à la porte du roi.

Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.

Esther n`avait fait connaître ni sa naissance ni son peuple, car Mardochée le lui avait défendu, et elle suivait les ordres de Mardochée aussi fidèlement qu`à l`époque où elle était sous sa tutelle.

In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the king Ahasuerus.

Dans ce même temps, comme Mardochée était assis à la porte du roi, Bigthan et Théresch, deux eunuques du roi, gardes du seuil, cédèrent à un mouvement d`irritation et voulurent porter la main sur le roi Assuérus.

And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.

Mardochée eut connaissance de la chose et en informa la reine Esther, qui la redit au roi de la part de Mardochée.

And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.

Le fait ayant été vérifié et trouvé exact, les deux eunuques furent pendus à un bois. Et cela fut écrit dans le livre des Chroniques en présence du roi.

Esther 3 - Esther 3


Esther Chapter 3 King James Bible - Esther Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 2
Esther 2

The Book of Esther
Esther

Return to Index
Se retourner à l'Index

Chapter 3

After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.

Après ces choses, le roi Assuérus fit monter au pouvoir Haman, fils d`Hammedatha, l`Agaguite; il l`éleva en dignité et plaça son siège au-dessus de ceux de tous les chefs qui étaient auprès de lui.

And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.

Tous les serviteurs du roi, qui se tenaient à la porte du roi, fléchissaient le genou et se prosternaient devant Haman, car tel était l`ordre du roi à son égard. Mais Mardochée ne fléchissait point le genou et ne se prosternait point.

Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?

Et les serviteurs du roi, qui se tenaient à la porte du roi, dirent à Mardochée: Pourquoi transgresses-tu l`ordre du roi?

Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.

Comme ils le lui répétaient chaque jour et qu`il ne les écoutait pas, ils en firent rapport à Haman, pour voir si Mardochée persisterait dans sa résolution; car il leur avait dit qu`il était Juif.

And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.

Et Haman vit que Mardochée ne fléchissait point le genou et ne se prosternait point devant lui. Il fut rempli de fureur;

And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.

mais il dédaigna de porter la main sur Mardochée seul, car on lui avait dit de quel peuple était Mardochée, et il voulut détruire le peuple de Mardochée, tous les Juifs qui se trouvaient dans tout le royaume d`Assuérus.

In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.

Au premier mois, qui est le mois de Nisan, la douzième année du roi Assuérus, on jeta le pur, c`est-à-dire le sort, devant Haman, pour chaque jour et pour chaque mois, jusqu`au douzième mois, qui est le mois d`Adar.

And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.

Alors Haman dit au roi Assuérus: Il y a dans toutes les provinces de ton royaume un peuple dispersé et à part parmi les peuples, ayant des lois différentes de celles de tous les peuples et n`observant point les lois du roi. Il n`est pas dans l`intérêt du roi de le laisser en repos.

If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.

Si le roi le trouve bon, qu`on écrive l`ordre de les faire périr; et je pèserai dix mille talents d`argent entre les mains des fonctionnaires, pour qu`on les porte dans le trésor du roi.

And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.

Le roi ôta son anneau de la main, et le remit à Haman, fils d`Hammedatha, l`Agaguite, ennemi des Juifs.

And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.

Et le roi dit à Haman: L`argent t`est donné, et ce peuple aussi; fais-en ce que tu voudras.

Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.

Les secrétaires du roi furent appelés le treizième jour du premier mois, et l`on écrivit, suivant tout ce qui fut ordonné par Haman, aux satrapes du roi, aux gouverneurs de chaque province et aux chefs de chaque peuple, à chaque province selon son écriture et à chaque peuple selon sa langue. Ce fut au nom du roi Assuérus que l`on écrivit, et on scella avec l`anneau du roi.

And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.

Les lettres furent envoyées par les courriers dans toutes les provinces du roi, pour qu`on détruisît, qu`on tuât et qu`on fît périr tous les Juifs, jeunes et vieux, petits enfants et femmes, en un seul jour, le treizième du douzième mois, qui est le mois d`Adar, et pour que leurs biens fussent livrés au pillage.

The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.

Ces lettres renfermaient une copie de l`édit qui devait être publié dans chaque province, et invitaient tous les peuples à se tenir prêts pour ce jour-là.

The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

Les courriers partirent en toute hâte, d`après l`ordre du roi. L`édit fut aussi publié dans Suse, la capitale; et tandis que le roi et Haman étaient à boire, la ville de Suse était dans la consternation.

Esther 4 - Esther 4


Esther Chapter 4 King James Bible - Esther Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 3
Esther 3

The Book of Esther
Esther

Return to Index
Se retourner à l'Index

Chapter 4

When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;

Mardochée, ayant appris tout ce qui se passait, déchira ses vêtements, s`enveloppa d`un sac et se couvrit de cendre. Puis il alla au milieu de la ville en poussant avec force des cris amers,

And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.

et se rendit jusqu`à la porte du roi, dont l`entrée était interdite à toute personne revêtue d`un sac.

And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.

Dans chaque province, partout où arrivaient l`ordre du roi et son édit, il y eut une grande désolation parmi les Juifs; ils jeûnaient, pleuraient et se lamentaient, et beaucoup se couchaient sur le sac et la cendre.

So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.

Les servantes d`Esther et ses eunuques vinrent lui annoncer cela, et la reine fut très effrayée. Elle envoya des vêtements à Mardochée pour le couvrir et lui faire ôter son sac, mais il ne les accepta pas.

Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.

Alors Esther appela Hathac, l`un des eunuques que le roi avait placés auprès d`elle, et elle le chargea d`aller demander à Mardochée ce que c`était et d`où cela venait.

So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.

Hathac se rendit vers Mardochée sur la place de la ville, devant la porte du roi.

And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.

Et Mardochée lui raconta tout ce qui lui était arrivé, et lui indiqua la somme d`argent qu`Haman avait promis de livrer au trésor du roi en retour du massacre des Juifs.

Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.

Il lui donna aussi une copie de l`édit publié dans Suse en vue de leur destruction, afin qu`il le montrât à Esther et lui fît tout connaître; et il ordonna qu`Esther se rendît chez le roi pour lui demander grâce et l`implorer en faveur de son peuple.

And Hatach came and told Esther the words of Mordecai.

Hathac vint rapporter à Esther les paroles de Mardochée.

Again Esther spake unto Hatach, and gave him commandment unto Mordecai;

Esther chargea Hathac d`aller dire à Mardochée:

All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.

Tous les serviteurs du roi et le peuple des provinces du roi savent qu`il existe une loi portant peine de mort contre quiconque, homme ou femme, entre chez le roi, dans la cour intérieure, sans avoir été appelé; celui-là seul a la vie sauve, à qui le roi tend le sceptre d`or. Et moi, je n`ai point été appelée auprès du roi depuis trente jours.

And they told to Mordecai Esther's words.

Lorsque les paroles d`Esther eurent été rapportées à Mardochée,

Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.

Mardochée fit répondre à Esther: Ne t`imagine pas que tu échapperas seule d`entre tous les Juifs, parce que tu es dans la maison du roi;

For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?

car, si tu te tais maintenant, le secours et la délivrance surgiront d`autre part pour les Juifs, et toi et la maison de ton père vous périrez. Et qui sait si ce n`est pas pour un temps comme celui-ci que tu es parvenue à la royauté?

Then Esther bade them return Mordecai this answer,

Esther envoya dire à Mardochée:

Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.

Va, rassemble tous les Juifs qui se trouvent à Suse, et jeûnez pour moi, sans manger ni boire pendant trois jours, ni la nuit ni le jour. Moi aussi, je jeûnerai de même avec mes servantes, puis j`entrerai chez le roi, malgré la loi; et si je dois périr, je périrai.

So Mordecai went his way, and did according to all that Esther had commanded him.

Mardochée s`en alla, et fit tout ce qu`Esther lui avait ordonné.

Esther 5 - Esther 5


Esther Chapter 5 King James Bible - Esther Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 4
Esther 4

The Book of Esther
Esther

Return to Index
Se retourner à l'Index

Chapter 5

Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.

Le troisième jour, Esther mit ses vêtements royaux et se présenta dans la cour intérieure de la maison du roi, devant la maison du roi. Le roi était assis sur son trône royal dans la maison royale, en face de l`entrée de la maison.

And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.

Lorsque le roi vit la reine Esther debout dans la cour, elle trouva grâce à ses yeux; et le roi tendit à Esther le sceptre d`or qu`il tenait à la main. Esther s`approcha, et toucha le bout du sceptre.

Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.

Le roi lui dit: Qu`as-tu, reine Esther, et que demandes-tu? Quand ce serait la moitié du royaume, elle te serait donnée.

And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.

Esther répondit: Si le roi le trouve bon, que le roi vienne aujourd`hui avec Haman au festin que je lui ai préparé.

Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.

Et le roi dit: Allez tout de suite chercher Haman, comme le désire Esther. Le roi se rendit avec Haman au festin qu`avait préparé Esther.

And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.

Et pendant qu`on buvait le vin, le roi dit à Esther: Quelle est ta demande? Elle te sera accordée. Que désires-tu? Quand ce serait la moitié du royaume, tu l`obtiendras.

Then answered Esther, and said, My petition and my request is;

Esther répondit: Voici ce que je demande et ce que je désire.

If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.

Si j`ai trouvé grâce aux yeux du roi, et s`il plaît au roi d`accorder ma demande et de satisfaire mon désir, que le roi vienne avec Haman au festin que je leur préparerai, et demain je donnerai réponse au roi selon son ordre.

Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.

Haman sortit ce jour-là, joyeux et le coeur content. Mais lorsqu`il vit, à la porte du roi, Mardochée qui ne se levait ni ne se remuait devant lui, il fut rempli de colère contre Mardochée.

Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.

Il sut néanmoins se contenir, et il alla chez lui. Puis il envoya chercher ses amis et Zéresch, sa femme.

And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.

Haman leur parla de la magnificence de ses richesses, du nombre de ses fils, de tout ce qu`avait fait le roi pour l`élever en dignité, et du rang qu`il lui avait donné au-dessus des chefs et des serviteurs du roi.

Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.

Et il ajouta: Je suis même le seul que la reine Esther ait admis avec le roi au festin qu`elle a fait, et je suis encore invité pour demain chez elle avec le roi.

Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.

Mais tout cela n`est d`aucun prix pour moi aussi longtemps que je verrai Mardochée, le Juif, assis à la porte du roi.

Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

Zéresch, sa femme, et tous ses amis lui dirent: Qu`on prépare un bois haut de cinquante coudées, et demain matin demande au roi qu`on y pende Mardochée; puis tu iras joyeux au festin avec le roi. Cet avis plut à Haman, et il fit préparer le bois.

Esther 6 - Esther 6


Esther Chapter 6 King James Bible - Esther Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 5
Esther 5

The Book of Esther
Esther

Return to Index
Se retourner à l'Index

Chapter 6

On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.

Cette nuit-là, le roi ne put pas dormir, et il se fit apporter le livre des annales, les Chroniques. On les lut devant le roi,

And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.

et l`on trouva écrit ce que Mardochée avait révélé au sujet de Bigthan et de Théresch, les deux eunuques du roi, gardes du seuil, qui avaient voulu porter la main sur le roi Assuérus.

And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.

Le roi dit: Quelle marque de distinction et d`honneur Mardochée a-t-il reçue pour cela? Il n`a rien reçu, répondirent ceux qui servaient le roi.

And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.

Alors le roi dit: Qui est dans la cour? -Haman était venu dans la cour extérieure de la maison du roi, pour demander au roi de faire pendre Mardochée au bois qu`il avait préparé pour lui. -

And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.

Les serviteurs du roi lui répondirent: C`est Haman qui se tient dans la cour. Et le roi dit: Qu`il entre.

So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?

Haman entra, et le roi lui dit: Que faut-il faire pour un homme que le roi veut honorer? Haman se dit en lui-même: Quel autre que moi le roi voudrait-il honorer?

And Haman answered the king, For the man whom the king delighteth to honour,

Et Haman répondit au roi: Pour un homme que le roi veut honorer,

Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:

il faut prendre le vêtement royal dont le roi se couvre et le cheval que le roi monte et sur la tête duquel se pose une couronne royale,

And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.

remettre le vêtement et le cheval à l`un des principaux chefs du roi, puis revêtir l`homme que le roi veut honorer, le promener à cheval à travers la place de la ville, et crier devant lui: C`est ainsi que l`on fait à l`homme que le roi veut honorer!

Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.

Le roi dit à Haman: Prends tout de suite le vêtement et le cheval, comme tu l`as dit, et fais ainsi pour Mardochée, le Juif, qui est assis à la porte du roi; ne néglige rien de tout ce que tu as mentionné.

Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.

Et Haman prit le vêtement et le cheval, il revêtit Mardochée, il le promena à cheval à travers la place de la ville, et il cria devant lui: C`est ainsi que l`on fait à l`homme que le roi veut honorer!

And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.

Mardochée retourna à la porte du roi, et Haman se rendit en hâte chez lui, désolé et la tête voilée.

And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.

Haman raconta à Zéresch, sa femme, et à tous ses amis, tout ce qui lui était arrivé. Et ses sages, et Zéresch, sa femme, lui dirent: Si Mardochée, devant lequel tu as commencé de tomber, est de la race des Juifs, tu ne pourras rien contre lui, mais tu tomberas devant lui.

And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.

Comme ils lui parlaient encore, les eunuques du roi arrivèrent et conduisirent aussitôt Haman au festin qu`Esther avait préparé.

Esther 7 - Esther 7


Esther Chapter 7 King James Bible - Esther Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 6
Esther 6

The Book of Esther
Esther

Return to Index
Se retourner à l'Index

Chapter 7

So the king and Haman came to banquet with Esther the queen.

Le roi et Haman allèrent au festin chez la reine Esther.

And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.

Ce second jour, le roi dit encore à Esther, pendant qu`on buvait le vin: Quelle est ta demande, reine Esther? Elle te sera accordée. Que désires-tu? Quand ce serait la moitié du royaume, tu l`obtiendras.

Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:

La reine Esther répondit: Si j`ai trouvé grâce à tes yeux, ô roi, et si le roi le trouve bon, accorde-moi la vie, voilà ma demande, et sauve mon peuple, voilà mon désir!

For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.

Car nous sommes vendus, moi et mon peuple, pour être détruits, égorgés, anéantis. Encore si nous étions vendus pour devenir esclaves et servantes, je me tairais, mais l`ennemi ne saurait compenser le dommage fait au roi.

Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?

Le roi Assuérus prit la parole et dit à la reine Esther: Qui est-il et où est-il celui qui se propose d`agir ainsi?

And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.

Esther répondit: L`oppresseur, l`ennemi, c`est Haman, ce méchant-là! Haman fut saisi de terreur en présence du roi et de la reine.

And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.

Et le roi, dans sa colère, se leva et quitta le festin, pour aller dans le jardin du palais. Haman resta pour demander grâce de la vie à la reine Esther, car il voyait bien que sa perte était arrêtée dans l`esprit du roi.

Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face.

Lorsque le roi revint du jardin du palais dans la salle du festin, il vit Haman qui s`était précipité vers le lit sur lequel était Esther, et il dit: Serait-ce encore pour faire violence à la reine, chez moi, dans le palais? Dès que cette parole fut sortie de la bouche du roi, on voila le visage d`Haman.

And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.

Et Harbona, l`un des eunuques, dit en présence du roi: Voici, le bois préparé par Haman pour Mardochée, qui a parlé pour le bien du roi, est dressé dans la maison d`Haman, à une hauteur de cinquante coudées. Le roi dit: Qu`on y pende Haman!

So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

Et l`on pendit Haman au bois qu`il avait préparé pour Mardochée. Et la colère du roi s`apaisa.

Esther 8 - Esther 8


Esther Chapter 8 King James Bible - Esther Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 7
Esther 7

The Book of Esther
Esther

Return to Index
Se retourner à l'Index

Chapter 8

On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.

En ce même jour, le roi Assuérus donna à la reine Esther la maison d`Haman, l`ennemi des Juifs; et Mardochée parut devant le roi, car Esther avait fait connaître la parenté qui l`unissait à elle.

And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.

Le roi ôta son anneau, qu`il avait repris à Haman, et le donna à Mardochée; Esther, de son côté, établit Mardochée sur la maison d`Haman.

And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.

Puis Esther parla de nouveau en présence du roi. Elle se jeta à ses pieds, elle pleura, elle le supplia d`empêcher les effets de la méchanceté d`Haman, l`Agaguite, et la réussite de ses projets contre les Juifs.

Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,

Le roi tendit le sceptre d`or à Esther, qui se releva et resta debout devant le roi.

And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:

Elle dit alors: Si le roi le trouve bon et si j`ai trouvé grâce devant lui, si la chose paraît convenable au roi et si je suis agréable à ses yeux, qu`on écrive pour révoquer les lettres conçues par Haman, fils d`Hammedatha, l`Agaguite, et écrites par lui dans le but de faire périr les Juifs qui sont dans toutes les provinces du roi.

For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?

Car comment pourrais-je voir le malheur qui atteindrait mon peuple, et comment pourrais-je voir la destruction de ma race?

Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.

Le roi Assuérus dit à la reine Esther et au Juif Mardochée: Voici, j`ai donné à Esther la maison d`Haman, et il a été pendu au bois pour avoir étendu la main contre les Juifs.

Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.

Écrivez donc en faveur des Juifs comme il vous plaira, au nom du roi, et scellez avec l`anneau du roi; car une lettre écrite au nom du roi et scellée avec l`anneau du roi ne peut être révoquée.

Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.

Les secrétaires du roi furent appelés en ce temps, le vingt-troisième jour du troisième mois, qui est le mois de Sivan, et l`on écrivit, suivant tout ce qui fut ordonné par Mardochée, aux Juifs, aux satrapes, aux gouverneurs et aux chefs des cent vingt-sept provinces situées de l`Inde à l`Éthiopie, à chaque province selon son écriture, à chaque peuple selon sa langue, et aux Juifs selon leur écriture et selon leur langue.

And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:

On écrivit au nom du roi Assuérus, et l`on scella avec l`anneau du roi. On envoya les lettres par des courriers ayant pour montures des chevaux et des mulets nés de juments.

Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,

Par ces lettres, le roi donnait aux Juifs, en quelque ville qu`ils fussent, la permission de se rassembler et de défendre leur vie, de détruire, de tuer et de faire périr, avec leurs petits enfants et leurs femmes, tous ceux de chaque peuple et de chaque province qui prendraient les armes pour les attaquer, et de livrer leurs biens au pillage,

Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.

et cela en un seul jour, dans toutes les provinces du roi Assuérus, le treizième du douzième mois, qui est le mois d`Adar.

The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.

Ces lettres renfermaient une copie de l`édit qui devait être publié dans chaque province, et informaient tous les peuples que les Juifs se tiendraient prêts pour ce jour-là à se venger de leurs ennemis.

So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.

Les courriers, montés sur des chevaux et des mulets, partirent aussitôt et en toute hâte, d`après l`ordre du roi. L`édit fut aussi publié dans Suse, la capitale.

And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.

Mardochée sortit de chez le roi, avec un vêtement royal bleu et blanc, une grande couronne d`or, et un manteau de byssus et de pourpre. La ville de Suse poussait des cris et se réjouissait.

The Jews had light, and gladness, and joy, and honour.

Il n`y avait pour les Juifs que bonheur et joie, allégresse et gloire.

And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.

Dans chaque province et dans chaque ville, partout où arrivaient l`ordre du roi et son édit, il y eut parmi les Juifs de la joie et de l`allégresse, des festins et des fêtes. Et beaucoup de gens d`entre les peuples du pays se firent Juifs, car la crainte des Juifs les avait saisis.

Esther 9 - Esther 9


Esther Chapter 9 King James Bible - Esther Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 8
Esther 8

The Book of Esther
Esther

Return to Index
Se retourner à l'Index

Chapter 9

Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)

Au douzième mois, qui est le mois d`Adar, le treizième jour du mois, jour où devaient s`exécuter l`ordre et l`édit du roi, et où les ennemis des Juifs avaient espéré dominer sur eux, ce fut le contraire qui arriva, et les Juifs dominèrent sur leurs ennemis.

The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.

Les Juifs se rassemblèrent dans leurs villes, dans toutes les provinces du roi Assuérus, pour mettre la main sur ceux qui cherchaient leur perte; et personne ne put leur résister, car la crainte qu`on avait d`eux s`était emparée de tous les peuples.

And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.

Et tous les chefs des provinces, les satrapes, les gouverneurs, les fonctionnaires du roi, soutinrent les Juifs, à cause de l`effroi que leur inspirait Mardochée.

For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.

Car Mardochée était puissant dans la maison du roi, et sa renommée se répandait dans toutes les provinces, parce qu`il devenait de plus en plus puissant.

Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.

Les Juifs frappèrent à coups d`épée tous leurs ennemis, ils les tuèrent et les firent périr; ils traitèrent comme il leur plut ceux qui leur étaient hostiles.

And in Shushan the palace the Jews slew and destroyed five hundred men.

Dans Suse, la capitale, les Juifs tuèrent et firent périr cinq cents hommes,

And Parshandatha, and Dalphon, and Aspatha,

et ils égorgèrent Parschandatha, Dalphon, Aspatha,

And Poratha, and Adalia, and Aridatha,

Poratha, Adalia, Aridatha,

And Parmashta, and Arisai, and Aridai, and Vajezatha,

Parmaschtha, Arizaï, Aridaï et Vajezatha,

The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.

les dix fils d`Haman, fils d`Hammedatha, l`ennemi des Juifs. Mais ils ne mirent pas la main au pillage.

On that day the number of those that were slain in Shushan the palace was brought before the king.

Ce jour-là, le nombre de ceux qui avaient été tués dans Suse, la capitale, parvint à la connaissance du roi.

And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.

Et le roi dit à la reine Esther: Les Juifs ont tué et fait périr dans Suse, la capitale, cinq cents hommes et les dix fils d`Haman; qu`auront-ils fait dans le reste des provinces du roi? Quelle est ta demande? Elle te sera accordée. Que désires-tu encore? Tu l`obtiendras.

Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.

Esther répondit: Si le roi le trouve bon, qu`il soit permis aux Juifs qui sont à Suse d`agir encore demain selon le décret d`aujourd`hui, et que l`on pende au bois les dix fils d`Haman.

And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.

Et le roi ordonna de faire ainsi. L`édit fut publié dans Suse. On pendit les dix fils d`Haman;

For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.

et les Juifs qui se trouvaient à Suse se rassemblèrent de nouveau le quatorzième jour du mois d`Adar et tuèrent dans Suse trois cents hommes. Mais ils ne mirent pas la main au pillage.

But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,

Les autres Juifs qui étaient dans les provinces du roi se rassemblèrent et défendirent leur vie; ils se procurèrent du repos en se délivrant de leurs ennemis, et ils tuèrent soixante-quinze mille de ceux qui leur étaient hostiles. Mais ils ne mirent pas la main au pillage.

On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.

Ces choses arrivèrent le treizième jour du mois d`Adar. Les Juifs se reposèrent le quatorzième, et ils en firent un jour de festin et de joie.

But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.

Ceux qui se trouvaient à Suse, s`étant rassemblés le treizième jour et le quatorzième jour, se reposèrent le quinzième, et ils en firent un jour de festin et de joie.

Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.

C`est pourquoi les Juifs de la campagne, qui habitent des villes sans murailles, font du quatorzième jour du mois d`Adar un jour de joie, de festin et de fête, où l`on s`envoie des portions les uns aux autres.

And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,

Mardochée écrivit ces choses, et il envoya des lettres à tous les Juifs qui étaient dans toutes les provinces du roi Assuérus, auprès et au loin.

To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,

Il leur prescrivait de célébrer chaque année le quatorzième jour et le quinzième jour du mois d`Adar

As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.

comme les jours où ils avaient obtenu du repos en se délivrant de leurs ennemis, de célébrer le mois où leur tristesse avait été changée en joie et leur désolation en jour de fête, et de faire de ces jours des jours de festin et de joie où l`on s`envoie des portions les uns aux autres et où l`on distribue des dons aux indigents.

And the Jews undertook to do as they had begun, and as Mordecai had written unto them;

Les Juifs s`engagèrent à faire ce qu`ils avaient déjà commencé et ce que Mardochée leur écrivit.

Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;

Car Haman, fils d`Hammedatha, l`Agaguite, ennemi de tous les Juifs, avait formé le projet de les faire périr, et il avait jeté le pur, c`est-à-dire le sort, afin de les tuer et de les détruire;

But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.

mais Esther s`étant présentée devant le roi, le roi ordonna par écrit de faire retomber sur la tête d`Haman le méchant projet qu`il avait formé contre les Juifs, et de le pendre au bois, lui et ses fils.

Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,

C`est pourquoi on appela ces jours Purim, du nom de pur. D`après tout le contenu de cette lettre, d`après ce qu`ils avaient eux-mêmes vu et ce qui leur était arrivé,

The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;

les Juifs prirent pour eux, pour leur postérité, et pour tous ceux qui s`attacheraient à eux, la résolution et l`engagement irrévocables de célébrer chaque année ces deux jours, selon le mode prescrit et au temps fixé.

And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.

Ces jours devaient être rappelés et célébrés de génération en génération, dans chaque famille, dans chaque province et dans chaque ville; et ces jours de Purim ne devaient jamais être abolis au milieu des Juifs, ni le souvenir s`en effacer parmi leurs descendants.

Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.

La reine Esther, fille d`Abichaïl, et le Juif Mardochée écrivirent d`une manière pressante une seconde fois pour confirmer la lettre sur les Purim.

And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,

On envoya des lettres à tous les Juifs, dans les cent vingt-sept provinces du roi Assuérus. Elles contenaient des paroles de paix et de fidélité,

To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.

pour prescrire ces jours de Purim au temps fixé, comme le Juif Mardochée et la reine Esther les avaient établis pour eux, et comme ils les avaient établis pour eux-mêmes et pour leur postérité, à l`occasion de leur jeûne et de leurs cris.

And the decree of Esther confirmed these matters of Purim; and it was written in the book.

Ainsi l`ordre d`Esther confirma l`institution des Purim, et cela fut écrit dans le livre.

Esther 10 - Esther 10


Esther Chapter 10 King James Bible - Esther Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 9
Esther 9

The Book of Esther
Esther

Return to Index
Se retourner à l'Index

Chapter 10

And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.

Le roi Assuérus imposa un tribut au pays et aux îles de la mer.

And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?

Tous les faits concernant sa puissance et ses exploits, et les détails sur la grandeur à laquelle le roi éleva Mardochée, ne sont-ils pas écrits dans le livre des Chroniques des rois des Mèdes et des Perses?

For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

Car le Juif Mardochée était le premier après le roi Assuérus; considéré parmi les Juifs et aimé de la multitude de ses frères, il rechercha le bien de son peuple et parla pour le bonheur de toute sa race.

Job 1 - Job 1


Job Chapter 1 King James Bible - Job Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 10
Esther 10

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 1

There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.

Il y avait dans le pays d`Uts un homme qui s`appelait Job. Et cet homme était intègre et droit; il craignait Dieu, et se détournait du mal.

And there were born unto him seven sons and three daughters.

Il lui naquit sept fils et trois filles.

His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.

Il possédait sept mille brebis, trois mille chameaux, cinq cents paires de boeufs, cinq cents ânesses, et un très grand nombre de serviteurs. Et cet homme était le plus considérable de tous les fils de l`Orient.

And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.

Ses fils allaient les uns chez les autres et donnaient tour à tour un festin, et ils invitaient leurs trois soeurs à manger et à boire avec eux.

And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.

Et quand les jours de festin étaient passés, Job appelait et sanctifiait ses fils, puis il se levait de bon matin et offrait pour chacun d`eux un holocauste; car Job disait: Peut-être mes fils ont-ils péché et ont-ils offensé Dieu dans leur coeur. C`est ainsi que Job avait coutume d`agir.

Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.

Or, les fils de Dieu vinrent un jour se présenter devant l`Éternel, et Satan vint aussi au milieu d`eux.

And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

L`Éternel dit à Satan: D`où viens-tu? Et Satan répondit à l`Éternel: De parcourir la terre et de m`y promener.

And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?

L`Éternel dit à Satan: As-tu remarqué mon serviteur Job? Il n`y a personne comme lui sur la terre; c`est un homme intègre et droit, craignant Dieu, et se détournant du mal.

Then Satan answered the LORD, and said, Doth Job fear God for nought?

Et Satan répondit à l`Éternel: Est-ce d`une manière désintéressée que Job craint Dieu?

Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.

Ne l`as-tu pas protégé, lui, sa maison, et tout ce qui est à lui? Tu as béni l`oeuvre de ses mains, et ses troupeaux couvrent le pays.

But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.

Mais étends ta main, touche à tout ce qui lui appartient, et je suis sûr qu`il te maudit en face.

And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.

L`Éternel dit à Satan: Voici, tout ce qui lui appartient, je te le livre; seulement, ne porte pas la main sur lui. Et Satan se retira de devant la face de l`Éternel.

And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:

Un jour que les fils et les filles de Job mangeaient et buvaient du vin dans la maison de leur frère aîné,

And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:

il arriva auprès de Job un messager qui dit: Les boeufs labouraient et les ânesses paissaient à côté d`eux;

And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

des Sabéens se sont jetés dessus, les ont enlevés, et ont passé les serviteurs au fil de l`épée. Et je me suis échappé moi seul, pour t`en apporter la nouvelle.

While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.

Il parlait encore, lorsqu`un autre vint et dit: Le feu de Dieu est tombé du ciel, a embrasé les brebis et les serviteurs, et les a consumés. Et je me suis échappé moi seul, pour t`en apporter la nouvelle.

While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

Il parlait encore, lorsqu`un autre vint et dit: Des Chaldéens, formés en trois bandes, se sont jetés sur les chameaux, les ont enlevés, et ont passé les serviteurs au fil de l`épée. Et je me suis échappé moi seul, pour t`en apporter la nouvelle.

While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:

Il parlait encore, lorsqu`un autre vint et dit: Tes fils et tes filles mangeaient et buvaient du vin dans la maison de leur frère aîné;

And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.

et voici, un grand vent est venu de l`autre côté du désert, et a frappé contre les quatre coins de la maison; elle s`est écroulée sur les jeunes gens, et ils sont morts. Et je me suis échappé moi seul, pour t`en apporter la nouvelle.

Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,

Alors Job se leva, déchira son manteau, et se rasa la tête; puis, se jetant par terre, il se prosterna,

And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.

et dit: Je suis sorti nu du sein de ma mère, et nu je retournerai dans le sein de la terre. L`Éternel a donné, et l`Éternel a ôté; que le nom de l`Éternel soit béni!

In all this Job sinned not, nor charged God foolishly.

En tout cela, Job ne pécha point et n`attribua rien d`injuste à Dieu.

Job 2 - Job 2


Job Chapter 2 King James Bible - Job Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 1
Job 1

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 2

Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.

Or, les fils de Dieu vinrent un jour se présenter devant l`Éternel, et Satan vint aussi au milieu d`eux se présenter devant l`Éternel.

And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

L`Éternel dit à Satan: D`où viens-tu? Et Satan répondit à l`Éternel: De parcourir la terre et de m`y promener.

And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.

L`Éternel dit à Satan: As-tu remarqué mon serviteur Job? Il n`y a personne comme lui sur la terre; c`est un homme intègre et droit, craignant Dieu, et se détournant du mal. Il demeure ferme dans son intégrité, et tu m`excites à le perdre sans motif.

And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.

Et Satan répondit à l`Éternel: Peau pour peau! tout ce que possède un homme, il le donne pour sa vie.

But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.

Mais étends ta main, touche à ses os et à sa chair, et je suis sûr qu`il te maudit en face.

And the LORD said unto Satan, Behold, he is in thine hand; but save his life.

L`Éternel dit à Satan: Voici, je te le livre: seulement, épargne sa vie.

So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.

Et Satan se retira de devant la face de l`Éternel. Puis il frappa Job d`un ulcère malin, depuis la plante du pied jusqu`au sommet de la tête.

And he took him a potsherd to scrape himself withal; and he sat down among the ashes.

Et Job prit un tesson pour se gratter et s`assit sur la cendre.

Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.

Sa femme lui dit: Tu demeures ferme dans ton intégrité! Maudis Dieu, et meurs!

But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.

Mais Job lui répondit: Tu parles comme une femme insensée. Quoi! nous recevons de Dieu le bien, et nous ne recevrions pas aussi le mal! En tout cela Job ne pécha point par ses lèvres.

Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.

Trois amis de Job, Éliphaz de Théman, Bildad de Schuach, et Tsophar de Naama, apprirent tous les malheurs qui lui étaient arrivés. Ils se concertèrent et partirent de chez eux pour aller le plaindre et le consoler!

And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.

Ayant de loin porté les regards sur lui, ils ne le reconnurent pas, et ils élevèrent la voix et pleurèrent. Ils déchirèrent leurs manteaux, et ils jetèrent de la poussière en l`air au-dessus de leur tête.

So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.

Et ils se tinrent assis à terre auprès de lui sept jours et sept nuits, sans lui dire une parole, car ils voyaient combien sa douleur était grande.

Job 3 - Job 3


Job Chapter 3 King James Bible - Job Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 2
Job 2

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 3

After this opened Job his mouth, and cursed his day.

Après cela, Job ouvrit la bouche et maudit le jour de sa naissance.

And Job spake, and said,

Il prit la parole et dit:

Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.

Périsse le jour où je suis né, Et la nuit qui dit: Un enfant mâle est conçu!

Let that day be darkness; let not God regard it from above, neither let the light shine upon it.

Ce jour! qu`il se change en ténèbres, Que Dieu n`en ait point souci dans le ciel, Et que la lumière ne rayonne plus sur lui!

Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.

Que l`obscurité et l`ombre de la mort s`en emparent, Que des nuées établissent leur demeure au-dessus de lui, Et que de noirs phénomènes l`épouvantent!

As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.

Cette nuit! que les ténèbres en fassent leur proie, Qu`elle disparaisse de l`année, Qu`elle ne soit plus comptée parmi les mois!

Lo, let that night be solitary, let no joyful voice come therein.

Que cette nuit devienne stérile, Que l`allégresse en soit bannie!

Let them curse it that curse the day, who are ready to raise up their mourning.

Qu`elle soit maudite par ceux qui maudissent les jours, Par ceux qui savent exciter le léviathan!

Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:

Que les étoiles de son crépuscule s`obscurcissent, Qu`elle attende en vain la lumière, Et qu`elle ne voie point les paupières de l`aurore!

Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.

Car elle n`a pas fermé le sein qui me conçut, Ni dérobé la souffrance à mes regards.

Why died I not from the womb? why did I not give up the ghost when I came out of the belly?

Pourquoi ne suis-je pas mort dans le ventre de ma mère? Pourquoi n`ai-je pas expiré au sortir de ses entrailles?

Why did the knees prevent me? or why the breasts that I should suck?

Pourquoi ai-je trouvé des genoux pour me recevoir, Et des mamelles pour m`allaiter?

For now should I have lain still and been quiet, I should have slept: then had I been at rest,

Je serais couché maintenant, je serais tranquille, Je dormirais, je reposerais,

With kings and counsellors of the earth, which built desolate places for themselves;

Avec les rois et les grands de la terre, Qui se bâtirent des mausolées,

Or with princes that had gold, who filled their houses with silver:

Avec les princes qui avaient de l`or, Et qui remplirent d`argent leurs demeures.

Or as an hidden untimely birth I had not been; as infants which never saw light.

Ou je n`existerais pas, je serais comme un avorton caché, Comme des enfants qui n`ont pas vu la lumière.

There the wicked cease from troubling; and there the weary be at rest.

Là ne s`agitent plus les méchants, Et là se reposent ceux qui sont fatigués et sans force;

There the prisoners rest together; they hear not the voice of the oppressor.

Les captifs sont tous en paix, Ils n`entendent pas la voix de l`oppresseur;

The small and great are there; and the servant is free from his master.

Le petit et le grand sont là, Et l`esclave n`est plus soumis à son maître.

Wherefore is light given to him that is in misery, and life unto the bitter in soul;

Pourquoi donne-t-il la lumière à celui qui souffre, Et la vie à ceux qui ont l`amertume dans l`âme,

Which long for death, but it cometh not; and dig for it more than for hid treasures;

Qui espèrent en vain la mort, Et qui la convoitent plus qu`un trésor,

Which rejoice exceedingly, and are glad, when they can find the grave?

Qui seraient transportés de joie Et saisis d`allégresse, s`ils trouvaient le tombeau?

Why is light given to a man whose way is hid, and whom God hath hedged in?

A l`homme qui ne sait où aller, Et que Dieu cerne de toutes parts?

For my sighing cometh before I eat, and my roarings are poured out like the waters.

Mes soupirs sont ma nourriture, Et mes cris se répandent comme l`eau.

For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.

Ce que je crains, c`est ce qui m`arrive; Ce que je redoute, c`est ce qui m`atteint.

I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

Je n`ai ni tranquillité, ni paix, ni repos, Et le trouble s`est emparé de moi.

Job 4 - Job 4


Job Chapter 4 King James Bible - Job Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 3
Job 3

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 4

Then Eliphaz the Temanite answered and said,

Éliphaz de Théman prit la parole et dit:

If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?

Si nous osons ouvrir la bouche, en seras-tu peiné? Mais qui pourrait garder le silence?

Behold, thou hast instructed many, and thou hast strengthened the weak hands.

Voici, tu as souvent enseigné les autres, Tu as fortifié les mains languissantes,

Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.

Tes paroles ont relevé ceux qui chancelaient, Tu as affermi les genoux qui pliaient.

But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.

Et maintenant qu`il s`agit de toi, tu faiblis! Maintenant que tu es atteint, tu te troubles!

Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?

Ta crainte de Dieu n`est-elle pas ton soutien? Ton espérance, n`est-ce pas ton intégrité?

Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?

Cherche dans ton souvenir: quel est l`innocent qui a péri? Quels sont les justes qui ont été exterminés?

Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.

Pour moi, je l`ai vu, ceux qui labourent l`iniquité Et qui sèment l`injustice en moissonnent les fruits;

By the blast of God they perish, and by the breath of his nostrils are they consumed.

Ils périssent par le souffle de Dieu, Ils sont consumés par le vent de sa colère,

The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.

Le rugissement des lions prend fin, Les dents des lionceaux sont brisées;

The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.

Le lion périt faute de proie, Et les petits de la lionne se dispersent.

Now a thing was secretly brought to me, and mine ear received a little thereof.

Une parole est arrivée furtivement jusqu`à moi, Et mon oreille en a recueilli les sons légers.

In thoughts from the visions of the night, when deep sleep falleth on men,

Au moment où les visions de la nuit agitent la pensée, Quand les hommes sont livrés à un profond sommeil,

Fear came upon me, and trembling, which made all my bones to shake.

Je fus saisi de frayeur et d`épouvante, Et tous mes os tremblèrent.

Then a spirit passed before my face; the hair of my flesh stood up:

Un esprit passa près de moi... Tous mes cheveux se hérissèrent...

It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,

Une figure d`un aspect inconnu était devant mes yeux, Et j`entendis une voix qui murmurait doucement:

Shall mortal man be more just than God? shall a man be more pure than his maker?

L`homme serait-il juste devant Dieu? Serait-il pur devant celui qui l`a fait?

Behold, he put no trust in his servants; and his angels he charged with folly:

Si Dieu n`a pas confiance en ses serviteurs, S`il trouve de la folie chez ses anges,

How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?

Combien plus chez ceux qui habitent des maisons d`argile, Qui tirent leur origine de la poussière, Et qui peuvent être écrasés comme un vermisseau!

They are destroyed from morning to evening: they perish for ever without any regarding it.

Du matin au soir ils sont brisés, Ils périssent pour toujours, et nul n`y prend garde;

Doth not their excellency which is in them go away? they die, even without wisdom.

Le fil de leur vie est coupé, Ils meurent, et ils n`ont pas acquis la sagesse.

Job 5 - Job 5


Job Chapter 5 King James Bible - Job Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 4
Job 4

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 5

Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?

Crie maintenant! Qui te répondra? Auquel des saints t`adresseras-tu?

For wrath killeth the foolish man, and envy slayeth the silly one.

L`insensé périt dans sa colère, Le fou meurt dans ses emportements.

I have seen the foolish taking root: but suddenly I cursed his habitation.

J`ai vu l`insensé prendre racine; Puis soudain j`ai maudit sa demeure.

His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.

Plus de prospérité pour ses fils; Ils sont foulés à la porte, et personne qui les délivre!

Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.

Sa moisson est dévorée par des affamés, Qui viennent l`enlever jusque dans les épines, Et ses biens sont engloutis par des hommes altérés.

Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;

Le malheur ne sort pas de la poussière, Et la souffrance ne germe pas du sol;

Yet man is born unto trouble, as the sparks fly upward.

L`homme naît pour souffrir, Comme l`étincelle pour voler.

I would seek unto God, and unto God would I commit my cause:

Pour moi, j`aurais recours à Dieu, Et c`est à Dieu que j`exposerais ma cause.

Which doeth great things and unsearchable; marvellous things without number:

Il fait des choses grandes et insondables, Des merveilles sans nombre;

Who giveth rain upon the earth, and sendeth waters upon the fields:

Il répand la pluie sur la terre, Et envoie l`eau sur les campagnes;

To set up on high those that be low; that those which mourn may be exalted to safety.

Il relève les humbles, Et délivre les affligés;

He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.

Il anéantit les projets des hommes rusés, Et leurs mains ne peuvent les accomplir;

He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.

Il prend les sages dans leur propre ruse, Et les desseins des hommes artificieux sont renversés:

They meet with darkness in the daytime, and grope in the noonday as in the night.

Ils rencontrent les ténèbres au milieu du jour, Ils tâtonnent en plein midi comme dans la nuit.

But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.

Ainsi Dieu protège le faible contre leurs menaces, Et le sauve de la main des puissants;

So the poor hath hope, and iniquity stoppeth her mouth.

Et l`espérance soutient le malheureux, Mais l`iniquité ferme la bouche.

Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:

Heureux l`homme que Dieu châtie! Ne méprise pas la correction du Tout Puissant.

For he maketh sore, and bindeth up: he woundeth, and his hands make whole.

Il fait la plaie, et il la bande; Il blesse, et sa main guérit.

He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.

Six fois il te délivrera de l`angoisse, Et sept fois le mal ne t`atteindra pas.

In famine he shall redeem thee from death: and in war from the power of the sword.

Il te sauvera de la mort pendant la famine, Et des coups du glaive pendant la guerre.

Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.

Tu seras à l`abri du fléau de la langue, Tu seras sans crainte quand viendra la dévastation.

At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.

Tu te riras de la dévastation comme de la famine, Et tu n`auras pas à redouter les bêtes de la terre;

For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.

Car tu feras alliance avec les pierres des champs, Et les bêtes de la terre seront en paix avec toi.

And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.

Tu jouiras du bonheur sous ta tente, Tu retrouveras tes troupeaux au complet,

Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.

Tu verras ta postérité s`accroître, Et tes rejetons se multiplier comme l`herbe des champs.

Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.

Tu entreras au sépulcre dans la vieillesse, Comme on emporte une gerbe en son temps.

Lo this, we have searched it, so it is; hear it, and know thou it for thy good.

Voilà ce que nous avons reconnu, voilà ce qui est; A toi d`entendre et de mettre à profit.

Job 6 - Job 6


Job Chapter 6 King James Bible - Job Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 5
Job 5

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 6

But Job answered and said,

Job prit la parole et dit:

Oh that my grief were throughly weighed, and my calamity laid in the balances together!

Oh! s`il était possible de peser ma douleur, Et si toutes mes calamités étaient sur la balance,

For now it would be heavier than the sand of the sea: therefore my words are swallowed up.

Elles seraient plus pesantes que le sable de la mer; Voilà pourquoi mes paroles vont jusqu`à la folie!

For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.

Car les flèches du Tout Puissant m`ont percé, Et mon âme en suce le venin; Les terreurs de Dieu se rangent en bataille contre moi.

Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?

L`âne sauvage crie-t-il auprès de l`herbe tendre? Le boeuf mugit-il auprès de son fourrage?

Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?

Peut-on manger ce qui est fade et sans sel? Y a-t-il de la saveur dans le blanc d`un oeuf?

The things that my soul refused to touch are as my sorrowful meat.

Ce que je voudrais ne pas toucher, C`est là ma nourriture, si dégoûtante soit-elle!

Oh that I might have my request; and that God would grant me the thing that I long for!

Puisse mon voeu s`accomplir, Et Dieu veuille réaliser mon espérance!

Even that it would please God to destroy me; that he would let loose his hand, and cut me off!

Qu`il plaise à Dieu de m`écraser, Qu`il étende sa main et qu`il m`achève!

Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.

Il me restera du moins une consolation, Une joie dans les maux dont il m`accable: Jamais je n`ai transgressé les ordres du Saint.

What is my strength, that I should hope? and what is mine end, that I should prolong my life?

Pourquoi espérer quand je n`ai plus de force? Pourquoi attendre quand ma fin est certaine?

Is my strength the strength of stones? or is my flesh of brass?

Ma force est-elle une force de pierre? Mon corps est-il d`airain?

Is not my help in me? and is wisdom driven quite from me?

Ne suis-je pas sans ressource, Et le salut n`est-il pas loin de moi?

To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.

Celui qui souffre a droit à la compassion de son ami, Même quand il abandonnerait la crainte du Tout Puissant.

My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;

Mes frères sont perfides comme un torrent, Comme le lit des torrents qui disparaissent.

Which are blackish by reason of the ice, and wherein the snow is hid:

Les glaçons en troublent le cours, La neige s`y précipite;

What time they wax warm, they vanish: when it is hot, they are consumed out of their place.

Viennent les chaleurs, et ils tarissent, Les feux du soleil, et leur lit demeure à sec.

The paths of their way are turned aside; they go to nothing, and perish.

Les caravanes se détournent de leur chemin, S`enfoncent dans le désert, et périssent.

The troops of Tema looked, the companies of Sheba waited for them.

Les caravanes de Théma fixent le regard, Les voyageurs de Séba sont pleins d`espoir;

They were confounded because they had hoped; they came thither, and were ashamed.

Ils sont honteux d`avoir eu confiance, Ils restent confondus quand ils arrivent.

For now ye are nothing; ye see my casting down, and are afraid.

Ainsi, vous êtes comme si vous n`existiez pas; Vous voyez mon angoisse, et vous en avez horreur!

Did I say, Bring unto me? or, Give a reward for me of your substance?

Vous ai-je dit: Donnez-moi quelque chose, Faites en ma faveur des présents avec vos biens,

Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?

Délivrez-moi de la main de l`ennemi, Rachetez-moi de la main des méchants?

Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.

Instruisez-moi, et je me tairai; Faites-moi comprendre en quoi j`ai péché.

How forcible are right words! but what doth your arguing reprove?

Que les paroles vraies sont persuasives! Mais que prouvent vos remontrances?

Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?

Voulez-vous donc blâmer ce que j`ai dit, Et ne voir que du vent dans les discours d`un désespéré?

Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.

Vous accablez un orphelin, Vous persécutez votre ami.

Now therefore be content, look upon me; for it is evident unto you if I lie.

Regardez-moi, je vous prie! Vous mentirais-je en face?

Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.

Revenez, ne soyez pas injustes; Revenez, et reconnaissez mon innocence.

Is there iniquity in my tongue? cannot my taste discern perverse things?

Y a-t-il de l`iniquité sur ma langue, Et ma bouche ne discerne-t-elle pas le mal?

Job 7 - Job 7


Job Chapter 7 King James Bible - Job Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 6
Job 6

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 7

Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?

Le sort de l`homme sur la terre est celui d`un soldat, Et ses jours sont ceux d`un mercenaire.

As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:

Comme l`esclave soupire après l`ombre, Comme l`ouvrier attend son salaire,

So am I made to possess months of vanity, and wearisome nights are appointed to me.

Ainsi j`ai pour partage des mois de douleur, J`ai pour mon lot des nuits de souffrance.

When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.

Je me couche, et je dis: Quand me lèverai-je? quand finira la nuit? Et je suis rassasié d`agitations jusqu`au point du jour.

My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.

Mon corps se couvre de vers et d`une croûte terreuse, Ma peau se crevasse et se dissout.

My days are swifter than a weaver's shuttle, and are spent without hope.

Mes jours sont plus rapides que la navette du tisserand, Ils s`évanouissent: plus d`espérance!

O remember that my life is wind: mine eye shall no more see good.

Souviens-toi que ma vie est un souffle! Mes yeux ne reverront pas le bonheur.

The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.

L`oeil qui me regarde ne me regardera plus; Ton oeil me cherchera, et je ne serai plus.

As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.

Comme la nuée se dissipe et s`en va, Celui qui descend au séjour des morts ne remontera pas;

He shall return no more to his house, neither shall his place know him any more.

Il ne reviendra plus dans sa maison, Et le lieu qu`il habitait ne le connaîtra plus.

Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.

C`est pourquoi je ne retiendrai point ma bouche, Je parlerai dans l`angoisse de mon coeur, Je me plaindrai dans l`amertume de mon âme.

Am I a sea, or a whale, that thou settest a watch over me?

Suis-je une mer, ou un monstre marin, Pour que tu établisses des gardes autour de moi?

When I say, My bed shall comfort me, my couch shall ease my complaint;

Quand je dis: Mon lit me soulagera, Ma couche calmera mes douleurs,

Then thou scarest me with dreams, and terrifiest me through visions:

C`est alors que tu m`effraies par des songes, Que tu m`épouvantes par des visions.

So that my soul chooseth strangling, and death rather than my life.

Ah! je voudrais être étranglé! Je voudrais la mort plutôt que ces os!

I loathe it; I would not live alway: let me alone; for my days are vanity.

Je les méprise!... je ne vivrai pas toujours... Laisse-moi, car ma vie n`est qu`un souffle.

What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?

Qu`est-ce que l`homme, pour que tu en fasses tant de cas, Pour que tu daignes prendre garde à lui,

And that thou shouldest visit him every morning, and try him every moment?

Pour que tu le visites tous les matins, Pour que tu l`éprouves à tous les instants?

How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?

Quand cesseras-tu d`avoir le regard sur moi? Quand me laisseras-tu le temps d`avaler ma salive?

I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?

Si j`ai péché, qu`ai-je pu te faire, gardien des hommes? Pourquoi me mettre en butte à tes traits? Pourquoi me rendre à charge à moi-même?

And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.

Que ne pardonnes-tu mon péché, Et que n`oublies-tu mon iniquité? Car je vais me coucher dans la poussière; Tu me chercheras, et je ne serai plus.

Job 8 - Job 8


Job Chapter 8 King James Bible - Job Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 7
Job 7

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 8

Then answered Bildad the Shuhite, and said,

Bildad de Schuach prit la parole et dit:

How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?

Jusqu`à quand veux-tu discourir de la sorte, Et les paroles de ta bouche seront-elles un vent impétueux?

Doth God pervert judgment? or doth the Almighty pervert justice?

Dieu renverserait-il le droit? Le Tout Puissant renverserait-il la justice?

If thy children have sinned against him, and he have cast them away for their transgression;

Si tes fils ont péché contre lui, Il les a livrés à leur péché.

If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;

Mais toi, si tu as recours à Dieu, Si tu implores le Tout Puissant;

If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.

Si tu es juste et droit, Certainement alors il veillera sur toi, Et rendra le bonheur à ton innocente demeure;

Though thy beginning was small, yet thy latter end should greatly increase.

Ton ancienne prospérité semblera peu de chose, Celle qui t`est réservée sera bien plus grande.

For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:

Interroge ceux des générations passées, Sois attentif à l`expérience de leurs pères.

(For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)

Car nous sommes d`hier, et nous ne savons rien, Nos jours sur la terre ne sont qu`une ombre.

Shall not they teach thee, and tell thee, and utter words out of their heart?

Ils t`instruiront, ils te parleront, Ils tireront de leur coeur ces sentences:

Can the rush grow up without mire? can the flag grow without water?

Le jonc croît-il sans marais? Le roseau croît-il sans humidité?

Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.

Encore vert et sans qu`on le coupe, Il sèche plus vite que toutes les herbes.

So are the paths of all that forget God; and the hypocrite's hope shall perish:

Ainsi arrive-t-il à tous ceux qui oublient Dieu, Et l`espérance de l`impie périra.

Whose hope shall be cut off, and whose trust shall be a spider's web.

Son assurance est brisée, Son soutien est une toile d`araignée.

He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.

Il s`appuie sur sa maison, et elle n`est pas ferme; Il s`y cramponne, et elle ne résiste pas.

He is green before the sun, and his branch shooteth forth in his garden.

Dans toute sa vigueur, en plein soleil, Il étend ses rameaux sur son jardin,

His roots are wrapped about the heap, and seeth the place of stones.

Il entrelace ses racines parmi les pierres, Il pénètre jusque dans les murailles;

If he destroy him from his place, then it shall deny him, saying, I have not seen thee.

L`arrache-t-on du lieu qu`il occupe, Ce lieu le renie: Je ne t`ai point connu!

Behold, this is the joy of his way, and out of the earth shall others grow.

Telles sont les délices que ses voies lui procurent. Puis sur le même sol d`autres s`élèvent après lui.

Behold, God will not cast away a perfect man, neither will he help the evil doers:

Non, Dieu ne rejette point l`homme intègre, Et il ne protège point les méchants.

Till he fill thy mouth with laughing, and thy lips with rejoicing.

Il remplira ta bouche de cris de joie, Et tes lèvres de chants d`allégresse.

They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.

Tes ennemis seront couverts de honte; La tente des méchants disparaîtra.

Job 9 - Job 9


Job Chapter 9 King James Bible - Job Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 8
Job 8

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 9

Then Job answered and said,

Job prit la parole et dit:

I know it is so of a truth: but how should man be just with God?

Je sais bien qu`il en est ainsi; Comment l`homme serait-il juste devant Dieu?

If he will contend with him, he cannot answer him one of a thousand.

S`il voulait contester avec lui, Sur mille choses il ne pourrait répondre à une seule.

He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?

A lui la sagesse et la toute-puissance: Qui lui résisterait impunément?

Which removeth the mountains, and they know not: which overturneth them in his anger.

Il transporte soudain les montagnes, Il les renverse dans sa colère.

Which shaketh the earth out of her place, and the pillars thereof tremble.

Il secoue la terre sur sa base, Et ses colonnes sont ébranlées.

Which commandeth the sun, and it riseth not; and sealeth up the stars.

Il commande au soleil, et le soleil ne paraît pas; Il met un sceau sur les étoiles.

Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.

Seul, il étend les cieux, Il marche sur les hauteurs de la mer.

Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.

Il a créé la Grande Ourse, l`Orion et les Pléiades, Et les étoiles des régions australes.

Which doeth great things past finding out; yea, and wonders without number.

Il fait des choses grandes et insondables, Des merveilles sans nombre.

Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.

Voici, il passe près de moi, et je ne le vois pas, Il s`en va, et je ne l`aperçois pas.

Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?

S`il enlève, qui s`y opposera? Qui lui dira: Que fais-tu?

If God will not withdraw his anger, the proud helpers do stoop under him.

Dieu ne retire point sa colère; Sous lui s`inclinent les appuis de l`orgueil.

How much less shall I answer him, and choose out my words to reason with him?

Et moi, comment lui répondre? Quelles paroles choisir?

Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.

Quand je serais juste, je ne répondrais pas; Je ne puis qu`implorer mon juge.

If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.

Et quand il m`exaucerait, si je l`invoque, Je ne croirais pas qu`il eût écouté ma voix,

For he breaketh me with a tempest, and multiplieth my wounds without cause.

Lui qui m`assaille comme par une tempête, Qui multiplie sans raison mes blessures,

He will not suffer me to take my breath, but filleth me with bitterness.

Qui ne me laisse pas respirer, Qui me rassasie d`amertume.

If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?

Recourir à la force? Il est Tout Puissant. A la justice? Qui me fera comparaître?

If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.

Suis-je juste, ma bouche me condamnera; Suis-je innocent, il me déclarera coupable.

Though I were perfect, yet would I not know my soul: I would despise my life.

Innocent! Je le suis; mais je ne tiens pas à la vie, Je méprise mon existence.

This is one thing, therefore I said it, He destroyeth the perfect and the wicked.

Qu`importe après tout? Car, j`ose le dire, Il détruit l`innocent comme le coupable.

If the scourge slay suddenly, he will laugh at the trial of the innocent.

Si du moins le fléau donnait soudain la mort!... Mais il se rit des épreuves de l`innocent.

The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?

La terre est livrée aux mains de l`impie; Il voile la face des juges. Si ce n`est pas lui, qui est-ce donc?

Now my days are swifter than a post: they flee away, they see no good.

Mes jours sont plus rapides qu`un courrier; Ils fuient sans avoir vu le bonheur;

They are passed away as the swift ships: as the eagle that hasteth to the prey.

Ils passent comme les navires de jonc, Comme l`aigle qui fond sur sa proie.

If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:

Si je dis: Je veux oublier mes souffrances, Laisser ma tristesse, reprendre courage,

I am afraid of all my sorrows, I know that thou wilt not hold me innocent.

Je suis effrayé de toutes mes douleurs. Je sais que tu ne me tiendras pas pour innocent.

If I be wicked, why then labour I in vain?

Je serai jugé coupable; Pourquoi me fatiguer en vain?

If I wash myself with snow water, and make my hands never so clean;

Quand je me laverais dans la neige, Quand je purifierais mes mains avec du savon,

Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.

Tu me plongerais dans la fange, Et mes vêtements m`auraient en horreur.

For he is not a man, as I am, that I should answer him, and we should come together in judgment.

Il n`est pas un homme comme moi, pour que je lui réponde, Pour que nous allions ensemble en justice.

Neither is there any daysman betwixt us, that might lay his hand upon us both.

Il n`y a pas entre nous d`arbitre, Qui pose sa main sur nous deux.

Let him take his rod away from me, and let not his fear terrify me:

Qu`il retire sa verge de dessus moi, Que ses terreurs ne me troublent plus;

Then would I speak, and not fear him; but it is not so with me.

Alors je parlerai et je ne le craindrai pas. Autrement, je ne suis point à moi-même.

Job 10 - Job 10


Job Chapter 10 King James Bible - Job Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 9
Job 9

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 10

My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.

Mon âme est dégoûtée de la vie! Je donnerai cours à ma plainte, Je parlerai dans l`amertume de mon âme.

I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.

Je dis à Dieu: Ne me condamne pas! Fais-moi savoir pourquoi tu me prends à partie!

Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?

Te paraît-il bien de maltraiter, De repousser l`ouvrage de tes mains, Et de faire briller ta faveur sur le conseil des méchants?

Hast thou eyes of flesh? or seest thou as man seeth?

As-tu des yeux de chair, Vois-tu comme voit un homme?

Are thy days as the days of man? are thy years as man's days,

Tes jours sont-ils comme les jours de l`homme, Et tes années comme ses années,

That thou enquirest after mine iniquity, and searchest after my sin?

Pour que tu recherches mon iniquité, Pour que tu t`enquières de mon péché,

Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.

Sachant bien que je ne suis pas coupable, Et que nul ne peut me délivrer de ta main?

Thine hands have made me and fashioned me together round about; yet thou dost destroy me.

Tes mains m`ont formé, elles m`ont créé, Elles m`ont fait tout entier... Et tu me détruirais!

Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?

Souviens-toi que tu m`as façonné comme de l`argile; Voudrais-tu de nouveau me réduire en poussière?

Hast thou not poured me out as milk, and curdled me like cheese?

Ne m`as-tu pas coulé comme du lait? Ne m`as-tu pas caillé comme du fromage?

Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.

Tu m`as revêtu de peau et de chair, Tu m`as tissé d`os et de nerfs;

Thou hast granted me life and favour, and thy visitation hath preserved my spirit.

Tu m`as accordé ta grâce avec la vie, Tu m`as conservé par tes soins et sous ta garde.

And these things hast thou hid in thine heart: I know that this is with thee.

Voici néanmoins ce que tu cachais dans ton coeur, Voici, je le sais, ce que tu as résolu en toi-même.

If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.

Si je pèche, tu m`observes, Tu ne pardonnes pas mon iniquité.

If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;

Suis-je coupable, malheur à moi! Suis-je innocent, je n`ose lever la tête, Rassasié de honte et absorbé dans ma misère.

For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.

Et si j`ose la lever, tu me poursuis comme un lion, Tu me frappes encore par des prodiges.

Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.

Tu m`opposes de nouveaux témoins, Tu multiplies tes fureurs contre moi, Tu m`assailles d`une succession de calamités.

Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!

Pourquoi m`as-tu fait sortir du sein de ma mère? Je serais mort, et aucun oeil ne m`aurait vu;

I should have been as though I had not been; I should have been carried from the womb to the grave.

Je serais comme si je n`eusse pas existé, Et j`aurais passé du ventre de ma mère au sépulcre.

Are not my days few? cease then, and let me alone, that I may take comfort a little,

Mes jours ne sont-ils pas en petit nombre? Qu`il me laisse, Qu`il se retire de moi, et que je respire un peu,

Before I go whence I shall not return, even to the land of darkness and the shadow of death;

Avant que je m`en aille, pour ne plus revenir, Dans le pays des ténèbres et de l`ombre de la mort,

A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.

Pays d`une obscurité profonde, Où règnent l`ombre de la mort et la confusion, Et où la lumière est semblable aux ténèbres.

Job 11 - Job 11


Job Chapter 11 King James Bible - Job Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 10
Job 10

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 11

Then answered Zophar the Naamathite, and said,

Tsophar de Naama prit la parole et dit:

Should not the multitude of words be answered? and should a man full of talk be justified?

Cette multitude de paroles ne trouvera-t-elle point de réponse, Et suffira-t-il d`être un discoureur pour avoir raison?

Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?

Tes vains propos feront-ils taire les gens? Te moqueras-tu, sans que personne te confonde?

For thou hast said, My doctrine is pure, and I am clean in thine eyes.

Tu dis: Ma manière de voir est juste, Et je suis pur à tes yeux.

But oh that God would speak, and open his lips against thee;

Oh! si Dieu voulait parler, S`il ouvrait les lèvres pour te répondre,

And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.

Et s`il te révélait les secrets de sa sagesse, De son immense sagesse, Tu verrais alors qu`il ne te traite pas selon ton iniquité.

Canst thou by searching find out God? canst thou find out the Almighty unto perfection?

Prétends-tu sonder les pensées de Dieu, Parvenir à la connaissance parfaite du Tout Puissant?

It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?

Elle est aussi haute que les cieux: que feras-tu? Plus profonde que le séjour des morts: que sauras-tu?

The measure thereof is longer than the earth, and broader than the sea.

La mesure en est plus longue que la terre, Elle est plus large que la mer.

If he cut off, and shut up, or gather together, then who can hinder him?

S`il passe, s`il saisit, S`il traîne à son tribunal, qui s`y opposera?

For he knoweth vain men: he seeth wickedness also; will he not then consider it?

Car il connaît les vicieux, Il voit facilement les coupables.

For vain man would be wise, though man be born like a wild ass's colt.

L`homme, au contraire, a l`intelligence d`un fou, Il est né comme le petit d`un âne sauvage.

If thou prepare thine heart, and stretch out thine hands toward him;

Pour toi, dirige ton coeur vers Dieu, Étends vers lui tes mains,

If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.

Éloigne-toi de l`iniquité, Et ne laisse pas habiter l`injustice sous ta tente.

For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:

Alors tu lèveras ton front sans tache, Tu seras ferme et sans crainte;

Because thou shalt forget thy misery, and remember it as waters that pass away:

Tu oublieras tes souffrances, Tu t`en souviendras comme des eaux écoulées.

And thine age shall be clearer than the noonday; thou shalt shine forth, thou shalt be as the morning.

Tes jours auront plus d`éclat que le soleil à son midi, Tes ténèbres seront comme la lumière du matin,

And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.

Tu seras plein de confiance, et ton attente ne sera plus vaine; Tu regarderas autour de toi, et tu reposeras en sûreté.

Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.

Tu te coucheras sans que personne ne trouble, Et plusieurs caresseront ton visage.

But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.

Mais les yeux des méchants seront consumés; Pour eux point de refuge; La mort, voilà leur espérance!

Job 12 - Job 12


Job Chapter 12 King James Bible - Job Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 11
Job 11

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 12

And Job answered and said,

Job prit la parole et dit:

No doubt but ye are the people, and wisdom shall die with you.

On dirait, en vérité, que le genre humain c`est vous, Et qu`avec vous doit mourir la sagesse.

But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?

J`ai tout aussi bien que vous de l`intelligence, moi, Je ne vous suis point inférieur; Et qui ne sait les choses que vous dites?

I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.

Je suis pour mes amis un objet de raillerie, Quand j`implore le secours de Dieu; Le juste, l`innocent, un objet de raillerie!

He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.

Au malheur le mépris! c`est la devise des heureux; A celui dont le pied chancelle est réservé le mépris.

The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.

Il y a paix sous la tente des pillards, Sécurité pour ceux qui offensent Dieu, Pour quiconque se fait un dieu de sa force.

But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:

Interroge les bêtes, elles t`instruiront, Les oiseaux du ciel, ils te l`apprendront;

Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.

Parle à la terre, elle t`instruira; Et les poissons de la mer te le raconteront.

Who knoweth not in all these that the hand of the LORD hath wrought this?

Qui ne reconnaît chez eux la preuve Que la main de l`Éternel a fait toutes choses?

In whose hand is the soul of every living thing, and the breath of all mankind.

Il tient dans sa main l`âme de tout ce qui vit, Le souffle de toute chair d`homme.

Doth not the ear try words? and the mouth taste his meat?

L`oreille ne discerne-t-elle pas les paroles, Comme le palais savoure les aliments?

With the ancient is wisdom; and in length of days understanding.

Dans les vieillards se trouve la sagesse, Et dans une longue vie l`intelligence.

With him is wisdom and strength, he hath counsel and understanding.

En Dieu résident la sagesse et la puissance. Le conseil et l`intelligence lui appartiennent.

Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.

Ce qu`il renverse ne sera point rebâti, Celui qu`il enferme ne sera point délivré.

Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.

Il retient les eaux et tout se dessèche; Il les lâche, et la terre en est dévastée.

With him is strength and wisdom: the deceived and the deceiver are his.

Il possède la force et la prudence; Il maîtrise celui qui s`égare ou fait égarer les autres.

He leadeth counsellors away spoiled, and maketh the judges fools.

Il emmène captifs les conseillers; Il trouble la raison des juges.

He looseth the bond of kings, and girdeth their loins with a girdle.

Il délie la ceinture des rois, Il met une corde autour de leurs reins.

He leadeth princes away spoiled, and overthroweth the mighty.

Il emmène captifs les sacrificateurs; Il fait tomber les puissants.

He removeth away the speech of the trusty, and taketh away the understanding of the aged.

Il ôte la parole à ceux qui ont de l`assurance; Il prive de jugement les vieillards.

He poureth contempt upon princes, and weakeneth the strength of the mighty.

Il verse le mépris sur les grands; Il relâche la ceinture des forts.

He discovereth deep things out of darkness, and bringeth out to light the shadow of death.

Il met à découvert ce qui est caché dans les ténèbres, Il produit à la lumière l`ombre de la mort.

He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.

Il donne de l`accroissement aux nations, et il les anéantit; Il les étend au loin, et il les ramène dans leurs limites.

He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.

Il enlève l`intelligence aux chefs des peuples, Il les fait errer dans les déserts sans chemin;

They grope in the dark without light, and he maketh them to stagger like a drunken man.

Ils tâtonnent dans les ténèbres, et ne voient pas clair; Il les fait errer comme des gens ivres.

Job 13 - Job 13


Job Chapter 13 King James Bible - Job Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 12
Job 12

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 13

Lo, mine eye hath seen all this, mine ear hath heard and understood it.

Voici, mon oeil a vu tout cela, Mon oreille l`a entendu et y a pris garde.

What ye know, the same do I know also: I am not inferior unto you.

Ce que vous savez, je le sais aussi, Je ne vous suis point inférieur.

Surely I would speak to the Almighty, and I desire to reason with God.

Mais je veux parler au Tout Puissant, Je veux plaider ma cause devant Dieu;

But ye are forgers of lies, ye are all physicians of no value.

Car vous, vous n`imaginez que des faussetés, Vous êtes tous des médecins de néant.

O that ye would altogether hold your peace! and it should be your wisdom.

Que n`avez-vous gardé le silence? Vous auriez passé pour avoir de la sagesse.

Hear now my reasoning, and hearken to the pleadings of my lips.

Écoutez, je vous prie, ma défense, Et soyez attentifs à la réplique de mes lèvres.

Will ye speak wickedly for God? and talk deceitfully for him?

Direz-vous en faveur de Dieu ce qui est injuste, Et pour le soutenir alléguerez-vous des faussetés?

Will ye accept his person? will ye contend for God?

Voulez-vous avoir égard à sa personne? Voulez-vous plaider pour Dieu?

Is it good that he should search you out? or as one man mocketh another, do ye so mock him?

S`il vous sonde, vous approuvera-t-il? Ou le tromperez-vous comme on trompe un homme?

He will surely reprove you, if ye do secretly accept persons.

Certainement il vous condamnera, Si vous n`agissez en secret que par égard pour sa personne.

Shall not his excellency make you afraid? and his dread fall upon you?

Sa majesté ne vous épouvantera-t-elle pas? Sa terreur ne tombera-t-elle pas sur vous?

Your remembrances are like unto ashes, your bodies to bodies of clay.

Vos sentences sont des sentences de cendre, Vos retranchements sont des retranchements de boue.

Hold your peace, let me alone, that I may speak, and let come on me what will.

Taisez-vous, laissez-moi, je veux parler! Il m`en arrivera ce qu`il pourra.

Wherefore do I take my flesh in my teeth, and put my life in mine hand?

Pourquoi saisirais-je ma chair entre les dents? J`exposerai plutôt ma vie.

Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.

Voici, il me tuera; je n`ai rien à espérer; Mais devant lui je défendrai ma conduite.

He also shall be my salvation: for an hypocrite shall not come before him.

Cela même peut servir à mon salut, Car un impie n`ose paraître en sa présence.

Hear diligently my speech, and my declaration with your ears.

Écoutez, écoutez mes paroles, Prêtez l`oreille à ce que je vais dire.

Behold now, I have ordered my cause; I know that I shall be justified.

Me voici prêt à plaider ma cause; Je sais que j`ai raison.

Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.

Quelqu`un disputera-t-il contre moi? Alors je me tais, et je veux mourir.

Only do not two things unto me: then will I not hide myself from thee.

Seulement, accorde-moi deux choses Et je ne me cacherai pas de loin de ta face:

Withdraw thine hand far from me: and let not thy dread make me afraid.

Retire ta main de dessus moi, Et que tes terreurs ne me troublent plus.

Then call thou, and I will answer: or let me speak, and answer thou me.

Puis appelle, et je répondrai, Ou si je parle, réponds-moi!

How many are mine iniquities and sins? make me to know my transgression and my sin.

Quel est le nombre de mes iniquités et de mes péchés? Fais-moi connaître mes transgressions et mes péchés.

Wherefore hidest thou thy face, and holdest me for thine enemy?

Pourquoi caches-tu ton visage, Et me prends-tu pour ton ennemi?

Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?

Veux-tu frapper une feuille agitée? Veux-tu poursuivre une paille desséchée?

For thou writest bitter things against me, and makest me to possess the iniquities of my youth.

Pourquoi m`infliger d`amères souffrances, Me punir pour des fautes de jeunesse?

Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.

Pourquoi mettre mes pieds dans les ceps, Surveiller tous mes mouvements, Tracer une limite à mes pas,

And he, as a rotten thing, consumeth, as a garment that is moth eaten.

Quand mon corps tombe en pourriture, Comme un vêtement que dévore la teigne?

Job 14 - Job 14


Job Chapter 14 King James Bible - Job Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 13
Job 13

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 14

Man that is born of a woman is of few days, and full of trouble.

L`homme né de la femme! Sa vie est courte, sans cesse agitée.

He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.

Il naît, il est coupé comme une fleur; Il fuit et disparaît comme une ombre.

And dost thou open thine eyes upon such an one, and bringest me into judgment with thee?

Et c`est sur lui que tu as l`oeil ouvert! Et tu me fais aller en justice avec toi!

Who can bring a clean thing out of an unclean? not one.

Comment d`un être souillé sortira-t-il un homme pur? Il n`en peut sortir aucun.

Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;

Si ses jours sont fixés, si tu as compté ses mois, Si tu en as marqué le terme qu`il ne saurait franchir,

Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.

Détourne de lui les regards, et donne-lui du relâche, Pour qu`il ait au moins la joie du mercenaire à la fin de sa journée.

For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.

Un arbre a de l`espérance: Quand on le coupe, il repousse, Il produit encore des rejetons;

Though the root thereof wax old in the earth, and the stock thereof die in the ground;

Quand sa racine a vieilli dans la terre, Quand son tronc meurt dans la poussière,

Yet through the scent of water it will bud, and bring forth boughs like a plant.

Il reverdit à l`approche de l`eau, Il pousse des branches comme une jeune plante.

But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?

Mais l`homme meurt, et il perd sa force; L`homme expire, et où est-il?

As the waters fail from the sea, and the flood decayeth and drieth up:

Les eaux des lacs s`évanouissent, Les fleuves tarissent et se dessèchent;

So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.

Ainsi l`homme se couche et ne se relèvera plus, Il ne se réveillera pas tant que les cieux subsisteront, Il ne sortira pas de son sommeil.

O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!

Oh! si tu voulais me cacher dans le séjour des morts, M`y tenir à couvert jusqu`à ce que ta colère fût passée, Et me fixer un terme auquel tu te souviendras de moi!

If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.

Si l`homme une fois mort pouvait revivre, J`aurais de l`espoir tout le temps de mes souffrances, Jusqu`à ce que mon état vînt à changer.

Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.

Tu appellerais alors, et je te répondrais, Tu languirais après l`ouvrage de tes mains.

For now thou numberest my steps: dost thou not watch over my sin?

Mais aujourd`hui tu comptes mes pas, Tu as l`oeil sur mes péchés;

My transgression is sealed up in a bag, and thou sewest up mine iniquity.

Mes transgressions sont scellées en un faisceau, Et tu imagines des iniquités à ma charge.

And surely the mountain falling cometh to nought, and the rock is removed out of his place.

La montagne s`écroule et périt, Le rocher disparaît de sa place,

The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.

La pierre est broyée par les eaux, Et la terre emportée par leur courant; Ainsi tu détruis l`espérance de l`homme.

Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.

Tu es sans cesse à l`assaillir, et il s`en va; Tu le défigures, puis tu le renvoies.

His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.

Que ses fils soient honorés, il n`en sait rien; Qu`ils soient dans l`abaissement, il l`ignore.

But his flesh upon him shall have pain, and his soul within him shall mourn.

C`est pour lui seul qu`il éprouve de la douleur en son corps, C`est pour lui seul qu`il ressent de la tristesse en son âme.

Job 15 - Job 15


Job Chapter 15 King James Bible - Job Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 14
Job 14

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 15

Then answered Eliphaz the Temanite, and said,

Éliphaz de Théman prit la parole et dit:

Should a wise man utter vain knowledge, and fill his belly with the east wind?

Le sage répond-il par un vain savoir? Se gonfle-t-il la poitrine du vent d`orient?

Should he reason with unprofitable talk? or with speeches wherewith he can do no good?

Est-ce par d`inutiles propos qu`il se défend? Est-ce par des discours qui ne servent à rien?

Yea, thou castest off fear, and restrainest prayer before God.

Toi, tu détruis même la crainte de Dieu, Tu anéantis tout mouvement de piété devant Dieu.

For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.

Ton iniquité dirige ta bouche, Et tu prends le langage des hommes rusés.

Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.

Ce n`est pas moi, c`est ta bouche qui te condamne. Ce sont tes lèvres qui déposent contre toi.

Art thou the first man that was born? or wast thou made before the hills?

Es-tu né le premier des hommes? As-tu été enfanté avant les collines?

Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?

As-tu reçu les confidences de Dieu? As-tu dérobé la sagesse à ton profit?

What knowest thou, that we know not? what understandest thou, which is not in us?

Que sais-tu que nous ne sachions pas? Quelle connaissance as-tu que nous n`ayons pas?

With us are both the grayheaded and very aged men, much elder than thy father.

Il y a parmi nous des cheveux blancs, des vieillards, Plus riches de jours que ton père.

Are the consolations of God small with thee? is there any secret thing with thee?

Tiens-tu pour peu de chose les consolations de Dieu, Et les paroles qui doucement se font entendre à toi?...

Why doth thine heart carry thee away? and what do thy eyes wink at,

Où ton coeur t`entraîne-t-il, Et que signifie ce roulement de tes yeux?

That thou turnest thy spirit against God, and lettest such words go out of thy mouth?

Quoi! c`est contre Dieu que tu tournes ta colère Et que ta bouche exhale de pareils discours!

What is man, that he should be clean? and he which is born of a woman, that he should be righteous?

Qu`est-ce que l`homme, pour qu`il soit pur? Celui qui est né de la femme peut-il être juste?

Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.

Si Dieu n`a pas confiance en ses saints, Si les cieux ne sont pas purs devant lui,

How much more abominable and filthy is man, which drinketh iniquity like water?

Combien moins l`être abominable et pervers, L`homme qui boit l`iniquité comme l`eau!

I will shew thee, hear me; and that which I have seen I will declare;

Je vais te parler, écoute-moi! Je raconterai ce que j`ai vu,

Which wise men have told from their fathers, and have not hid it:

Ce que les sages ont fait connaître, Ce qu`ils ont révélé, l`ayant appris de leurs pères.

Unto whom alone the earth was given, and no stranger passed among them.

A eux seuls appartenait le pays, Et parmi eux nul étranger n`était encore venu.

The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.

Le méchant passe dans l`angoisse tous les jours de sa vie, Toutes les années qui sont le partage de l`impie.

A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.

La voix de la terreur retentit à ses oreilles; Au sein de la paix, le dévastateur va fondre sur lui;

He believeth not that he shall return out of darkness, and he is waited for of the sword.

Il n`espère pas échapper aux ténèbres, Il voit l`épée qui le menace;

He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.

Il court çà et là pour chercher du pain, Il sait que le jour des ténèbres l`attend.

Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.

La détresse et l`angoisse l`épouvantent, Elles l`assaillent comme un roi prêt à combattre;

For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.

Car il a levé la main contre Dieu, Il a bravé le Tout Puissant,

He runneth upon him, even on his neck, upon the thick bosses of his bucklers:

Il a eu l`audace de courir à lui Sous le dos épais de ses boucliers.

Because he covereth his face with his fatness, and maketh collops of fat on his flanks.

Il avait le visage couvert de graisse, Les flancs chargés d`embonpoint;

And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.

Et il habite des villes détruites, Des maisons abandonnées, Sur le point de tomber en ruines.

He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.

Il ne s`enrichira plus, sa fortune ne se relèvera pas, Sa prospérité ne s`étendra plus sur la terre.

He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.

Il ne pourra se dérober aux ténèbres, La flamme consumera ses rejetons, Et Dieu le fera périr par le souffle de sa bouche.

Let not him that is deceived trust in vanity: for vanity shall be his recompence.

S`il a confiance dans le mal, il se trompe, Car le mal sera sa récompense.

It shall be accomplished before his time, and his branch shall not be green.

Elle arrivera avant le terme de ses jours, Et son rameau ne verdira plus.

He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.

Il sera comme une vigne dépouillée de ses fruits encore verts, Comme un olivier dont on a fait tomber les fleurs.

For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.

La maison de l`impie deviendra stérile, Et le feu dévorera la tente de l`homme corrompu.

They conceive mischief, and bring forth vanity, and their belly prepareth deceit.

Il conçoit le mal et il enfante le mal, Il mûrit dans son sein des fruits qui le trompent.

Job 16 - Job 16


Job Chapter 16 King James Bible - Job Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 15
Job 15

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 16

Then Job answered and said,

Job prit la parole et dit:

I have heard many such things: miserable comforters are ye all.

J`ai souvent entendu pareilles choses; Vous êtes tous des consolateurs fâcheux.

Shall vain words have an end? or what emboldeneth thee that thou answerest?

Quand finiront ces discours en l`air? Pourquoi cette irritation dans tes réponses?

I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.

Moi aussi, je pourrais parler comme vous, Si vous étiez à ma place: Je vous accablerais de paroles, Je secouerais sur vous la tête,

But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.

Je vous fortifierais de la bouche, Je remuerais les lèvres pour vous soulager.

Though I speak, my grief is not asswaged: and though I forbear, what am I eased?

Si je parle, mes souffrances ne seront point calmées, Si je me tais, en quoi seront-elles moindres?

But now he hath made me weary: thou hast made desolate all my company.

Maintenant, hélas! il m`a épuisé... Tu as ravagé toute ma maison;

And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.

Tu m`as saisi, pour témoigner contre moi; Ma maigreur se lève, et m`accuse en face.

He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.

Il me déchire et me poursuit dans sa fureur, Il grince des dents contre moi, Il m`attaque et me perce de son regard.

They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.

Ils ouvrent la bouche pour me dévorer, Ils m`insultent et me frappent les joues, Ils s`acharnent tous après moi.

God hath delivered me to the ungodly, and turned me over into the hands of the wicked.

Dieu me livre à la merci des impies, Il me précipite entre les mains des méchants.

I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.

J`étais tranquille, et il m`a secoué, Il m`a saisi par la nuque et m`a brisé, Il a tiré sur moi comme à un but.

His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.

Ses traits m`environnent de toutes parts; Il me perce les reins sans pitié, Il répand ma bile sur la terre.

He breaketh me with breach upon breach, he runneth upon me like a giant.

Il me fait brèche sur brèche, Il fond sur moi comme un guerrier.

I have sewed sackcloth upon my skin, and defiled my horn in the dust.

J`ai cousu un sac sur ma peau; J`ai roulé ma tête dans la poussière.

My face is foul with weeping, and on my eyelids is the shadow of death;

Les pleurs ont altéré mon visage; L`ombre de la mort est sur mes paupières.

Not for any injustice in mine hands: also my prayer is pure.

Je n`ai pourtant commis aucune violence, Et ma prière fut toujours pure.

O earth, cover not thou my blood, and let my cry have no place.

O terre, ne couvre point mon sang, Et que mes cris prennent librement leur essor!

Also now, behold, my witness is in heaven, and my record is on high.

Déjà maintenant, mon témoin est dans le ciel, Mon témoin est dans les lieux élevés.

My friends scorn me: but mine eye poureth out tears unto God.

Mes amis se jouent de moi; C`est Dieu que j`implore avec larmes.

O that one might plead for a man with God, as a man pleadeth for his neighbour!

Puisse-t-il donner à l`homme raison contre Dieu, Et au fils de l`homme contre ses amis!

When a few years are come, then I shall go the way whence I shall not return.

Car le nombre de mes années touche à son terme, Et je m`en irai par un sentier d`où je ne reviendrai pas.

Job 17 - Job 17


Job Chapter 17 King James Bible - Job Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 16
Job 16

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 17

My breath is corrupt, my days are extinct, the graves are ready for me.

Mon souffle se perd, Mes jours s`éteignent, Le sépulcre m`attend.

Are there not mockers with me? and doth not mine eye continue in their provocation?

Je suis environné de moqueurs, Et mon oeil doit contempler leurs insultes.

Lay down now, put me in a surety with thee; who is he that will strike hands with me?

Sois auprès de toi-même ma caution; Autrement, qui répondrait pour moi?

For thou hast hid their heart from understanding: therefore shalt thou not exalt them.

Car tu as fermé leur coeur à l`intelligence; Aussi ne les laisseras-tu pas triompher.

He that speaketh flattery to his friends, even the eyes of his children shall fail.

On invite ses amis au partage du butin, Et l`on a des enfants dont les yeux se consument.

He hath made me also a byword of the people; and aforetime I was as a tabret.

Il m`a rendu la fable des peuples, Et ma personne est un objet de mépris.

Mine eye also is dim by reason of sorrow, and all my members are as a shadow.

Mon oeil est obscurci par la douleur; Tous mes membres sont comme une ombre.

Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.

Les hommes droits en sont stupéfaits, Et l`innocent se soulève contre l`impie.

The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.

Le juste néanmoins demeure ferme dans sa voie, Celui qui a les mains pures se fortifie de plus en plus.

But as for you all, do ye return, and come now: for I cannot find one wise man among you.

Mais vous tous, revenez à vos mêmes discours, Et je ne trouverai pas un sage parmi vous.

My days are past, my purposes are broken off, even the thoughts of my heart.

Quoi! mes jours sont passés, mes projets sont anéantis, Les projets qui remplissaient mon coeur...

They change the night into day: the light is short because of darkness.

Et ils prétendent que la nuit c`est le jour, Que la lumière est proche quand les ténèbres sont là!

If I wait, the grave is mine house: I have made my bed in the darkness.

C`est le séjour des morts que j`attends pour demeure, C`est dans les ténèbres que je dresserai ma couche;

I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.

Je crie à la fosse: Tu es mon père! Et aux vers: Vous êtes ma mère et ma soeur!

And where is now my hope? as for my hope, who shall see it?

Mon espérance, où donc est-elle? Mon espérance, qui peut la voir?

They shall go down to the bars of the pit, when our rest together is in the dust.

Elle descendra vers les portes du séjour des morts, Quand nous irons ensemble reposer dans la poussière.

Job 18 - Job 18


Job Chapter 18 King James Bible - Job Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 17
Job 17

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 18

Then answered Bildad the Shuhite, and said,

Bildad de Schuach prit la parole et dit:

How long will it be ere ye make an end of words? mark, and afterwards we will speak.

Quand mettrez-vous un terme à ces discours? Ayez de l`intelligence, puis nous parlerons.

Wherefore are we counted as beasts, and reputed vile in your sight?

Pourquoi sommes-nous regardés comme des bêtes? Pourquoi ne sommes-nous à vos yeux que des brutes?

He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?

O toi qui te déchires dans ta fureur, Faut-il, à cause de toi, que la terre devienne déserte? Faut-il que les rochers disparaissent de leur place?

Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.

La lumière du méchant s`éteindra, Et la flamme qui en jaillit cessera de briller.

The light shall be dark in his tabernacle, and his candle shall be put out with him.

La lumière s`obscurcira sous sa tente, Et sa lampe au-dessus de lui s`éteindra.

The steps of his strength shall be straitened, and his own counsel shall cast him down.

Ses pas assurés seront à l`étroit; Malgré ses efforts, il tombera.

For he is cast into a net by his own feet, and he walketh upon a snare.

Car il met les pieds sur un filet, Il marche dans les mailles,

The gin shall take him by the heel, and the robber shall prevail against him.

Il est saisi au piège par le talon, Et le filet s`empare de lui;

The snare is laid for him in the ground, and a trap for him in the way.

Le cordeau est caché dans la terre, Et la trappe est sur son sentier.

Terrors shall make him afraid on every side, and shall drive him to his feet.

Des terreurs l`assiègent, l`entourent, Le poursuivent par derrière.

His strength shall be hungerbitten, and destruction shall be ready at his side.

La faim consume ses forces, La misère est à ses côtés.

It shall devour the strength of his skin: even the firstborn of death shall devour his strength.

Les parties de sa peau sont l`une après l`autre dévorées, Ses membres sont dévorés par le premier-né de la mort.

His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.

Il est arraché de sa tente où il se croyait en sûreté, Il se traîne vers le roi des épouvantements.

It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.

Nul des siens n`habite sa tente, Le soufre est répandu sur sa demeure.

His roots shall be dried up beneath, and above shall his branch be cut off.

En bas, ses racines se dessèchent; En haut, ses branches sont coupées.

His remembrance shall perish from the earth, and he shall have no name in the street.

Sa mémoire disparaît de la terre, Son nom n`est plus sur la face des champs.

He shall be driven from light into darkness, and chased out of the world.

Il est poussé de la lumière dans les ténèbres, Il est chassé du monde.

He shall neither have son nor nephew among his people, nor any remaining in his dwellings.

Il ne laisse ni descendants ni postérité parmi son peuple, Ni survivant dans les lieux qu`il habitait.

They that come after him shall be astonied at his day, as they that went before were affrighted.

Les générations à venir seront étonnées de sa ruine, Et la génération présente sera saisie d`effroi.

Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.

Point d`autre destinée pour le méchant, Point d`autre sort pour qui ne connaît pas Dieu!

Job 19 - Job 19


Job Chapter 19 King James Bible - Job Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 18
Job 18

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 19

Then Job answered and said,

Job prit la parole et dit:

How long will ye vex my soul, and break me in pieces with words?

Jusques à quand affligerez-vous mon âme, Et m`écraserez-vous de vos discours?

These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.

Voilà dix fois que vous m`outragez; N`avez-vous pas honte de m`étourdir ainsi?

And be it indeed that I have erred, mine error remaineth with myself.

Si réellement j`ai péché, Seul j`en suis responsable.

If indeed ye will magnify yourselves against me, and plead against me my reproach:

Pensez-vous me traiter avec hauteur? Pensez-vous démontrer que je suis coupable?

Know now that God hath overthrown me, and hath compassed me with his net.

Sachez alors que c`est Dieu qui me poursuit, Et qui m`enveloppe de son filet.

Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.

Voici, je crie à la violence, et nul ne répond; J`implore justice, et point de justice!

He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.

Il m`a fermé toute issue, et je ne puis passer; Il a répandu des ténèbres sur mes sentiers.

He hath stripped me of my glory, and taken the crown from my head.

Il m`a dépouillé de ma gloire, Il a enlevé la couronne de ma tête.

He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.

Il m`a brisé de toutes parts, et je m`en vais; Il a arraché mon espérance comme un arbre.

He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.

Il s`est enflammé de colère contre moi, Il m`a traité comme l`un de ses ennemis.

His troops come together, and raise up their way against me, and encamp round about my tabernacle.

Ses troupes se sont de concert mises en marche, Elles se sont frayé leur chemin jusqu`à moi, Elles ont campées autour de ma tente.

He hath put my brethren far from me, and mine acquaintance are verily estranged from me.

Il a éloigné de moi mes frères, Et mes amis se sont détournés de moi;

My kinsfolk have failed, and my familiar friends have forgotten me.

Je suis abandonné de mes proches, Je suis oublié de mes intimes.

They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.

Je suis un étranger pour mes serviteurs et mes servantes, Je ne suis plus à leurs yeux qu`un inconnu.

I called my servant, and he gave me no answer; I intreated him with my mouth.

J`appelle mon serviteur, et il ne répond pas; Je le supplie de ma bouche, et c`est en vain.

My breath is strange to my wife, though I intreated for the children's sake of mine own body.

Mon humeur est à charge à ma femme, Et ma plainte aux fils de mes entrailles.

Yea, young children despised me; I arose, and they spake against me.

Je suis méprisé même par des enfants; Si je me lève, je reçois leurs insultes.

All my inward friends abhorred me: and they whom I loved are turned against me.

Ceux que j`avais pour confidents m`ont en horreur, Ceux que j`aimais se sont tournés contre moi.

My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.

Mes os sont attachés à ma peau et à ma chair; Il ne me reste que la peau des dents.

Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.

Ayez pitié, ayez pitié de moi, vous, mes amis! Car la main de Dieu m`a frappé.

Why do ye persecute me as God, and are not satisfied with my flesh?

Pourquoi me poursuivre comme Dieu me poursuit? Pourquoi vous montrer insatiables de ma chair?

Oh that my words were now written! oh that they were printed in a book!

Oh! je voudrais que mes paroles fussent écrites, Qu`elles fussent écrites dans un livre;

That they were graven with an iron pen and lead in the rock for ever!

Je voudrais qu`avec un burin de fer et avec du plomb Elles fussent pour toujours gravées dans le roc...

For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:

Mais je sais que mon Rédempteur est vivant, Et qu`il se lèvera le dernier sur la terre.

And though after my skin worms destroy this body, yet in my flesh shall I see God:

Quand ma peau sera détruite, il se lèvera; Quand je n`aurai plus de chair, je verrai Dieu.

Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.

Je le verrai, et il me sera favorable; Mes yeux le verront, et non ceux d`un autre; Mon âme languit d`attente au dedans de moi.

But ye should say, Why persecute we him, seeing the root of the matter is found in me?

Vous direz alors: Pourquoi le poursuivions-nous? Car la justice de ma cause sera reconnue.

Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.

Craignez pour vous le glaive: Les châtiments par le glaive sont terribles! Et sachez qu`il y a un jugement.

Job 20 - Job 20


Job Chapter 20 King James Bible - Job Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 19
Job 19

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 20

Then answered Zophar the Naamathite, and said,

Tsophar de Naama prit la parole et dit:

Therefore do my thoughts cause me to answer, and for this I make haste.

Mes pensées me forcent à répondre, Et mon agitation ne peut se contenir.

I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.

J`ai entendu des reproches qui m`outragent; Le souffle de mon intelligence donnera la réplique.

Knowest thou not this of old, since man was placed upon earth,

Ne sais-tu pas que, de tout temps, Depuis que l`homme a été placé sur la terre,

That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?

Le triomphe des méchants a été court, Et la joie de l`impie momentanée?

Though his excellency mount up to the heavens, and his head reach unto the clouds;

Quand il s`élèverait jusqu`aux cieux, Et que sa tête toucherait aux nues,

Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?

Il périra pour toujours comme son ordure, Et ceux qui le voyaient diront: Où est-il?

He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.

Il s`envolera comme un songe, et on ne le trouvera plus; Il disparaîtra comme une vision nocturne;

The eye also which saw him shall see him no more; neither shall his place any more behold him.

L`oeil qui le regardait ne le regardera plus, Le lieu qu`il habitait ne l`apercevra plus.

His children shall seek to please the poor, and his hands shall restore their goods.

Ses fils seront assaillis par les pauvres, Et ses mains restitueront ce qu`il a pris par violence.

His bones are full of the sin of his youth, which shall lie down with him in the dust.

La vigueur de la jeunesse, qui remplissait ses membres, Aura sa couche avec lui dans la poussière.

Though wickedness be sweet in his mouth, though he hide it under his tongue;

Le mal était doux à sa bouche, Il le cachait sous sa langue,

Though he spare it, and forsake it not; but keep it still within his mouth:

Il le savourait sans l`abandonner, Il le retenait au milieu de son palais;

Yet his meat in his bowels is turned, it is the gall of asps within him.

Mais sa nourriture se transformera dans ses entrailles, Elle deviendra dans son corps un venin d`aspic.

He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.

Il a englouti des richesses, il les vomira; Dieu les chassera de son ventre.

He shall suck the poison of asps: the viper's tongue shall slay him.

Il a sucé du venin d`aspic, La langue de la vipère le tuera.

He shall not see the rivers, the floods, the brooks of honey and butter.

Il ne reposera plus ses regards sur les ruisseaux, Sur les torrents, sur les fleuves de miel et de lait.

That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.

Il rendra ce qu`il a gagné, et n`en profitera plus; Il restituera tout ce qu`il a pris, et n`en jouira plus.

Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;

Car il a opprimé, délaissé les pauvres, Il a ruiné des maisons et ne les a pas rétablies.

Surely he shall not feel quietness in his belly, he shall not save of that which he desired.

Son avidité n`a point connu de bornes; Mais il ne sauvera pas ce qu`il avait de plus cher.

There shall none of his meat be left; therefore shall no man look for his goods.

Rien n`échappait à sa voracité; Mais son bien-être ne durera pas.

In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.

Au milieu de l`abondance il sera dans la détresse; La main de tous les misérables se lèvera sur lui.

When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.

Et voici, pour lui remplir le ventre, Dieu enverra sur lui le feu de sa colère, Et le rassasiera par une pluie de traits.

He shall flee from the iron weapon, and the bow of steel shall strike him through.

S`il échappe aux armes de fer, L`arc d`airain le transpercera.

It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.

Il arrache de son corps le trait, Qui étincelle au sortir de ses entrailles, Et il est en proie aux terreurs de la mort.

All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.

Toutes les calamités sont réservées à ses trésors; Il sera consumé par un feu que n`allumera point l`homme, Et ce qui restera dans sa tente en deviendra la pâture.

The heaven shall reveal his iniquity; and the earth shall rise up against him.

Les cieux dévoileront son iniquité, Et la terre s`élèvera contre lui.

The increase of his house shall depart, and his goods shall flow away in the day of his wrath.

Les revenus de sa maison seront emportés, Ils disparaîtront au jour de la colère de Dieu.

This is the portion of a wicked man from God, and the heritage appointed unto him by God.

Telle est la part que Dieu réserve au méchant, Tel est l`héritage que Dieu lui destine.

Job 21 - Job 21


Job Chapter 21 King James Bible - Job Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 20
Job 20

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 21

But Job answered and said,

Job prit la parole et dit:

Hear diligently my speech, and let this be your consolations.

Écoutez, écoutez mes paroles, Donnez-moi seulement cette consolation.

Suffer me that I may speak; and after that I have spoken, mock on.

Laissez-moi parler, je vous prie; Et, quand j`aurai parlé, tu pourras te moquer.

As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?

Est-ce contre un homme que se dirige ma plainte? Et pourquoi mon âme ne serait-elle pas impatiente?

Mark me, and be astonished, and lay your hand upon your mouth.

Regardez-moi, soyez étonnés, Et mettez la main sur la bouche.

Even when I remember I am afraid, and trembling taketh hold on my flesh.

Quand j`y pense, cela m`épouvante, Et un tremblement saisit mon corps.

Wherefore do the wicked live, become old, yea, are mighty in power?

Pourquoi les méchants vivent-ils? Pourquoi les voit-on vieillir et accroître leur force?

Their seed is established in their sight with them, and their offspring before their eyes.

Leur postérité s`affermit avec eux et en leur présence, Leurs rejetons prospèrent sous leurs yeux.

Their houses are safe from fear, neither is the rod of God upon them.

Dans leurs maisons règne la paix, sans mélange de crainte; La verge de Dieu ne vient pas les frapper.

Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.

Leurs taureaux sont vigoureux et féconds, Leurs génisses conçoivent et n`avortent point.

They send forth their little ones like a flock, and their children dance.

Ils laissent courir leurs enfants comme des brebis, Et les enfants prennent leurs ébats.

They take the timbrel and harp, and rejoice at the sound of the organ.

Ils chantent au son du tambourin et de la harpe, Ils se réjouissent au son du chalumeau.

They spend their days in wealth, and in a moment go down to the grave.

Ils passent leurs jours dans le bonheur, Et ils descendent en un instant au séjour des morts.

Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.

Ils disaient pourtant à Dieu: Retire-toi de nous; Nous ne voulons pas connaître tes voies.

What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?

Qu`est-ce que le Tout Puissant, pour que nous le servions? Que gagnerions-nous à lui adresser nos prières?

Lo, their good is not in their hand: the counsel of the wicked is far from me.

Quoi donc! ne sont-ils pas en possession du bonheur? -Loin de moi le conseil des méchants!

How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.

Mais arrive-t-il souvent que leur lampe s`éteigne, Que la misère fonde sur eux, Que Dieu leur distribue leur part dans sa colère,

They are as stubble before the wind, and as chaff that the storm carrieth away.

Qu`ils soient comme la paille emportée par le vent, Comme la balle enlevée par le tourbillon?

God layeth up his iniquity for his children: he rewardeth him, and he shall know it.

Est-ce pour les fils que Dieu réserve le châtiment du père? Mais c`est lui que Dieu devrait punir, pour qu`il le sente;

His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.

C`est lui qui devrait contempler sa propre ruine, C`est lui qui devrait boire la colère du Tout Puissant.

For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?

Car, que lui importe sa maison après lui, Quand le nombre de ses mois est achevé?

Shall any teach God knowledge? seeing he judgeth those that are high.

Est-ce à Dieu qu`on donnera de la science, A lui qui gouverne les esprits célestes?

One dieth in his full strength, being wholly at ease and quiet.

L`un meurt au sein du bien-être, De la paix et du bonheur,

His breasts are full of milk, and his bones are moistened with marrow.

Les flancs chargés de graisse Et la moelle des os remplie de sève;

And another dieth in the bitterness of his soul, and never eateth with pleasure.

L`autre meurt, l`amertume dans l`âme, Sans avoir joui d`aucun bien.

They shall lie down alike in the dust, and the worms shall cover them.

Et tous deux se couchent dans la poussière, Tous deux deviennent la pâture des vers.

Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.

Je sais bien quelles sont vos pensées, Quels jugements iniques vous portez sur moi.

For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?

Vous dites: Où est la maison de l`homme puissant? Où est la tente qu`habitaient les impies?

Have ye not asked them that go by the way? and do ye not know their tokens,

Mais quoi! n`avez-vous point interrogé les voyageurs, Et voulez-vous méconnaître ce qu`ils prouvent?

That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.

Au jour du malheur, le méchant est épargné; Au jour de la colère, il échappe.

Who shall declare his way to his face? and who shall repay him what he hath done?

Qui lui reproche en face sa conduite? Qui lui rend ce qu`il a fait?

Yet shall he be brought to the grave, and shall remain in the tomb.

Il est porté dans un sépulcre, Et il veille encore sur sa tombe.

The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.

Les mottes de la vallée lui sont légères; Et tous après lui suivront la même voie, Comme une multitude l`a déjà suivie.

How then comfort ye me in vain, seeing in your answers there remaineth falsehood?

Pourquoi donc m`offrir de vaines consolations? Ce qui reste de vos réponses n`est que perfidie.

Job 22 - Job 22


Job Chapter 22 King James Bible - Job Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 21
Job 21

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 22

Then Eliphaz the Temanite answered and said,

Éliphaz de Théman prit la parole et dit:

Can a man be profitable unto God, as he that is wise may be profitable unto himself?

Un homme peut-il être utile à Dieu? Non; le sage n`est utile qu`à lui-même.

Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?

Si tu es juste, est-ce à l`avantage du Tout Puissant? Si tu es intègre dans tes voies, qu`y gagne-t-il?

Will he reprove thee for fear of thee? will he enter with thee into judgment?

Est-ce par crainte de toi qu`il te châtie, Qu`il entre en jugement avec toi?

Is not thy wickedness great? and thine iniquities infinite?

Ta méchanceté n`est-elle pas grande? Tes iniquités ne sont-elles pas infinies?

For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.

Tu enlevais sans motif des gages à tes frères, Tu privais de leurs vêtements ceux qui étaient nus;

Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.

Tu ne donnais point d`eau à l`homme altéré, Tu refusais du pain à l`homme affamé.

But as for the mighty man, he had the earth; and the honourable man dwelt in it.

Le pays était au plus fort, Et le puissant s`y établissait.

Thou hast sent widows away empty, and the arms of the fatherless have been broken.

Tu renvoyais les veuves à vide; Les bras des orphelins étaient brisés.

Therefore snares are round about thee, and sudden fear troubleth thee;

C`est pour cela que tu es entouré de pièges, Et que la terreur t`a saisi tout à coup.

Or darkness, that thou canst not see; and abundance of waters cover thee.

Ne vois-tu donc pas ces ténèbres, Ces eaux débordées qui t`envahissent?

Is not God in the height of heaven? and behold the height of the stars, how high they are!

Dieu n`est-il pas en haut dans les cieux? Regarde le sommet des étoiles, comme il est élevé!

And thou sayest, How doth God know? can he judge through the dark cloud?

Et tu dis: Qu`est-ce que Dieu sait? Peut-il juger à travers l`obscurité?

Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.

Les nuées l`enveloppent, et il ne voit rien; Il ne parcourt que la voûte des cieux.

Hast thou marked the old way which wicked men have trodden?

Eh quoi! tu voudrais prendre l`ancienne route Qu`ont suivie les hommes d`iniquité?

Which were cut down out of time, whose foundation was overflown with a flood:

Ils ont été emportés avant le temps, Ils ont eu la durée d`un torrent qui s`écoule.

Which said unto God, Depart from us: and what can the Almighty do for them?

Ils disaient à Dieu: Retire-toi de nous; Que peut faire pour nous le Tout Puissant?

Yet he filled their houses with good things: but the counsel of the wicked is far from me.

Dieu cependant avait rempli de biens leurs maisons. -Loin de moi le conseil des méchants!

The righteous see it, and are glad: and the innocent laugh them to scorn.

Les justes, témoins de leur chute, se réjouiront, Et l`innocent se moquera d`eux:

Whereas our substance is not cut down, but the remnant of them the fire consumeth.

Voilà nos adversaires anéantis! Voilà leurs richesses dévorées par le feu!

Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.

Attache-toi donc à Dieu, et tu auras la paix; Tu jouiras ainsi du bonheur.

Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.

Reçois de sa bouche l`instruction, Et mets dans ton coeur ses paroles.

If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.

Tu seras rétabli, si tu reviens au Tout Puissant, Si tu éloignes l`iniquité de ta tente.

Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.

Jette l`or dans la poussière, L`or d`Ophir parmi les cailloux des torrents;

Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.

Et le Tout Puissant sera ton or, Ton argent, ta richesse.

For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.

Alors tu feras du Tout Puissant tes délices, Tu élèveras vers Dieu ta face;

Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.

Tu le prieras, et il t`exaucera, Et tu accompliras tes voeux.

Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.

A tes résolutions répondra le succès; Sur tes sentiers brillera la lumière.

When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.

Vienne l`humiliation, tu prieras pour ton relèvement: Dieu secourt celui dont le regard est abattu.

He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.

Il délivrera même le coupable, Qui devra son salut à la pureté de tes mains.

Job 23 - Job 23


Job Chapter 23 King James Bible - Job Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 22
Job 22

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 23

Then Job answered and said,

Job prit la parole et dit:

Even to day is my complaint bitter: my stroke is heavier than my groaning.

Maintenant encore ma plainte est une révolte, Mais la souffrance étouffe mes soupirs.

Oh that I knew where I might find him! that I might come even to his seat!

Oh! si je savais où le trouver, Si je pouvais arriver jusqu`à son trône,

I would order my cause before him, and fill my mouth with arguments.

Je plaiderais ma cause devant lui, Je remplirais ma bouche d`arguments,

I would know the words which he would answer me, and understand what he would say unto me.

Je connaîtrais ce qu`il peut avoir à répondre, Je verrais ce qu`il peut avoir à me dire.

Will he plead against me with his great power? No; but he would put strength in me.

Emploierait-il toute sa force à me combattre? Ne daignerait-il pas au moins m`écouter?

There the righteous might dispute with him; so should I be delivered for ever from my judge.

Ce serait un homme droit qui plaiderait avec lui, Et je serais pour toujours absous par mon juge.

Behold, I go forward, but he is not there; and backward, but I cannot perceive him:

Mais, si je vais à l`orient, il n`y est pas; Si je vais à l`occident, je ne le trouve pas;

On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:

Est-il occupé au nord, je ne puis le voir; Se cache-t-il au midi, je ne puis le découvrir.

But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.

Il sait néanmoins quelle voie j`ai suivie; Et, s`il m`éprouvait, je sortirais pur comme l`or.

My foot hath held his steps, his way have I kept, and not declined.

Mon pied s`est attaché à ses pas; J`ai gardé sa voie, et je ne m`en suis point détourné.

Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.

Je n`ai pas abandonné les commandements de ses lèvres; J`ai fait plier ma volonté aux paroles de sa bouche.

But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.

Mais sa résolution est arrêtée; qui s`y opposera? Ce que son âme désire, il l`exécute.

For he performeth the thing that is appointed for me: and many such things are with him.

Il accomplira donc ses desseins à mon égard, Et il en concevra bien d`autres encore.

Therefore am I troubled at his presence: when I consider, I am afraid of him.

Voilà pourquoi sa présence m`épouvante; Quand j`y pense, j`ai peur de lui.

For God maketh my heart soft, and the Almighty troubleth me:

Dieu a brisé mon courage, Le Tout Puissant m`a rempli d`effroi.

Because I was not cut off before the darkness, neither hath he covered the darkness from my face.

Car ce ne sont pas les ténèbres qui m`anéantissent, Ce n`est pas l`obscurité dont je suis couvert.

Job 24 - Job 24


Job Chapter 24 King James Bible - Job Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 23
Job 23

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 24

Why, seeing times are not hidden from the Almighty, do they that know him not see his days?

Pourquoi le Tout Puissant ne met-il pas des temps en réserve, Et pourquoi ceux qui le connaissent ne voient-ils pas ses jours?

Some remove the landmarks; they violently take away flocks, and feed thereof.

On déplace les bornes, On vole des troupeaux, et on les fait paître;

They drive away the ass of the fatherless, they take the widow's ox for a pledge.

On enlève l`âne de l`orphelin, On prend pour gage le boeuf de la veuve;

They turn the needy out of the way: the poor of the earth hide themselves together.

On repousse du chemin les indigents, On force tous les malheureux du pays à se cacher.

Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.

Et voici, comme les ânes sauvages du désert, Ils sortent le matin pour chercher de la nourriture, Ils n`ont que le désert pour trouver le pain de leurs enfants;

They reap every one his corn in the field: and they gather the vintage of the wicked.

Ils coupent le fourrage qui reste dans les champs, Ils grappillent dans la vigne de l`impie;

They cause the naked to lodge without clothing, that they have no covering in the cold.

Ils passent la nuit dans la nudité, sans vêtement, Sans couverture contre le froid;

They are wet with the showers of the mountains, and embrace the rock for want of a shelter.

Ils sont percés par la pluie des montagnes, Et ils embrassent les rochers comme unique refuge.

They pluck the fatherless from the breast, and take a pledge of the poor.

On arrache l`orphelin à la mamelle, On prend des gages sur le pauvre.

They cause him to go naked without clothing, and they take away the sheaf from the hungry;

Ils vont tout nus, sans vêtement, Ils sont affamés, et ils portent les gerbes;

Which make oil within their walls, and tread their winepresses, and suffer thirst.

Dans les enclos de l`impie ils font de l`huile, Ils foulent le pressoir, et ils ont soif;

Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.

Dans les villes s`exhalent les soupirs des mourants, L`âme des blessés jette des cris... Et Dieu ne prend pas garde à ces infamies!

They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.

D`autres sont ennemis de la lumière, Ils n`en connaissent pas les voies, Ils n`en pratiquent pas les sentiers.

The murderer rising with the light killeth the poor and needy, and in the night is as a thief.

L`assassin se lève au point du jour, Tue le pauvre et l`indigent, Et il dérobe pendant la nuit.

The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.

L`oeil de l`adultère épie le crépuscule; Personne ne me verra, dit-il, Et il met un voile sur sa figure.

In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.

La nuit ils forcent les maisons, Le jour ils se tiennent enfermés; Ils ne connaissent pas la lumière.

For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.

Pour eux, le matin c`est l`ombre de la mort, Ils en éprouvent toutes les terreurs.

He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.

Eh quoi! l`impie est d`un poids léger sur la face des eaux, Il n`a sur la terre qu`une part maudite, Il ne prend jamais le chemin des vignes!

Drought and heat consume the snow waters: so doth the grave those which have sinned.

Comme la sécheresse et la chaleur absorbent les eaux de la neige, Ainsi le séjour des morts engloutit ceux qui pèchent!

The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.

Quoi! le sein maternel l`oublie, Les vers en font leurs délices, On ne se souvient plus de lui! L`impie est brisé comme un arbre,

He evil entreateth the barren that beareth not: and doeth not good to the widow.

Lui qui dépouille la femme stérile et sans enfants, Lui qui ne répand aucun bienfait sur la veuve!...

He draweth also the mighty with his power: he riseth up, and no man is sure of life.

Non! Dieu par sa force prolonge les jours des violents, Et les voilà debout quand ils désespéraient de la vie;

Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.

Il leur donne de la sécurité et de la confiance, Il a les regards sur leurs voies.

They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.

Ils se sont élevés; et en un instant ils ne sont plus, Ils tombent, ils meurent comme tous les hommes, Ils sont coupés comme la tête des épis.

And if it be not so now, who will make me a liar, and make my speech nothing worth?

S`il n`en est pas ainsi, qui me démentira, Qui réduira mes paroles à néant?

Job 25 - Job 25


Job Chapter 25 King James Bible - Job Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 24
Job 24

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 25

Then answered Bildad the Shuhite, and said,

Bildad de Schuach prit la parole et dit:

Dominion and fear are with him, he maketh peace in his high places.

La puissance et la terreur appartiennent à Dieu; Il fait régner la paix dans ses hautes régions.

Is there any number of his armies? and upon whom doth not his light arise?

Ses armées ne sont-elles pas innombrables? Sur qui sa lumière ne se lève-t-elle pas?

How then can man be justified with God? or how can he be clean that is born of a woman?

Comment l`homme serait-il juste devant Dieu? Comment celui qui est né de la femme serait-il pur?

Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.

Voici, la lune même n`est pas brillante, Et les étoiles ne sont pas pures à ses yeux;

How much less man, that is a worm? and the son of man, which is a worm?

Combien moins l`homme, qui n`est qu`un ver, Le fils de l`homme, qui n`est qu`un vermisseau!

Job 26 - Job 26


Job Chapter 26 King James Bible - Job Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 25
Job 25

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 26

But Job answered and said,

Job prit la parole et dit:

How hast thou helped him that is without power? how savest thou the arm that hath no strength?

Comme tu sais bien venir en aide à la faiblesse! Comme tu prêtes secours au bras sans force!

How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?

Quels bons conseils tu donnes à celui qui manque d`intelligence! Quelle abondance de sagesse tu fais paraître!

To whom hast thou uttered words? and whose spirit came from thee?

A qui s`adressent tes paroles? Et qui est-ce qui t`inspire?

Dead things are formed from under the waters, and the inhabitants thereof.

Devant Dieu les ombres tremblent Au-dessous des eaux et de leurs habitants;

Hell is naked before him, and destruction hath no covering.

Devant lui le séjour des morts est nu, L`abîme n`a point de voile.

He stretcheth out the north over the empty place, and hangeth the earth upon nothing.

Il étend le septentrion sur le vide, Il suspend la terre sur le néant.

He bindeth up the waters in his thick clouds; and the cloud is not rent under them.

Il renferme les eaux dans ses nuages, Et les nuages n`éclatent pas sous leur poids.

He holdeth back the face of his throne, and spreadeth his cloud upon it.

Il couvre la face de son trône, Il répand sur lui sa nuée.

He hath compassed the waters with bounds, until the day and night come to an end.

Il a tracé un cercle à la surface des eaux, Comme limite entre la lumière et les ténèbres.

The pillars of heaven tremble and are astonished at his reproof.

Les colonnes du ciel s`ébranlent, Et s`étonnent à sa menace.

He divideth the sea with his power, and by his understanding he smiteth through the proud.

Par sa force il soulève la mer, Par son intelligence il en brise l`orgueil.

By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.

Son souffle donne au ciel la sérénité, Sa main transperce le serpent fuyard.

Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

Ce sont là les bords de ses voies, C`est le bruit léger qui nous en parvient; Mais qui entendra le tonnerre de sa puissance?

Job 27 - Job 27


Job Chapter 27 King James Bible - Job Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 26
Job 26

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 27

Moreover Job continued his parable, and said,

Job prit de nouveau la parole sous forme sentencieuse et dit:

As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;

Dieu qui me refuse justice est vivant! Le Tout Puissant qui remplit mon âme d`amertume est vivant!

All the while my breath is in me, and the spirit of God is in my nostrils;

Aussi longtemps que j`aurai ma respiration, Et que le souffle de Dieu sera dans mes narines,

My lips shall not speak wickedness, nor my tongue utter deceit.

Mes lèvres ne prononceront rien d`injuste, Ma langue ne dira rien de faux.

God forbid that I should justify you: till I die I will not remove mine integrity from me.

Loin de moi la pensée de vous donner raison! Jusqu`à mon dernier soupir je défendrai mon innocence;

My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.

Je tiens à me justifier, et je ne faiblirai pas; Mon coeur ne me fait de reproche sur aucun de mes jours.

Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.

Que mon ennemi soit comme le méchant, Et mon adversaire comme l`impie!

For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?

Quelle espérance reste-t-il à l`impie, Quand Dieu coupe le fil de sa vie, Quand il lui retire son âme?

Will God hear his cry when trouble cometh upon him?

Est-ce que Dieu écoute ses cris, Quand l`angoisse vient l`assaillir?

Will he delight himself in the Almighty? will he always call upon God?

Fait-il du Tout Puissant ses délices? Adresse-t-il en tout temps ses prières à Dieu?

I will teach you by the hand of God: that which is with the Almighty will I not conceal.

Je vous enseignerai les voies de Dieu, Je ne vous cacherai pas les desseins du Tout Puissant.

Behold, all ye yourselves have seen it; why then are ye thus altogether vain?

Mais vous les connaissez, et vous êtes d`accord; Pourquoi donc vous laisser aller à de vaines pensées?

This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.

Voici la part que Dieu réserve au méchant, L`héritage que le Tout Puissant destine à l`impie.

If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.

S`il a des fils en grand nombre, c`est pour le glaive, Et ses rejetons manquent de pain;

Those that remain of him shall be buried in death: and his widows shall not weep.

Ceux qui échappent sont enterrés par la peste, Et leurs veuves ne les pleurent pas.

Though he heap up silver as the dust, and prepare raiment as the clay;

S`il amasse l`argent comme la poussière, S`il entasse les vêtements comme la boue,

He may prepare it, but the just shall put it on, and the innocent shall divide the silver.

C`est lui qui entasse, mais c`est le juste qui se revêt, C`est l`homme intègre qui a l`argent en partage.

He buildeth his house as a moth, and as a booth that the keeper maketh.

Sa maison est comme celle que bâtit la teigne, Comme la cabane que fait un gardien.

The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.

Il se couche riche, et il meurt dépouillé; Il ouvre les yeux, et tout a disparu.

Terrors take hold on him as waters, a tempest stealeth him away in the night.

Les terreurs le surprennent comme des eaux; Un tourbillon l`enlève au milieu de la nuit.

The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.

Le vent d`orient l`emporte, et il s`en va; Il l`arrache violemment de sa demeure.

For God shall cast upon him, and not spare: he would fain flee out of his hand.

Dieu lance sans pitié des traits contre lui, Et le méchant voudrait fuir pour les éviter.

Men shall clap their hands at him, and shall hiss him out of his place.

On bat des mains à sa chute, Et on le siffle à son départ.

Job 28 - Job 28


Job Chapter 28 King James Bible - Job Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 27
Job 27

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 28

Surely there is a vein for the silver, and a place for gold where they fine it.

Il y a pour l`argent une mine d`où on le fait sortir, Et pour l`or un lieu d`où on l`extrait pour l`affiner;

Iron is taken out of the earth, and brass is molten out of the stone.

Le fer se tire de la poussière, Et la pierre se fond pour produire l`airain.

He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.

L`homme fait cesser les ténèbres; Il explore, jusque dans les endroits les plus profonds, Les pierres cachées dans l`obscurité et dans l`ombre de la mort.

The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.

Il creuse un puits loin des lieux habités; Ses pieds ne lui sont plus en aide, Et il est suspendu, balancé, loin des humains.

As for the earth, out of it cometh bread: and under it is turned up as it were fire.

La terre, d`où sort le pain, Est bouleversée dans ses entrailles comme par le feu.

The stones of it are the place of sapphires: and it hath dust of gold.

Ses pierres contiennent du saphir, Et l`on y trouve de la poudre d`or.

There is a path which no fowl knoweth, and which the vulture's eye hath not seen:

L`oiseau de proie n`en connaît pas le sentier, L`oeil du vautour ne l`a point aperçu;

The lion's whelps have not trodden it, nor the fierce lion passed by it.

Les plus fiers animaux ne l`ont point foulé, Le lion n`y a jamais passé.

He putteth forth his hand upon the rock; he overturneth the mountains by the roots.

L`homme porte sa main sur le roc, Il renverse les montagnes depuis la racine;

He cutteth out rivers among the rocks; and his eye seeth every precious thing.

Il ouvre des tranchées dans les rochers, Et son oeil contemple tout ce qu`il y a de précieux;

He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.

Il arrête l`écoulement des eaux, Et il produit à la lumière ce qui est caché.

But where shall wisdom be found? and where is the place of understanding?

Mais la sagesse, où se trouve-t-elle? Où est la demeure de l`intelligence?

Man knoweth not the price thereof; neither is it found in the land of the living.

L`homme n`en connaît point le prix; Elle ne se trouve pas dans la terre des vivants.

The depth saith, It is not in me: and the sea saith, It is not with me.

L`abîme dit: Elle n`est point en moi; Et la mer dit: Elle n`est point avec moi.

It cannot be gotten for gold, neither shall silver be weighed for the price thereof.

Elle ne se donne pas contre de l`or pur, Elle ne s`achète pas au poids de l`argent;

It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.

Elle ne se pèse pas contre l`or d`Ophir, Ni contre le précieux onyx, ni contre le saphir;

The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.

Elle ne peut se comparer à l`or ni au verre, Elle ne peut s`échanger pour un vase d`or fin.

No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.

Le corail et le cristal ne sont rien auprès d`elle: La sagesse vaut plus que les perles.

The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.

La topaze d`Éthiopie n`est point son égale, Et l`or pur n`entre pas en balance avec elle.

Whence then cometh wisdom? and where is the place of understanding?

D`où vient donc la sagesse? Où est la demeure de l`intelligence?

Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.

Elle est cachée aux yeux de tout vivant, Elle est cachée aux oiseaux du ciel.

Destruction and death say, We have heard the fame thereof with our ears.

Le gouffre et la mort disent: Nous en avons entendu parler.

God understandeth the way thereof, and he knoweth the place thereof.

C`est Dieu qui en sait le chemin, C`est lui qui en connaît la demeure;

For he looketh to the ends of the earth, and seeth under the whole heaven;

Car il voit jusqu`aux extrémités de la terre, Il aperçoit tout sous les cieux.

To make the weight for the winds; and he weigheth the waters by measure.

Quand il régla le poids du vent, Et qu`il fixa la mesure des eaux,

When he made a decree for the rain, and a way for the lightning of the thunder:

Quand il donna des lois à la pluie, Et qu`il traça la route de l`éclair et du tonnerre,

Then did he see it, and declare it; he prepared it, yea, and searched it out.

Alors il vit la sagesse et la manifesta, Il en posa les fondements et la mit à l`épreuve.

And unto man he said, Behold, the fear of the Lord, that is wisdom; and to depart from evil is understanding.

Puis il dit à l`homme: Voici, la crainte du Seigneur, c`est la sagesse; S`éloigner du mal, c`est l`intelligence.

Job 29 - Job 29


Job Chapter 29 King James Bible - Job Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 28
Job 28

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 29

Moreover Job continued his parable, and said,

Job prit de nouveau la parole sous forme sentencieuse et dit:

Oh that I were as in months past, as in the days when God preserved me;

Oh! que ne puis-je être comme aux mois du passé, Comme aux jours où Dieu me gardait,

When his candle shined upon my head, and when by his light I walked through darkness;

Quand sa lampe brillait sur ma tête, Et que sa lumière me guidait dans les ténèbres!

As I was in the days of my youth, when the secret of God was upon my tabernacle;

Que ne suis-je comme aux jours de ma vigueur, Où Dieu veillait en ami sur ma tente,

When the Almighty was yet with me, when my children were about me;

Quand le Tout Puissant était encore avec moi, Et que mes enfants m`entouraient;

When I washed my steps with butter, and the rock poured me out rivers of oil;

Quand mes pieds se baignaient dans la crème Et que le rocher répandait près de moi des ruisseaux d`huile!

When I went out to the gate through the city, when I prepared my seat in the street!

Si je sortais pour aller à la porte de la ville, Et si je me faisais préparer un siège dans la place,

The young men saw me, and hid themselves: and the aged arose, and stood up.

Les jeunes gens se retiraient à mon approche, Les vieillards se levaient et se tenaient debout.

The princes refrained talking, and laid their hand on their mouth.

Les princes arrêtaient leurs discours, Et mettaient la main sur leur bouche;

The nobles held their peace, and their tongue cleaved to the roof of their mouth.

La voix des chefs se taisait, Et leur langue s`attachait à leur palais.

When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:

L`oreille qui m`entendait me disait heureux, L`oeil qui me voyait me rendait témoignage;

Because I delivered the poor that cried, and the fatherless, and him that had none to help him.

Car je sauvais le pauvre qui implorait du secours, Et l`orphelin qui manquait d`appui.

The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.

La bénédiction du malheureux venait sur moi; Je remplissais de joie le coeur de la veuve.

I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.

Je me revêtais de la justice et je lui servais de vêtement, J`avais ma droiture pour manteau et pour turban.

I was eyes to the blind, and feet was I to the lame.

J`étais l`oeil de l`aveugle Et le pied du boiteux.

I was a father to the poor: and the cause which I knew not I searched out.

J`étais le père des misérables, J`examinais la cause de l`inconnu;

And I brake the jaws of the wicked, and plucked the spoil out of his teeth.

Je brisais la mâchoire de l`injuste, Et j`arrachais de ses dents la proie.

Then I said, I shall die in my nest, and I shall multiply my days as the sand.

Alors je disais: Je mourrai dans mon nid, Mes jours seront abondants comme le sable;

My root was spread out by the waters, and the dew lay all night upon my branch.

L`eau pénétrera dans mes racines, La rosée passera la nuit sur mes branches;

My glory was fresh in me, and my bow was renewed in my hand.

Ma gloire reverdira sans cesse, Et mon arc rajeunira dans ma main.

Unto me men gave ear, and waited, and kept silence at my counsel.

On m`écoutait et l`on restait dans l`attente, On gardait le silence devant mes conseils.

After my words they spake not again; and my speech dropped upon them.

Après mes discours, nul ne répliquait, Et ma parole était pour tous une bienfaisante rosée;

And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.

Ils comptaient sur moi comme sur la pluie, Ils ouvraient la bouche comme pour une pluie du printemps.

If I laughed on them, they believed it not; and the light of my countenance they cast not down.

Je leur souriais quand ils perdaient courage, Et l`on ne pouvait chasser la sérénité de mon front.

I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.

J`aimais à aller vers eux, et je m`asseyais à leur tête; J`étais comme un roi au milieu d`une troupe, Comme un consolateur auprès des affligés.

Job 30 - Job 30


Job Chapter 30 King James Bible - Job Chapitre 30 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 29
Job 29

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 30

But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.

Et maintenant!... je suis la risée de plus jeunes que moi, De ceux dont je dédaignais de mettre les pères Parmi les chiens de mon troupeau.

Yea, whereto might the strength of their hands profit me, in whom old age was perished?

Mais à quoi me servirait la force de leurs mains? Ils sont incapables d`atteindre la vieillesse.

For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.

Desséchés par la misère et la faim, Ils fuient dans les lieux arides, Depuis longtemps abandonnés et déserts;

Who cut up mallows by the bushes, and juniper roots for their meat.

Ils arrachent près des arbrisseaux les herbes sauvages, Et ils n`ont pour pain que la racine des genêts.

They were driven forth from among men, (they cried after them as after a thief;)

On les chasse du milieu des hommes, On crie après eux comme après des voleurs.

To dwell in the clifts of the valleys, in caves of the earth, and in the rocks.

Ils habitent dans d`affreuses vallées, Dans les cavernes de la terre et dans les rochers;

Among the bushes they brayed; under the nettles they were gathered together.

Ils hurlent parmi les buissons, Ils se rassemblent sous les ronces.

They were children of fools, yea, children of base men: they were viler than the earth.

Etres vils et méprisés, On les repousse du pays.

And now am I their song, yea, I am their byword.

Et maintenant, je suis l`objet de leurs chansons, Je suis en butte à leurs propos.

They abhor me, they flee far from me, and spare not to spit in my face.

Ils ont horreur de moi, ils se détournent, Ils me crachent au visage.

Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.

Ils n`ont plus de retenue et ils m`humilient, Ils rejettent tout frein devant moi.

Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.

Ces misérables se lèvent à ma droite et me poussent les pieds, Ils se fraient contre moi des sentiers pour ma ruine;

They mar my path, they set forward my calamity, they have no helper.

Ils détruisent mon propre sentier et travaillent à ma perte, Eux à qui personne ne viendrait en aide;

They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.

Ils arrivent comme par une large brèche, Ils se précipitent sous les craquements.

Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.

Les terreurs m`assiègent; Ma gloire est emportée comme par le vent, Mon bonheur a passé comme un nuage.

And now my soul is poured out upon me; the days of affliction have taken hold upon me.

Et maintenant, mon âme s`épanche en mon sein, Les jours de la souffrance m`ont saisi.

My bones are pierced in me in the night season: and my sinews take no rest.

La nuit me perce et m`arrache les os, La douleur qui me ronge ne se donne aucun repos,

By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.

Par la violence du mal mon vêtement perd sa forme, Il se colle à mon corps comme ma tunique.

He hath cast me into the mire, and I am become like dust and ashes.

Dieu m`a jeté dans la boue, Et je ressemble à la poussière et à la cendre.

I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.

Je crie vers toi, et tu ne me réponds pas; Je me tiens debout, et tu me lances ton regard.

Thou art become cruel to me: with thy strong hand thou opposest thyself against me.

Tu deviens cruel contre moi, Tu me combats avec la force de ta main.

Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.

Tu mu soulèves, tu mu fais voler au-dessus du vent, Et tu m`anéantis au bruit de la tempête.

For I know that thou wilt bring me to death, and to the house appointed for all living.

Car, je le sais, tu me mènes à la mort, Au rendez-vous de tous les vivants.

Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.

Mais celui qui va périr n`étend-il pas les mains? Celui qui est dans le malheur n`implore-t-il pas du secours?

Did not I weep for him that was in trouble? was not my soul grieved for the poor?

N`avais-je pas des larmes pour l`infortuné? Mon coeur n`avait-il pas pitié de l`indigent?

When I looked for good, then evil came unto me: and when I waited for light, there came darkness.

J`attendais le bonheur, et le malheur est arrivé; J`espérais la lumière, et les ténèbres sont venues.

My bowels boiled, and rested not: the days of affliction prevented me.

Mes entrailles bouillonnent sans relâche, Les jours de la calamité m`ont surpris.

I went mourning without the sun: I stood up, and I cried in the congregation.

Je marche noirci, mais non par le soleil; Je me lève en pleine assemblée, et je crie.

I am a brother to dragons, and a companion to owls.

Je suis devenu le frère des chacals, Le compagnon des autruches.

My skin is black upon me, and my bones are burned with heat.

Ma peau noircit et tombe, Mes os brûlent et se dessèchent.

My harp also is turned to mourning, and my organ into the voice of them that weep.

Ma harpe n`est plus qu`un instrument de deuil, Et mon chalumeau ne peut rendre que des sons plaintifs.

Job 31 - Job 31


Job Chapter 31 King James Bible - Job Chapitre 31 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 30
Job 30

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 31

I made a covenant with mine eyes; why then should I think upon a maid?

J`avais fait un pacte avec mes yeux, Et je n`aurais pas arrêté mes regards sur une vierge.

For what portion of God is there from above? and what inheritance of the Almighty from on high?

Quelle part Dieu m`eût-il réservée d`en haut? Quel héritage le Tout Puissant m`eût-il envoyé des cieux?

Is not destruction to the wicked? and a strange punishment to the workers of iniquity?

La ruine n`est-elle pas pour le méchant, Et le malheur pour ceux qui commettent l`iniquité?

Doth not he see my ways, and count all my steps?

Dieu n`a-t-il pas connu mes voies? N`a-t-il pas compté tous mes pas?

If I have walked with vanity, or if my foot hath hasted to deceit;

Si j`ai marché dans le mensonge, Si mon pied a couru vers la fraude,

Let me be weighed in an even balance, that God may know mine integrity.

Que Dieu me pèse dans des balances justes, Et il reconnaîtra mon intégrité!

If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;

Si mon pas s`est détourné du droit chemin, Si mon coeur a suivi mes yeux, Si quelque souillure s`est attachée à mes mains,

Then let me sow, and let another eat; yea, let my offspring be rooted out.

Que je sème et qu`un autre moissonne, Et que mes rejetons soient déracinés!

If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;

Si mon coeur a été séduit par une femme, Si j`ai fait le guet à la porte de mon prochain,

Then let my wife grind unto another, and let others bow down upon her.

Que ma femme tourne la meule pour un autre, Et que d`autres la déshonorent!

For this is an heinous crime; yea, it is an iniquity to be punished by the judges.

Car c`est un crime, Un forfait que punissent les juges;

For it is a fire that consumeth to destruction, and would root out all mine increase.

C`est un feu qui dévore jusqu`à la ruine, Et qui aurait détruit toute ma richesse.

If I did despise the cause of my manservant or of my maidservant, when they contended with me;

Si j`ai méprisé le droit de mon serviteur ou de ma servante Lorsqu`ils étaient en contestation avec moi,

What then shall I do when God riseth up? and when he visiteth, what shall I answer him?

Qu`ai-je à faire, quand Dieu se lève? Qu`ai-je à répondre, quand il châtie?

Did not he that made me in the womb make him? and did not one fashion us in the womb?

Celui qui m`a créé dans le ventre de ma mère ne l`a-t-il pas créé? Le même Dieu ne nous a-t-il pas formés dans le sein maternel?

If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;

Si j`ai refusé aux pauvres ce qu`ils demandaient, Si j`ai fait languir les yeux de la veuve,

Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;

Si j`ai mangé seul mon pain, Sans que l`orphelin en ait eu sa part,

(For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)

Moi qui l`ai dès ma jeunesse élevé comme un père, Moi qui dès ma naissance ai soutenu la veuve;

If I have seen any perish for want of clothing, or any poor without covering;

Si j`ai vu le malheureux manquer de vêtements, L`indigent n`avoir point de couverture,

If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;

Sans que ses reins m`aient béni, Sans qu`il ait été réchauffé par la toison de mes agneaux;

If I have lifted up my hand against the fatherless, when I saw my help in the gate:

Si j`ai levé la main contre l`orphelin, Parce que je me sentais un appui dans les juges;

Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.

Que mon épaule se détache de sa jointure, Que mon bras tombe et qu`il se brise!

For destruction from God was a terror to me, and by reason of his highness I could not endure.

Car les châtiments de Dieu m`épouvantent, Et je ne puis rien devant sa majesté.

If I have made gold my hope, or have said to the fine gold, Thou art my confidence;

Si j`ai mis dans l`or ma confiance, Si j`ai dit à l`or: Tu es mon espoir;

If I rejoiced because my wealth was great, and because mine hand had gotten much;

Si je me suis réjoui de la grandeur de mes biens, De la quantité des richesses que j`avais acquises;

If I beheld the sun when it shined, or the moon walking in brightness;

Si j`ai regardé le soleil quand il brillait, La lune quand elle s`avançait majestueuse,

And my heart hath been secretly enticed, or my mouth hath kissed my hand:

Et si mon coeur s`est laissé séduire en secret, Si ma main s`est portée sur ma bouche;

This also were an iniquity to be punished by the judge: for I should have denied the God that is above.

C`est encore un crime que doivent punir les juges, Et j`aurais renié le Dieu d`en haut!

If I rejoiced at the destruction of him that hated me, or lifted up myself when evil found him:

Si j`ai été joyeux du malheur de mon ennemi, Si j`ai sauté d`allégresse quand les revers l`ont atteint,

Neither have I suffered my mouth to sin by wishing a curse to his soul.

Moi qui n`ai pas permis à ma langue de pécher, De demander sa mort avec imprécation;

If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.

Si les gens de ma tente ne disaient pas: Où est celui qui n`a pas été rassasié de sa viande?

The stranger did not lodge in the street: but I opened my doors to the traveller.

Si l`étranger passait la nuit dehors, Si je n`ouvrais pas ma porte au voyageur;

If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:

Si, comme les hommes, j`ai caché mes transgressions, Et renfermé mes iniquités dans mon sein,

Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?

Parce que j`avais peur de la multitude, Parce que je craignais le mépris des familles, Me tenant à l`écart et n`osant franchir ma porte...

Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.

Oh! qui me fera trouver quelqu`un qui m`écoute? Voilà ma défense toute signée: Que le Tout Puissant me réponde! Qui me donnera la plainte écrite par mon adversaire?

Surely I would take it upon my shoulder, and bind it as a crown to me.

Je porterai son écrit sur mon épaule, Je l`attacherai sur mon front comme une couronne;

I would declare unto him the number of my steps; as a prince would I go near unto him.

Je lui rendrai compte de tous mes pas, Je m`approcherai de lui comme un prince.

If my land cry against me, or that the furrows likewise thereof complain;

Si ma terre crie contre moi, Et que ses sillons versent des larmes;

If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:

Si j`en ai mangé le produit sans l`avoir payée, Et que j`aie attristé l`âme de ses anciens maîtres;

Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.

Qu`il y croisse des épines au lieu de froment, Et de l`ivraie au lieu d`orge! Fin des paroles de Job.

Job 32 - Job 32


Job Chapter 32 King James Bible - Job Chapitre 32 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 31
Job 31

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 32

So these three men ceased to answer Job, because he was righteous in his own eyes.

Ces trois hommes cessèrent de répondre à Job, parce qu`il se regardait comme juste.

Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.

Alors s`enflamma de colère Élihu, fils de Barakeel de Buz, de la famille de Ram. Sa colère s`enflamma contre Job, parce qu`il se disait juste devant Dieu.

Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.

Et sa colère s`enflamma contre ses trois amis, parce qu`ils ne trouvaient rien à répondre et que néanmoins ils condamnaient Job.

Now Elihu had waited till Job had spoken, because they were elder than he.

Comme ils étaient plus âgés que lui, Élihu avait attendu jusqu`à ce moment pour parler à Job.

When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.

Mais, voyant qu`il n`y avait plus de réponse dans la bouche de ces trois hommes, Élihu s`enflamma de colère.

And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.

Et Élihu, fils de Barakeel de Buz, prit la parole et dit: Je suis jeune, et vous êtes des vieillards; C`est pourquoi j`ai craint, j`ai redouté De vous faire connaître mon sentiment.

I said, Days should speak, and multitude of years should teach wisdom.

Je disais en moi-même: Les jours parleront, Le grand nombre des années enseignera la sagesse.

But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.

Mais en réalité, dans l`homme, c`est l`esprit, Le souffle du Tout Puissant, qui donne l`intelligence;

Great men are not always wise: neither do the aged understand judgment.

Ce n`est pas l`âge qui procure la sagesse, Ce n`est pas la vieillesse qui rend capable de juger.

Therefore I said, Hearken to me; I also will shew mine opinion.

Voilà pourquoi je dis: Écoute! Moi aussi, j`exposerai ma pensée.

Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.

J`ai attendu la fin de vos discours, J`ai suivi vos raisonnements, Votre examen des paroles de Job.

Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:

Je vous ai donné toute mon attention; Et voici, aucun de vous ne l`a convaincu, Aucun n`a réfuté ses paroles.

Lest ye should say, We have found out wisdom: God thrusteth him down, not man.

Ne dites pas cependant: En lui nous avons trouvé la sagesse; C`est Dieu qui peut le confondre, ce n`est pas un homme!

Now he hath not directed his words against me: neither will I answer him with your speeches.

Il ne s`est pas adressé directement à moi: Aussi lui répondrai-je tout autrement que vous.

They were amazed, they answered no more: they left off speaking.

Ils ont peur, ils ne répondent plus! Ils ont la parole coupée!

When I had waited, (for they spake not, but stood still, and answered no more;)

J`ai attendu qu`ils eussent fini leurs discours, Qu`ils s`arrêtassent et ne sussent que répliquer.

I said, I will answer also my part, I also will shew mine opinion.

A mon tour, je veux répondre aussi, Je veux dire aussi ce que je pense.

For I am full of matter, the spirit within me constraineth me.

Car je suis plein de paroles, L`esprit me presse au dedans de moi;

Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.

Mon intérieur est comme un vin qui n`a pas d`issue, Comme des outres neuves qui vont éclater.

I will speak, that I may be refreshed: I will open my lips and answer.

Je parlerai pour respirer à l`aise, J`ouvrirai mes lèvres et je répondrai.

Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.

Je n`aurai point égard à l`apparence, Et je ne flatterai personne;

For I know not to give flattering titles; in so doing my maker would soon take me away.

Car je ne sais pas flatter: Mon créateur m`enlèverait bien vite.

Job 33 - Job 33


Job Chapter 33 King James Bible - Job Chapitre 33 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 32
Job 32

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 33

Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.

Maintenant donc, Job, écoute mes discours, Prête l`oreille à toutes mes paroles!

Behold, now I have opened my mouth, my tongue hath spoken in my mouth.

Voici, j`ouvre la bouche, Ma langue se remue dans mon palais.

My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.

C`est avec droiture de coeur que je vais parler, C`est la vérité pure qu`exprimeront mes lèvres:

The Spirit of God hath made me, and the breath of the Almighty hath given me life.

L`esprit de Dieu m`a créé, Et le souffle du Tout Puissant m`anime.

If thou canst answer me, set thy words in order before me, stand up.

Si tu le peux, réponds-moi, Défends ta cause, tiens-toi prêt!

Behold, I am according to thy wish in God's stead: I also am formed out of the clay.

Devant Dieu je suis ton semblable, J`ai été comme toi formé de la boue;

Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.

Ainsi mes terreurs ne te troubleront pas, Et mon poids ne saurait t`accabler.

Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,

Mais tu as dit à mes oreilles, Et j`ai entendu le son de tes paroles:

I am clean without transgression, I am innocent; neither is there iniquity in me.

Je suis pur, je suis sans péché, Je suis net, il n`y a point en moi d`iniquité.

Behold, he findeth occasions against me, he counteth me for his enemy,

Et Dieu trouve contre moi des motifs de haine, Il me traite comme son ennemi;

He putteth my feet in the stocks, he marketh all my paths.

Il met mes pieds dans les ceps, Il surveille tous mes mouvements.

Behold, in this thou art not just: I will answer thee, that God is greater than man.

Je te répondrai qu`en cela tu n`as pas raison, Car Dieu est plus grand que l`homme.

Why dost thou strive against him? for he giveth not account of any of his matters.

Veux-tu donc disputer avec lui, Parce qu`il ne rend aucun compte de ses actes?

For God speaketh once, yea twice, yet man perceiveth it not.

Dieu parle cependant, tantôt d`une manière, Tantôt d`une autre, et l`on n`y prend point garde.

In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;

Il parle par des songes, par des visions nocturnes, Quand les hommes sont livrés à un profond sommeil, Quand ils sont endormis sur leur couche.

Then he openeth the ears of men, and sealeth their instruction,

Alors il leur donne des avertissements Et met le sceau à ses instructions,

That he may withdraw man from his purpose, and hide pride from man.

Afin de détourner l`homme du mal Et de le préserver de l`orgueil,

He keepeth back his soul from the pit, and his life from perishing by the sword.

Afin de garantir son âme de la fosse Et sa vie des coups du glaive.

He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:

Par la douleur aussi l`homme est repris sur sa couche, Quand une lutte continue vient agiter ses os.

So that his life abhorreth bread, and his soul dainty meat.

Alors il prend en dégoût le pain, Même les aliments les plus exquis;

His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.

Sa chair se consume et disparaît, Ses os qu`on ne voyait pas sont mis à nu;

Yea, his soul draweth near unto the grave, and his life to the destroyers.

Son âme s`approche de la fosse, Et sa vie des messagers de la mort.

If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:

Mais s`il se trouve pour lui un ange intercesseur, Un d`entre les mille Qui annoncent à l`homme la voie qu`il doit suivre,

Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.

Dieu a compassion de lui et dit à l`ange: Délivre-le, afin qu`il ne descende pas dans la fosse; J`ai trouvé une rançon!

His flesh shall be fresher than a child's: he shall return to the days of his youth:

Et sa chair a plus de fraîcheur qu`au premier âge, Il revient aux jours de sa jeunesse.

He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.

Il adresse à Dieu sa prière; et Dieu lui est propice, Lui laisse voir sa face avec joie, Et lui rend son innocence.

He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;

Il chante devant les hommes et dit: J`ai péché, j`ai violé la justice, Et je n`ai pas été puni comme je le méritais;

He will deliver his soul from going into the pit, and his life shall see the light.

Dieu a délivré mon âme pour qu`elle n`entrât pas dans la fosse, Et ma vie s`épanouit à la lumière!

Lo, all these things worketh God oftentimes with man,

Voilà tout ce que Dieu fait, Deux fois, trois fois, avec l`homme,

To bring back his soul from the pit, to be enlightened with the light of the living.

Pour ramener son âme de la fosse, Pour l`éclairer de la lumière des vivants.

Mark well, O Job, hearken unto me: hold thy peace, and I will speak.

Sois attentif, Job, écoute-moi! Tais-toi, et je parlerai!

If thou hast any thing to say, answer me: speak, for I desire to justify thee.

Si tu as quelque chose à dire, réponds-moi! Parle, car je voudrais te donner raison.

If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.

Si tu n`as rien à dire, écoute-moi! Tais-toi, et je t`enseignerai la sagesse.

Job 34 - Job 34


Job Chapter 34 King James Bible - Job Chapitre 34 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 33
Job 33

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 34

Furthermore Elihu answered and said,

Élihu reprit et dit:

Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.

Sages, écoutez mes discours! Vous qui êtes intelligents, prêtez-moi l`oreille!

For the ear trieth words, as the mouth tasteth meat.

Car l`oreille discerne les paroles, Comme le palais savoure les aliments.

Let us choose to us judgment: let us know among ourselves what is good.

Choisissons ce qui est juste, Voyons entre nous ce qui est bon.

For Job hath said, I am righteous: and God hath taken away my judgment.

Job dit: Je suis innocent, Et Dieu me refuse justice;

Should I lie against my right? my wound is incurable without transgression.

J`ai raison, et je passe pour menteur; Ma plaie est douloureuse, et je suis sans péché.

What man is like Job, who drinketh up scorning like water?

Y a-t-il un homme semblable à Job, Buvant la raillerie comme l`eau,

Which goeth in company with the workers of iniquity, and walketh with wicked men.

Marchant en société de ceux qui font le mal, Cheminant de pair avec les impies?

For he hath said, It profiteth a man nothing that he should delight himself with God.

Car il a dit: Il est inutile à l`homme De mettre son plaisir en Dieu.

Therefore hearken unto me, ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.

Écoutez-moi donc, hommes de sens! Loin de Dieu l`injustice, Loin du Tout Puissant l`iniquité!

For the work of a man shall he render unto him, and cause every man to find according to his ways.

Il rend à l`homme selon ses oeuvres, Il rétribue chacun selon ses voies.

Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.

Non certes, Dieu ne commet pas l`iniquité; Le Tout Puissant ne viole pas la justice.

Who hath given him a charge over the earth? or who hath disposed the whole world?

Qui l`a chargé de gouverner la terre? Qui a confié l`univers à ses soins?

If he set his heart upon man, if he gather unto himself his spirit and his breath;

S`il ne pensait qu`à lui-même, S`il retirait à lui son esprit et son souffle,

All flesh shall perish together, and man shall turn again unto dust.

Toute chair périrait soudain, Et l`homme rentrerait dans la poussière.

If now thou hast understanding, hear this: hearken to the voice of my words.

Si tu as de l`intelligence, écoute ceci, Prête l`oreille au son de mes paroles!

Shall even he that hateth right govern? and wilt thou condemn him that is most just?

Un ennemi de la justice régnerait-il? Et condamneras-tu le juste, le puissant,

Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?

Qui proclame la méchanceté des rois Et l`iniquité des princes,

How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.

Qui n`a point égard à l`apparence des grands Et ne distingue pas le riche du pauvre, Parce que tous sont l`ouvrage de ses mains?

In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.

En un instant, ils perdent la vie; Au milieu de la nuit, un peuple chancelle et périt; Le puissant disparaît, sans la main d`aucun homme.

For his eyes are upon the ways of man, and he seeth all his goings.

Car Dieu voit la conduite de tous, Il a les regards sur les pas de chacun.

There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.

Il n`y a ni ténèbres ni ombre de la mort, Où puissent se cacher ceux qui commettent l`iniquité.

For he will not lay upon man more than right; that he should enter into judgment with God.

Dieu n`a pas besoin d`observer longtemps, Pour qu`un homme entre en jugement avec lui;

He shall break in pieces mighty men without number, and set others in their stead.

Il brise les grands sans information, Et il met d`autres à leur place;

Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.

Car il connaît leurs oeuvres. Ils les renverse de nuit, et ils sont écrasés;

He striketh them as wicked men in the open sight of others;

Il les frappe comme des impies, A la face de tous les regards.

Because they turned back from him, and would not consider any of his ways:

En se détournant de lui, En abandonnant toutes ses voies,

So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.

Ils ont fait monter à Dieu le cri du pauvre, Ils l`ont rendu attentif aux cris des malheureux.

When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:

S`il donne le repos, qui répandra le trouble? S`il cache sa face, qui pourra le voir? Il traite à l`égal soit une nation, soit un homme,

That the hypocrite reign not, lest the people be ensnared.

Afin que l`impie ne domine plus, Et qu`il ne soit plus un piège pour le peuple.

Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:

Car a-t-il jamais dit à Dieu: J`ai été châtié, je ne pécherai plus;

That which I see not teach thou me: if I have done iniquity, I will do no more.

Montre-moi ce que je ne vois pas; Si j`ai commis des injustices, je n`en commettrai plus?

Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.

Est-ce d`après toi que Dieu rendra la justice? C`est toi qui rejettes, qui choisis, mais non pas moi; Ce que tu sais, dis-le donc!

Let men of understanding tell me, and let a wise man hearken unto me.

Les hommes de sens seront de mon avis, Le sage qui m`écoute pensera comme moi.

Job hath spoken without knowledge, and his words were without wisdom.

Job parle sans intelligence, Et ses discours manquent de raison.

My desire is that Job may be tried unto the end because of his answers for wicked men.

Qu`il continue donc à être éprouvé, Puisqu`il répond comme font les méchants!

For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.

Car il ajoute à ses fautes de nouveaux péchés; Il bat des mains au milieu de nous, Il multiplie ses paroles contre Dieu.

Job 35 - Job 35


Job Chapter 35 King James Bible - Job Chapitre 35 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 34
Job 34

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 35

Elihu spake moreover, and said,

Élihu reprit et dit:

Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?

Imagines-tu avoir raison, Penses-tu te justifier devant Dieu,

For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?

Quand tu dis: Que me sert-il, Que me revient-il de ne pas pécher?

I will answer thee, and thy companions with thee.

C`est à toi que je vais répondre, Et à tes amis en même temps.

Look unto the heavens, and see; and behold the clouds which are higher than thou.

Considère les cieux, et regarde! Vois les nuées, comme elles sont au-dessus de toi!

If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?

Si tu pèches, quel tort lui causes-tu? Et quand tes péchés se multiplient, que lui fais-tu?

If thou be righteous, what givest thou him? or what receiveth he of thine hand?

Si tu es juste, que lui donnes-tu? Que reçoit-il de ta main?

Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.

Ta méchanceté ne peut nuire qu`à ton semblable, Ta justice n`est utile qu`au fils de l`homme.

By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.

On crie contre la multitude des oppresseurs, On se plaint de la violence d`un grand nombre;

But none saith, Where is God my maker, who giveth songs in the night;

Mais nul ne dit: Où est Dieu, mon créateur, Qui inspire des chants d`allégresse pendant la nuit,

Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?

Qui nous instruit plus que les bêtes de la terre, Et nous donne l`intelligence plus qu`aux oiseaux du ciel?

There they cry, but none giveth answer, because of the pride of evil men.

On a beau crier alors, Dieu ne répond pas, A cause de l`orgueil des méchants.

Surely God will not hear vanity, neither will the Almighty regard it.

C`est en vain que l`on crie, Dieu n`écoute pas, Le Tout Puissant n`y a point égard.

Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.

Bien que tu dises que tu ne le vois pas, Ta cause est devant lui: attends-le!

But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:

Mais, parce que sa colère ne sévit point encore, Ce n`est pas à dire qu`il ait peu souci du crime.

Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.

Ainsi Job ouvre vainement la bouche, Il multiplie les paroles sans intelligence.

Job 36 - Job 36


Job Chapter 36 King James Bible - Job Chapitre 36 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 35
Job 35

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 36

Elihu also proceeded, and said,

Élihu continua et dit:

Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.

Attends un peu, et je vais poursuivre, Car j`ai des paroles encore pour la cause de Dieu.

I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.

Je prendrai mes raisons de haut, Et je prouverai la justice de mon créateur.

For truly my words shall not be false: he that is perfect in knowledge is with thee.

Sois-en sûr, mes discours ne sont pas des mensonges, Mes sentiments devant toi sont sincères.

Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.

Dieu est puissant, mais il ne rejette personne; Il est puissant par la force de son intelligence.

He preserveth not the life of the wicked: but giveth right to the poor.

Il ne laisse pas vivre le méchant, Et il fait droit aux malheureux.

He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.

Il ne détourne pas les yeux de dessus les justes, Il les place sur le trône avec les rois, Il les y fait asseoir pour toujours, afin qu`ils soient élevés.

And if they be bound in fetters, and be holden in cords of affliction;

Viennent-ils à tomber dans les chaînes, Sont-ils pris dans les liens de l`adversité,

Then he sheweth them their work, and their transgressions that they have exceeded.

Il leur dénonce leurs oeuvres, Leurs transgressions, leur orgueil;

He openeth also their ear to discipline, and commandeth that they return from iniquity.

Il les avertit pour leur instruction, Il les exhorte à se détourner de l`iniquité.

If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.

S`ils écoutent et se soumettent, Ils achèvent leurs jours dans le bonheur, Leurs années dans la joie.

But if they obey not, they shall perish by the sword, and they shall die without knowledge.

S`ils n`écoutent pas, ils périssent par le glaive, Ils expirent dans leur aveuglement.

But the hypocrites in heart heap up wrath: they cry not when he bindeth them.

Les impies se livrent à la colère, Ils ne crient pas à Dieu quand il les enchaîne;

They die in youth, and their life is among the unclean.

Ils perdent la vie dans leur jeunesse, Ils meurent comme les débauchés.

He delivereth the poor in his affliction, and openeth their ears in oppression.

Mais Dieu sauve le malheureux dans sa misère, Et c`est par la souffrance qu`il l`avertit.

Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.

Il te retirera aussi de la détresse, Pour te mettre au large, en pleine liberté, Et ta table sera chargée de mets succulents.

But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.

Mais si tu défends ta cause comme un impie, Le châtiment est inséparable de ta cause.

Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.

Que l`irritation ne t`entraîne pas à la moquerie, Et que la grandeur de la rançon ne te fasse pas dévier!

Will he esteem thy riches? no, not gold, nor all the forces of strength.

Tes cris suffiraient-ils pour te sortir d`angoisse, Et même toutes les forces que tu pourrais déployer?

Desire not the night, when people are cut off in their place.

Ne soupire pas après la nuit, Qui enlève les peuples de leur place.

Take heed, regard not iniquity: for this hast thou chosen rather than affliction.

Garde-toi de te livrer au mal, Car la souffrance t`y dispose.

Behold, God exalteth by his power: who teacheth like him?

Dieu est grand par sa puissance; Qui saurait enseigner comme lui?

Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?

Qui lui prescrit ses voies? Qui ose dire: Tu fais mal?

Remember that thou magnify his work, which men behold.

Souviens-toi d`exalter ses oeuvres, Que célèbrent tous les hommes.

Every man may see it; man may behold it afar off.

Tout homme les contemple, Chacun les voit de loin.

Behold, God is great, and we know him not, neither can the number of his years be searched out.

Dieu est grand, mais sa grandeur nous échappe, Le nombre de ses années est impénétrable.

For he maketh small the drops of water: they pour down rain according to the vapour thereof:

Il attire à lui les gouttes d`eau, Il les réduit en vapeur et forme la pluie;

Which the clouds do drop and distil upon man abundantly.

Les nuages la laissent couler, Ils la répandent sur la foule des hommes.

Also can any understand the spreadings of the clouds, or the noise of his tabernacle?

Et qui comprendra le déchirement de la nuée, Le fracas de sa tente?

Behold, he spreadeth his light upon it, and covereth the bottom of the sea.

Voici, il étend autour de lui sa lumière, Et il se cache jusque dans les profondeurs de la mer.

For by them judgeth he the people; he giveth meat in abundance.

Par ces moyens il juge les peuples, Et il donne la nourriture avec abondance.

With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.

Il prend la lumière dans sa main, Il la dirige sur ses adversaires.

The noise thereof sheweth concerning it, the cattle also concerning the vapour.

Il s`annonce par un grondement; Les troupeaux pressentent son approche.

Job 37 - Job 37


Job Chapter 37 King James Bible - Job Chapitre 37 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 36
Job 36

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 37

At this also my heart trembleth, and is moved out of his place.

Mon coeur est tout tremblant, Il bondit hors de sa place.

Hear attentively the noise of his voice, and the sound that goeth out of his mouth.

Écoutez, écoutez le frémissement de sa voix, Le grondement qui sort de sa bouche!

He directeth it under the whole heaven, and his lightning unto the ends of the earth.

Il le fait rouler dans toute l`étendue des cieux, Et son éclair brille jusqu`aux extrémités de la terre.

After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.

Puis éclate un rugissement: il tonne de sa voix majestueuse; Il ne retient plus l`éclair, dès que sa voix retentit.

God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.

Dieu tonne avec sa voix d`une manière merveilleuse; Il fait de grandes choses que nous ne comprenons pas.

For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.

Il dit à la neige: Tombe sur la terre! Il le dit à la pluie, même aux plus fortes pluies.

He sealeth up the hand of every man; that all men may know his work.

Il met un sceau sur la main de tous les hommes, Afin que tous se reconnaissent comme ses créatures.

Then the beasts go into dens, and remain in their places.

L`animal sauvage se retire dans une caverne, Et se couche dans sa tanière.

Out of the south cometh the whirlwind: and cold out of the north.

L`ouragan vient du midi, Et le froid, des vents du nord.

By the breath of God frost is given: and the breadth of the waters is straitened.

Par son souffle Dieu produit la glace, Il réduit l`espace où se répandaient les eaux.

Also by watering he wearieth the thick cloud: he scattereth his bright cloud:

Il charge de vapeurs les nuages, Il les disperse étincelants;

And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.

Leurs évolutions varient selon ses desseins, Pour l`accomplissement de tout ce qu`il leur ordonne, Sur la face de la terre habitée;

He causeth it to come, whether for correction, or for his land, or for mercy.

C`est comme une verge dont il frappe sa terre, Ou comme un signe de son amour, qu`il les fait apparaître.

Hearken unto this, O Job: stand still, and consider the wondrous works of God.

Job, sois attentif à ces choses! Considère encore les merveilles de Dieu!

Dost thou know when God disposed them, and caused the light of his cloud to shine?

Sais-tu comment Dieu les dirige, Et fait briller son nuage étincelant?

Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?

Comprends-tu le balancement des nuées, Les merveilles de celui dont la science est parfaite?

How thy garments are warm, when he quieteth the earth by the south wind?

Sais-tu pourquoi tes vêtements sont chauds Quand la terre se repose par le vent du midi?

Hast thou with him spread out the sky, which is strong, and as a molten looking glass?

Peux-tu comme lui étendre les cieux, Aussi solides qu`un miroir de fonte?

Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.

Fais-nous connaître ce que nous devons lui dire; Nous sommes trop ignorants pour nous adresser à lui.

Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.

Lui annoncera-t-on que je parlerai? Mais quel est l`homme qui désire sa perte?

And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.

On ne peut fixer le soleil qui resplendit dans les cieux, Lorsqu`un vent passe et en ramène la pureté;

Fair weather cometh out of the north: with God is terrible majesty.

Le septentrion le rend éclatant comme l`or. Oh! que la majesté de Dieu est redoutable!

Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.

Nous ne saurions parvenir jusqu`au Tout Puissant, Grand par la force, Par la justice, par le droit souverain: Il ne répond pas!

Men do therefore fear him: he respecteth not any that are wise of heart.

C`est pourquoi les hommes doivent le craindre; Il ne porte les regards sur aucun sage.

Job 38 - Job 38


Job Chapter 38 King James Bible - Job Chapitre 38 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 37
Job 37

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 38

Then the LORD answered Job out of the whirlwind, and said,

L`Éternel répondit à Job du milieu de la tempête et dit:

Who is this that darkeneth counsel by words without knowledge?

Qui est celui qui obscurcit mes desseins Par des discours sans intelligence?

Gird up now thy loins like a man; for I will demand of thee, and answer thou me.

Ceins tes reins comme un vaillant homme; Je t`interrogerai, et tu m`instruiras.

Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.

Où étais-tu quand je fondais la terre? Dis-le, si tu as de l`intelligence.

Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?

Qui en a fixé les dimensions, le sais-tu? Ou qui a étendu sur elle le cordeau?

Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;

Sur quoi ses bases sont-elles appuyées? Ou qui en a posé la pierre angulaire,

When the morning stars sang together, and all the sons of God shouted for joy?

Alors que les étoiles du matin éclataient en chants d`allégresse, Et que tous les fils de Dieu poussaient des cris de joie?

Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?

Qui a fermé la mer avec des portes, Quand elle s`élança du sein maternel;

When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,

Quand je fis de la nuée son vêtement, Et de l`obscurité ses langes;

And brake up for it my decreed place, and set bars and doors,

Quand je lui imposai ma loi, Et que je lui mis des barrières et des portes;

And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?

Quand je dis: Tu viendras jusqu`ici, tu n`iras pas au delà; Ici s`arrêtera l`orgueil de tes flots?

Hast thou commanded the morning since thy days; and caused the dayspring to know his place;

Depuis que tu existes, as-tu commandé au matin? As-tu montré sa place à l`aurore,

That it might take hold of the ends of the earth, that the wicked might be shaken out of it?

Pour qu`elle saisisse les extrémités de la terre, Et que les méchants en soient secoués;

It is turned as clay to the seal; and they stand as a garment.

Pour que la terre se transforme comme l`argile qui reçoit une empreinte, Et qu`elle soit parée comme d`un vêtement;

And from the wicked their light is withholden, and the high arm shall be broken.

Pour que les méchants soient privés de leur lumière, Et que le bras qui se lève soit brisé?

Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?

As-tu pénétré jusqu`aux sources de la mer? T`es-tu promené dans les profondeurs de l`abîme?

Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?

Les portes de la mort t`ont-elles été ouvertes? As-tu vu les portes de l`ombre de la mort?

Hast thou perceived the breadth of the earth? declare if thou knowest it all.

As-tu embrassé du regard l`étendue de la terre? Parle, si tu sais toutes ces choses.

Where is the way where light dwelleth? and as for darkness, where is the place thereof,

Où est le chemin qui conduit au séjour de la lumière? Et les ténèbres, où ont-elles leur demeure?

That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?

Peux-tu les saisir à leur limite, Et connaître les sentiers de leur habitation?

Knowest thou it, because thou wast then born? or because the number of thy days is great?

Tu le sais, car alors tu étais né, Et le nombre de tes jours est grand!

Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,

Es-tu parvenu jusqu`aux amas de neige? As-tu vu les dépôts de grêle,

Which I have reserved against the time of trouble, against the day of battle and war?

Que je tiens en réserve pour les temps de détresse, Pour les jours de guerre et de bataille?

By what way is the light parted, which scattereth the east wind upon the earth?

Par quel chemin la lumière se divise-t-elle, Et le vent d`orient se répand-il sur la terre?

Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;

Qui a ouvert un passage à la pluie, Et tracé la route de l`éclair et du tonnerre,

To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;

Pour que la pluie tombe sur une terre sans habitants, Sur un désert où il n`y a point d`hommes;

To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?

Pour qu`elle abreuve les lieux solitaires et arides, Et qu`elle fasse germer et sortir l`herbe?

Hath the rain a father? or who hath begotten the drops of dew?

La pluie a-t-elle un père? Qui fait naître les gouttes de la rosée?

Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?

Du sein de qui sort la glace, Et qui enfante le frimas du ciel,

The waters are hid as with a stone, and the face of the deep is frozen.

Pour que les eaux se cachent comme une pierre, Et que la surface de l`abîme soit enchaînée?

Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?

Noues-tu les liens des Pléiades, Ou détaches-tu les cordages de l`Orion?

Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?

Fais-tu paraître en leur temps les signes du zodiaque, Et conduis-tu la Grande Ourse avec ses petits?

Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?

Connais-tu les lois du ciel? Règles-tu son pouvoir sur la terre?

Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?

Élèves-tu la voix jusqu`aux nuées, Pour appeler à toi des torrents d`eaux?

Canst thou send lightnings, that they may go, and say unto thee, Here we are?

Lances-tu les éclairs? Partent-ils? Te disent-ils: Nous voici?

Who hath put wisdom in the inward parts? or who hath given understanding to the heart?

Qui a mis la sagesse dans le coeur, Ou qui a donné l`intelligence à l`esprit?

Who can number the clouds in wisdom? or who can stay the bottles of heaven,

Qui peut avec sagesse compter les nuages, Et verser les outres des cieux,

When the dust groweth into hardness, and the clods cleave fast together?

Pour que la poussière se mette à ruisseler, Et que les mottes de terre se collent ensemble?

Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,

(39:1) Chasses-tu la proie pour la lionne, Et apaises-tu la faim des lionceaux,

When they couch in their dens, and abide in the covert to lie in wait?

(39:2) Quand ils sont couchés dans leur tanière, Quand ils sont en embuscade dans leur repaire?

Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.

(39:3) Qui prépare au corbeau sa pâture, Quand ses petits crient vers Dieu, Quand ils sont errants et affamés?

Job 39 - Job 39


Job Chapter 39 King James Bible - Job Chapitre 39 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 38
Job 38

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 39

Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?

(39:4) Sais-tu quand les chèvres sauvages font leurs petits? Observes-tu les biches quand elles mettent bas?

Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?

(39:5) Comptes-tu les mois pendant lesquels elles portent, Et connais-tu l`époque où elles enfantent?

They bow themselves, they bring forth their young ones, they cast out their sorrows.

(39:6) Elles se courbent, laissent échapper leur progéniture, Et sont délivrées de leurs douleurs.

Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.

(39:7) Leurs petits prennent de la vigueur et grandissent en plein air, Ils s`éloignent et ne reviennent plus auprès d`elles.

Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?

(39:8) Qui met en liberté l`âne sauvage, Et l`affranchit de tout lien?

Whose house I have made the wilderness, and the barren land his dwellings.

(39:9) J`ai fait du désert son habitation, De la terre salée sa demeure.

He scorneth the multitude of the city, neither regardeth he the crying of the driver.

(39:10) Il se rit du tumulte des villes, Il n`entend pas les cris d`un maître.

The range of the mountains is his pasture, and he searcheth after every green thing.

(39:11) Il parcourt les montagnes pour trouver sa pâture, Il est à la recherche de tout ce qui est vert.

Will the unicorn be willing to serve thee, or abide by thy crib?

(39:12) Le buffle veut-il être à ton service? Passe-t-il la nuit vers ta crèche?

Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?

(39:13) L`attaches-tu par une corde pour qu`il trace un sillon? Va-t-il après toi briser les mottes des vallées?

Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?

(39:14) Te reposes-tu sur lui, parce que sa force est grande? Lui abandonnes-tu le soin de tes travaux?

Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?

(39:15) Te fies-tu à lui pour la rentrée de ta récolte? Est-ce lui qui doit l`amasser dans ton aire?

Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?

(39:16) L`aile de l`autruche se déploie joyeuse; On dirait l`aile, le plumage de la cigogne.

Which leaveth her eggs in the earth, and warmeth them in dust,

(39:17) Mais l`autruche abandonne ses oeufs à la terre, Et les fait chauffer sur la poussière;

And forgetteth that the foot may crush them, or that the wild beast may break them.

(39:18) Elle oublie que le pied peut les écraser, Qu`une bête des champs peut les fouler.

She is hardened against her young ones, as though they were not hers: her labour is in vain without fear;

(39:19) Elle est dure envers ses petits comme s`ils n`étaient point à elle; Elle ne s`inquiète pas de l`inutilité de son enfantement.

Because God hath deprived her of wisdom, neither hath he imparted to her understanding.

(39:20) Car Dieu lui a refusé la sagesse, Il ne lui a pas donné l`intelligence en partage.

What time she lifteth up herself on high, she scorneth the horse and his rider.

(39:21) Quand elle se lève et prend sa course, Elle se rit du cheval et de son cavalier.

Hast thou given the horse strength? hast thou clothed his neck with thunder?

(39:22) Est-ce toi qui donnes la vigueur au cheval, Et qui revêts son cou d`une crinière flottante?

Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.

(39:23) Le fais-tu bondir comme la sauterelle? Son fier hennissement répand la terreur.

He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.

(39:24) Il creuse le sol et se réjouit de sa force, Il s`élance au-devant des armes;

He mocketh at fear, and is not affrighted; neither turneth he back from the sword.

(39:25) Il se rit de la crainte, il n`a pas peur, Il ne recule pas en face de l`épée.

The quiver rattleth against him, the glittering spear and the shield.

(39:26) Sur lui retentit le carquois, Brillent la lance et le javelot.

He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.

(39:27) Bouillonnant d`ardeur, il dévore la terre, Il ne peut se contenir au bruit de la trompette.

He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.

(39:28) Quand la trompette sonne, il dit: En avant! Et de loin il flaire la bataille, La voix tonnante des chefs et les cris de guerre.

Doth the hawk fly by thy wisdom, and stretch her wings toward the south?

(39:29) Est-ce par ton intelligence que l`épervier prend son vol, Et qu`il étend ses ailes vers le midi?

Doth the eagle mount up at thy command, and make her nest on high?

(39:30) Est-ce par ton ordre que l`aigle s`élève, Et qu`il place son nid sur les hauteurs?

She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.

(39:31) C`est dans les rochers qu`il habite, qu`il a sa demeure, Sur la cime des rochers, sur le sommet des monts.

From thence she seeketh the prey, and her eyes behold afar off.

(39:32) De là il épie sa proie, Il plonge au loin les regards.

Her young ones also suck up blood: and where the slain are, there is she.

(39:33) Ses petits boivent le sang; Et là où sont des cadavres, l`aigle se trouve.

Job 40 - Job 40


Job Chapter 40 King James Bible - Job Chapitre 40 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 39
Job 39

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 40

Moreover the LORD answered Job, and said,

(39:34) L`Éternel, s`adressant à Job, dit:

Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.

(39:35) Celui qui dispute contre le Tout Puissant est-il convaincu? Celui qui conteste avec Dieu a-t-il une réplique à faire?

Then Job answered the LORD, and said,

(39:36) Job répondit à l`Éternel et dit:

Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.

(39:37) Voici, je suis trop peu de chose; que te répliquerais-je? Je mets la main sur ma bouche.

Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.

(39:38) J`ai parlé une fois, je ne répondrai plus; Deux fois, je n`ajouterai rien.

Then answered the LORD unto Job out of the whirlwind, and said,

(40:1) L`Éternel répondit à Job du milieu de la tempête et dit:

Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.

(40:2) Ceins tes reins comme un vaillant homme; Je t`interrogerai, et tu m`instruiras.

Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?

(40:3) Anéantiras-tu jusqu`à ma justice? Me condamneras-tu pour te donner droit?

Hast thou an arm like God? or canst thou thunder with a voice like him?

(40:4) As-tu un bras comme celui de Dieu, Une voix tonnante comme la sienne?

Deck thyself now with majesty and excellency; and array thyself with glory and beauty.

(40:5) Orne-toi de magnificence et de grandeur, Revêts-toi de splendeur et de gloire!

Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.

(40:6) Répands les flots de ta colère, Et d`un regard abaisse les hautains!

Look on every one that is proud, and bring him low; and tread down the wicked in their place.

(40:7) D`un regard humilie les hautains, Écrase sur place les méchants,

Hide them in the dust together; and bind their faces in secret.

(40:8) Cache-les tous ensemble dans la poussière, Enferme leur front dans les ténèbres!

Then will I also confess unto thee that thine own right hand can save thee.

(40:9) Alors je rends hommage A la puissance de ta droite.

Behold now behemoth, which I made with thee; he eateth grass as an ox.

(40:10) Voici l`hippopotame, à qui j`ai donné la vie comme à toi! Il mange de l`herbe comme le boeuf.

Lo now, his strength is in his loins, and his force is in the navel of his belly.

(40:11) Le voici! Sa force est dans ses reins, Et sa vigueur dans les muscles de son ventre;

He moveth his tail like a cedar: the sinews of his stones are wrapped together.

(40:12) Il plie sa queue aussi ferme qu`un cèdre; Les nerfs de ses cuisses sont entrelacés;

His bones are as strong pieces of brass; his bones are like bars of iron.

(40:13) Ses os sont des tubes d`airain, Ses membres sont comme des barres de fer.

He is the chief of the ways of God: he that made him can make his sword to approach unto him.

(40:14) Il est la première des oeuvres de Dieu; Celui qui l`a fait l`a pourvu d`un glaive.

Surely the mountains bring him forth food, where all the beasts of the field play.

(40:15) Il trouve sa pâture dans les montagnes, Où se jouent toutes les bêtes des champs.

He lieth under the shady trees, in the covert of the reed, and fens.

(40:16) Il se couche sous les lotus, Au milieu des roseaux et des marécages;

The shady trees cover him with their shadow; the willows of the brook compass him about.

(40:17) Les lotus le couvrent de leur ombre, Les saules du torrent l`environnent.

Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.

(40:18) Que le fleuve vienne à déborder, il ne s`enfuit pas: Que le Jourdain se précipite dans sa gueule, il reste calme.

He taketh it with his eyes: his nose pierceth through snares.

(40:19) Est-ce à force ouverte qu`on pourra le saisir? Est-ce au moyen de filets qu`on lui percera le nez?

Job 41 - Job 41


Job Chapter 41 King James Bible - Job Chapitre 41 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 40
Job 40

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 41

Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?

(40:20) Prendras-tu le crocodile à l`hameçon? Saisiras-tu sa langue avec une corde?

Canst thou put an hook into his nose? or bore his jaw through with a thorn?

(40:21) Mettras-tu un jonc dans ses narines? Lui perceras-tu la mâchoire avec un crochet?

Will he make many supplications unto thee? will he speak soft words unto thee?

(40:22) Te pressera-t-il de supplication? Te parlera-t-il d`une voix douce?

Will he make a covenant with thee? wilt thou take him for a servant for ever?

(40:23) Fera-t-il une alliance avec toi, Pour devenir à toujours ton esclave?

Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?

(40:24) Joueras-tu avec lui comme avec un oiseau? L`attacheras-tu pour amuser tes jeunes filles?

Shall the companions make a banquet of him? shall they part him among the merchants?

(40:25) Les pêcheurs en trafiquent-ils? Le partagent-ils entre les marchands?

Canst thou fill his skin with barbed irons? or his head with fish spears?

(40:26) Couvriras-tu sa peau de dards, Et sa tête de harpons?

Lay thine hand upon him, remember the battle, do no more.

(40:27) Dresse ta main contre lui, Et tu ne t`aviseras plus de l`attaquer.

Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?

(40:28) Voici, on est trompé dans son attente; A son seul aspect n`est-on pas terrassé?

None is so fierce that dare stir him up: who then is able to stand before me?

(41:1) Nul n`est assez hardi pour l`exciter; Qui donc me résisterait en face?

Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.

(41:2) De qui suis-je le débiteur? Je le paierai. Sous le ciel tout m`appartient.

I will not conceal his parts, nor his power, nor his comely proportion.

(41:3) Je veux encore parler de ses membres, Et de sa force, et de la beauté de sa structure.

Who can discover the face of his garment? or who can come to him with his double bridle?

(41:4) Qui soulèvera son vêtement? Qui pénétrera entre ses mâchoires?

Who can open the doors of his face? his teeth are terrible round about.

(41:5) Qui ouvrira les portes de sa gueule? Autour de ses dents habite la terreur.

His scales are his pride, shut up together as with a close seal.

(41:6) Ses magnifiques et puissants boucliers Sont unis ensemble comme par un sceau;

One is so near to another, that no air can come between them.

(41:7) Ils se serrent l`un contre l`autre, Et l`air ne passerait pas entre eux;

They are joined one to another, they stick together, that they cannot be sundered.

(41:8) Ce sont des frères qui s`embrassent, Se saisissent, demeurent inséparables.

By his neesings a light doth shine, and his eyes are like the eyelids of the morning.

(41:9) Ses éternuements font briller la lumière; Ses yeux sont comme les paupières de l`aurore.

Out of his mouth go burning lamps, and sparks of fire leap out.

(41:10) Des flammes jaillissent de sa bouche, Des étincelles de feu s`en échappent.

Out of his nostrils goeth smoke, as out of a seething pot or caldron.

(41:11) Une fumée sort de ses narines, Comme d`un vase qui bout, d`une chaudière ardente.

His breath kindleth coals, and a flame goeth out of his mouth.

(41:12) Son souffle allume les charbons, Sa gueule lance la flamme.

In his neck remaineth strength, and sorrow is turned into joy before him.

(41:13) La force a son cou pour demeure, Et l`effroi bondit au-devant de lui.

The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.

(41:14) Ses parties charnues tiennent ensemble, Fondues sur lui, inébranlables.

His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.

(41:15) Son coeur est dur comme la pierre, Dur comme la meule inférieure.

When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.

(41:16) Quand il se lève, les plus vaillants ont peur, Et l`épouvante les fait fuir.

The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.

(41:17) C`est en vain qu`on l`attaque avec l`épée; La lance, le javelot, la cuirasse, ne servent à rien.

He esteemeth iron as straw, and brass as rotten wood.

(41:18) Il regarde le fer comme de la paille, L`airain comme du bois pourri.

The arrow cannot make him flee: slingstones are turned with him into stubble.

(41:19) La flèche ne le met pas en fuite, Les pierres de la fronde sont pour lui du chaume.

Darts are counted as stubble: he laugheth at the shaking of a spear.

(41:20) Il ne voit dans la massue qu`un brin de paille, Il rit au sifflement des dards.

Sharp stones are under him: he spreadeth sharp pointed things upon the mire.

(41:21) Sous son ventre sont des pointes aiguës: On dirait une herse qu`il étend sur le limon.

He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.

(41:22) Il fait bouillir le fond de la mer comme une chaudière, Il l`agite comme un vase rempli de parfums.

He maketh a path to shine after him; one would think the deep to be hoary.

(41:23) Il laisse après lui un sentier lumineux; L`abîme prend la chevelure d`un vieillard.

Upon earth there is not his like, who is made without fear.

(41:24) Sur la terre nul n`est son maître; Il a été créé pour ne rien craindre.

He beholdeth all high things: he is a king over all the children of pride.

(41:25) Il regarde avec dédain tout ce qui est élevé, Il est le roi des plus fiers animaux.

Job 42 - Job 42


Job Chapter 42 King James Bible - Job Chapitre 42 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 41
Job 41

The Book of Job
Job

Return to Index
Se retourner à l'Index

Chapter 42

Then Job answered the LORD, and said,

Job répondit à l`Éternel et dit:

I know that thou canst do every thing, and that no thought can be withholden from thee.

Je reconnais que tu peux tout, Et que rien ne s`oppose à tes pensées.

Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.

Quel est celui qui a la folie d`obscurcir mes desseins? -Oui, j`ai parlé, sans les comprendre, De merveilles qui me dépassent et que je ne conçois pas.

Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.

Écoute-moi, et je parlerai; Je t`interrogerai, et tu m`instruiras.

I have heard of thee by the hearing of the ear: but now mine eye seeth thee.

Mon oreille avait entendu parler de toi; Mais maintenant mon oeil t`a vu.

Wherefore I abhor myself, and repent in dust and ashes.

C`est pourquoi je me condamne et je me repens Sur la poussière et sur la cendre.

And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.

Après que l`Éternel eut adressé ces paroles à Job, il dit à Éliphaz de Théman: Ma colère est enflammée contre toi et contre tes deux amis, parce que vous n`avez pas parlé de moi avec droiture comme l`a fait mon serviteur Job.

Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.

Prenez maintenant sept taureaux et sept béliers, allez auprès de mon serviteur Job, et offrez pour vous un holocauste. Job, mon serviteur, priera pour vous, et c`est par égard pour lui seul que je ne vous traiterai pas selon votre folie; car vous n`avez pas parlé de moi avec droiture, comme l`a fait mon serviteur Job.

So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.

Éliphaz de Théman, Bildad de Schuach, et Tsophar de Naama allèrent et firent comme l`Éternel leur avait dit: et l`Éternel eut égard à la prière de Job.

And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.

L`Éternel rétablit Job dans son premier état, quand Job eut prié pour ses amis; et l`Éternel lui accorda le double de tout ce qu`il avait possédé.

Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.

Les frères, les soeurs, et les anciens amis de Job vinrent tous le visiter, et ils mangèrent avec lui dans sa maison. Ils le plaignirent et le consolèrent de tous les malheurs que l`Éternel avait fait venir sur lui, et chacun lui donna un kesita et un anneau d`or.

So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.

Pendant ses dernières années, Job reçut de l`Éternel plus de bénédictions qu`il n`en avait reçu dans les premières. Il posséda quatorze mille brebis, six mille chameaux, mille paires de boeufs, et mille ânesses.

He had also seven sons and three daughters.

Il eut sept fils et trois filles:

And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.

il donna à la première le nom de Jemima, à la seconde celui de Ketsia, et à la troisième celui de Kéren Happuc.

And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.

Il n`y avait pas dans tout le pays d`aussi belles femmes que les filles de Job. Leur père leur accorda une part d`héritage parmi leurs frères.

After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.

Job vécut après cela cent quarante ans, et il vit ses fils et les fils de ses fils jusqu`à la quatrième génération.

So Job died, being old and full of days.

Et Job mourut âgé et rassasié de jours.

Psalms 1 - Psaumes 1


Psalms Chapter 1 King James Bible - Psaumes Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Job 42
Job 42

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 1

Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.

Heureux l`homme qui ne marche pas selon le conseil des méchants, Qui ne s`arrête pas sur la voie des pécheurs, Et qui ne s`assied pas en compagnie des moqueurs,

But his delight is in the law of the LORD; and in his law doth he meditate day and night.

Mais qui trouve son plaisir dans la loi de l`Éternel, Et qui la médite jour et nuit!

And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.

Il est comme un arbre planté près d`un courant d`eau, Qui donne son fruit en sa saison, Et dont le feuillage ne se flétrit point: Tout ce qu`il fait lui réussit.

The ungodly are not so: but are like the chaff which the wind driveth away.

Il n`en est pas ainsi des méchants: Ils sont comme la paille que le vent dissipe.

Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.

C`est pourquoi les méchants ne résistent pas au jour du jugement, Ni les pécheurs dans l`assemblée des justes;

For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.

Car l`Éternel connaît la voie des justes, Et la voie des pécheurs mène à la ruine.

Psalms 2 - Psaumes 2


Psalms Chapter 2 King James Bible - Psaumes Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 1
Psaumes 1

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 2

Why do the heathen rage, and the people imagine a vain thing?

Pourquoi ce tumulte parmi les nations, Ces vaines pensées parmi les peuples?

The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,

Pourquoi les rois de la terre se soulèvent-ils Et les princes se liguent-ils avec eux Contre l`Éternel et contre son oint? -

Let us break their bands asunder, and cast away their cords from us.

Brisons leurs liens, Délivrons-nous de leurs chaînes! -

He that sitteth in the heavens shall laugh: the Lord shall have them in derision.

Celui qui siège dans les cieux rit, Le Seigneur se moque d`eux.

Then shall he speak unto them in his wrath, and vex them in his sore displeasure.

Puis il leur parle dans sa colère, Il les épouvante dans sa fureur:

Yet have I set my king upon my holy hill of Zion.

C`est moi qui ai oint mon roi Sur Sion, ma montagne sainte!

I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.

Je publierai le décret; L`Éternel m`a dit: Tu es mon fils! Je t`ai engendré aujourd`hui.

Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.

Demande-moi et je te donnerai les nations pour héritage, Les extrémités de la terre pour possession;

Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.

Tu les briseras avec une verge de fer, Tu les briseras comme le vase d`un potier.

Be wise now therefore, O ye kings: be instructed, ye judges of the earth.

Et maintenant, rois, conduisez-vous avec sagesse! Juges de la terre, recevez instruction!

Serve the LORD with fear, and rejoice with trembling.

Servez l`Éternel avec crainte, Et réjouissez-vous avec tremblement.

Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.

Baisez le fils, de peur qu`il ne s`irrite, Et que vous ne périssiez dans votre voie, Car sa colère est prompte à s`enflammer. Heureux tous ceux qui se confient en lui!

Psalms 3 - Psaumes 3


Psalms Chapter 3 King James Bible - Psaumes Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 2
Psaumes 2

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 3

A Psalm of David, when he fled from Absalom his son. LORD, how are they increased that trouble me! many are they that rise up against me.

(3:1) Psaume de David. A l`occasion de sa fuite devant Absalom, son fils. (3:2) O Éternel, que mes ennemis sont nombreux! Quelle multitude se lève contre moi!

Many there be which say of my soul, There is no help for him in God. Selah.

(3:3) Combien qui disent à mon sujet: Plus de salut pour lui auprès de Dieu! -Pause.

But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.

(3:4) Mais toi, ô Éternel! tu es mon bouclier, Tu es ma gloire, et tu relèves ma tête.

I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.

(3:5) De ma voix je crie à l`Éternel, Et il me répond de sa montagne sainte. -Pause.

I laid me down and slept; I awaked; for the LORD sustained me.

(3:6) Je me couche, et je m`endors; Je me réveille, car l`Éternel est mon soutien.

I will not be afraid of ten thousands of people, that have set themselves against me round about.

(3:7) Je ne crains pas les myriades de peuples Qui m`assiègent de toutes parts.

Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.

(3:8) Lève-toi, Éternel! sauve-moi, mon Dieu! Car tu frappes à la joue tous mes ennemis, Tu brises les dents des méchants.

Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.

(3:9) Le salut est auprès de l`Éternel: Que ta bénédiction soit sur ton peuple! -Pause.

Psalms 4 - Psaumes 4


Psalms Chapter 4 King James Bible - Psaumes Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 3
Psaumes 3

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 4

To the chief Musician on Neginoth, A Psalm of David. Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.

(4:1) Au chef des chantres. Avec instruments à cordes. Psaume de David. (4:2) Quand je crie, réponds-moi, Dieu de ma justice! Quand je suis dans la détresse, sauve-moi! Aie pitié de moi, écoute ma prière!

O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.

(4:3) Fils des hommes, jusques à quand ma gloire sera-t-elle outragée? Jusques à quand aimerez-vous la vanité, Chercherez-vous le mensonge? -Pause.

But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.

(4:4) Sachez que l`Éternel s`est choisi un homme pieux; L`Éternel entend, quand je crie à lui.

Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.

(4:5) Tremblez, et ne péchez point; Parlez en vos coeurs sur votre couche, puis taisez-vous. -Pause.

Offer the sacrifices of righteousness, and put your trust in the LORD.

(4:6) Offrez des sacrifices de justice, Et confiez-vous à l`Éternel.

There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.

(4:7) Plusieurs disent: Qui nous fera voir le bonheur? Fais lever sur nous la lumière de ta face, ô Éternel!

Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.

(4:8) Tu mets dans mon coeur plus de joie qu`ils n`en ont Quand abondent leur froment et leur moût.

I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.

(4:9) Je me couche et je m`endors en paix, Car toi seul, ô Éternel! tu me donnes la sécurité dans ma demeure.

Psalms 5 - Psaumes 5


Psalms Chapter 5 King James Bible - Psaumes Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 4
Psaumes 4

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 5

To the chief Musician upon Nehiloth, A Psalm of David. Give ear to my words, O LORD, consider my meditation.

(5:1) Au chef des chantres. Avec les flûtes. Psaume de David. (5:2) Prête l`oreille à mes paroles, ô Éternel! Écoute mes gémissements!

Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.

(5:3) Sois attentif à mes cris, mon roi et mon Dieu! C`est à toi que j`adresse ma prière.

My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.

(5:4) Éternel! le matin tu entends ma voix; Le matin je me tourne vers toi, et je regarde.

For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.

(5:5) Car tu n`es point un Dieu qui prenne plaisir au mal; Le méchant n`a pas sa demeure auprès de toi.

The foolish shall not stand in thy sight: thou hatest all workers of iniquity.

(5:6) Les insensés ne subsistent pas devant tes yeux; Tu hais tous ceux qui commettent l`iniquité.

Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.

(5:7) Tu fais périr les menteurs; L`Éternel abhorre les hommes de sang et de fraude.

But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.

(5:8) Mais moi, par ta grande miséricorde, je vais à ta maison, Je me prosterne dans ton saint temple avec crainte.

Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.

(5:9) Éternel! conduis-moi dans ta justice, à cause de mes ennemis, Aplanis ta voie sous mes pas.

For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.

(5:10) Car il n`y a point de sincérité dans leur bouche; Leur coeur est rempli de malice, Leur gosier est un sépulcre ouvert, Et ils ont sur la langue des paroles flatteuses.

Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.

(5:11) Frappe-les comme des coupables, ô Dieu! Que leurs desseins amènent leur chute! Précipite-les au milieu de leurs péchés sans nombre! Car ils se révoltent contre toi.

But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.

(5:12) Alors tous ceux qui se confient en toi se réjouiront, Ils auront de l`allégresse à toujours, et tu les protégeras; Tu seras un sujet de joie Pour ceux qui aiment ton nom.

For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.

(5:13) Car tu bénis le juste, ô Éternel! Tu l`entoures de ta grâce comme d`un bouclier.

Psalms 6 - Psaumes 6


Psalms Chapter 6 King James Bible - Psaumes Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 5
Psaumes 5

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 6

To the chief Musician on Neginoth upon Sheminith, A Psalm of David. O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.

(6:1) Au chef des chantres. Avec instruments à cordes. Sur la harpe à huit cordes. Psaume de David. (6:2) Éternel! ne me punis pas dans ta colère, Et ne me châtie pas dans ta fureur.

Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.

(6:3) Aie pitié de moi, Éternel! car je suis sans force; Guéris-moi, Éternel! car mes os sont tremblants.

My soul is also sore vexed: but thou, O LORD, how long?

(6:4) Mon âme est toute troublée; Et toi, Éternel! jusques à quand?...

Return, O LORD, deliver my soul: oh save me for thy mercies' sake.

(6:5) Reviens, Éternel! délivre mon âme; Sauve-moi, à cause de ta miséricorde.

For in death there is no remembrance of thee: in the grave who shall give thee thanks?

(6:6) Car celui qui meurt n`a plus ton souvenir; Qui te louera dans le séjour des morts?

I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.

(6:7) Je m`épuise à force de gémir; Chaque nuit ma couche est baignée de mes larmes, Mon lit est arrosé de mes pleurs.

Mine eye is consumed because of grief; it waxeth old because of all mine enemies.

(6:8) J`ai le visage usé par le chagrin; Tous ceux qui me persécutent le font vieillir.

Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.

(6:9) Éloignez-vous de moi, vous tous qui faites le mal! Car l`Éternel entend la voix de mes larmes;

The LORD hath heard my supplication; the LORD will receive my prayer.

(6:10) L`Éternel exauce mes supplications, L`Éternel accueille ma prière.

Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

(6:11) Tous mes ennemis sont confondus, saisis d`épouvante; Ils reculent, soudain couverts de honte.

Psalms 7 - Psaumes 7


Psalms Chapter 7 King James Bible - Psaumes Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 6
Psaumes 6

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 7

Shiggaion of David, which he sang unto the LORD, concerning the words of Cush the Benjamite. O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:

(7:1) Complainte de David. Chantée à l`Éternel, au sujet de Cusch, Benjamite. (7:2) Éternel, mon Dieu! je cherche en toi mon refuge; Sauve-moi de tous mes persécuteurs, et délivre-moi,

Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.

(7:3) Afin qu`il ne me déchire pas, comme un lion Qui dévore sans que personne vienne au secours.

O LORD my God, if I have done this; if there be iniquity in my hands;

(7:4) Éternel, mon Dieu! si j`ai fait cela, S`il y a de l`iniquité dans mes mains,

If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)

(7:5) Si j`ai rendu le mal à celui qui était paisible envers moi, Si j`ai dépouillé celui qui m`opprimait sans cause,

Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.

(7:6) Que l`ennemi me poursuive et m`atteigne, Qu`il foule à terre ma vie, Et qu`il couche ma gloire dans la poussière! -Pause.

Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.

(7:7) Lève-toi, ô Éternel! dans ta colère, Lève-toi contre la fureur de mes adversaires, Réveille-toi pour me secourir, ordonne un jugement!

So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.

(7:8) Que l`assemblée des peuples t`environne! Monte au-dessus d`elle vers les lieux élevés!

The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.

(7:9) L`Éternel juge les peuples: Rends-moi justice, ô Éternel! Selon mon droit et selon mon innocence!

Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.

(7:10) Mets un terme à la malice des méchants, Et affermis le juste, Toi qui sondes les coeurs et les reins, Dieu juste!

My defence is of God, which saveth the upright in heart.

(7:11) Mon bouclier est en Dieu, Qui sauve ceux dont le coeur est droit.

God judgeth the righteous, and God is angry with the wicked every day.

(7:12) Dieu est un juste juge, Dieu s`irrite en tout temps.

If he turn not, he will whet his sword; he hath bent his bow, and made it ready.

(7:13) Si le méchant ne se convertit pas, il aiguise son glaive, Il bande son arc, et il vise;

He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.

(7:14) Il dirige sur lui des traits meurtriers, Il rend ses flèches brûlantes.

Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.

(7:15) Voici, le méchant prépare le mal, Il conçoit l`iniquité, et il enfante le néant.

He made a pit, and digged it, and is fallen into the ditch which he made.

(7:16) Il ouvre une fosse, il la creuse, Et il tombe dans la fosse qu`il a faite.

His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.

(7:17) Son iniquité retombe sur sa tête, Et sa violence redescend sur son front.

I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.

(7:18) Je louerai l`Éternel à cause de sa justice, Je chanterai le nom de l`Éternel, du Très Haut.

Psalms 8 - Psaumes 8


Psalms Chapter 8 King James Bible - Psaumes Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 7
Psaumes 7

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 8

To the chief Musician upon Gittith, A Psalm of David. O LORD our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.

(8:1) Au chef des chantres. Sur la guitthith. Psaume de David. (8:2) Éternel, notre Seigneur! Que ton nom est magnifique sur toute la terre! Ta majesté s`élève au-dessus des cieux.

Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.

(8:3) Par la bouche des enfants et de ceux qui sont à la mamelle Tu as fondé ta gloire, pour confondre tes adversaires, Pour imposer silence à l`ennemi et au vindicatif.

When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;

(8:4) Quand je contemple les cieux, ouvrage de tes mains, La lune et les étoiles que tu as créées:

What is man, that thou art mindful of him? and the son of man, that thou visitest him?

(8:5) Qu`est-ce que l`homme, pour que tu te souviennes de lui? Et le fils de l`homme, pour que tu prennes garde à lui?

For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.

(8:6) Tu l`as fait de peu inférieur à Dieu, Et tu l`as couronné de gloire et de magnificence.

Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:

(8:7) Tu lui as donné la domination sur les oeuvres de tes mains, Tu as tout mis sous ses pieds,

All sheep and oxen, yea, and the beasts of the field;

(8:8) Les brebis comme les boeufs, Et les animaux des champs,

The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.

(8:9) Les oiseaux du ciel et les poissons de la mer, Tout ce qui parcourt les sentiers des mers.

O LORD our Lord, how excellent is thy name in all the earth!

(8:10) Éternel, notre Seigneur! Que ton nom est magnifique sur toute la terre!

Psalms 9 - Psaumes 9


Psalms Chapter 9 King James Bible - Psaumes Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 8
Psaumes 8

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 9

To the chief Musician upon Muthlabben, A Psalm of David. I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.

(9:1) Au chef des chantres. Sur Meurs pour le fils. Psaume de David. (9:2) Je louerai l`Éternel de tout mon coeur, Je raconterai toutes tes merveilles.

I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.

(9:3) Je ferai de toi le sujet de ma joie et de mon allégresse, Je chanterai ton nom, Dieu Très Haut!

When mine enemies are turned back, they shall fall and perish at thy presence.

(9:4) Mes ennemis reculent, Ils chancellent, ils périssent devant ta face.

For thou hast maintained my right and my cause; thou satest in the throne judging right.

(9:5) Car tu soutiens mon droit et ma cause, Tu sièges sur ton trône en juste juge.

Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.

(9:6) Tu châties les nations, tu détruis le méchant, Tu effaces leur nom pour toujours et à perpétuité.

O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.

(9:7) Plus d`ennemis! Des ruines éternelles! Des villes que tu as renversées! Leur souvenir est anéanti.

But the LORD shall endure for ever: he hath prepared his throne for judgment.

(9:8) L`Éternel règne à jamais, Il a dressé son trône pour le jugement;

And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.

(9:9) Il juge le monde avec justice, Il juge les peuples avec droiture.

The LORD also will be a refuge for the oppressed, a refuge in times of trouble.

(9:10) L`Éternel est un refuge pour l`opprimé, Un refuge au temps de la détresse.

And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.

(9:11) Ceux qui connaissent ton nom se confient en toi. Car tu n`abandonnes pas ceux qui te cherchent, ô Éternel!

Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.

(9:12) Chantez à l`Éternel, qui réside en Sion, Publiez parmi les peuples ses hauts faits!

When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.

(9:13) Car il venge le sang et se souvient des malheureux, Il n`oublie pas leurs cris.

Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:

(9:14) Aie pitié de moi, Éternel! Vois la misère où me réduisent mes ennemis, Enlève-moi des portes de la mort,

That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.

(9:15) Afin que je publie toutes tes louanges, Dans les portes de la fille de Sion, Et que je me réjouisse de ton salut.

The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.

(9:16) Les nations tombent dans la fosse qu`elles ont faite, Leur pied se prend au filet qu`elles ont caché.

The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.

(9:17) L`Éternel se montre, il fait justice, Il enlace le méchant dans l`oeuvre de ses mains. -Jeu d`instruments. Pause.

The wicked shall be turned into hell, and all the nations that forget God.

(9:18) Les méchants se tournent vers le séjour des morts, Toutes les nations qui oublient Dieu.

For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.

(9:19) Car le malheureux n`est point oublié à jamais, L`espérance des misérables ne périt pas à toujours.

Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.

(9:20) Lève-toi, ô Éternel! Que l`homme ne triomphe pas! Que les nations soient jugées devant ta face!

Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.

(9:21) Frappe-les d`épouvante, ô Éternel! Que les peuples sachent qu`ils sont des hommes! -Pause.

Psalms 10 - Psaumes 10


Psalms Chapter 10 King James Bible - Psaumes Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 9
Psaumes 9

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 10

Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?

Pourquoi, ô Éternel! te tiens-tu éloigné? Pourquoi te caches-tu au temps de la détresse?

The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.

Le méchant dans son orgueil poursuit les malheureux, Ils sont victimes des trames qu`il a conçues.

For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.

Car le méchant se glorifie de sa convoitise, Et le ravisseur outrage, méprise l`Éternel.

The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.

Le méchant dit avec arrogance: Il ne punit pas! Il n`y a point de Dieu! -Voilà toutes ses pensées.

His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.

Ses voies réussissent en tout temps; Tes jugements sont trop élevés pour l`atteindre, Il souffle contre tous ses adversaires.

He hath said in his heart, I shall not be moved: for I shall never be in adversity.

Il dit en son coeur: Je ne chancelle pas, Je suis pour toujours à l`abri du malheur!

His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.

Sa bouche est pleine de malédictions, de tromperies et de fraudes; Il y a sous sa langue de la malice et de l`iniquité.

He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.

Il se tient en embuscade près des villages, Il assassine l`innocent dans des lieux écartés; Ses yeux épient le malheureux.

He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.

Il est aux aguets dans sa retraite, comme le lion dans sa tanière, Il est aux aguets pour surprendre le malheureux; Il le surprend et l`attire dans son filet.

He croucheth, and humbleth himself, that the poor may fall by his strong ones.

Il se courbe, il se baisse, Et les misérables tombent dans ses griffes.

He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.

Il dit en son coeur: Dieu oublie! Il cache sa face, il ne regarde jamais!

Arise, O LORD; O God, lift up thine hand: forget not the humble.

Lève-toi, Éternel! ô Dieu, lève ta main! N`oublie pas les malheureux!

Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.

Pourquoi le méchant méprise-t-il Dieu? Pourquoi dit-il en son coeur: Tu ne punis pas?

Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.

Tu regardes cependant, car tu vois la peine et la souffrance, Pour prendre en main leur cause; C`est à toi que s`abandonne le malheureux, C`est toi qui viens en aide à l`orphelin.

Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.

Brise le bras du méchant, Punis ses iniquités, et qu`il disparaisse à tes yeux!

The LORD is King for ever and ever: the heathen are perished out of his land.

L`Éternel est roi à toujours et à perpétuité; Les nations sont exterminées de son pays.

LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:

Tu entends les voeux de ceux qui souffrent, ô Éternel! Tu affermis leur coeur; tu prêtes l`oreille

To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

Pour rendre justice à l`orphelin et à l`opprimé, Afin que l`homme tiré de la terre cesse d`inspirer l`effroi.

Psalms 11 - Psaumes 11


Psalms Chapter 11 King James Bible - Psaumes Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 10
Psaumes 10

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 11

To the chief Musician, A Psalm of David. In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?

Au chef des chantres. De David. C`est en l`Éternel que je cherche un refuge. Comment pouvez-vous me dire: Fuis dans vos montagnes, comme un oiseau?

For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.

Car voici, les méchants bandent l`arc, Ils ajustent leur flèche sur la corde, Pour tirer dans l`ombre sur ceux dont le coeur est droit.

If the foundations be destroyed, what can the righteous do?

Quand les fondements sont renversés, Le juste, que ferait-il? -

The LORD is in his holy temple, the LORD'S throne is in heaven: his eyes behold, his eyelids try, the children of men.

L`Éternel est dans son saint temple, L`Éternel a son trône dans les cieux; Ses yeux regardent, Ses paupières sondent les fils de l`homme.

The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.

L`Éternel sonde le juste; Il hait le méchant et celui qui se plaît à la violence.

Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.

Il fait pleuvoir sur les méchants Des charbons, du feu et du soufre; Un vent brûlant, c`est le calice qu`ils ont en partage.

For the righteous LORD loveth righteousness; his countenance doth behold the upright.

Car l`Éternel est juste, il aime la justice; Les hommes droits contemplent sa face.

Psalms 12 - Psaumes 12


Psalms Chapter 12 King James Bible - Psaumes Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 11
Psaumes 11

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 12

To the chief Musician upon Sheminith, A Psalm of David. Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.

(12:1) Au chef des chantres. Sur la harpe à huit cordes. Psaume de David. (12:2) Sauve, Éternel! car les hommes pieux s`en vont, Les fidèles disparaissent parmi les fils de l`homme.

They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.

(12:3) On se dit des faussetés les uns aux autres, On a sur les lèvres des choses flatteuses, On parle avec un coeur double.

The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:

(12:4) Que l`Éternel extermine toutes les lèvres flatteuses, La langue qui discourt avec arrogance,

Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?

(12:5) Ceux qui disent: Nous sommes puissants par notre langue, Nous avons nos lèvres avec nous; Qui serait notre maître? -

For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.

(12:6) Parce que les malheureux sont opprimés et que les pauvres gémissent, Maintenant, dit l`Éternel, je me lève, J`apporte le salut à ceux contre qui l`on souffle.

The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.

(12:7) Les paroles de l`Éternel sont des paroles pures, Un argent éprouvé sur terre au creuset, Et sept fois épuré.

Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.

(12:8) Toi, Éternel! tu les garderas, Tu les préserveras de cette race à jamais.

The wicked walk on every side, when the vilest men are exalted.

(12:9) Les méchants se promènent de toutes parts, Quand la bassesse règne parmi les fils de l`homme.

Psalms 13 - Psaumes 13


Psalms Chapter 13 King James Bible - Psaumes Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 12
Psaumes 12

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 13

To the chief Musician, A Psalm of David. How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?

Au chef des chantres. Psaume de David.

How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?

Jusques à quand, Éternel! m`oublieras-tu sans cesse? Jusques à quand me cacheras-tu ta face?

Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;

Jusques à quand aurai-je des soucis dans mon âme, Et chaque jour des chagrins dans mon coeur? Jusques à quand mon ennemi s`élèvera-t-il contre moi?

Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.

Regarde, réponds-moi, Éternel, mon Dieu! Donne à mes yeux la clarté, Afin que je ne m`endorme pas du sommeil de la mort,

But I have trusted in thy mercy; my heart shall rejoice in thy salvation.

Afin que mon ennemi ne dise pas: Je l`ai vaincu! Et que mes adversaires ne se réjouissent pas, si je chancelle.

I will sing unto the LORD, because he hath dealt bountifully with me.

Moi, j`ai confiance en ta bonté, J`ai de l`allégresse dans le coeur, à cause de ton salut; Je chante à l`Éternel, car il m`a fait du bien.

Psalms 14 - Psaumes 14


Psalms Chapter 14 King James Bible - Psaumes Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 13
Psaumes 13

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 14

To the chief Musician, A Psalm of David. The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.

Au chef des chantres. De David. L`insensé dit en son coeur: Il n`y a point de Dieu! Ils se sont corrompus, ils ont commis des actions abominables; Il n`en est aucun qui fasse le bien.

The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.

L`Éternel, du haut des cieux, regarde les fils de l`homme, Pour voir s`il y a quelqu`un qui soit intelligent, Qui cherche Dieu.

They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.

Tous sont égarés, tous sont pervertis; Il n`en est aucun qui fasse le bien, Pas même un seul.

Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.

Tous ceux qui commettent l`iniquité ont-ils perdu le sens? Ils dévorent mon peuple, ils le prennent pour nourriture; Ils n`invoquent point l`Éternel.

There were they in great fear: for God is in the generation of the righteous.

C`est alors qu`ils trembleront d`épouvante, Quand Dieu paraîtra au milieu de la race juste.

Ye have shamed the counsel of the poor, because the LORD is his refuge.

Jetez l`opprobre sur l`espérance du malheureux... L`Éternel est son refuge.

Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Oh! qui fera partir de Sion la délivrance d`Israël? Quand l`Éternel ramènera les captifs de son peuple, Jacob sera dans l`allégresse, Israël se réjouira.

Psalms 15 - Psaumes 15


Psalms Chapter 15 King James Bible - Psaumes Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 14
Psaumes 14

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 15

A Psalm of David. LORD, who shall abide in thy tabernacle? who shall dwell in thy holy hill?

Psaume de David. O Éternel! qui séjournera dans ta tente? Qui demeurera sur ta montagne sainte? -

He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.

Celui qui marche dans l`intégrité, qui pratique la justice Et qui dit la vérité selon son coeur.

He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.

Il ne calomnie point avec sa langue, Il ne fait point de mal à son semblable, Et il ne jette point l`opprobre sur son prochain.

In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.

Il regarde avec dédain celui qui est méprisable, Mais il honore ceux qui craignent l`Éternel; Il ne se rétracte point, s`il fait un serment à son préjudice.

He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.

Il n`exige point d`intérêt de son argent, Et il n`accepte point de don contre l`innocent. Celui qui se conduit ainsi ne chancelle jamais.

Psalms 16 - Psaumes 16


Psalms Chapter 16 King James Bible - Psaumes Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 15
Psaumes 15

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 16

Michtam of David. Preserve me, O God: for in thee do I put my trust.

Hymne de David. Garde-moi, ô Dieu! car je cherche en toi mon refuge.

O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;

Je dis à l`Éternel: Tu es mon Seigneur, Tu es mon souverain bien!

But to the saints that are in the earth, and to the excellent, in whom is all my delight.

Les saints qui sont dans le pays, Les hommes pieux sont l`objet de toute mon affection.

Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.

On multiplie les idoles, on court après les dieux étrangers: Je ne répands pas leurs libations de sang, Je ne mets pas leurs noms sur mes lèvres.

The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.

L`Éternel est mon partage et mon calice; C`est toi qui m`assures mon lot;

The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.

Un héritage délicieux m`est échu, Une belle possession m`est accordée.

I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.

Je bénis l`Éternel, mon conseiller; La nuit même mon coeur m`exhorte.

I have set the LORD always before me: because he is at my right hand, I shall not be moved.

J`ai constamment l`Éternel sous mes yeux; Quand il est à ma droite, je ne chancelle pas.

Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.

Aussi mon coeur est dans la joie, mon esprit dans l`allégresse, Et mon corps repose en sécurité.

For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.

Car tu ne livreras pas mon âme au séjour des morts, Tu ne permettras pas que ton bien-aimé voie la corruption.

Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.

Tu me feras connaître le sentier de la vie; Il y a d`abondantes joies devant ta face, Des délices éternelles à ta droite.

Psalms 17 - Psaumes 17


Psalms Chapter 17 King James Bible - Psaumes Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 16
Psaumes 16

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 17

A Prayer of David. Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.

Prière de David. Éternel! écoute la droiture, sois attentif à mes cris, Prête l`oreille à ma prière faite avec des lèvres sans tromperie!

Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.

Que ma justice paraisse devant ta face, Que tes yeux contemplent mon intégrité!

Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.

Si tu sondes mon coeur, si tu le visites la nuit, Si tu m`éprouves, tu ne trouveras rien: Ma pensée n`est pas autre que ce qui sort de ma bouche.

Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.

A la vue des actions des hommes, fidèle à la parole de tes lèvres, Je me tiens en garde contre la voie des violents;

Hold up my goings in thy paths, that my footsteps slip not.

Mes pas sont fermes dans tes sentiers, Mes pieds ne chancellent point.

I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.

Je t`invoque, car tu m`exauces, ô Dieu! Incline vers moi ton oreille, écoute ma parole!

Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.

Signale ta bonté, toi qui sauves ceux qui cherchent un refuge, Et qui par ta droite les délivres de leurs adversaires!

Keep me as the apple of the eye, hide me under the shadow of thy wings,

Garde-moi comme la prunelle de l`oeil; Protège-moi, à l`ombre de tes ailes,

From the wicked that oppress me, from my deadly enemies, who compass me about.

Contre les méchants qui me persécutent, Contre mes ennemis acharnés qui m`enveloppent.

They are inclosed in their own fat: with their mouth they speak proudly.

Ils ferment leurs entrailles, Ils ont à la bouche des paroles hautaines.

They have now compassed us in our steps: they have set their eyes bowing down to the earth;

Ils sont sur nos pas, déjà ils nous entourent, Ils nous épient pour nous terrasser.

Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.

On dirait un lion avide de déchirer, Un lionceau aux aguets dans son repaire.

Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:

Lève-toi, Éternel, marche à sa rencontre, renverse-le! Délivre-moi du méchant par ton glaive!

From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.

Délivre-moi des hommes par ta main, Éternel, des hommes de ce monde! Leur part est dans la vie, Et tu remplis leur ventre de tes biens; Leurs enfants sont rassasiés, Et ils laissent leur superflu à leurs petits-enfants.

As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.

Pour moi, dans mon innocence, je verrai ta face; Dès le réveil, je me rassasierai de ton image.

Psalms 18 - Psaumes 18


Psalms Chapter 18 King James Bible - Psaumes Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 17
Psaumes 17

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 18

To the chief Musician, A Psalm of David, the servant of the LORD, who spake unto the LORD the words of this song in the day that the LORD delivered him from the hand of all his enemies, and from the hand of Saul: And he said, I will love thee, O LORD, my strength.

(18:1) Au chef des chantres. Du serviteur de l`Éternel, de David, qui adressa à l`Éternel les paroles de ce cantique, lorsque l`Éternel l`eut délivré de la main de tous ses ennemis et de la main de Saül. Il dit: (18:2) Je t`aime, ô Éternel, ma force!

The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.

(18:3) Éternel, mon rocher, ma forteresse, mon libérateur! Mon Dieu, mon rocher, où je trouve un abri! Mon bouclier, la force qui me sauve, ma haute retraite!

I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

(18:4) Je m`écrie: Loué soit l`Éternel! Et je suis délivré de mes ennemis.

The sorrows of death compassed me, and the floods of ungodly men made me afraid.

(18:5) Les liens de la mort m`avaient environné, Et les torrents de la destruction m`avaient épouvanté;

The sorrows of hell compassed me about: the snares of death prevented me.

(18:6) Les liens du sépulcre m`avaient entouré, Les filets de la mort m`avaient surpris.

In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.

(18:7) Dans ma détresse, j`ai invoqué l`Éternel, J`ai crié à mon Dieu; De son palais, il a entendu ma voix, Et mon cri est parvenu devant lui à ses oreilles.

Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.

(18:8) La terre fut ébranlée et trembla, Les fondements des montagnes frémirent, Et ils furent ébranlés, parce qu`il était irrité.

There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

(18:9) Il s`élevait de la fumée dans ses narines, Et un feu dévorant sortait de sa bouche: Il en jaillissait des charbons embrasés.

He bowed the heavens also, and came down: and darkness was under his feet.

(18:10) Il abaissa les cieux, et il descendit: Il y avait une épaisse nuée sous ses pieds.

And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.

(18:11) Il était monté sur un chérubin, et il volait, Il planait sur les ailes du vent.

He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.

(18:12) Il faisait des ténèbres sa retraite, sa tente autour de lui, Il était enveloppé des eaux obscures et de sombres nuages.

At the brightness that was before him his thick clouds passed, hail stones and coals of fire.

(18:13) De la splendeur qui le précédait s`échappaient les nuées, Lançant de la grêle et des charbons de feu.

The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.

(18:14) L`Éternel tonna dans les cieux, Le Très Haut fit retentir sa voix, Avec la grêle et les charbons de feu.

Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.

(18:15) Il lança ses flèches et dispersa mes ennemis, Il multiplia les coups de la foudre et les mit en déroute.

Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.

(18:16) Le lit des eaux apparut, Les fondements du monde furent découverts, Par ta menace, ô Éternel! Par le bruit du souffle de tes narines.

He sent from above, he took me, he drew me out of many waters.

(18:17) Il étendit sa main d`en haut, il me saisit, Il me retira des grandes eaux;

He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.

(18:18) Il me délivra de mon adversaire puissant, De mes ennemis qui étaient plus forts que moi.

They prevented me in the day of my calamity: but the LORD was my stay.

(18:19) Ils m`avaient surpris au jour de ma détresse; Mais l`Éternel fut mon appui.

He brought me forth also into a large place; he delivered me, because he delighted in me.

(18:20) Il m`a mis au large, Il m`a sauvé, parce qu`il m`aime.

The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.

(18:21) L`Éternel m`a traité selon ma droiture, Il m`a rendu selon la pureté de mes mains;

For I have kept the ways of the LORD, and have not wickedly departed from my God.

(18:22) Car j`ai observé les voies de l`Éternel, Et je n`ai point été coupable envers mon Dieu.

For all his judgments were before me, and I did not put away his statutes from me.

(18:23) Toutes ses ordonnances ont été devant moi, Et je ne me suis point écarté de ses lois.

I was also upright before him, and I kept myself from mine iniquity.

(18:24) J`ai été sans reproche envers lui, Et je me suis tenu en garde contre mon iniquité.

Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.

(18:25) Aussi l`Éternel m`a rendu selon ma droiture, Selon la pureté de mes mains devant ses yeux.

With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;

(18:26) Avec celui qui est bon tu te montres bon, Avec l`homme droit tu agis selon la droiture,

With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.

(18:27) Avec celui qui est pur tu te montres pur, Et avec le pervers tu agis selon sa perversité.

For thou wilt save the afflicted people; but wilt bring down high looks.

(18:28) Tu sauves le peuple qui s`humilie, Et tu abaisses les regards hautains.

For thou wilt light my candle: the LORD my God will enlighten my darkness.

(18:29) Oui, tu fais briller ma lumière; L`Éternel, mon Dieu, éclaire mes ténèbres.

For by thee I have run through a troop; and by my God have I leaped over a wall.

(18:30) Avec toi je me précipite sur une troupe en armes, Avec mon Dieu je franchis une muraille.

As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.

(18:31) Les voies de Dieu sont parfaites, La parole de l`Éternel est éprouvée; Il est un bouclier pour tous ceux qui se confient en lui.

For who is God save the LORD? or who is a rock save our God?

(18:32) Car qui est Dieu, si ce n`est l`Éternel; Et qui est un rocher, si ce n`est notre Dieu?

It is God that girdeth me with strength, and maketh my way perfect.

(18:33) C`est Dieu qui me ceint de force, Et qui me conduit dans la voie droite.

He maketh my feet like hinds' feet, and setteth me upon my high places.

(18:34) Il rend mes pieds semblables à ceux des biches, Et il me place sur mes lieux élevés.

He teacheth my hands to war, so that a bow of steel is broken by mine arms.

(18:35) Il exerce mes mains au combat, Et mes bras tendent l`arc d`airain.

Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.

(18:36) Tu me donnes le bouclier de ton salut, Ta droite me soutient, Et je deviens grand par ta bonté.

Thou hast enlarged my steps under me, that my feet did not slip.

(18:37) Tu élargis le chemin sous mes pas, Et mes pieds ne chancellent point.

I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.

(18:38) Je poursuis mes ennemis, je les atteins, Et je ne reviens pas avant de les avoir anéantis.

I have wounded them that they were not able to rise: they are fallen under my feet.

(18:39) Je les brise, et ils ne peuvent se relever; Ils tombent sous mes pieds.

For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.

(18:40) Tu me ceins de force pour le combat, Tu fais plier sous moi mes adversaires.

Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.

(18:41) Tu fais tourner le dos à mes ennemis devant moi, Et j`extermine ceux qui me haïssent.

They cried, but there was none to save them: even unto the LORD, but he answered them not.

(18:42) Ils crient, et personne pour les sauver! Ils crient à l`Éternel, et il ne leur répond pas!

Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.

(18:43) Je les broie comme la poussière qu`emporte le vent, Je les foule comme la boue des rues.

Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.

(18:44) Tu me délivres des dissensions du peuple; Tu me mets à la tête des nations; Un peuple que je ne connaissais pas m`est asservi.

As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.

(18:45) Ils m`obéissent au premier ordre, Les fils de l`étranger me flattent;

The strangers shall fade away, and be afraid out of their close places.

(18:46) Les fils de l`étranger sont en défaillance, Ils tremblent hors de leurs forteresses.

The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.

(18:47) Vive l`Éternel, et béni soit mon rocher! Que le Dieu de mon salut soit exalté,

It is God that avengeth me, and subdueth the people under me.

(18:48) Le Dieu qui est mon vengeur, Qui m`assujettit les peuples,

He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.

(18:49) Qui me délivre de mes ennemis! Tu m`élèves au-dessus de mes adversaires, Tu me sauves de l`homme violent.

Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.

(18:50) C`est pourquoi je te louerai parmi les nations, ô Éternel! Et je chanterai à la gloire de ton nom.

Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.

(18:51) Il accorde de grandes délivrances à son roi, Et il fait miséricorde à son oint, A David, et à sa postérité, pour toujours.

Psalms 19 - Psaumes 19


Psalms Chapter 19 King James Bible - Psaumes Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 18
Psaumes 18

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 19

To the chief Musician, A Psalm of David. The heavens declare the glory of God; and the firmament sheweth his handywork.

(19:1) Au chef des chantres. Psaume de David. (19:2) Les cieux racontent la gloire de Dieu, Et l`étendue manifeste l`oeuvre de ses mains.

Day unto day uttereth speech, and night unto night sheweth knowledge.

(19:3) Le jour en instruit un autre jour, La nuit en donne connaissance à une autre nuit.

There is no speech nor language, where their voice is not heard.

(19:4) Ce n`est pas un langage, ce ne sont pas des paroles Dont le son ne soit point entendu:

Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,

(19:5) Leur retentissement parcourt toute la terre, Leurs accents vont aux extrémités du monde, Où il a dressé une tente pour le soleil.

Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.

(19:6) Et le soleil, semblable à un époux qui sort de sa chambre, S`élance dans la carrière avec la joie d`un héros;

His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.

(19:7) Il se lève à une extrémité des cieux, Et achève sa course à l`autre extrémité: Rien ne se dérobe à sa chaleur.

The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.

(19:8) La loi de l`Éternel est parfaite, elle restaure l`âme; Le témoignage de l`Éternel est véritable, il rend sage l`ignorant.

The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.

(19:9) Les ordonnances de l`Éternel sont droites, elles réjouissent le coeur; Les commandements de l`Éternel sont purs, ils éclairent les yeux.

The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.

(19:10) La crainte de l`Éternel est pure, elle subsiste à toujours; Les jugements de l`Éternel sont vrais, ils sont tous justes.

More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.

(19:11) Ils sont plus précieux que l`or, que beaucoup d`or fin; Ils sont plus doux que le miel, que celui qui coule des rayons.

Moreover by them is thy servant warned: and in keeping of them there is great reward.

(19:12) Ton serviteur aussi en reçoit instruction; Pour qui les observe la récompense est grande.

Who can understand his errors? cleanse thou me from secret faults.

(19:13) Qui connaît ses égarements? Pardonne-moi ceux que j`ignore.

Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.

(19:14) Préserve aussi ton serviteur des orgueilleux; Qu`ils ne dominent point sur moi! Alors je serai intègre, innocent de grands péchés.

Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.

(19:15) Reçois favorablement les paroles de ma bouche Et les sentiments de mon coeur, O Éternel, mon rocher et mon libérateur!

Psalms 20 - Psaumes 20


Psalms Chapter 20 King James Bible - Psaumes Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 19
Psaumes 19

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 20

To the chief Musician, A Psalm of David. The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;

(20:1) Au chef des chantres. Psaume de David. (20:2) Que l`Éternel t`exauce au jour de la détresse, Que le nom du Dieu de Jacob te protège!

Send thee help from the sanctuary, and strengthen thee out of Zion;

(20:3) Que du sanctuaire il t`envoie du secours, Que de Sion il te soutienne!

Remember all thy offerings, and accept thy burnt sacrifice; Selah.

(20:4) Qu`il se souvienne de toutes tes offrandes, Et qu`il agrée tes holocaustes! -Pause.

Grant thee according to thine own heart, and fulfil all thy counsel.

(20:5) Qu`il te donne ce que ton coeur désire, Et qu`il accomplisse tous tes desseins!

We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.

(20:6) Nous nous réjouirons de ton salut, Nous lèverons l`étendard au nom de notre Dieu; L`Éternel exaucera tous tes voeux.

Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.

(20:7) Je sais déjà que l`Éternel sauve son oint; Il l`exaucera des cieux, de sa sainte demeure, Par le secours puissant de sa droite.

Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.

(20:8) Ceux-ci s`appuient sur leurs chars, ceux-là sur leurs chevaux; Nous, nous invoquons le nom de l`Éternel, notre Dieu.

They are brought down and fallen: but we are risen, and stand upright.

(20:9) Eux, ils plient, et ils tombent; Nous, nous tenons ferme, et restons debout.

Save, LORD: let the king hear us when we call.

(20:10) Éternel, sauve le roi! Qu`il nous exauce, quand nous l`invoquons!

Psalms 21 - Psaumes 21


Psalms Chapter 21 King James Bible - Psaumes Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 20
Psaumes 20

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 21

To the chief Musician, A Psalm of David. The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!

(21:1) Au chef des chantres. Psaume de David. (21:2) Éternel! le roi se réjouit de ta protection puissante. Oh! comme ton secours le remplit d`allégresse!

Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.

(21:3) Tu lui as donné ce que désirait son coeur, Et tu n`as pas refusé ce que demandaient ses lèvres. -Pause.

For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.

(21:4) Car tu l`as prévenu par les bénédictions de ta grâce, Tu as mis sur sa tête une couronne d`or pur.

He asked life of thee, and thou gavest it him, even length of days for ever and ever.

(21:5) Il te demandait la vie, tu la lui as donnée, Une vie longue pour toujours et à perpétuité.

His glory is great in thy salvation: honour and majesty hast thou laid upon him.

(21:6) Sa gloire est grande à cause de ton secours; Tu places sur lui l`éclat et la magnificence.

For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.

(21:7) Tu le rends à jamais un objet de bénédictions, Tu le combles de joie devant ta face.

For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.

(21:8) Le roi se confie en l`Éternel; Et, par la bonté du Très Haut, il ne chancelle pas.

Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.

(21:9) Ta main trouvera tous tes ennemis, Ta droite trouvera ceux qui te haïssent.

Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.

(21:10) Tu les rendras tels qu`une fournaise ardente, Le jour où tu te montreras; L`Éternel les anéantira dans sa colère, Et le feu les dévorera.

Their fruit shalt thou destroy from the earth, and their seed from among the children of men.

(21:11) Tu feras disparaître leur postérité de la terre, Et leur race du milieu des fils de l`homme.

For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.

(21:12) Ils ont projeté du mal contre toi, Ils ont conçu de mauvais desseins, mais ils seront impuissants.

Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.

(21:13) Car tu leur feras tourner le dos, Et avec ton arc tu tireras sur eux.

Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.

(21:14) Lève-toi, Éternel, avec ta force! Nous voulons chanter, célébrer ta puissance.

Psalms 22 - Psaumes 22


Psalms Chapter 22 King James Bible - Psaumes Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 21
Psaumes 21

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 22

To the chief Musician upon Aijeleth Shahar, A Psalm of David. My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?

(22:1) Au chef des chantres. Sur Biche de l`aurore. Psaume de David. (22:2) Mon Dieu! mon Dieu! pourquoi m`as-tu abandonné, Et t`éloignes-tu sans me secourir, sans écouter mes plaintes?

O my God, I cry in the daytime, but thou hearest not; and in the night season, and am not silent.

(22:3) Mon Dieu! je crie le jour, et tu ne réponds pas; La nuit, et je n`ai point de repos.

But thou art holy, O thou that inhabitest the praises of Israel.

(22:4) Pourtant tu es le Saint, Tu sièges au milieu des louanges d`Israël.

Our fathers trusted in thee: they trusted, and thou didst deliver them.

(22:5) En toi se confiaient nos pères; Ils se confiaient, et tu les délivrais.

They cried unto thee, and were delivered: they trusted in thee, and were not confounded.

(22:6) Ils criaient à toi, et ils étaient sauvés; Ils se confiaient en toi, et ils n`étaient point confus.

But I am a worm, and no man; a reproach of men, and despised of the people.

(22:7) Et moi, je suis un ver et non un homme, L`opprobre des hommes et le méprisé du peuple.

All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,

(22:8) Tous ceux qui me voient se moquent de moi, Ils ouvrent la bouche, secouent la tête:

He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.

(22:9) Recommande-toi à l`Éternel! L`Éternel le sauvera, Il le délivrera, puisqu`il l`aime! -

But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.

(22:10) Oui, tu m`as fait sortir du sein maternel, Tu m`as mis en sûreté sur les mamelles de ma mère;

I was cast upon thee from the womb: thou art my God from my mother's belly.

(22:11) Dès le sein maternel j`ai été sous ta garde, Dès le ventre de ma mère tu as été mon Dieu.

Be not far from me; for trouble is near; for there is none to help.

(22:12) Ne t`éloigne pas de moi quand la détresse est proche, Quand personne ne vient à mon secours!

Many bulls have compassed me: strong bulls of Bashan have beset me round.

(22:13) De nombreux taureaux sont autour de moi, Des taureaux de Basan m`environnent.

They gaped upon me with their mouths, as a ravening and a roaring lion.

(22:14) Ils ouvrent contre moi leur gueule, Semblables au lion qui déchire et rugit.

I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.

(22:15) Je suis comme de l`eau qui s`écoule, Et tous mes os se séparent; Mon coeur est comme de la cire, Il se fond dans mes entrailles.

My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.

(22:16) Ma force se dessèche comme l`argile, Et ma langue s`attache à mon palais; Tu me réduis à la poussière de la mort.

For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.

(22:17) Car des chiens m`environnent, Une bande de scélérats rôdent autour de moi, Ils ont percé mes mains et mes pieds.

I may tell all my bones: they look and stare upon me.

(22:18) Je pourrais compter tous mes os. Eux, ils observent, ils me regardent;

They part my garments among them, and cast lots upon my vesture.

(22:19) Ils se partagent mes vêtements, Ils tirent au sort ma tunique.

But be not thou far from me, O LORD: O my strength, haste thee to help me.

(22:20) Et toi, Éternel, ne t`éloigne pas! Toi qui es ma force, viens en hâte à mon secours!

Deliver my soul from the sword; my darling from the power of the dog.

(22:21) Protège mon âme contre le glaive, Ma vie contre le pouvoir des chiens!

Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.

(22:22) Sauve-moi de la gueule du lion, Délivre-moi des cornes du buffle!

I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.

(22:23) Je publierai ton nom parmi mes frères, Je te célébrerai au milieu de l`assemblée.

Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.

(22:24) Vous qui craignez l`Éternel, louez-le! Vous tous, postérité de Jacob, glorifiez-le! Tremblez devant lui, vous tous, postérité d`Israël!

For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.

(22:25) Car il n`a ni mépris ni dédain pour les peines du misérable, Et il ne lui cache point sa face; Mais il l`écoute quand il crie à lui.

My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.

(22:26) Tu seras dans la grande assemblée l`objet de mes louanges; J`accomplirai mes voeux en présence de ceux qui te craignent.

The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.

(22:27) Les malheureux mangeront et se rassasieront, Ceux qui cherchent l`Éternel le célébreront. Que votre coeur vive à toujours!

All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.

(22:28) Toutes les extrémités de la terre penseront à l`Éternel et se tourneront vers lui; Toutes les familles des nations se prosterneront devant ta face.

For the kingdom is the LORD'S: and he is the governor among the nations.

(22:29) Car à l`Éternel appartient le règne: Il domine sur les nations.

All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.

(22:30) Tous les puissants de la terre mangeront et se prosterneront aussi; Devant lui s`inclineront tous ceux qui descendent dans la poussière, Ceux qui ne peuvent conserver leur vie.

A seed shall serve him; it shall be accounted to the Lord for a generation.

(22:31) La postérité le servira; On parlera du Seigneur à la génération future.

They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.

(22:32) Quand elle viendra, elle annoncera sa justice, Elle annoncera son oeuvre au peuple nouveau-né.

Psalms 23 - Psaumes 23


Psalms Chapter 23 King James Bible - Psaumes Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 22
Psaumes 22

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 23

A Psalm of David. The LORD is my shepherd; I shall not want.

Cantique de David. L`Éternel est mon berger: je ne manquerai de rien.

He maketh me to lie down in green pastures: he leadeth me beside the still waters.

Il me fait reposer dans de verts pâturages, Il me dirige près des eaux paisibles.

He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.

Il restaure mon âme, Il me conduit dans les sentiers de la justice, A cause de son nom.

Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.

Quand je marche dans la vallée de l`ombre de la mort, Je ne crains aucun mal, car tu es avec moi: Ta houlette et ton bâton me rassurent.

Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.

Tu dresses devant moi une table, En face de mes adversaires; Tu oins d`huile ma tête, Et ma coupe déborde.

Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.

Oui, le bonheur et la grâce m`accompagneront Tous les jours de ma vie, Et j`habiterai dans la maison de l`Éternel Jusqu`à la fin de mes jours.

Psalms 24 - Psaumes 24


Psalms Chapter 24 King James Bible - Psaumes Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 23
Psaumes 23

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 24

A Psalm of David. The earth is the LORD'S, and the fulness thereof; the world, and they that dwell therein.

Psaume de David. A l`Éternel la terre et ce qu`elle renferme, Le monde et ceux qui l`habitent!

For he hath founded it upon the seas, and established it upon the floods.

Car il l`a fondée sur les mers, Et affermie sur les fleuves.

Who shall ascend into the hill of the LORD? or who shall stand in his holy place?

Qui pourra monter à la montagne de l`Éternel? Qui s`élèvera jusqu`à son lieu saint? -

He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.

Celui qui a les mains innocentes et le coeur pur; Celui qui ne livre pas son âme au mensonge, Et qui ne jure pas pour tromper.

He shall receive the blessing from the LORD, and righteousness from the God of his salvation.

Il obtiendra la bénédiction de l`Éternel, La miséricorde du Dieu de son salut.

This is the generation of them that seek him, that seek thy face, O Jacob. Selah.

Voilà le partage de la génération qui l`invoque, De ceux qui cherchent ta face, de Jacob! -Pause.

Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.

Portes, élevez vos linteaux; Élevez-vous, portes éternelles! Que le roi de gloire fasse son entrée! -

Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.

Qui est ce roi de gloire? -L`Éternel fort et puissant, L`Éternel puissant dans les combats.

Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.

Portes, élevez vos linteaux; Élevez-les, portes éternelles! Que le roi de gloire fasse son entrée! -

Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.

Qui donc est ce roi de gloire? -L`Éternel des armées: Voilà le roi de gloire! -Pause.

Psalms 25 - Psaumes 25


Psalms Chapter 25 King James Bible - Psaumes Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 24
Psaumes 24

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 25

A Psalm of David. Unto thee, O LORD, do I lift up my soul.

De David. Éternel! j`élève à toi mon âme.

O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.

Mon Dieu! en toi je me confie: que je ne sois pas couvert de honte! Que mes ennemis ne se réjouissent pas à mon sujet!

Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.

Tous ceux qui espèrent en toi ne seront point confondus; Ceux-là seront confondus qui sont infidèles sans cause.

Shew me thy ways, O LORD; teach me thy paths.

Éternel! fais-moi connaître tes voies, Enseigne-moi tes sentiers.

Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.

Conduis-moi dans ta vérité, et instruis-moi; Car tu es le Dieu de mon salut, Tu es toujours mon espérance.

Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.

Éternel! souviens-toi de ta miséricorde et de ta bonté; Car elles sont éternelles.

Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.

Ne te souviens pas des fautes de ma jeunesse ni de mes transgressions; Souviens-toi de moi selon ta miséricorde, A cause de ta bonté, ô Éternel!

Good and upright is the LORD: therefore will he teach sinners in the way.

L`Éternel est bon et droit: C`est pourquoi il montre aux pécheurs la voie.

The meek will he guide in judgment: and the meek will he teach his way.

Il conduit les humbles dans la justice, Il enseigne aux humbles sa voie.

All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.

Tous les sentiers de l`Éternel sont miséricorde et fidélité, Pour ceux qui gardent son alliance et ses commandements.

For thy name's sake, O LORD, pardon mine iniquity; for it is great.

C`est à cause de ton nom, ô Éternel! Que tu pardonneras mon iniquité, car elle est grande.

What man is he that feareth the LORD? him shall he teach in the way that he shall choose.

Quel est l`homme qui craint l`Éternel? L`Éternel lui montre la voie qu`il doit choisir.

His soul shall dwell at ease; and his seed shall inherit the earth.

Son âme reposera dans le bonheur, Et sa postérité possédera le pays.

The secret of the LORD is with them that fear him; and he will shew them his covenant.

L`amitié de l`Éternel est pour ceux qui le craignent, Et son alliance leur donne instruction.

Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.

Je tourne constamment les yeux vers l`Éternel, Car il fera sortir mes pieds du filet.

Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.

Regarde-moi et aie pitié de moi, Car je suis abandonné et malheureux.

The troubles of my heart are enlarged: O bring thou me out of my distresses.

Les angoisses de mon coeur augmentent; Tire-moi de ma détresse.

Look upon mine affliction and my pain; and forgive all my sins.

Vois ma misère et ma peine, Et pardonne tous mes péchés.

Consider mine enemies; for they are many; and they hate me with cruel hatred.

Vois combien mes ennemis sont nombreux, Et de quelle haine violente ils me poursuivent.

O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.

Garde mon âme et sauve-moi! Que je ne sois pas confus, Quand je cherche auprès de toi mon refuge!

Let integrity and uprightness preserve me; for I wait on thee.

Que l`innocence et la droiture me protègent, Quand je mets en toi mon espérance!

Redeem Israel, O God, out of all his troubles.

O Dieu! délivre Israël De toutes ses détresses!

Psalms 26 - Psaumes 26


Psalms Chapter 26 King James Bible - Psaumes Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 25
Psaumes 25

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 26

A Psalm of David. Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.

De David. Rends-moi justice, Éternel! car je marche dans l`intégrité, Je me confie en l`Éternel, je ne chancelle pas.

Examine me, O LORD, and prove me; try my reins and my heart.

Sonde-moi, Éternel! éprouve-moi, Fais passer au creuset mes reins et mon coeur;

For thy lovingkindness is before mine eyes: and I have walked in thy truth.

Car ta grâce est devant mes yeux, Et je marche dans ta vérité.

I have not sat with vain persons, neither will I go in with dissemblers.

Je ne m`assieds pas avec les hommes faux, Je ne vais pas avec les gens dissimulés;

I have hated the congregation of evil doers; and will not sit with the wicked.

Je hais l`assemblée de ceux qui font le mal, Je ne m`assieds pas avec les méchants.

I will wash mine hands in innocency: so will I compass thine altar, O LORD:

Je lave mes mains dans l`innocence, Et je vais autour de ton autel, ô Éternel!

That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.

Pour éclater en actions de grâces, Et raconter toutes tes merveilles.

LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.

Éternel! j`aime le séjour de ta maison, Le lieu où ta gloire habite.

Gather not my soul with sinners, nor my life with bloody men:

N`enlève pas mon âme avec les pécheurs, Ma vie avec les hommes de sang,

In whose hands is mischief, and their right hand is full of bribes.

Dont les mains sont criminelles Et la droite pleine de présents!

But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.

Moi, je marche dans l`intégrité; Délivre-moi et aie pitié de moi!

My foot standeth in an even place: in the congregations will I bless the LORD.

Mon pied est ferme dans la droiture: Je bénirai l`Éternel dans les assemblées.

Psalms 27 - Psaumes 27


Psalms Chapter 27 King James Bible - Psaumes Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 26
Psaumes 26

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 27

A Psalm of David. The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?

De David. L`Éternel est ma lumière et mon salut: De qui aurais-je crainte? L`Éternel est le soutien de ma vie: De qui aurais-je peur?

When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.

Quand des méchants s`avancent contre moi, Pour dévorer ma chair, Ce sont mes persécuteurs et mes ennemis Qui chancellent et tombent.

Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.

Si une armée se campait contre moi, Mon coeur n`aurait aucune crainte; Si une guerre s`élevait contre moi, Je serais malgré cela plein de confiance.

One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.

Je demande à l`Éternel une chose, que je désire ardemment: Je voudrais habiter toute ma vie dans la maison de l`Éternel, Pour contempler la magnificence de l`Éternel Et pour admirer son temple.

For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.

Car il me protégera dans son tabernacle au jour du malheur, Il me cachera sous l`abri de sa tente; Il m`élèvera sur un rocher.

And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.

Et déjà ma tête s`élève sur mes ennemis qui m`entourent; J`offrirai des sacrifices dans sa tente, au son de la trompette; Je chanterai, je célébrerai l`Éternel.

Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.

Éternel! écoute ma voix, je t`invoque: Aie pitié de moi et exauce-moi!

When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.

Mon coeur dit de ta part: Cherchez ma face! Je cherche ta face, ô Éternel!

Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.

Ne me cache point ta face, Ne repousse pas avec colère ton serviteur! Tu es mon secours, ne me laisse pas, ne m`abandonne pas, Dieu de mon salut!

When my father and my mother forsake me, then the LORD will take me up.

Car mon père et ma mère m`abandonnent, Mais l`Éternel me recueillera.

Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.

Éternel! enseigne-moi ta voie, Conduis-moi dans le sentier de la droiture, A cause de mes ennemis.

Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.

Ne me livre pas au bon plaisir de mes adversaires, Car il s`élève contre moi de faux témoins Et des gens qui ne respirent que la violence.

I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.

Oh! si je n`étais pas sûr de voir la bonté de l`Éternel Sur la terre des vivants!...

Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.

Espère en l`Éternel! Fortifie-toi et que ton coeur s`affermisse! Espère en l`Éternel!

Psalms 28 - Psaumes 28


Psalms Chapter 28 King James Bible - Psaumes Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 27
Psaumes 27

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 28

A Psalm of David. Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.

De David. Éternel! c`est à toi que je crie. Mon rocher! ne reste pas sourd à ma voix, De peur que, si tu t`éloignes sans me répondre, Je ne sois semblable à ceux qui descendent dans la fosse.

Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.

Écoute la voix de mes supplications, quand je crie à toi, Quand j`élève mes mains vers ton sanctuaire.

Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.

Ne m`emporte pas avec les méchants et les hommes iniques, Qui parlent de paix à leur prochain et qui ont la malice dans le coeur.

Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.

Rends-leur selon leurs oeuvres et selon la malice de leurs actions, Rends-leur selon l`ouvrage de leurs mains; Donne-leur le salaire qu`ils méritent.

Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.

Car ils ne sont pas attentifs aux oeuvres de l`Éternel, A l`ouvrage de ses mains. Qu`il les renverse et ne les relève point!

Blessed be the LORD, because he hath heard the voice of my supplications.

Béni soit l`Éternel! Car il exauce la voix de mes supplications.

The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.

L`Éternel est ma force et mon bouclier; En lui mon coeur se confie, et je suis secouru; J`ai de l`allégresse dans le coeur, Et je le loue par mes chants.

The LORD is their strength, and he is the saving strength of his anointed.

L`Éternel est la force de son peuple, Il est le rocher des délivrances de son oint.

Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.

Sauve ton peuple et bénis ton héritage! Sois leur berger et leur soutien pour toujours!

Psalms 29 - Psaumes 29


Psalms Chapter 29 King James Bible - Psaumes Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 28
Psaumes 28

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 29

A Psalm of David. Give unto the LORD, O ye mighty, give unto the LORD glory and strength.

Psaume de David. Fils de Dieu, rendez à l`Éternel, Rendez à l`Éternel gloire et honneur!

Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.

Rendez à l`Éternel gloire pour son nom! Prosternez-vous devant l`Éternel avec des ornements sacrés!

The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.

La voix de l`Éternel retentit sur les eaux, Le Dieu de gloire fait gronder le tonnerre; L`Éternel est sur les grandes eaux.

The voice of the LORD is powerful; the voice of the LORD is full of majesty.

La voix de l`Éternel est puissante, La voix de l`Éternel est majestueuse.

The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.

La voix de l`Éternel brise les cèdres; L`Éternel brise les cèdres du Liban,

He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.

Il les fait bondir comme des veaux, Et le Liban et le Sirion comme de jeunes buffles.

The voice of the LORD divideth the flames of fire.

La voix de l`Éternel fait jaillir des flammes de feu.

The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.

La voix de l`Éternel fait trembler le désert; L`Éternel fait trembler le désert de Kadès.

The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.

La voix de l`Éternel fait enfanter les biches, Elle dépouille les forêts. Dans son palais tout s`écrie: Gloire!

The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.

L`Éternel était sur son trône lors du déluge; L`Éternel sur son trône règne éternellement.

The LORD will give strength unto his people; the LORD will bless his people with peace.

L`Éternel donne la force à son peuple; L`Éternel bénit son peuple et le rend heureux.

Psalms 30 - Psaumes 30


Psalms Chapter 30 King James Bible - Psaumes Chapitre 30 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 29
Psaumes 29

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 30

A Psalm and Song at the dedication of the house of David. I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.

(30:1) Psaume. Cantique pour la dédicace de la maison. De David. (30:2) Je t`exalte, ô Éternel, car tu m`as relevé, Tu n`as pas voulu que mes ennemis se réjouissent à mon sujet.

O LORD my God, I cried unto thee, and thou hast healed me.

(30:3) Éternel, mon Dieu! J`ai crié à toi, et tu m`as guéri.

O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.

(30:4) Éternel! tu as fait remonter mon âme du séjour des morts, Tu m`as fait revivre loin de ceux qui descendent dans la fosse.

Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.

(30:5) Chantez à l`Éternel, vous qui l`aimez, Célébrez par vos louanges sa sainteté!

For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.

(30:6) Car sa colère dure un instant, Mais sa grâce toute la vie; Le soir arrivent les pleurs, Et le matin l`allégresse.

And in my prosperity I said, I shall never be moved.

(30:7) Je disais dans ma sécurité: Je ne chancellerai jamais!

LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.

(30:8) Éternel! par ta grâce tu avais affermi ma montagne... Tu cachas ta face, et je fus troublé.

I cried to thee, O LORD; and unto the LORD I made supplication.

(30:9) Éternel! j`ai crié à toi, J`ai imploré l`Éternel:

What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?

(30:10) Que gagnes-tu à verser mon sang, A me faire descendre dans la fosse? La poussière a-t-elle pour toi des louanges? Raconte-t-elle ta fidélité?

Hear, O LORD, and have mercy upon me: LORD, be thou my helper.

(30:11) Écoute, Éternel, aie pitié de moi! Éternel, secours-moi! -

Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;

(30:12) Et tu as changé mes lamentations en allégresse, Tu as délié mon sac, et tu m`as ceint de joie,

To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.

(30:13) Afin que mon coeur te chante et ne soit pas muet. Éternel, mon Dieu! je te louerai toujours.

Psalms 31 - Psaumes 31


Psalms Chapter 31 King James Bible - Psaumes Chapitre 31 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 30
Psaumes 30

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 31

To the chief Musician, A Psalm of David. In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.

(31:1) Au chef des chantres. Psaume de David. (31:2) Éternel! je cherche en toi mon refuge: Que jamais je ne sois confondu! Délivre-moi dans ta justice!

Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.

(31:3) Incline vers moi ton oreille, hâte-toi de me secourir! Sois pour moi un rocher protecteur, une forteresse, Où je trouve mon salut!

For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.

(31:4) Car tu es mon rocher, ma forteresse; Et à cause de ton nom tu me conduiras, tu me dirigeras.

Pull me out of the net that they have laid privily for me: for thou art my strength.

(31:5) Tu me feras sortir du filet qu`ils m`ont tendu; Car tu es mon protecteur.

Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.

(31:6) Je remets mon esprit entre tes mains; Tu me délivreras, Éternel, Dieu de vérité!

I have hated them that regard lying vanities: but I trust in the LORD.

(31:7) Je hais ceux qui s`attachent à de vaines idoles, Et je me confie en l`Éternel.

I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;

(31:8) Je serai par ta grâce dans l`allégresse et dans la joie; Car tu vois ma misère, tu sais les angoisses de mon âme,

And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.

(31:9) Et tu ne me livreras pas aux mains de l`ennemi, Tu mettras mes pieds au large.

Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.

(31:10) Aie pitié de moi, Éternel! car je suis dans la détresse; J`ai le visage, l`âme et le corps usés par le chagrin.

For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.

(31:11) Ma vie se consume dans la douleur, Et mes années dans les soupirs; Ma force est épuisée à cause de mon iniquité, Et mes os dépérissent.

I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.

(31:12) Tous mes adversaires m`ont rendu un objet d`opprobre, De grand opprobre pour mes voisins, et de terreur pour mes amis; Ceux qui me voient dehors s`enfuient loin de moi.

I am forgotten as a dead man out of mind: I am like a broken vessel.

(31:13) Je suis oublié des coeurs comme un mort, Je suis comme un vase brisé.

For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.

(31:14) J`apprends les mauvais propos de plusieurs, L`épouvante qui règne à l`entour, Quand ils se concertent ensemble contre moi: Ils complotent de m`ôter la vie.

But I trusted in thee, O LORD: I said, Thou art my God.

(31:15) Mais en toi je me confie, ô Éternel! Je dis: Tu es mon Dieu!

My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.

(31:16) Mes destinées sont dans ta main; Délivre-moi de mes ennemis et de mes persécuteurs!

Make thy face to shine upon thy servant: save me for thy mercies' sake.

(31:17) Fais luire ta face sur ton serviteur, Sauve-moi par ta grâce!

Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.

(31:18) Éternel, que je ne sois pas confondu quand je t`invoque. Que les méchants soient confondus, Qu`ils descendent en silence au séjour des morts!

Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.

(31:19) Qu`elles deviennent muettes, les lèvres menteuses, Qui parlent avec audace contre le juste, Avec arrogance et dédain!

Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!

(31:20) Oh! combien est grande ta bonté, Que tu tiens en réserve pour ceux qui te craignent, Que tu témoignes à ceux qui cherchent en toi leur refuge, A la vue des fils de l`homme!

Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.

(31:21) Tu les protèges sous l`abri de ta face contre ceux qui les persécutent, Tu les protèges dans ta tente contre les langues qui les attaquent.

Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.

(31:22) Béni soit l`Éternel! Car il a signalé sa grâce envers moi, Comme si j`avais été dans une ville forte.

For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.

(31:23) Je disais dans ma précipitation: Je suis chassé loin de ton regard! Mais tu as entendu la voix de mes supplications, Quand j`ai crié vers toi.

O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.

(31:24) Aimez l`Éternel, vous qui avez de la piété! L`Éternel garde les fidèles, Et il punit sévèrement les orgueilleux.

Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.

(31:25) Fortifiez-vous et que votre coeur s`affermisse, Vous tous qui espérez en l`Éternel!

Psalms 32 - Psaumes 32


Psalms Chapter 32 King James Bible - Psaumes Chapitre 32 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 31
Psaumes 31

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 32

A Psalm of David, Maschil. Blessed is he whose transgression is forgiven, whose sin is covered.

De David. Cantique. Heureux celui à qui la transgression est remise, A qui le péché est pardonné!

Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.

Heureux l`homme à qui l`Éternel n`impute pas d`iniquité, Et dans l`esprit duquel il n`y a point de fraude!

When I kept silence, my bones waxed old through my roaring all the day long.

Tant que je me suis tu, mes os se consumaient, Je gémissais toute la journée;

For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.

Car nuit et jour ta main s`appesantissait sur moi, Ma vigueur n`était plus que sécheresse, comme celle de l`été. -Pause.

I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.

Je t`ai fait connaître mon péché, je n`ai pas caché mon iniquité; J`ai dit: J`avouerai mes transgressions à l`Éternel! Et tu as effacé la peine de mon péché. -Pause.

For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.

Qu`ainsi tout homme pieux te prie au temps convenable! Si de grandes eaux débordent, elles ne l`atteindront nullement.

Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.

Tu es un asile pour moi, tu me garantis de la détresse, Tu m`entoures de chants de délivrance. -Pause.

I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.

Je t`instruirai et te montrerai la voie que tu dois suivre; Je te conseillerai, j`aurai le regard sur toi.

Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.

Ne soyez pas comme un cheval ou un mulet sans intelligence; On les bride avec un frein et un mors, dont on les pare, Afin qu`ils ne s`approchent point de toi.

Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.

Beaucoup de douleurs sont la part du méchant, Mais celui qui se confie en l`Éternel est environné de sa grâce.

Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.

Justes, réjouissez-vous en l`Éternel et soyez dans l`allégresse! Poussez des cris de joie, vous tous qui êtes droits de coeur!

Psalms 33 - Psaumes 33


Psalms Chapter 33 King James Bible - Psaumes Chapitre 33 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 32
Psaumes 32

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 33

Rejoice in the LORD, O ye righteous: for praise is comely for the upright.

Justes, réjouissez-vous en l`Éternel! La louange sied aux hommes droits.

Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.

Célébrez l`Éternel avec la harpe, Célébrez-le sur le luth à dix cordes.

Sing unto him a new song; play skilfully with a loud noise.

Chantez-lui un cantique nouveau! Faites retentir vos instruments et vos voix!

For the word of the LORD is right; and all his works are done in truth.

Car la parole de l`Éternel est droite, Et toutes ses oeuvres s`accomplissent avec fidélité;

He loveth righteousness and judgment: the earth is full of the goodness of the LORD.

Il aime la justice et la droiture; La bonté de l`Éternel remplit la terre.

By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.

Les cieux ont été faits par la parole de l`Éternel, Et toute leur armée par le souffle de sa bouche.

He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.

Il amoncelle en un tas les eaux de la mer, Il met dans des réservoirs les abîmes.

Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.

Que toute la terre craigne l`Éternel! Que tous les habitants du monde tremblent devant lui!

For he spake, and it was done; he commanded, and it stood fast.

Car il dit, et la chose arrive; Il ordonne, et elle existe.

The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.

L`Éternel renverse les desseins des nations, Il anéantit les projets des peuples;

The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.

Les desseins de l`Éternel subsistent à toujours, Et les projets de son coeur, de génération en génération.

Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.

Heureuse la nation dont l`Éternel est le Dieu! Heureux le peuple qu`il choisit pour son héritage!

The LORD looketh from heaven; he beholdeth all the sons of men.

L`Éternel regarde du haut des cieux, Il voit tous les fils de l`homme;

From the place of his habitation he looketh upon all the inhabitants of the earth.

Du lieu de sa demeure il observe Tous les habitants de la terre,

He fashioneth their hearts alike; he considereth all their works.

Lui qui forme leur coeur à tous, Qui est attentif à toutes leurs actions.

There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.

Ce n`est pas une grande armée qui sauve le roi, Ce n`est pas une grande force qui délivre le héros;

An horse is a vain thing for safety: neither shall he deliver any by his great strength.

Le cheval est impuissant pour assurer le salut, Et toute sa vigueur ne donne pas la délivrance.

Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;

Voici, l`oeil de l`Éternel est sur ceux qui le craignent, Sur ceux qui espèrent en sa bonté,

To deliver their soul from death, and to keep them alive in famine.

Afin d`arracher leur âme à la mort Et de les faire vivre au milieu de la famine.

Our soul waiteth for the LORD: he is our help and our shield.

Notre âme espère en l`Éternel; Il est notre secours et notre bouclier.

For our heart shall rejoice in him, because we have trusted in his holy name.

Car notre coeur met en lui sa joie, Car nous avons confiance en son saint nom.

Let thy mercy, O LORD, be upon us, according as we hope in thee.

Éternel! que ta grâce soit sur nous, Comme nous espérons en toi!

Psalms 34 - Psaumes 34


Psalms Chapter 34 King James Bible - Psaumes Chapitre 34 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 33
Psaumes 33

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 34

A Psalm of David, when he changed his behaviour before Abimelech; who drove him away, and he departed. I will bless the LORD at all times: his praise shall continually be in my mouth.

(34:1) De David. Lorsqu`il contrefit l`insensé en présence d`Abimélec, et qu`il s`en alla chassé par lui. (34:2) Je bénirai l`Éternel en tout temps; Sa louange sera toujours dans ma bouche.

My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.

(34:3) Que mon âme se glorifie en l`Éternel! Que les malheureux écoutent et se réjouissent!

O magnify the LORD with me, and let us exalt his name together.

(34:4) Exaltez avec moi l`Éternel! Célébrons tous son nom!

I sought the LORD, and he heard me, and delivered me from all my fears.

(34:5) J`ai cherché l`Éternel, et il m`a répondu; Il m`a délivré de toutes mes frayeurs.

They looked unto him, and were lightened: and their faces were not ashamed.

(34:6) Quand on tourne vers lui les regards, on est rayonnant de joie, Et le visage ne se couvre pas de honte.

This poor man cried, and the LORD heard him, and saved him out of all his troubles.

(34:7) Quand un malheureux crie, l`Éternel entend, Et il le sauve de toutes ses détresses.

The angel of the LORD encampeth round about them that fear him, and delivereth them.

(34:8) L`ange de l`Éternel campe autour de ceux qui le craignent, Et il les arrache au danger.

O taste and see that the LORD is good: blessed is the man that trusteth in him.

(34:9) Sentez et voyez combien l`Éternel est bon! Heureux l`homme qui cherche en lui son refuge!

O fear the LORD, ye his saints: for there is no want to them that fear him.

(34:10) Craignez l`Éternel, vous ses saints! Car rien ne manque à ceux qui le craignent.

The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.

(34:11) Les lionceaux éprouvent la disette et la faim, Mais ceux qui cherchent l`Éternel ne sont privés d`aucun bien.

Come, ye children, hearken unto me: I will teach you the fear of the LORD.

(34:12) Venez, mes fils, écoutez-moi! Je vous enseignerai la crainte de l`Éternel.

What man is he that desireth life, and loveth many days, that he may see good?

(34:13) Quel est l`homme qui aime la vie, Qui désire la prolonger pour jouir du bonheur?

Keep thy tongue from evil, and thy lips from speaking guile.

(34:14) Préserve ta langue du mal, Et tes lèvres des paroles trompeuses;

Depart from evil, and do good; seek peace, and pursue it.

(34:15) Éloigne-toi du mal, et fais le bien; Recherche et poursuis la paix.

The eyes of the LORD are upon the righteous, and his ears are open unto their cry.

(34:16) Les yeux de l`Éternel sont sur les justes, Et ses oreilles sont attentives à leurs cris.

The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.

(34:17) L`Éternel tourne sa face contre les méchants, Pour retrancher de la terre leur souvenir.

The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.

(34:18) Quand les justes crient, l`Éternel entend, Et il les délivre de toutes leurs détresses;

The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.

(34:19) L`Éternel est près de ceux qui ont le coeur brisé, Et il sauve ceux qui ont l`esprit dans l`abattement.

Many are the afflictions of the righteous: but the LORD delivereth him out of them all.

(34:20) Le malheur atteint souvent le juste, Mais l`Éternel l`en délivre toujours.

He keepeth all his bones: not one of them is broken.

(34:21) Il garde tous ses os, Aucun d`eux n`est brisé.

Evil shall slay the wicked: and they that hate the righteous shall be desolate.

(34:22) Le malheur tue le méchant, Et les ennemis du juste sont châtiés.

The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.

(34:23) L`Éternel délivre l`âme de ses serviteurs, Et tous ceux qui l`ont pour refuge échappent au châtiment.

Psalms 35 - Psaumes 35


Psalms Chapter 35 King James Bible - Psaumes Chapitre 35 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 34
Psaumes 34

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 35

A Psalm of David. Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.

De David. Éternel! défends-moi contre mes adversaires, Combats ceux qui me combattent!

Take hold of shield and buckler, and stand up for mine help.

Saisis le petit et le grand bouclier, Et lève-toi pour me secourir!

Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.

Brandis la lance et le javelot contre mes persécuteurs! Dis à mon âme: Je suis ton salut!

Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.

Qu`ils soient honteux et confus, ceux qui en veulent à ma vie! Qu`ils reculent et rougissent, ceux qui méditent ma perte!

Let them be as chaff before the wind: and let the angel of the LORD chase them.

Qu`ils soient comme la balle emportée par le vent, Et que l`ange de l`Éternel les chasse!

Let their way be dark and slippery: and let the angel of the LORD persecute them.

Que leur route soit ténébreuse et glissante, Et que l`ange de l`Éternel les poursuive!

For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.

Car sans cause ils m`ont tendu leur filet sur une fosse, Sans cause ils l`ont creusée pour m`ôter la vie.

Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.

Que la ruine les atteigne à l`improviste, Qu`ils soient pris dans le filet qu`ils ont tendu, Qu`ils y tombent et périssent!

And my soul shall be joyful in the LORD: it shall rejoice in his salvation.

Et mon âme aura de la joie en l`Éternel, De l`allégresse en son salut.

All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?

Tous mes os diront: Éternel! qui peut, comme toi, Délivrer le malheureux d`un plus fort que lui, Le malheureux et le pauvre de celui qui le dépouille?

False witnesses did rise up; they laid to my charge things that I knew not.

De faux témoins se lèvent: Ils m`interrogent sur ce que j`ignore.

They rewarded me evil for good to the spoiling of my soul.

Ils me rendent le mal pour le bien: Mon âme est dans l`abandon.

But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.

Et moi, quand ils étaient malades, je revêtais un sac, J`humiliais mon âme par le jeûne, Je priais, la tête penchée sur mon sein.

I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.

Comme pour un ami, pour un frère, je me traînais lentement; Comme pour le deuil d`une mère, je me courbais avec tristesse.

But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:

Puis, quand je chancelle, ils se réjouissent et s`assemblent, Ils s`assemblent à mon insu pour m`outrager, Ils me déchirent sans relâche;

With hypocritical mockers in feasts, they gnashed upon me with their teeth.

Avec les impies, les parasites moqueurs, Ils grincent des dents contre moi.

Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.

Seigneur! Jusques à quand le verras-tu? Protège mon âme contre leurs embûches, Ma vie contre les lionceaux!

I will give thee thanks in the great congregation: I will praise thee among much people.

Je te louerai dans la grande assemblée, Je te célébrerai au milieu d`un peuple nombreux.

Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.

Que ceux qui sont à tort mes ennemis ne se réjouissent pas à mon sujet, Que ceux qui me haïssent sans cause ne m`insultent pas du regard!

For they speak not peace: but they devise deceitful matters against them that are quiet in the land.

Car ils tiennent un langage qui n`est point celui de la paix, Ils méditent la tromperie contre les gens tranquilles du pays.

Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.

Ils ouvrent contre moi leur bouche, Ils disent: Ah! ah! nos yeux regardent! -

This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.

Éternel, tu le vois! ne reste pas en silence! Seigneur, ne t`éloigne pas de moi!

Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.

Réveille-toi, réveille-toi pour me faire justice! Mon Dieu et mon Seigneur, défends ma cause!

Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.

Juge-moi selon ta justice, Éternel, mon Dieu! Et qu`ils ne se réjouissent pas à mon sujet!

Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.

Qu`ils ne disent pas dans leur coeur: Ah! voilà ce que nous voulions! Qu`ils ne disent pas: Nous l`avons englouti!

Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.

Que tous ensemble ils soient honteux et confus, Ceux qui se réjouissent de mon malheur! Qu`ils revêtent l`ignominie et l`opprobre, Ceux qui s`élèvent contre moi!

Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.

Qu`ils aient de l`allégresse et de la joie, Ceux qui prennent plaisir à mon innocence, Et que sans cesse ils disent: Exalté soit l`Éternel, Qui veut la paix de son serviteur!

And my tongue shall speak of thy righteousness and of thy praise all the day long.

Et ma langue célébrera ta justice, Elle dira tous les jours ta louange.

Psalms 36 - Psaumes 36


Psalms Chapter 36 King James Bible - Psaumes Chapitre 36 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 35
Psaumes 35

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 36

To the chief Musician, A Psalm of David the servant of the LORD. The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.

(36:1) Au chef des chantres. Du serviteur de l`Éternel, de David. (36:2) La parole impie du méchant est au fond de mon coeur; La crainte de Dieu n`est pas devant ses yeux.

For he flattereth himself in his own eyes, until his iniquity be found to be hateful.

(36:3) Car il se flatte à ses propres yeux, Pour consommer son iniquité, pour assouvir sa haine.

The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.

(36:4) Les paroles de sa bouche sont fausses et trompeuses; Il renonce à agir avec sagesse, à faire le bien.

He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.

(36:5) Il médite l`injustice sur sa couche, Il se tient sur une voie qui n`est pas bonne, Il ne repousse pas le mal.

Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.

(36:6) Éternel! ta bonté atteint jusqu`aux cieux, Ta fidélité jusqu`aux nues.

Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.

(36:7) Ta justice est comme les montagnes de Dieu, Tes jugements sont comme le grand abîme. Éternel! tu soutiens les hommes et les bêtes.

How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.

(36:8) Combien est précieuse ta bonté, ô Dieu! A l`ombre de tes ailes les fils de l`homme cherchent un refuge.

They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.

(36:9) Ils se rassasient de l`abondance de ta maison, Et tu les abreuves au torrent de tes délices.

For with thee is the fountain of life: in thy light shall we see light.

(36:10) Car auprès de toi est la source de la vie; Par ta lumière nous voyons la lumière.

O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.

(36:11) Étends ta bonté sur ceux qui te connaissent, Et ta justice sur ceux dont le coeur est droit!

Let not the foot of pride come against me, and let not the hand of the wicked remove me.

(36:12) Que le pied de l`orgueil ne m`atteigne pas, Et que la main des méchants ne me fasse pas fuir!

There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.

(36:13) Déjà tombent ceux qui commettent l`iniquité; Ils sont renversés, et ils ne peuvent se relever.

Psalms 37 - Psaumes 37


Psalms Chapter 37 King James Bible - Psaumes Chapitre 37 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 36
Psaumes 36

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 37

A Psalm of David. Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.

De David. Ne t`irrite pas contre les méchants, N`envie pas ceux qui font le mal.

For they shall soon be cut down like the grass, and wither as the green herb.

Car ils sont fauchés aussi vite que l`herbe, Et ils se flétrissent comme le gazon vert.

Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.

Confie-toi en l`Éternel, et pratique le bien; Aie le pays pour demeure et la fidélité pour pâture.

Delight thyself also in the LORD; and he shall give thee the desires of thine heart.

Fais de l`Éternel tes délices, Et il te donnera ce que ton coeur désire.

Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.

Recommande ton sort à l`Éternel, Mets en lui ta confiance, et il agira.

And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.

Il fera paraître ta justice comme la lumière, Et ton droit comme le soleil à son midi.

Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.

Garde le silence devant l`Éternel, et espère en lui; Ne t`irrite pas contre celui qui réussit dans ses voies, Contre l`homme qui vient à bout de ses mauvais desseins.

Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.

Laisse la colère, abandonne la fureur; Ne t`irrite pas, ce serait mal faire.

For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.

Car les méchants seront retranchés, Et ceux qui espèrent en l`Éternel posséderont le pays.

For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.

Encore un peu de temps, et le méchant n`est plus; Tu regardes le lieu où il était, et il a disparu.

But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.

Les misérables possèdent le pays, Et ils jouissent abondamment de la paix.

The wicked plotteth against the just, and gnasheth upon him with his teeth.

Le méchant forme des projets contre le juste, Et il grince des dents contre lui.

The Lord shall laugh at him: for he seeth that his day is coming.

Le Seigneur se rit du méchant, Car il voit que son jour arrive.

The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.

Les méchants tirent le glaive, Ils bandent leur arc, Pour faire tomber le malheureux et l`indigent, Pour égorger ceux dont la voie est droite.

Their sword shall enter into their own heart, and their bows shall be broken.

Leur glaive entre dans leur propre coeur, Et leurs arcs se brisent.

A little that a righteous man hath is better than the riches of many wicked.

Mieux vaut le peu du juste Que l`abondance de beaucoup de méchants;

For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.

Car les bras des méchants seront brisés, Mais l`Éternel soutient les justes.

The LORD knoweth the days of the upright: and their inheritance shall be for ever.

L`Éternel connaît les jours des hommes intègres, Et leur héritage dure à jamais.

They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.

Ils ne sont pas confondus au temps du malheur, Et ils sont rassasiés aux jours de la famine.

But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.

Mais les méchants périssent, Et les ennemis de l`Éternel, comme les plus beaux pâturages; Ils s`évanouissent, ils s`évanouissent en fumée.

The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.

Le méchant emprunte, et il ne rend pas; Le juste est compatissant, et il donne.

For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.

Car ceux que bénit l`Éternel possèdent le pays, Et ceux qu`il maudit sont retranchés.

The steps of a good man are ordered by the LORD: and he delighteth in his way.

L`Éternel affermit les pas de l`homme, Et il prend plaisir à sa voie;

Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.

S`il tombe, il n`est pas terrassé, Car l`Éternel lui prend la main.

I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.

J`ai été jeune, j`ai vieilli; Et je n`ai point vu le juste abandonné, Ni sa postérité mendiant son pain.

He is ever merciful, and lendeth; and his seed is blessed.

Toujours il est compatissant, et il prête; Et sa postérité est bénie.

Depart from evil, and do good; and dwell for evermore.

Détourne-toi du mal, fais le bien, Et possède à jamais ta demeure.

For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.

Car l`Éternel aime la justice, Et il n`abandonne pas ses fidèles; Ils sont toujours sous sa garde, Mais la postérité des méchants est retranchée.

The righteous shall inherit the land, and dwell therein for ever.

Les justes posséderont le pays, Et ils y demeureront à jamais.

The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.

La bouche du juste annonce la sagesse, Et sa langue proclame la justice.

The law of his God is in his heart; none of his steps shall slide.

La loi de son Dieu est dans son coeur; Ses pas ne chancellent point.

The wicked watcheth the righteous, and seeketh to slay him.

Le méchant épie le juste, Et il cherche à le faire mourir.

The LORD will not leave him in his hand, nor condemn him when he is judged.

L`Éternel ne le laisse pas entre ses mains, Et il ne le condamne pas quand il est en jugement.

Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.

Espère en l`Éternel, garde sa voie, Et il t`élèvera pour que tu possèdes le pays; Tu verras les méchants retranchés.

I have seen the wicked in great power, and spreading himself like a green bay tree.

J`ai vu le méchant dans toute sa puissance; Il s`étendait comme un arbre verdoyant.

Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.

Il a passé, et voici, il n`est plus; Je le cherche, et il ne se trouve plus.

Mark the perfect man, and behold the upright: for the end of that man is peace.

Observe celui qui est intègre, et regarde celui qui est droit; Car il y a une postérité pour l`homme de paix.

But the transgressors shall be destroyed together: the end of the wicked shall be cut off.

Mais les rebelles sont tous anéantis, La postérité des méchants est retranchée.

But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.

Le salut des justes vient de l`Éternel; Il est leur protecteur au temps de la détresse.

And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

L`Éternel les secourt et les délivre; Il les délivre des méchants et les sauve, Parce qu`ils cherchent en lui leur refuge.

Psalms 38 - Psaumes 38


Psalms Chapter 38 King James Bible - Psaumes Chapitre 38 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 37
Psaumes 37

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 38

A Psalm of David, to bring to remembrance. O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.

(38:1) Psaume de David. Pour souvenir. (38:2) Éternel! ne me punis pas dans ta colère, Et ne me châtie pas dans ta fureur.

For thine arrows stick fast in me, and thy hand presseth me sore.

(38:3) Car tes flèches m`ont atteint, Et ta main s`est appesantie sur moi.

There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.

(38:4) Il n`y a rien de sain dans ma chair à cause de ta colère, Il n`y a plus de vigueur dans mes os à cause de mon péché.

For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.

(38:5) Car mes iniquités s`élèvent au-dessus de ma tête; Comme un lourd fardeau, elles sont trop pesantes pour moi.

My wounds stink and are corrupt because of my foolishness.

(38:6) Mes plaies sont infectes et purulentes, Par l`effet de ma folie.

I am troubled; I am bowed down greatly; I go mourning all the day long.

(38:7) Je suis courbé, abattu au dernier point; Tout le jour je marche dans la tristesse.

For my loins are filled with a loathsome disease: and there is no soundness in my flesh.

(38:8) Car un mal brûlant dévore mes entrailles, Et il n`y a rien de sain dans ma chair.

I am feeble and sore broken: I have roared by reason of the disquietness of my heart.

(38:9) Je suis sans force, entièrement brisé; Le trouble de mon coeur m`arrache des gémissements.

Lord, all my desire is before thee; and my groaning is not hid from thee.

(38:10) Seigneur! tous mes désirs sont devant toi, Et mes soupirs ne te sont point cachés.

My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.

(38:11) Mon coeur est agité, ma force m`abandonne, Et la lumière de mes yeux n`est plus même avec moi.

My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.

(38:12) Mes amis et mes connaissances s`éloignent de ma plaie, Et mes proches se tiennent à l`écart.

They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.

(38:13) Ceux qui en veulent à ma vie tendent leurs pièges; Ceux qui cherchent mon malheur disent des méchancetés, Et méditent tout le jour des tromperies.

But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.

(38:14) Et moi, je suis comme un sourd, je n`entends pas; Je suis comme un muet, qui n`ouvre pas la bouche.

Thus I was as a man that heareth not, and in whose mouth are no reproofs.

(38:15) Je suis comme un homme qui n`entend pas, Et dans la bouche duquel il n`y a point de réplique.

For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.

(38:16) Éternel! c`est en toi que j`espère; Tu répondras, Seigneur, mon Dieu!

For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.

(38:17) Car je dis: Ne permets pas qu`ils se réjouissent à mon sujet, Qu`ils s`élèvent contre moi, si mon pied chancelle!

For I am ready to halt, and my sorrow is continually before me.

(38:18) Car je suis près de tomber, Et ma douleur est toujours devant moi.

For I will declare mine iniquity; I will be sorry for my sin.

(38:19) Car je reconnais mon iniquité, Je suis dans la crainte à cause de mon péché.

But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.

(38:20) Et mes ennemis sont pleins de vie, pleins de force; Ceux qui me haïssent sans cause sont nombreux.

They also that render evil for good are mine adversaries; because I follow the thing that good is.

(38:21) Ils me rendent le mal pour le bien; Ils sont mes adversaires, parce que je recherche le bien.

Forsake me not, O LORD: O my God, be not far from me.

(38:22) Ne m`abandonne pas, Éternel! Mon Dieu, ne t`éloigne pas de moi!

Make haste to help me, O Lord my salvation.

(38:23) Viens en hâte à mon secours, Seigneur, mon salut!

Psalms 39 - Psaumes 39


Psalms Chapter 39 King James Bible - Psaumes Chapitre 39 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 38
Psaumes 38

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 39

To the chief Musician, even to Jeduthun, A Psalm of David. I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.

(39:1) Au chef des chantres. A Jeduthun, Psaume de David. (39:2) Je disais: Je veillerai sur mes voies, De peur de pécher par ma langue; Je mettrai un frein à ma bouche, Tant que le méchant sera devant moi.

I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.

(39:3) Je suis resté muet, dans le silence; Je me suis tu, quoique malheureux; Et ma douleur n`était pas moins vive.

My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,

(39:4) Mon coeur brûlait au dedans de moi, Un feu intérieur me consumait, Et la parole est venue sur ma langue.

LORD, make me to know mine end, and the measure of my days, what it is; that I may know how frail I am.

(39:5) Éternel! dis-moi quel est le terme de ma vie, Quelle est la mesure de mes jours; Que je sache combien je suis fragile.

Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.

(39:6) Voici, tu as donné à mes jours la largeur de la main, Et ma vie est comme un rien devant toi. Oui, tout homme debout n`est qu`un souffle. -Pause.

Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.

(39:7) Oui, l`homme se promène comme une ombre, Il s`agite vainement; Il amasse, et il ne sait qui recueillera.

And now, Lord, what wait I for? my hope is in thee.

(39:8) Maintenant, Seigneur, que puis-je espérer? En toi est mon espérance.

Deliver me from all my transgressions: make me not the reproach of the foolish.

(39:9) Délivre-moi de toutes mes transgressions! Ne me rends pas l`opprobre de l`insensé!

I was dumb, I opened not my mouth; because thou didst it.

(39:10) Je reste muet, je n`ouvre pas la bouche, Car c`est toi qui agis.

Remove thy stroke away from me: I am consumed by the blow of thine hand.

(39:11) Détourne de moi tes coups! Je succombe sous les attaques de ta main.

When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.

(39:12) Tu châties l`homme en le punissant de son iniquité, Tu détruis comme la teigne ce qu`il a de plus cher. Oui, tout homme est un souffle. -Pause.

Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.

(39:13) Écoute ma prière, Éternel, et prête l`oreille à mes cris! Ne sois pas insensible à mes larmes! Car je suis un étranger chez toi, Un habitant, comme tous mes pères.

O spare me, that I may recover strength, before I go hence, and be no more.

(39:14) Détourne de moi le regard, et laisse-moi respirer, Avant que je m`en aille et que ne sois plus!

Psalms 40 - Psaumes 40


Psalms Chapter 40 King James Bible - Psaumes Chapitre 40 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 39
Psaumes 39

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 40

To the chief Musician, A Psalm of David. I waited patiently for the LORD; and he inclined unto me, and heard my cry.

(40:1) Au chef des chantres. De David. Psaume. (40:2) J`avais mis en l`Éternel mon espérance; Et il s`est incliné vers moi, il a écouté mes cris.

He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.

(40:3) Il m`a retiré de la fosse de destruction, Du fond de la boue; Et il a dressé mes pieds sur le roc, Il a affermi mes pas.

And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.

(40:4) Il a mis dans ma bouche un cantique nouveau, Une louange à notre Dieu; Beaucoup l`ont vu, et ont eu de la crainte, Et ils se sont confiés en l`Éternel.

Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.

(40:5) Heureux l`homme qui place en l`Éternel sa confiance, Et qui ne se tourne pas vers les hautains et les menteurs!

Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.

(40:6) Tu as multiplié, Éternel, mon Dieu! Tes merveilles et tes desseins en notre faveur; Nul n`est comparable à toi; Je voudrais les publier et les proclamer, Mais leur nombre est trop grand pour que je les raconte.

Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.

(40:7) Tu ne désires ni sacrifice ni offrande, Tu m`as ouvert les oreilles; Tu ne demandes ni holocauste ni victime expiatoire.

Then said I, Lo, I come: in the volume of the book it is written of me,

(40:8) Alors je dis: Voici, je viens Avec le rouleau du livre écrit pour moi.

I delight to do thy will, O my God: yea, thy law is within my heart.

(40:9) Je veux faire ta volonté, mon Dieu! Et ta loi est au fond de mon coeur.

I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.

(40:10) J`annonce la justice dans la grande assemblée; Voici, je ne ferme pas mes lèvres, Éternel, tu le sais!

I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.

(40:11) Je ne retiens pas dans mon coeur ta justice, Je publie ta vérité et ton salut; Je ne cache pas ta bonté et ta fidélité Dans la grande assemblée.

Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.

(40:12) Toi, Éternel! tu ne me refuseras pas tes compassions; Ta bonté et ta fidélité me garderont toujours.

For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.

(40:13) Car des maux sans nombre m`environnent; Les châtiments de mes iniquités m`atteignent, Et je ne puis en supporter la vue; Ils sont plus nombreux que les cheveux de ma tête, Et mon courage m`abandonne.

Be pleased, O LORD, to deliver me: O LORD, make haste to help me.

(40:14) Veuille me délivrer, ô Éternel! Éternel, viens en hâte à mon secours!

Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.

(40:15) Que tous ensemble ils soient honteux et confus, Ceux qui en veulent à ma vie pour l`enlever! Qu`ils reculent et rougissent, Ceux qui désirent ma perte!

Let them be desolate for a reward of their shame that say unto me, Aha, aha.

(40:16) Qu`ils soient dans la stupeur par l`effet de leur honte, Ceux qui me disent: Ah! ah!

Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.

(40:17) Que tous ceux qui te cherchent Soient dans l`allégresse et se réjouissent en toi! Que ceux qui aiment ton salut Disent sans cesse: Exalté soit l`Éternel!

But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.

(40:18) Moi, je suis pauvre et indigent; Mais le Seigneur pense à moi. Tu es mon aide et mon libérateur: Mon Dieu, ne tarde pas!

Psalms 41 - Psaumes 41


Psalms Chapter 41 King James Bible - Psaumes Chapitre 41 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 40
Psaumes 40

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 41

To the chief Musician, A Psalm of David. Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.

(41:1) Au chef des chantres. Psaume de David. (41:2) Heureux celui qui s`intéresse au pauvre! Au jour du malheur l`Éternel le délivre;

The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.

(41:3) L`Éternel le garde et lui conserve la vie. Il est heureux sur la terre, Et tu ne le livres pas au bon plaisir de ses ennemis.

The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.

(41:4) L`Éternel le soutient sur son lit de douleur; Tu le soulages dans toutes ses maladies.

I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.

(41:5) Je dis: Éternel, aie pitié de moi! Guéris mon âme! car j`ai péché contre toi.

Mine enemies speak evil of me, When shall he die, and his name perish?

(41:6) Mes ennemis disent méchamment de moi: Quand mourra-t-il? quand périra son nom?

And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.

(41:7) Si quelqu`un vient me voir, il prend un langage faux, Il recueille des sujets de médire; Il s`en va, et il parle au dehors.

All that hate me whisper together against me: against me do they devise my hurt.

(41:8) Tous mes ennemis chuchotent entre eux contre moi; Ils pensent que mon malheur causera ma ruine:

An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.

(41:9) Il est dangereusement atteint, Le voilà couché, il ne se relèvera pas!

Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.

(41:10) Celui-là même avec qui j`étais en paix, Qui avait ma confiance et qui mangeait mon pain, Lève le talon contre moi.

But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.

(41:11) Toi, Éternel, aie pitié de moi et rétablis-moi! Et je leur rendrai ce qui leur est dû.

By this I know that thou favourest me, because mine enemy doth not triumph over me.

(41:12) Je connaîtrai que tu m`aimes, Si mon ennemi ne triomphe pas de moi.

And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.

(41:13) Tu m`as soutenu à cause de mon intégrité, Et tu m`as placé pour toujours en ta présence.

Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.

(41:14) Béni soit l`Éternel, le Dieu d`Israël, d`éternité en éternité! Amen! Amen!

Psalms 42 - Psaumes 42


Psalms Chapter 42 King James Bible - Psaumes Chapitre 42 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 41
Psaumes 41

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 42

To the chief Musician, Maschil, for the sons of Korah. As the hart panteth after the water brooks, so panteth my soul after thee, O God.

(42:1) Au chef des chantres. Cantique des fils de Koré. (42:2) Comme une biche soupire après des courants d`eau, Ainsi mon âme soupire après toi, ô Dieu!

My soul thirsteth for God, for the living God: when shall I come and appear before God?

(42:3) Mon âme a soif de Dieu, du Dieu vivant: Quand irai-je et paraîtrai-je devant la face de Dieu?

My tears have been my meat day and night, while they continually say unto me, Where is thy God?

(42:4) Mes larmes sont ma nourriture jour et nuit, Pendant qu`on me dit sans cesse: Où est ton Dieu?

When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.

(42:5) Je me rappelle avec effusion de coeur Quand je marchais entouré de la foule, Et que je m`avançais à sa tête vers la maison de Dieu, Au milieu des cris de joie et des actions de grâces D`une multitude en fête.

Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.

(42:6) Pourquoi t`abats-tu, mon âme, et gémis-tu au dedans de moi? Espère en Dieu, car je le louerai encore; Il est mon salut et mon Dieu.

O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.

(42:7) Mon âme est abattue au dedans de moi: Aussi c`est à toi que je pense, depuis le pays du Jourdain, Depuis l`Hermon, depuis la montagne de Mitsear.

Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.

(42:8) Un flot appelle un autre flot au bruit de tes ondées; Toutes tes vagues et tous tes flots passent sur moi.

Yet the LORD will command his lovingkindness in the daytime, and in the night his song shall be with me, and my prayer unto the God of my life.

(42:9) Le jour, l`Éternel m`accordait sa grâce; La nuit, je chantais ses louanges, J`adressais une prière au Dieu de ma vie.

I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?

(42:10) Je dis à Dieu, mon rocher: Pourquoi m`oublies-tu? Pourquoi dois-je marcher dans la tristesse, Sous l`oppression de l`ennemi?

As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?

(42:11) Mes os se brisent quand mes persécuteurs m`outragent, En me disant sans cesse: Où est ton Dieu?

Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.

(42:12) Pourquoi t`abats-tu, mon âme, et gémis-tu au dedans de moi? Espère en Dieu, car je le louerai encore; Il est mon salut et mon Dieu.

Psalms 43 - Psaumes 43


Psalms Chapter 43 King James Bible - Psaumes Chapitre 43 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 42
Psaumes 42

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 43

Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.

Rends-moi justice, ô Dieu, défends ma cause contre une nation infidèle! Délivre-moi des hommes de fraude et d`iniquité!

For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?

Toi, mon Dieu protecteur, pourquoi me repousses-tu? Pourquoi dois-je marcher dans la tristesse, Sous l`oppression de l`ennemi?

O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.

Envoie ta lumière et ta fidélité! Qu`elles me guident, Qu`elles me conduisent à ta montagne sainte et à tes demeures!

Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.

J`irai vers l`autel de Dieu, de Dieu, ma joie et mon allégresse, Et je te célébrerai sur la harpe, ô Dieu, mon Dieu!

Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

Pourquoi t`abats-tu, mon âme, et gémis-tu au dedans de moi? Espère en Dieu, car je le louerai encore; Il est mon salut et mon Dieu.

Psalms 44 - Psaumes 44


Psalms Chapter 44 King James Bible - Psaumes Chapitre 44 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 43
Psaumes 43

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 44

To the chief Musician for the sons of Korah, Maschil. We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.

(44:1) Au chef des chantres. Des fils de Koré. Cantique. (44:2) O Dieu! nous avons entendu de nos oreilles, Nos pères nous ont raconté Les oeuvres que tu as accomplies de leur temps, Aux jours d`autrefois.

How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.

(44:3) De ta main tu as chassé des nations pour les établir, Tu as frappé des peuples pour les étendre.

For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.

(44:4) Car ce n`est point par leur épée qu`ils se sont emparés du pays, Ce n`est point leur bras qui les a sauvés; Mais c`est ta droite, c`est ton bras, c`est la lumière de ta face, Parce que tu les aimais.

Thou art my King, O God: command deliverances for Jacob.

(44:5) O Dieu! tu es mon roi: Ordonne la délivrance de Jacob!

Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.

(44:6) Avec toi nous renversons nos ennemis, Avec ton nom nous écrasons nos adversaires.

For I will not trust in my bow, neither shall my sword save me.

(44:7) Car ce n`est pas en mon arc que je me confie, Ce n`est pas mon épée qui me sauvera;

But thou hast saved us from our enemies, and hast put them to shame that hated us.

(44:8) Mais c`est toi qui nous délivres de nos ennemis, Et qui confonds ceux qui nous haïssent.

In God we boast all the day long, and praise thy name for ever. Selah.

(44:9) Nous nous glorifions en Dieu chaque jour, Et nous célébrerons à jamais ton nom. -Pause.

But thou hast cast off, and put us to shame; and goest not forth with our armies.

(44:10) Cependant tu nous repousses, tu nous couvres de honte, Tu ne sors plus avec nos armées;

Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.

(44:11) Tu nous fais reculer devant l`ennemi, Et ceux qui nous haïssent enlèvent nos dépouilles.

Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.

(44:12) Tu nous livres comme des brebis à dévorer, Tu nous disperses parmi les nations.

Thou sellest thy people for nought, and dost not increase thy wealth by their price.

(44:13) Tu vends ton peuple pour rien, Tu ne l`estimes pas à une grande valeur.

Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.

(44:14) Tu fais de nous un objet d`opprobre pour nos voisins, De moquerie et de risée pour ceux qui nous entourent;

Thou makest us a byword among the heathen, a shaking of the head among the people.

(44:15) Tu fais de nous un objet de sarcasme parmi les nations, Et de hochements de tête parmi les peuples.

My confusion is continually before me, and the shame of my face hath covered me,

(44:16) Ma honte est toujours devant moi, Et la confusion couvre mon visage,

For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.

(44:17) A la voix de celui qui m`insulte et m`outrage, A la vue de l`ennemi et du vindicatif.

All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.

(44:18) Tout cela nous arrive, sans que nous t`ayons oublié, Sans que nous ayons violé ton alliance:

Our heart is not turned back, neither have our steps declined from thy way;

(44:19) Notre coeur ne s`est point détourné, Nos pas ne se sont point éloignés de ton sentier,

Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.

(44:20) Pour que tu nous écrases dans la demeure des chacals, Et que tu nous couvres de l`ombre de la mort.

If we have forgotten the name of our God, or stretched out our hands to a strange god;

(44:21) Si nous avions oublié le nom de notre Dieu, Et étendu nos mains vers un dieu étranger,

Shall not God search this out? for he knoweth the secrets of the heart.

(44:22) Dieu ne le saurait-il pas, Lui qui connaît les secrets du coeur?

Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.

(44:23) Mais c`est à cause de toi qu`on nous égorge tous les jours, Qu`on nous regarde comme des brebis destinées à la boucherie.

Awake, why sleepest thou, O Lord? arise, cast us not off for ever.

(44:24) Réveille-toi! Pourquoi dors-tu, Seigneur? Réveille-toi! ne nous repousse pas à jamais!

Wherefore hidest thou thy face, and forgettest our affliction and our oppression?

(44:25) Pourquoi caches-tu ta face? Pourquoi oublies-tu notre misère et notre oppression?

For our soul is bowed down to the dust: our belly cleaveth unto the earth.

(44:26) Car notre âme est abattue dans la poussière, Notre corps est attaché à la terre.

Arise for our help, and redeem us for thy mercies' sake.

(44:27) Lève-toi, pour nous secourir! Délivre-nous à cause de ta bonté!

Psalms 45 - Psaumes 45


Psalms Chapter 45 King James Bible - Psaumes Chapitre 45 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 44
Psaumes 44

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 45

To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves. My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.

(45:1) Au chef des chantres. Sur les lis. Des fils de Koré. Cantique. Chant d`amour. (45:2) Des paroles pleines de charme bouillonnent dans mon coeur. Je dis: Mon oeuvre est pour le roi! Que ma langue soit comme la plume d`un habile écrivain!

Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.

(45:3) Tu es le plus beau des fils de l`homme, La grâce est répandue sur tes lèvres: C`est pourquoi Dieu t`a béni pour toujours.

Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.

(45:4) Vaillant guerrier, ceins ton épée, -Ta parure et ta gloire,

And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.

(45:5) Oui, ta gloire! -Sois vainqueur, monte sur ton char, Défends la vérité, la douceur et la justice, Et que ta droite se signale par de merveilleux exploits!

Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.

(45:6) Tes flèches sont aiguës; Des peuples tomberont sous toi; Elles perceront le coeur des ennemis du roi.

Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.

(45:7) Ton trône, ô Dieu, est à toujours; Le sceptre de ton règne est un sceptre d`équité.

Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.

(45:8) Tu aimes la justice, et tu hais la méchanceté: C`est pourquoi, ô Dieu, ton Dieu t`a oint D`une huile de joie, par privilège sur tes collègues.

All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.

(45:9) La myrrhe, l`aloès et la casse parfument tous tes vêtements; Dans les palais d`ivoire les instruments à cordes te réjouissent.

Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.

(45:10) Des filles de rois sont parmi tes bien-aimées; La reine est à ta droite, parée d`or d`Ophir.

Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;

(45:11) Écoute, ma fille, vois, et prête l`oreille; Oublie ton peuple et la maison de ton père.

So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.

(45:12) Le roi porte ses désirs sur ta beauté; Puisqu`il est ton seigneur, rends-lui tes hommages.

And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.

(45:13) Et, avec des présents, la fille de Tyr, Les plus riches du peuple rechercheront ta faveur.

The king's daughter is all glorious within: her clothing is of wrought gold.

(45:14) Toute resplendissante est la fille du roi dans l`intérieur du palais; Elle porte un vêtement tissu d`or.

She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.

(45:15) Elle est présentée au roi, vêtue de ses habits brodés, Et suivie des jeunes filles, ses compagnes, qui sont amenées auprès de toi;

With gladness and rejoicing shall they be brought: they shall enter into the king's palace.

(45:16) On les introduit au milieu des réjouissances et de l`allégresse, Elles entrent dans le palais du roi.

Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.

(45:17) Tes enfants prendront la place de tes pères; Tu les établiras princes dans tout le pays.

I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.

(45:18) Je rappellerai ton nom dans tous les âges: Aussi les peuples te loueront éternellement et à jamais.

Psalms 46 - Psaumes 46


Psalms Chapter 46 King James Bible - Psaumes Chapitre 46 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 45
Psaumes 45

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 46

To the chief Musician for the sons of Korah, A Song upon Alamoth. God is our refuge and strength, a very present help in trouble.

(46:1) Au chef des chantres. Des fils de Koré. Sur alamoth. Cantique. (46:2) Dieu est pour nous un refuge et un appui, Un secours qui ne manque jamais dans la détresse.

Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;

(46:3) C`est pourquoi nous sommes sans crainte quand la terre est bouleversée, Et que les montagnes chancellent au coeur des mers,

Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.

(46:4) Quand les flots de la mer mugissent, écument, Se soulèvent jusqu`à faire trembler les montagnes. -Pause.

There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.

(46:5) Il est un fleuve dont les courants réjouissent la cité de Dieu, Le sanctuaire des demeures du Très Haut.

God is in the midst of her; she shall not be moved: God shall help her, and that right early.

(46:6) Dieu est au milieu d`elle: elle n`est point ébranlée; Dieu la secourt dès l`aube du matin.

The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.

(46:7) Des nations s`agitent, des royaumes s`ébranlent; Il fait entendre sa voix: la terre se fond d`épouvante.

The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

(46:8) L`Éternel des armées est avec nous, Le Dieu de Jacob est pour nous une haute retraite. -Pause.

Come, behold the works of the LORD, what desolations he hath made in the earth.

(46:9) Venez, contemplez les oeuvres de l`Éternel, Les ravages qu`il a opérés sur la terre!

He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.

(46:10) C`est lui qui a fait cesser les combats jusqu`au bout de la terre; Il a brisé l`arc, et il a rompu la lance, Il a consumé par le feu les chars de guerre. -

Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.

(46:11) Arrêtez, et sachez que je suis Dieu: Je domine sur les nations, je domine sur la terre. -

The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

(46:12) L`Éternel des armées est avec nous, Le Dieu de Jacob est pour nous une haute retraite. -Pause.

Psalms 47 - Psaumes 47


Psalms Chapter 47 King James Bible - Psaumes Chapitre 47 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 46
Psaumes 46

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 47

To the chief Musician, A Psalm for the sons of Korah. O clap your hands, all ye people; shout unto God with the voice of triumph.

(47:1) Au chef des chantres. Des fils de Koré. Psaume. (47:2) Vous tous, peuples, battez des mains! Poussez vers Dieu des cris de joie!

For the LORD most high is terrible; he is a great King over all the earth.

(47:3) Car l`Éternel, le Très Haut, est redoutable, Il est un grand roi sur toute la terre.

He shall subdue the people under us, and the nations under our feet.

(47:4) Il nous assujettit des peuples, Il met des nations sous nos pieds;

He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.

(47:5) Il nous choisit notre héritage, La gloire de Jacob qu`il aime. -Pause.

God is gone up with a shout, the LORD with the sound of a trumpet.

(47:6) Dieu monte au milieu des cris de triomphe, L`Éternel s`avance au son de la trompette.

Sing praises to God, sing praises: sing praises unto our King, sing praises.

(47:7) Chantez à Dieu, chantez! Chantez à notre roi, chantez!

For God is the King of all the earth: sing ye praises with understanding.

(47:8) Car Dieu est roi de toute la terre: Chantez un cantique!

God reigneth over the heathen: God sitteth upon the throne of his holiness.

(47:9) Dieu règne sur les nations, Dieu a pour siège son saint trône.

The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.

(47:10) Les princes des peuples se réunissent Au peuple du Dieu d`Abraham; Car à Dieu sont les boucliers de la terre: Il est souverainement élevé.

Psalms 48 - Psaumes 48


Psalms Chapter 48 King James Bible - Psaumes Chapitre 48 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 47
Psaumes 47

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 48

A Song and Psalm for the sons of Korah. Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.

(48:1) Cantique. Psaume des fils de Koré. (48:2) L`Éternel est grand, il est l`objet de toutes les louanges, Dans la ville de notre Dieu, sur sa montagne sainte.

Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.

(48:3) Belle est la colline, joie de toute la terre, la montagne de Sion; Le côté septentrional, c`est la ville du grand roi.

God is known in her palaces for a refuge.

(48:4) Dieu, dans ses palais, est connu pour une haute retraite.

For, lo, the kings were assembled, they passed by together.

(48:5) Car voici, les rois s`étaient concertés: Ils n`ont fait que passer ensemble.

They saw it, and so they marvelled; they were troubled, and hasted away.

(48:6) Ils ont regardé, tout stupéfaits, Ils ont eu peur, et ont pris la fuite.

Fear took hold upon them there, and pain, as of a woman in travail.

(48:7) Là un tremblement les a saisis, Comme la douleur d`une femme qui accouche.

Thou breakest the ships of Tarshish with an east wind.

(48:8) Ils ont été chassés comme par le vent d`orient, Qui brise les navires de Tarsis.

As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.

(48:9) Ce que nous avions entendu dire, nous l`avons vu Dans la ville de l`Éternel des armées, Dans la ville de notre Dieu: Dieu la fera subsister à toujours. -Pause.

We have thought of thy lovingkindness, O God, in the midst of thy temple.

(48:10) O Dieu, nous pensons à ta bonté Au milieu de ton temple.

According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.

(48:11) Comme ton nom, ô Dieu! Ta louange retentit jusqu`aux extrémités de la terre; Ta droite est pleine de justice.

Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.

(48:12) La montagne de Sion se réjouit, Les filles de Juda sont dans l`allégresse, A cause de tes jugements.

Walk about Zion, and go round about her: tell the towers thereof.

(48:13) Parcourez Sion, parcourez-en l`enceinte, Comptez ses tours,

Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.

(48:14) Observez son rempart, Examinez ses palais, Pour le raconter à la génération future.

For this God is our God for ever and ever: he will be our guide even unto death.

(48:15) Voilà le Dieu qui est notre Dieu éternellement et à jamais; Il sera notre guide jusqu`à la mort.

Psalms 49 - Psaumes 49


Psalms Chapter 49 King James Bible - Psaumes Chapitre 49 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 48
Psaumes 48

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 49

To the chief Musician, A Psalm for the sons of Korah. Hear this, all ye people; give ear, all ye inhabitants of the world:

(49:1) Au chef des chantres. Des fils de Koré. Psaume. (49:2) Écoutez ceci, vous tous, peuples, Prêtez l`oreille, vous tous, habitants du monde,

Both low and high, rich and poor, together.

(49:3) Petits et grands, Riches et pauvres!

My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.

(49:4) Ma bouche va faire entendre des paroles sages, Et mon coeur a des pensées pleines de sens.

I will incline mine ear to a parable: I will open my dark saying upon the harp.

(49:5) Je prête l`oreille aux sentences qui me sont inspirées, J`ouvre mon chant au son de la harpe.

Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?

(49:6) Pourquoi craindrais-je aux jours du malheur, Lorsque l`iniquité de mes adversaires m`enveloppe?

They that trust in their wealth, and boast themselves in the multitude of their riches;

(49:7) Ils ont confiance en leurs biens, Et se glorifient de leur grande richesse.

None of them can by any means redeem his brother, nor give to God a ransom for him:

(49:8) Ils ne peuvent se racheter l`un l`autre, Ni donner à Dieu le prix du rachat.

(For the redemption of their soul is precious, and it ceaseth for ever:)

(49:9) Le rachat de leur âme est cher, Et n`aura jamais lieu;

That he should still live for ever, and not see corruption.

(49:10) Ils ne vivront pas toujours, Ils n`éviteront pas la vue de la fosse.

For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.

(49:11) Car ils la verront: les sages meurent, L`insensé et le stupide périssent également, Et ils laissent à d`autres leurs biens.

Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.

(49:12) Ils s`imaginent que leurs maisons seront éternelles, Que leurs demeures subsisteront d`âge en âge, Eux dont les noms sont honorés sur la terre.

Nevertheless man being in honour abideth not: he is like the beasts that perish.

(49:13) Mais l`homme qui est en honneur n`a point de durée, Il est semblable aux bêtes que l`on égorge.

This their way is their folly: yet their posterity approve their sayings. Selah.

(49:14) Telle est leur voie, leur folie, Et ceux qui les suivent se plaisent à leurs discours. -Pause.

Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.

(49:15) Comme un troupeau, ils sont mis dans le séjour des morts, La mort en fait sa pâture; Et bientôt les hommes droits les foulent aux pieds, Leur beauté s`évanouit, le séjour des morts est leur demeure.

But God will redeem my soul from the power of the grave: for he shall receive me. Selah.

(49:16) Mais Dieu sauvera mon âme du séjour des morts, Car il me prendra sous sa protection. -Pause.

Be not thou afraid when one is made rich, when the glory of his house is increased;

(49:17) Ne sois pas dans la crainte parce qu`un homme s`enrichit, Parce que les trésors de sa maison se multiplient;

For when he dieth he shall carry nothing away: his glory shall not descend after him.

(49:18) Car il n`emporte rien en mourant, Ses trésors ne descendent point après lui.

Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.

(49:19) Il aura beau s`estimer heureux pendant sa vie, On aura beau te louer des jouissances que tu te donnes,

He shall go to the generation of his fathers; they shall never see light.

(49:20) Tu iras néanmoins au séjour de tes pères, Qui jamais ne reverront la lumière.

Man that is in honour, and understandeth not, is like the beasts that perish.

(49:21) L`homme qui est en honneur, et qui n`a pas d`intelligence, Est semblable aux bêtes que l`on égorge.

Psalms 50 - Psaumes 50


Psalms Chapter 50 King James Bible - Psaumes Chapitre 50 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 49
Psaumes 49

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 50

A Psalm of Asaph. The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.

Psaume d`Asaph. Dieu, Dieu, l`Éternel, parle, et convoque la terre, Depuis le soleil levant jusqu`au soleil couchant.

Out of Zion, the perfection of beauty, God hath shined.

De Sion, beauté parfaite, Dieu resplendit.

Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.

Il vient, notre Dieu, il ne reste pas en silence; Devant lui est un feu dévorant, Autour de lui une violente tempête.

He shall call to the heavens from above, and to the earth, that he may judge his people.

Il crie vers les cieux en haut, Et vers la terre, pour juger son peuple:

Gather my saints together unto me; those that have made a covenant with me by sacrifice.

Rassemblez-moi mes fidèles, Qui ont fait alliance avec moi par le sacrifice! -

And the heavens shall declare his righteousness: for God is judge himself. Selah.

Et les cieux publieront sa justice, Car c`est Dieu qui est juge. -Pause.

Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.

Écoute, mon peuple! et je parlerai; Israël! et je t`avertirai. Je suis Dieu, ton Dieu.

I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.

Ce n`est pas pour tes sacrifices que je te fais des reproches; Tes holocaustes sont constamment devant moi.

I will take no bullock out of thy house, nor he goats out of thy folds.

Je ne prendrai pas de taureau dans ta maison, Ni de bouc dans tes bergeries.

For every beast of the forest is mine, and the cattle upon a thousand hills.

Car tous les animaux des forêts sont à moi, Toutes les bêtes des montagnes par milliers;

I know all the fowls of the mountains: and the wild beasts of the field are mine.

Je connais tous les oiseaux des montagnes, Et tout ce qui se meut dans les champs m`appartient.

If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.

Si j`avais faim, je ne te le dirais pas, Car le monde est à moi et tout ce qu`il renferme.

Will I eat the flesh of bulls, or drink the blood of goats?

Est-ce que je mange la chair des taureaux? Est-ce que je bois le sang des boucs?

Offer unto God thanksgiving; and pay thy vows unto the most High:

Offre pour sacrifice à Dieu des actions de grâces, Et accomplis tes voeux envers le Très Haut.

And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.

Et invoque-moi au jour de la détresse; Je te délivrerai, et tu me glorifieras.

But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?

Et Dieu dit au méchant: Quoi donc! tu énumères mes lois, Et tu as mon alliance à la bouche,

Seeing thou hatest instruction, and castest my words behind thee.

Toi qui hais les avis, Et qui jettes mes paroles derrière toi!

When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.

Si tu vois un voleur, tu te plais avec lui, Et ta part est avec les adultères.

Thou givest thy mouth to evil, and thy tongue frameth deceit.

Tu livres ta bouche au mal, Et ta langue est un tissu de tromperies.

Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.

Tu t`assieds, et tu parles contre ton frère, Tu diffames le fils de ta mère.

These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.

Voilà ce que tu as fait, et je me suis tu. Tu t`es imaginé que je te ressemblais; Mais je vais te reprendre, et tout mettre sous tes yeux.

Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.

Prenez-y donc garde, vous qui oubliez Dieu, De peur que je ne déchire, sans que personne délivre.

Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.

Celui qui offre pour sacrifice des actions de grâces me glorifie, Et à celui qui veille sur sa voie Je ferai voir le salut de Dieu.

Psalms 51 - Psaumes 51


Psalms Chapter 51 King James Bible - Psaumes Chapitre 51 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 50
Psaumes 50

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 51

To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba. Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.

(51:1) Au chef des chantres. Psaume de David. (51:2) Lorsque Nathan, le prophète, vint à lui, après que David fut allé vers Bath Schéba. (51:3) O Dieu! aie pitié de moi dans ta bonté; Selon ta grande miséricorde, efface mes transgressions;

Wash me throughly from mine iniquity, and cleanse me from my sin.

(51:4) Lave-moi complètement de mon iniquité, Et purifie-moi de mon péché.

For I acknowledge my transgressions: and my sin is ever before me.

(51:5) Car je reconnais mes transgressions, Et mon péché est constamment devant moi.

Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.

(51:6) J`ai péché contre toi seul, Et j`ai fait ce qui est mal à tes yeux, En sorte que tu seras juste dans ta sentence, Sans reproche dans ton jugement.

Behold, I was shapen in iniquity; and in sin did my mother conceive me.

(51:7) Voici, je suis né dans l`iniquité, Et ma mère m`a conçu dans le péché.

Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.

(51:8) Mais tu veux que la vérité soit au fond du coeur: Fais donc pénétrer la sagesse au dedans de moi!

Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.

(51:9) Purifie-moi avec l`hysope, et je serai pur; Lave-moi, et je serai plus blanc que la neige.

Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.

(51:10) Annonce-moi l`allégresse et la joie, Et les os que tu as brisés se réjouiront.

Hide thy face from my sins, and blot out all mine iniquities.

(51:11) Détourne ton regard de mes péchés, Efface toutes mes iniquités.

Create in me a clean heart, O God; and renew a right spirit within me.

(51:12) O Dieu! crée en moi un coeur pur, Renouvelle en moi un esprit bien disposé.

Cast me not away from thy presence; and take not thy holy spirit from me.

(51:13) Ne me rejette pas loin de ta face, Ne me retire pas ton esprit saint.

Restore unto me the joy of thy salvation; and uphold me with thy free spirit.

(51:14) Rends-moi la joie de ton salut, Et qu`un esprit de bonne volonté me soutienne!

Then will I teach transgressors thy ways; and sinners shall be converted unto thee.

(51:15) J`enseignerai tes voies à ceux qui les transgressent, Et les pécheurs reviendront à toi.

Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.

(51:16) O Dieu, Dieu de mon salut! délivre-moi du sang versé, Et ma langue célébrera ta miséricorde.

O Lord, open thou my lips; and my mouth shall shew forth thy praise.

(51:17) Seigneur! ouvre mes lèvres, Et ma bouche publiera ta louange.

For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.

(51:18) Si tu eusses voulu des sacrifices, je t`en aurais offert; Mais tu ne prends point plaisir aux holocaustes.

The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.

(51:19) Les sacrifices qui sont agréables à Dieu, c`est un esprit brisé: O Dieu! tu ne dédaignes pas un coeur brisé et contrit.

Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.

(51:20) Répands par ta grâce tes bienfaits sur Sion, Bâtis les murs de Jérusalem!

Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.

(51:21) Alors tu agréeras des sacrifices de justice, Des holocaustes et des victimes tout entières; Alors on offrira des taureaux sur ton autel.

Psalms 52 - Psaumes 52


Psalms Chapter 52 King James Bible - Psaumes Chapitre 52 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 51
Psaumes 51

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 52

To the chief Musician, Maschil, A Psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech. Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.

(52:1) Au chef des chantres. Cantique de David. (52:2) A l`occasion du rapport que Doëg, l`Édomite, vint faire à Saül, en lui disant: David s`est rendu dans la maison d`Achimélec. (52:3) Pourquoi te glorifies-tu de ta méchanceté, tyran? La bonté de Dieu subsiste toujours.

Thy tongue deviseth mischiefs; like a sharp razor, working deceitfully.

(52:4) Ta langue n`invente que malice, comme un rasoir affilé, fourbe que tu es!

Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.

(52:5) Tu aimes le mal plutôt que le bien, Le mensonge plutôt que la droiture. -Pause.

Thou lovest all devouring words, O thou deceitful tongue.

(52:6) Tu aimes toutes les paroles de destruction, Langue trompeuse!

God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.

(52:7) Aussi Dieu t`abattra pour toujours, Il te saisira et t`enlèvera de ta tente; Il te déracinera de la terre des vivants. -Pause.

The righteous also shall see, and fear, and shall laugh at him:

(52:8) Les justes le verront, et auront de la crainte, Et ils feront de lui le sujet de leurs moqueries:

Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.

(52:9) Voilà l`homme qui ne prenait point Dieu pour protecteur, Mais qui se confiait en ses grandes richesses, Et qui triomphait dans sa malice!

But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.

(52:10) Et moi, je suis dans la maison de Dieu comme un olivier verdoyant, Je me confie dans la bonté de Dieu, éternellement et à jamais.

I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.

(52:11) Je te louerai toujours, parce que tu as agi; Et je veux espérer en ton nom, parce qu`il est favorable, En présence de tes fidèles.

Psalms 53 - Psaumes 53


Psalms Chapter 53 King James Bible - Psaumes Chapitre 53 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 52
Psaumes 52

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 53

To the chief Musician upon Mahalath, Maschil, A Psalm of David. The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.

(53:1) Au chef des chantres. Sur la flûte. Cantique de David. (53:2) L`insensé dit en son coeur: Il n`y a point de Dieu! Ils se sont corrompus, ils ont commis des iniquités abominables; Il n`en est aucun qui fasse le bien.

God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.

(53:3) Dieu, du haut des cieux, regarde les fils de l`homme, Pour voir s`il y a quelqu`un qui soit intelligent, Qui cherche Dieu.

Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.

(53:4) Tous sont égarés, tous sont pervertis; Il n`en est aucun qui fasse le bien, Pas même un seul.

Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.

(53:5) Ceux qui commettent l`iniquité ont-ils perdu le sens? Ils dévorent mon peuple, ils le prennent pour nourriture; Ils n`invoquent point Dieu.

There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.

(53:6) Alors ils trembleront d`épouvante, Sans qu`il y ait sujet d`épouvante; Dieu dispersera les os de ceux qui campent contre toi; Tu les confondras, car Dieu les a rejetés.

Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

(53:7) Oh! qui fera partir de Sion la délivrance d`Israël? Quand Dieu ramènera les captifs de son peuple, Jacob sera dans l`allégresse, Israël se réjouira.

Psalms 54 - Psaumes 54


Psalms Chapter 54 King James Bible - Psaumes Chapitre 54 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 53
Psaumes 53

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 54

To the chief Musician on Neginoth, Maschil, A Psalm of David, when the Ziphims came and said to Saul, Doth not David hide himself with us? Save me, O God, by thy name, and judge me by thy strength.

(54:1) Au chef des chantres. Avec instruments à cordes. Cantique de David. (54:2) Lorsque les Ziphiens vinrent dire à Saül: David n`est-il pas caché parmi nous? (54:3) O Dieu! sauve-moi par ton nom, Et rends-moi justice par ta puissance!

Hear my prayer, O God; give ear to the words of my mouth.

(54:4) O Dieu! écoute ma prière, Prête l`oreille aux paroles de ma bouche!

For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.

(54:5) Car des étrangers se sont levés contre moi, Des hommes violents en veulent à ma vie; Ils ne portent pas leurs pensées sur Dieu. -Pause.

Behold, God is mine helper: the Lord is with them that uphold my soul.

(54:6) Voici, Dieu est mon secours, Le Seigneur est le soutien de mon âme.

He shall reward evil unto mine enemies: cut them off in thy truth.

(54:7) Le mal retombera sur mes adversaires; Anéantis-les, dans ta fidélité!

I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.

(54:8) Je t`offrirai de bon coeur des sacrifices; Je louerai ton nom, ô Éternel! car il est favorable,

For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.

(54:9) Car il me délivre de toute détresse, Et mes yeux se réjouissent à la vue de mes ennemis.

Psalms 55 - Psaumes 55


Psalms Chapter 55 King James Bible - Psaumes Chapitre 55 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 54
Psaumes 54

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 55

To the chief Musician on Neginoth, Maschil, A Psalm of David. Give ear to my prayer, O God; and hide not thyself from my supplication.

(55:1) Au chef des chantres. Avec instruments à cordes. Cantique de David. (55:2) O Dieu! prête l`oreille à ma prière, Et ne te dérobe pas à mes supplications!

Attend unto me, and hear me: I mourn in my complaint, and make a noise;

(55:3) Écoute-moi, et réponds-moi! J`erre çà et là dans mon chagrin et je m`agite,

Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.

(55:4) A cause de la voix de l`ennemi et de l`oppression du méchant; Car ils font tomber sur moi le malheur, Et me poursuivent avec colère.

My heart is sore pained within me: and the terrors of death are fallen upon me.

(55:5) Mon coeur tremble au dedans de moi, Et les terreurs de la mort me surprennent;

Fearfulness and trembling are come upon me, and horror hath overwhelmed me.

(55:6) La crainte et l`épouvante m`assaillent, Et le frisson m`enveloppe.

And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.

(55:7) Je dis: Oh! si j`avais les ailes de la colombe, Je m`envolerais, et je trouverais le repos;

Lo, then would I wander far off, and remain in the wilderness. Selah.

(55:8) Voici, je fuirais bien loin, J`irais séjourner au désert; -Pause.

I would hasten my escape from the windy storm and tempest.

(55:9) Je m`échapperais en toute hâte, Plus rapide que le vent impétueux, que la tempête.

Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.

(55:10) Réduis à néant, Seigneur, divise leurs langues! Car je vois dans la ville la violence et les querelles;

Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.

(55:11) Elles en font jour et nuit le tour sur les murs; L`iniquité et la malice sont dans son sein;

Wickedness is in the midst thereof: deceit and guile depart not from her streets.

(55:12) La méchanceté est au milieu d`elle, Et la fraude et la tromperie ne quittent point ses places.

For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:

(55:13) Ce n`est pas un ennemi qui m`outrage, je le supporterais; Ce n`est pas mon adversaire qui s`élève contre moi, Je me cacherais devant lui.

But it was thou, a man mine equal, my guide, and mine acquaintance.

(55:14) C`est toi, que j`estimais mon égal, Toi, mon confident et mon ami!

We took sweet counsel together, and walked unto the house of God in company.

(55:15) Ensemble nous vivions dans une douce intimité, Nous allions avec la foule à la maison de Dieu!

Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.

(55:16) Que la mort les surprenne, Qu`ils descendent vivants au séjour des morts! Car la méchanceté est dans leur demeure, au milieu d`eux.

As for me, I will call upon God; and the LORD shall save me.

(55:17) Et moi, je crie à Dieu, Et l`Éternel me sauvera.

Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.

(55:18) Le soir, le matin, et à midi, je soupire et je gémis, Et il entendra ma voix.

He hath delivered my soul in peace from the battle that was against me: for there were many with me.

(55:19) Il me délivrera de leur approche et me rendra la paix, Car ils sont nombreux contre moi.

God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.

(55:20) Dieu entendra, et il les humiliera, Lui qui de toute éternité est assis sur son trône; -Pause. Car il n`y a point en eux de changement, Et ils ne craignent point Dieu.

He hath put forth his hands against such as be at peace with him: he hath broken his covenant.

(55:21) Il porte la main sur ceux qui étaient en paix avec lui, Il viole son alliance;

The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.

(55:22) Sa bouche est plus douce que la crème, Mais la guerre est dans son coeur; Ses paroles sont plus onctueuses que l`huile, Mais ce sont des épées nues.

Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.

(55:23) Remets ton sort à l`Éternel, et il te soutiendra, Il ne laissera jamais chanceler le juste.

But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.

(55:24) Et toi, ô Dieu! tu les feras descendre au fond de la fosse; Les hommes de sang et de fraude N`atteindront pas la moitié de leurs jours. C`est en toi que je me confie.

Psalms 56 - Psaumes 56


Psalms Chapter 56 King James Bible - Psaumes Chapitre 56 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 55
Psaumes 55

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 56

To the chief Musician upon Jonathelemrechokim, Michtam of David, when the Philistines took him in Gath. Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.

(56:1) Au chef des chantres. Sur Colombe des térébinthes lointains. Hymne de David. Lorsque les Philistins le saisirent à Gath. (56:2) Aie pitié de moi, ô Dieu! car des hommes me harcèlent; Tout le jour ils me font la guerre, ils me tourmentent.

Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.

(56:3) Tout le jour mes adversaires me harcèlent; Ils sont nombreux, ils me font la guerre comme des hautains.

What time I am afraid, I will trust in thee.

(56:4) Quand je suis dans la crainte, En toi je me confie.

In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.

(56:5) Je me glorifierai en Dieu, en sa parole; Je me confie en Dieu, je ne crains rien: Que peuvent me faire des hommes?

Every day they wrest my words: all their thoughts are against me for evil.

(56:6) Sans cesse ils portent atteinte à mes droits, Ils n`ont à mon égard que de mauvaises pensées.

They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.

(56:7) Ils complotent, ils épient, ils observent mes traces, Parce qu`ils en veulent à ma vie.

Shall they escape by iniquity? in thine anger cast down the people, O God.

(56:8) C`est par l`iniquité qu`ils espèrent échapper: Dans ta colère, ô Dieu, précipite les peuples!

Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?

(56:9) Tu comptes les pas de ma vie errante; Recueille mes larmes dans ton outre: Ne sont-elles pas inscrites dans ton livre?

When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.

(56:10) Mes ennemis reculent, au jour où je crie; Je sais que Dieu est pour moi.

In God will I praise his word: in the LORD will I praise his word.

(56:11) Je me glorifierai en Dieu, en sa parole; Je me glorifierai en l`Éternel, en sa parole;

In God have I put my trust: I will not be afraid what man can do unto me.

(56:12) Je me confie en Dieu, je ne crains rien: Que peuvent me faire des hommes?

Thy vows are upon me, O God: I will render praises unto thee.

(56:13) O Dieu! je dois accomplir les voeux que je t`ai faits; Je t`offrirai des actions de grâces.

For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?

(56:14) Car tu as délivré mon âme de la mort, Tu as garanti mes pieds de la chute, Afin que je marche devant Dieu, à la lumière des vivants.

Psalms 57 - Psaumes 57


Psalms Chapter 57 King James Bible - Psaumes Chapitre 57 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 56
Psaumes 56

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 57

To the chief Musician, Altaschith, Michtam of David, when he fled from Saul in the cave. Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.

(57:1) Au chef des chantres. Ne détruis pas. Hymne de David. Lorsqu`il se réfugia dans la caverne, poursuivi par Saül. (57:2) Aie pitié de moi, ô Dieu, aie pitié de moi! Car en toi mon âme cherche un refuge; Je cherche un refuge à l`ombre de tes ailes, Jusqu`à ce que les calamités soient passées.

I will cry unto God most high; unto God that performeth all things for me.

(57:3) Je crie au Dieu Très Haut, Au Dieu qui agit en ma faveur.

He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.

(57:4) Il m`enverra du ciel le salut, Tandis que mon persécuteur se répand en outrages; -Pause. Dieu enverra sa bonté et sa fidélité.

My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.

(57:5) Mon âme est parmi des lions; Je suis couché au milieu de gens qui vomissent la flamme, Au milieu d`hommes qui ont pour dents la lance et les flèches, Et dont la langue est un glaive tranchant.

Be thou exalted, O God, above the heavens; let thy glory be above all the earth.

(57:6) Élève-toi sur les cieux, ô Dieu! Que ta gloire soit sur toute la terre!

They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.

(57:7) Ils avaient tendu un filet sous mes pas: Mon âme se courbait; Ils avaient creusé une fosse devant moi: Ils y sont tombés. -Pause.

My heart is fixed, O God, my heart is fixed: I will sing and give praise.

(57:8) Mon coeur est affermi, ô Dieu! mon coeur est affermi; Je chanterai, je ferai retentir mes instruments.

Awake up, my glory; awake, psaltery and harp: I myself will awake early.

(57:9) Réveille-toi, mon âme! réveillez-vous, mon luth et ma harpe! Je réveillerai l`aurore.

I will praise thee, O Lord, among the people: I will sing unto thee among the nations.

(57:10) Je te louerai parmi les peuples, Seigneur! Je te chanterai parmi les nations.

For thy mercy is great unto the heavens, and thy truth unto the clouds.

(57:11) Car ta bonté atteint jusqu`aux cieux, Et ta fidélité jusqu`aux nues.

Be thou exalted, O God, above the heavens: let thy glory be above all the earth.

(57:12) Élève-toi sur les cieux, ô Dieu! Que ta gloire soit sur toute la terre!

Psalms 58 - Psaumes 58


Psalms Chapter 58 King James Bible - Psaumes Chapitre 58 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 57
Psaumes 57

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 58

To the chief Musician, Altaschith, Michtam of David. Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?

(58:1) Au chef des chantres. Ne détruis pas. Hymne de David. (58:2) Est-ce donc en vous taisant que vous rendez la justice? Est-ce ainsi que vous jugez avec droiture, fils de l`homme?

Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.

(58:3) Loin de là! Dans le coeur, vous consommez des iniquités; Dans le pays, c`est la violence de vos mains que vous placez sur la balance.

The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.

(58:4) Les méchants sont pervertis dès le sein maternel, Les menteurs s`égarent au sortir du ventre de leur mère.

Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;

(58:5) Ils ont un venin pareil au venin d`un serpent, D`un aspic sourd qui ferme son oreille,

Which will not hearken to the voice of charmers, charming never so wisely.

(58:6) Qui n`entend pas la voix des enchanteurs, Du magicien le plus habile.

Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.

(58:7) O Dieu, brise-leur les dents dans la bouche! Éternel, arrache les mâchoires des lionceaux!

Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.

(58:8) Qu`ils se dissipent comme des eaux qui s`écoulent! Qu`ils ne lancent que des traits émoussés!

As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.

(58:9) Qu`ils périssent en se fondant, comme un limaçon; Sans voir le soleil, comme l`avorton d`une femme!

Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.

(58:10) Avant que vos chaudières sentent l`épine, Verte ou enflammée, le tourbillon l`emportera.

The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.

(58:11) Le juste sera dans la joie, à la vue de la vengeance; Il baignera ses pieds dans le sang des méchants.

So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.

(58:12) Et les hommes diront: Oui, il est une récompense pour le juste; Oui, il est un Dieu qui juge sur la terre.

Psalms 59 - Psaumes 59


Psalms Chapter 59 King James Bible - Psaumes Chapitre 59 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 58
Psaumes 58

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 59

To the chief Musician, Altaschith, Michtam of David; when Saul sent, and they watched the house to kill him. Deliver me from mine enemies, O my God: defend me from them that rise up against me.

(59:1) Au chef des chantres. Ne détruis pas. Hymne de David. Lorsque Saül envoya cerner la maison, pour le faire mourir. (59:2) Mon Dieu! délivre-moi de mes ennemis, Protège-moi contre mes adversaires!

Deliver me from the workers of iniquity, and save me from bloody men.

(59:3) Délivre-moi des malfaiteurs, Et sauve-moi des hommes de sang!

For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.

(59:4) Car voici, ils sont aux aguets pour m`ôter la vie; Des hommes violents complotent contre moi, Sans que je sois coupable, sans que j`aie péché, ô Éternel!

They run and prepare themselves without my fault: awake to help me, and behold.

(59:5) Malgré mon innocence, ils courent, ils se préparent: Réveille-toi, viens à ma rencontre, et regarde!

Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.

(59:6) Toi, Éternel, Dieu des armées, Dieu d`Israël, Lève-toi, pour châtier toutes les nations! N`aie pitié d`aucun de ces méchants infidèles! -Pause.

They return at evening: they make a noise like a dog, and go round about the city.

(59:7) Ils reviennent chaque soir, ils hurlent comme des chiens, Ils font le tour de la ville.

Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?

(59:8) Voici, de leur bouche ils font jaillir le mal, Des glaives sont sur leurs lèvres; Car, qui est-ce qui entend?

But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.

(59:9) Et toi, Éternel, tu te ris d`eux, Tu te moques de toutes les nations.

Because of his strength will I wait upon thee: for God is my defence.

(59:10) Quelle que soit leur force, c`est en toi que j`espère, Car Dieu est ma haute retraite.

The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.

(59:11) Mon Dieu vient au-devant de moi dans sa bonté, Dieu me fait contempler avec joie ceux qui me persécutent.

Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.

(59:12) Ne les tue pas, de peur que mon peuple ne l`oublie; Fais-les errer par ta puissance, et précipite-les, Seigneur, notre bouclier!

For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.

(59:13) Leur bouche pèche à chaque parole de leurs lèvres: Qu`ils soient pris dans leur propre orgueil! Ils ne profèrent que malédictions et mensonges.

Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.

(59:14) Détruis-les, dans ta fureur, détruis-les, et qu`ils ne soient plus! Qu`ils sachent que Dieu règne sur Jacob, Jusqu`aux extrémités de la terre! -Pause.

And at evening let them return; and let them make a noise like a dog, and go round about the city.

(59:15) Ils reviennent chaque soir, ils hurlent comme des chiens, Ils font le tour de la ville.

Let them wander up and down for meat, and grudge if they be not satisfied.

(59:16) Ils errent çà et là, cherchant leur nourriture, Et ils passent la nuit sans être rassasiés.

But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.

(59:17) Et moi, je chanterai ta force; Dès le matin, je célébrerai ta bonté. Car tu es pour moi une haute retraite, Un refuge au jour de ma détresse.

Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.

(59:18) O ma force! c`est toi que je célébrerai, Car Dieu, mon Dieu tout bon, est ma haute retraite.

Psalms 60 - Psaumes 60


Psalms Chapter 60 King James Bible - Psaumes Chapitre 60 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 59
Psaumes 59

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 60

To the chief Musician upon Shushaneduth, Michtam of David, to teach; when he strove with Aramnaharaim and with Aramzobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand. O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.

(60:1) Au chef des chantres. Sur le lis lyrique. Hymne de David, pour enseigner. (60:2) Lorsqu`il fit la guerre aux Syriens de Mésopotamie et aux Syriens de Tsoba, et que Joab revint et battit dans la vallée du sel douze mille Édomites. (60:3) O Dieu! tu nous as repoussés, dispersés, Tu t`es irrité: relève-nous!

Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.

(60:4) Tu as ébranlé la terre, tu l`as déchirée: Répare ses brèches, car elle chancelle!

Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.

(60:5) Tu as fait voir à ton peuple des choses dures, Tu nous as abreuvés d`un vin d`étourdissement.

Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.

(60:6) Tu as donné à ceux qui te craignent une bannière, Pour qu`elle s`élève à cause de la vérité. -Pause.

That thy beloved may be delivered; save with thy right hand, and hear me.

(60:7) Afin que tes bien-aimés soient délivrés, Sauve par ta droite, et exauce-nous!

God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

(60:8) Dieu a dit dans sa sainteté: Je triompherai, Je partagerai Sichem, je mesurerai la vallée de Succoth;

Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

(60:9) A moi Galaad, à moi Manassé; Éphraïm est le rempart de ma tête, Et Juda, mon sceptre;

Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.

(60:10) Moab est le bassin où je me lave; Je jette mon soulier sur Édom; Pays des Philistins, pousse à mon sujet des cris de joie! -

Who will bring me into the strong city? who will lead me into Edom?

(60:11) Qui me mènera dans la ville forte? Qui me conduira à Édom?

Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?

(60:12) N`est-ce pas toi, ô Dieu, qui nous as repoussés, Et qui ne sortais plus, ô Dieu, avec nos armées?

Give us help from trouble: for vain is the help of man.

(60:13) Donne-nous du secours contre la détresse! Le secours de l`homme n`est que vanité.

Through God we shall do valiantly: for he it is that shall tread down our enemies.

(60:14) Avec Dieu, nous ferons des exploits; Il écrasera nos ennemis.

Psalms 61 - Psaumes 61


Psalms Chapter 61 King James Bible - Psaumes Chapitre 61 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 60
Psaumes 60

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 61

To the chief Musician upon Neginah, A Psalm of David. Hear my cry, O God; attend unto my prayer.

(61:1) Au chef des chantres. Sur instruments à cordes. De David. (61:2) O Dieu! écoute mes cris, Sois attentif à ma prière!

From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.

(61:3) Du bout de la terre je crie à toi, le coeur abattu; Conduis-moi sur le rocher que je ne puis atteindre!

For thou hast been a shelter for me, and a strong tower from the enemy.

(61:4) Car tu es pour moi un refuge, Une tour forte, en face de l`ennemi.

I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.

(61:5) Je voudrais séjourner éternellement dans ta tente, Me réfugier à l`abri de tes ailes. -Pause.

For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.

(61:6) Car toi, ô Dieu! tu exauces mes voeux, Tu me donnes l`héritage de ceux qui craignent ton nom.

Thou wilt prolong the king's life: and his years as many generations.

(61:7) Ajoute des jours aux jours du roi; Que ses années se prolongent à jamais!

He shall abide before God for ever: O prepare mercy and truth, which may preserve him.

(61:8) Qu`il reste sur le trône éternellement devant Dieu! Fais que ta bonté et ta fidélité veillent sur lui!

So will I sing praise unto thy name for ever, that I may daily perform my vows.

(61:9) Alors je chanterai sans cesse ton nom, En accomplissant chaque jour mes voeux.

Psalms 62 - Psaumes 62


Psalms Chapter 62 King James Bible - Psaumes Chapitre 62 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 61
Psaumes 61

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 62

To the chief Musician, to Jeduthun, A Psalm of David. Truly my soul waiteth upon God: from him cometh my salvation.

(62:1) Au chef des chantres. D`après Jeduthun. Psaume de David. (62:2) Oui, c`est en Dieu que mon âme se confie; De lui vient mon salut.

He only is my rock and my salvation; he is my defence; I shall not be greatly moved.

(62:3) Oui, c`est lui qui est mon rocher et mon salut; Ma haute retraite: je ne chancellerai guère.

How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.

(62:4) Jusqu`à quand vous jetterez-vous sur un homme, Chercherez-vous tous à l`abattre, Comme une muraille qui penche, Comme une clôture qu`on renverse?

They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.

(62:5) Ils conspirent pour le précipiter de son poste élevé; Ils prennent plaisir au mensonge; Ils bénissent de leur bouche, Et ils maudissent dans leur coeur. -Pause.

My soul, wait thou only upon God; for my expectation is from him.

(62:6) Oui, mon âme, confie-toi en Dieu! Car de lui vient mon espérance.

He only is my rock and my salvation: he is my defence; I shall not be moved.

(62:7) Oui, c`est lui qui est mon rocher et mon salut; Ma haute retraite: je ne chancellerai pas.

In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.

(62:8) Sur Dieu reposent mon salut et ma gloire; Le rocher de ma force, mon refuge, est en Dieu.

Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.

(62:9) En tout temps, peuples, confiez-vous en lui, Répandez vos coeurs en sa présence! Dieu est notre refuge, -Pause.

Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.

(62:10) Oui, vanité, les fils de l`homme! Mensonge, les fils de l`homme! Dans une balance ils monteraient Tous ensemble, plus légers qu`un souffle.

Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.

(62:11) Ne vous confiez pas dans la violence, Et ne mettez pas un vain espoir dans la rapine; Quand les richesses s`accroissent, N`y attachez pas votre coeur.

God hath spoken once; twice have I heard this; that power belongeth unto God.

(62:12) Dieu a parlé une fois; Deux fois j`ai entendu ceci: C`est que la force est à Dieu.

Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.

(62:13) A toi aussi, Seigneur! la bonté; Car tu rends à chacun selon ses oeuvres.

Psalms 63 - Psaumes 63


Psalms Chapter 63 King James Bible - Psaumes Chapitre 63 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 62
Psaumes 62

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 63

A Psalm of David, when he was in the wilderness of Judah. O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;

(63:1) Psaume de David. Lorsqu`il était dans le désert de Juda. (63:2) O Dieu! tu es mon Dieu, je te cherche; Mon âme a soif de toi, mon corps soupire après toi, Dans une terre aride, desséchée, sans eau.

To see thy power and thy glory, so as I have seen thee in the sanctuary.

(63:3) Ainsi je te contemple dans le sanctuaire, Pour voir ta puissance et ta gloire.

Because thy lovingkindness is better than life, my lips shall praise thee.

(63:4) Car ta bonté vaut mieux que la vie: Mes lèvres célèbrent tes louanges.

Thus will I bless thee while I live: I will lift up my hands in thy name.

(63:5) Je te bénirai donc toute ma vie, J`élèverai mes mains en ton nom.

My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:

(63:6) Mon âme sera rassasiée comme de mets gras et succulents, Et, avec des cris de joie sur les lèvres, ma bouche te célébrera.

When I remember thee upon my bed, and meditate on thee in the night watches.

(63:7) Lorsque je pense à toi sur ma couche, Je médite sur toi pendant les veilles de la nuit.

Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.

(63:8) Car tu es mon secours, Et je suis dans l`allégresse à l`ombre de tes ailes.

My soul followeth hard after thee: thy right hand upholdeth me.

(63:9) Mon âme est attachée à toi; Ta droite me soutient.

But those that seek my soul, to destroy it, shall go into the lower parts of the earth.

(63:10) Mais ceux qui cherchent à m`ôter la vie Iront dans les profondeurs de la terre;

They shall fall by the sword: they shall be a portion for foxes.

(63:11) Ils seront livrés au glaive, Ils seront la proie des chacals.

But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.

(63:12) Et le roi se réjouira en Dieu; Quiconque jure par lui s`en glorifiera, Car la bouche des menteurs sera fermée.

Psalms 64 - Psaumes 64


Psalms Chapter 64 King James Bible - Psaumes Chapitre 64 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 63
Psaumes 63

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 64

To the chief Musician, A Psalm of David. Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.

(64:1) Au chef des chantres. Psaume de David. (64:2) O Dieu, écoute ma voix, quand je gémis! Protège ma vie contre l`ennemi que je crains!

Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:

(64:3) Garantis-moi des complots des méchants, De la troupe bruyante des hommes iniques!

Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:

(64:4) Ils aiguisent leur langue comme un glaive, Ils lancent comme des traits leurs paroles amères,

That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.

(64:5) Pour tirer en cachette sur l`innocent; Ils tirent sur lui à l`improviste, et n`ont aucune crainte.

They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?

(64:6) Ils se fortifient dans leur méchanceté: Ils se concertent pour tendre des pièges, Ils disent: Qui les verra?

They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.

(64:7) Ils méditent des crimes: Nous voici prêts, le plan est conçu! La pensée intime, le coeur de chacun est un abîme.

But God shall shoot at them with an arrow; suddenly shall they be wounded.

(64:8) Dieu lance contre eux ses traits: Soudain les voilà frappés.

So they shall make their own tongue to fall upon themselves: all that see them shall flee away.

(64:9) Leur langue a causé leur chute; Tous ceux qui les voient secouent la tête.

And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.

(64:10) Tous les hommes sont saisis de crainte, Ils publient ce que Dieu fait, Et prennent garde à son oeuvre.

The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.

(64:11) Le juste se réjouit en l`Éternel et cherche en lui son refuge, Tous ceux qui ont le coeur droit se glorifient.

Psalms 65 - Psaumes 65


Psalms Chapter 65 King James Bible - Psaumes Chapitre 65 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 64
Psaumes 64

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 65

To the chief Musician, A Psalm and Song of David. Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.

(65:1) Au chef des chantres. Psaume de David. Cantique. (65:2) Avec confiance, ô Dieu! on te louera dans Sion, Et l`on accomplira les voeux qu`on t`a faits.

O thou that hearest prayer, unto thee shall all flesh come.

(65:3) O toi, qui écoutes la prière! Tous les hommes viendront à toi.

Iniquities prevail against me: as for our transgressions, thou shalt purge them away.

(65:4) Les iniquités m`accablent: Tu pardonneras nos transgressions.

Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.

(65:5) Heureux celui que tu choisis et que tu admets en ta présence, Pour qu`il habite dans tes parvis! Nous nous rassasierons du bonheur de ta maison, De la sainteté de ton temple.

By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:

(65:6) Dans ta bonté, tu nous exauces par des prodiges, Dieu de notre salut, Espoir de toutes les extrémités lointaines de la terre et de la mer!

Which by his strength setteth fast the mountains; being girded with power:

(65:7) Il affermit les montagnes par sa force, Il est ceint de puissance;

Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.

(65:8) Il apaise le mugissement des mers, le mugissement de leurs flots, Et le tumulte des peuples.

They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.

(65:9) Ceux qui habitent aux extrémités du monde s`effraient de tes prodiges; Tu remplis d`allégresse l`orient et l`occident.

Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.

(65:10) Tu visites la terre et tu lui donnes l`abondance, Tu la combles de richesses; Le ruisseau de Dieu est plein d`eau; Tu prépares le blé, quand tu la fertilises ainsi.

Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.

(65:11) En arrosant ses sillons, en aplanissant ses mottes, Tu la détrempes par des pluies, tu bénis son germe.

Thou crownest the year with thy goodness; and thy paths drop fatness.

(65:12) Tu couronnes l`année de tes biens, Et tes pas versent l`abondance;

They drop upon the pastures of the wilderness: and the little hills rejoice on every side.

(65:13) Les plaines du désert sont abreuvées, Et les collines sont ceintes d`allégresse;

The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

(65:14) Les pâturages se couvrent de brebis, Et les vallées se revêtent de froment. Les cris de joie et les chants retentissent.

Psalms 66 - Psaumes 66


Psalms Chapter 66 King James Bible - Psaumes Chapitre 66 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 65
Psaumes 65

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 66

To the chief Musician, A Song or Psalm. Make a joyful noise unto God, all ye lands:

Au chef des chantres. Cantique. Psaume. Poussez vers Dieu des cris de joie, Vous tous, habitants de la terre!

Sing forth the honour of his name: make his praise glorious.

Chantez la gloire de son nom, Célébrez sa gloire par vos louanges!

Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.

Dites à Dieu: Que tes oeuvres sont redoutables! A cause de la grandeur de ta force, tes ennemis te flattent.

All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.

Toute la terre se prosterne devant toi et chante en ton honneur; Elle chante ton nom. -Pause.

Come and see the works of God: he is terrible in his doing toward the children of men.

Venez et contemplez les oeuvres de Dieu! Il est redoutable quand il agit sur les fils de l`homme.

He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.

Il changea la mer en une terre sèche, On traversa le fleuve à pied: Alors nous nous réjouîmes en lui.

He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.

Il domine éternellement par sa puissance, Ses yeux observent les nations: Que les rebelles ne s`élèvent pas! -Pause.

O bless our God, ye people, and make the voice of his praise to be heard:

Peuples, bénissez notre Dieu, Faites retentir sa louange!

Which holdeth our soul in life, and suffereth not our feet to be moved.

Il a conservé la vie à notre âme, Et il n`a pas permis que notre pied chancelât.

For thou, O God, hast proved us: thou hast tried us, as silver is tried.

Car tu nous as éprouvés, ô Dieu! Tu nous as fait passer au creuset comme l`argent.

Thou broughtest us into the net; thou laidst affliction upon our loins.

Tu nous as amenés dans le filet, Tu as mis sur nos reins un pesant fardeau,

Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.

Tu as fait monter des hommes sur nos têtes; Nous avons passé par le feu et par l`eau. Mais tu nous en as tirés pour nous donner l`abondance.

I will go into thy house with burnt offerings: I will pay thee my vows,

J`irai dans ta maison avec des holocaustes, J`accomplirai mes voeux envers toi:

Which my lips have uttered, and my mouth hath spoken, when I was in trouble.

Pour eux mes lèvres se sont ouvertes, Et ma bouche les a prononcés dans ma détresse.

I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.

Je t`offrirai des brebis grasses en holocauste, Avec la graisse des béliers; Je sacrifierai des brebis avec des boucs. -Pause.

Come and hear, all ye that fear God, and I will declare what he hath done for my soul.

Venez, écoutez, vous tous qui craignez Dieu, et je raconterai Ce qu`il a fait à mon âme.

I cried unto him with my mouth, and he was extolled with my tongue.

J`ai crié à lui de ma bouche, Et la louange a été sur ma langue.

If I regard iniquity in my heart, the Lord will not hear me:

Si j`avais conçu l`iniquité dans mon coeur, Le Seigneur ne m`aurait pas exaucé.

But verily God hath heard me; he hath attended to the voice of my prayer.

Mais Dieu m`a exaucé, Il a été attentif à la voix de ma prière.

Blessed be God, which hath not turned away my prayer, nor his mercy from me.

Béni soit Dieu, Qui n`a pas rejeté ma prière, Et qui ne m`a pas retiré sa bonté!

Psalms 67 - Psaumes 67


Psalms Chapter 67 King James Bible - Psaumes Chapitre 67 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 66
Psaumes 66

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 67

To the chief Musician on Neginoth, A Psalm or Song. God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.

(67:1) Au chef des chantres. Avec instruments à cordes. Psaume. Cantique. (67:2) Que Dieu ait pitié de nous et qu`il nous bénisse, Qu`il fasse luire sur nous sa face, -Pause.

That thy way may be known upon earth, thy saving health among all nations.

(67:3) Afin que l`on connaisse sur la terre ta voie, Et parmi toutes les nations ton salut!

Let the people praise thee, O God; let all the people praise thee.

(67:4) Les peuples te louent, ô Dieu! Tous les peuples te louent.

O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.

(67:5) Les nations se réjouissent et sont dans l`allégresse; Car tu juges les peuples avec droiture, Et tu conduis les nations sur la terre. -Pause.

Let the people praise thee, O God; let all the people praise thee.

(67:6) Les peuples te louent, ô Dieu! Tous les peuples te louent.

Then shall the earth yield her increase; and God, even our own God, shall bless us.

(67:7) La terre donne ses produits; Dieu, notre Dieu, nous bénit.

God shall bless us; and all the ends of the earth shall fear him.

(67:8) Dieu, nous bénit, Et toutes les extrémités de la terre le craignent.

Psalms 68 - Psaumes 68


Psalms Chapter 68 King James Bible - Psaumes Chapitre 68 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 67
Psaumes 67

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 68

To the chief Musician, A Psalm or Song of David. Let God arise, let his enemies be scattered: let them also that hate him flee before him.

(68:1) Au chef des chantres. De David. Psaume. Cantique. (68:2) Dieu se lève, ses ennemis se dispersent, Et ses adversaires fuient devant sa face.

As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.

(68:3) Comme la fumée se dissipe, tu les dissipes; Comme la cire se fond au feu, Les méchants disparaissent devant Dieu.

But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.

(68:4) Mais les justes se réjouissent, ils triomphent devant Dieu, Ils ont des transports d`allégresse.

Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.

(68:5) Chantez à Dieu, célébrez son nom! Frayez le chemin à celui qui s`avance à travers les plaines! L`Éternel est son nom: réjouissez-vous devant lui!

A father of the fatherless, and a judge of the widows, is God in his holy habitation.

(68:6) Le père des orphelins, le défenseur des veuves, C`est Dieu dans sa demeure sainte.

God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.

(68:7) Dieu donne une famille à ceux qui étaient abandonnés, Il délivre les captifs et les rend heureux; Les rebelles seuls habitent des lieux arides.

O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:

(68:8) O Dieu! quand tu sortis à la tête de ton peuple, Quand tu marchais dans le désert, -Pause.

The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.

(68:9) La terre trembla, les cieux se fondirent devant Dieu, Le Sinaï s`ébranla devant Dieu, le Dieu d`Israël.

Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.

(68:10) Tu fis tomber une pluie bienfaisante, ô Dieu! Tu fortifias ton héritage épuisé.

Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.

(68:11) Ton peuple établit sa demeure dans le pays Que ta bonté, ô Dieu! tu avais préparé pour les malheureux.

The Lord gave the word: great was the company of those that published it.

(68:12) Le Seigneur dit une parole, Et les messagères de bonnes nouvelles sont une grande armée: -

Kings of armies did flee apace: and she that tarried at home divided the spoil.

(68:13) Les rois des armées fuient, fuient, Et celle qui reste à la maison partage le butin.

Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.

(68:14) Tandis que vous reposez au milieu des étables, Les ailes de la colombe sont couvertes d`argent, Et son plumage est d`un jaune d`or. -

When the Almighty scattered kings in it, it was white as snow in Salmon.

(68:15) Lorsque le Tout Puissant dispersa les rois dans le pays, La terre devint blanche comme la neige du Tsalmon.

The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.

(68:16) Montagnes de Dieu, montagnes de Basan, Montagnes aux cimes nombreuses, montagnes de Basan,

Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.

(68:17) Pourquoi, montagnes aux cimes nombreuses, avez-vous de l`envie Contre la montagne que Dieu a voulue pour résidence? L`Éternel n`en fera pas moins sa demeure à perpétuité.

The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.

(68:18) Les chars de l`Éternel se comptent par vingt mille, Par milliers et par milliers; Le Seigneur est au milieu d`eux, le Sinaï est dans le sanctuaire.

Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.

(68:19) Tu es monté dans les hauteurs, tu as emmené des captifs, Tu as pris en don des hommes; Les rebelles habiteront aussi près de l`Éternel Dieu.

Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.

(68:20) Béni soit le Seigneur chaque jour! Quand on nous accable, Dieu nous délivre. -Pause.

He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.

(68:21) Dieu est pour nous le Dieu des délivrances, Et l`Éternel, le Seigneur, peut nous garantir de la mort.

But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.

(68:22) Oui, Dieu brisera la tête de ses ennemis, Le sommet de la tête de ceux qui vivent dans le péché.

The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:

(68:23) Le Seigneur dit: Je les ramènerai de Basan, Je les ramènerai du fond de la mer,

That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.

(68:24) Afin que tu plonges ton pied dans le sang, Et que la langue de tes chiens ait sa part des ennemis.

They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.

(68:25) Ils voient ta marche, ô Dieu! La marche de mon Dieu, de mon roi, dans le sanctuaire.

The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.

(68:26) En tête vont les chanteurs, puis ceux qui jouent des instruments, Au milieu de jeunes filles battant du tambourin.

Bless ye God in the congregations, even the Lord, from the fountain of Israel.

(68:27) Bénissez Dieu dans les assemblées, Bénissez le Seigneur, descendants d`Israël!

There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.

(68:28) Là sont Benjamin, le plus jeune, qui domine sur eux, Les chefs de Juda et leur troupe, Les chefs de Zabulon, les chefs de Nephthali.

Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.

(68:29) Ton Dieu ordonne que tu sois puissant; Affermis, ô Dieu, ce que tu as fait pour nous!

Because of thy temple at Jerusalem shall kings bring presents unto thee.

(68:30) De ton temple tu règnes sur Jérusalem; Les rois t`apporteront des présents.

Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.

(68:31) Épouvante l`animal des roseaux, La troupe des taureaux avec les veaux des peuples, Qui se prosternent avec des pièces d`argent! Disperse les peuples qui prennent plaisir à combattre!

Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.

(68:32) Des grands viennent de l`Égypte; L`Éthiopie accourt, les mains tendues vers Dieu.

Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:

(68:33) Royaumes de la terre, chantez à Dieu, Célébrez le Seigneur! -Pause.

To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.

(68:34) Chantez à celui qui s`avance dans les cieux, les cieux éternels! Voici, il fait entendre sa voix, sa voix puissante.

Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.

(68:35) Rendez gloire à Dieu! Sa majesté est sur Israël, et sa force dans les cieux.

O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.

(68:36) De ton sanctuaire, ô Dieu! tu es redoutable. Le Dieu d`Israël donne à son peuple la force et la puissance. Béni soit Dieu!

Psalms 69 - Psaumes 69


Psalms Chapter 69 King James Bible - Psaumes Chapitre 69 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 68
Psaumes 68

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 69

To the chief Musician upon Shoshannim, A Psalm of David. Save me, O God; for the waters are come in unto my soul.

(69:1) Au chef des chantres. Sur les lis. De David. (69:2) Sauve-moi, ô Dieu! Car les eaux menacent ma vie.

I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.

(69:3) J`enfonce dans la boue, sans pouvoir me tenir; Je suis tombé dans un gouffre, et les eaux m`inondent.

I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.

(69:4) Je m`épuise à crier, mon gosier se dessèche, Mes yeux se consument, tandis que je regarde vers mon Dieu.

They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.

(69:5) Ils sont plus nombreux que les cheveux de ma tête, Ceux qui me haïssent sans cause; Ils sont puissants, ceux qui veulent me perdre, Qui sont à tort mes ennemis. Ce que je n`ai pas dérobé, il faut que je le restitue.

O God, thou knowest my foolishness; and my sins are not hid from thee.

(69:6) O Dieu! tu connais ma folie, Et mes fautes ne te sont point cachées.

Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.

(69:7) Que ceux qui espèrent en toi ne soient pas confus à cause de moi, Seigneur, Éternel des armées! Que ceux qui te cherchent ne soient pas dans la honte à cause de moi, Dieu d`Israël!

Because for thy sake I have borne reproach; shame hath covered my face.

(69:8) Car c`est pour toi que je porte l`opprobre, Que la honte couvre mon visage;

I am become a stranger unto my brethren, and an alien unto my mother's children.

(69:9) Je suis devenu un étranger pour mes frères, Un inconnu pour les fils de ma mère.

For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.

(69:10) Car le zèle de ta maison me dévore, Et les outrages de ceux qui t`insultent tombent sur moi.

When I wept, and chastened my soul with fasting, that was to my reproach.

(69:11) Je verse des larmes et je jeûne, Et c`est ce qui m`attire l`opprobre;

I made sackcloth also my garment; and I became a proverb to them.

(69:12) Je prends un sac pour vêtement, Et je suis l`objet de leurs sarcasmes.

They that sit in the gate speak against me; and I was the song of the drunkards.

(69:13) Ceux qui sont assis à la porte parlent de moi, Et les buveurs de liqueurs fortes me mettent en chansons.

But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.

(69:14) Mais je t`adresse ma prière, ô Éternel! Que ce soit le temps favorable, ô Dieu, par ta grande bonté! Réponds-moi, en m`assurant ton secours!

Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.

(69:15) Retire-moi de la boue, et que je n`enfonce plus! Que je sois délivré de mes ennemis et du gouffre!

Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.

(69:16) Que les flots ne m`inondent plus, Que l`abîme ne m`engloutisse pas, Et que la fosse ne se ferme pas sur moi!

Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.

(69:17) Exauce-moi, Éternel! car ta bonté est immense. Dans tes grandes compassions, tourne vers moi les regards,

And hide not thy face from thy servant; for I am in trouble: hear me speedily.

(69:18) Et ne cache pas ta face à ton serviteur! Puisque je suis dans la détresse, hâte-toi de m`exaucer!

Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.

(69:19) Approche-toi de mon âme, délivre-la! Sauve-moi, à cause de mes ennemis!

Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.

(69:20) Tu connais mon opprobre, ma honte, mon ignominie; Tous mes adversaires sont devant toi.

Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.

(69:21) L`opprobre me brise le coeur, et je suis malade; J`attends de la pitié, mais en vain, Des consolateurs, et je n`en trouve aucun.

They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.

(69:22) Ils mettent du fiel dans ma nourriture, Et, pour apaiser ma soif, ils m`abreuvent de vinaigre.

Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.

(69:23) Que leur table soit pour eux un piège, Et un filet au sein de leur sécurité!

Let their eyes be darkened, that they see not; and make their loins continually to shake.

(69:24) Que leurs yeux s`obscurcissent et ne voient plus, Et fais continuellement chanceler leurs reins!

Pour out thine indignation upon them, and let thy wrathful anger take hold of them.

(69:25) Répands sur eux ta colère, Et que ton ardente fureur les atteigne!

Let their habitation be desolate; and let none dwell in their tents.

(69:26) Que leur demeure soit dévastée, Qu`il n`y ait plus d`habitants dans leurs tentes!

For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.

(69:27) Car ils persécutent celui que tu frappes, Ils racontent les souffrances de ceux que tu blesses.

Add iniquity unto their iniquity: and let them not come into thy righteousness.

(69:28) Ajoute des iniquités à leurs iniquités, Et qu`ils n`aient point part à ta miséricorde!

Let them be blotted out of the book of the living, and not be written with the righteous.

(69:29) Qu`ils soient effacés du livre de vie, Et qu`ils ne soient point inscrits avec les justes!

But I am poor and sorrowful: let thy salvation, O God, set me up on high.

(69:30) Moi, je suis malheureux et souffrant: O Dieu, que ton secours me relève!

I will praise the name of God with a song, and will magnify him with thanksgiving.

(69:31) Je célébrerai le nom de Dieu par des cantiques, Je l`exalterai par des louanges.

This also shall please the LORD better than an ox or bullock that hath horns and hoofs.

(69:32) Cela est agréable à l`Éternel, plus qu`un taureau Avec des cornes et des sabots.

The humble shall see this, and be glad: and your heart shall live that seek God.

(69:33) Les malheureux le voient et se réjouissent; Vous qui cherchez Dieu, que votre coeur vive!

For the LORD heareth the poor, and despiseth not his prisoners.

(69:34) Car l`Éternel écoute les pauvres, Et il ne méprise point ses captifs.

Let the heaven and earth praise him, the seas, and every thing that moveth therein.

(69:35) Que les cieux et la terre le célèbrent, Les mers et tout ce qui s`y meut!

For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.

(69:36) Car Dieu sauvera Sion, et bâtira les villes de Juda; On s`y établira, et l`on en prendra possession;

The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

(69:37) La postérité de ses serviteurs en fera son héritage, Et ceux qui aiment son nom y auront leur demeure.

Psalms 70 - Psaumes 70


Psalms Chapter 70 King James Bible - Psaumes Chapitre 70 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 69
Psaumes 69

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 70

To the chief Musician, A Psalm of David, to bring to remembrance. Make haste, O God, to deliver me; make haste to help me, O LORD.

(70:1) Au chef des chantres. De David. Pour souvenir. (70:2) O Dieu, hâte-toi de me délivrer! Éternel, hâte-toi de me secourir!

Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.

(70:3) Qu`ils soient honteux et confus, ceux qui en veulent à ma vie! Qu`ils reculent et rougissent, ceux qui désirent ma perte!

Let them be turned back for a reward of their shame that say, Aha, aha.

(70:4) Qu`ils retournent en arrière par l`effet de leur honte, Ceux qui disent: Ah! ah!

Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.

(70:5) Que tous ceux qui te cherchent Soient dans l`allégresse et se réjouissent en toi! Que ceux qui aiment ton salut Disent sans cesse: Exalté soit Dieu!

But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.

(70:6) Moi, je suis pauvre et indigent: O Dieu, hâte-toi en ma faveur! Tu es mon aide et mon libérateur: Éternel, ne tarde pas!

Psalms 71 - Psaumes 71


Psalms Chapter 71 King James Bible - Psaumes Chapitre 71 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 70
Psaumes 70

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 71

In thee, O LORD, do I put my trust: let me never be put to confusion.

Éternel! je cherche en toi mon refuge: Que jamais je ne sois confondu!

Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.

Dans ta justice, sauve-moi et délivre-moi! Incline vers moi ton oreille, et secours-moi!

Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.

Sois pour moi un rocher qui me serve d`asile, Où je puisse toujours me retirer! Tu as résolu de me sauver, Car tu es mon rocher et ma forteresse.

Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.

Mon Dieu, délivre-moi de la main du méchant, De la main de l`homme inique et violent!

For thou art my hope, O Lord GOD: thou art my trust from my youth.

Car tu es mon espérance, Seigneur Éternel! En toi je me confie dès ma jeunesse.

By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.

Dès le ventre de ma mère je m`appuie sur toi; C`est toi qui m`as fait sortir du sein maternel; tu es sans cesse l`objet de mes louanges.

I am as a wonder unto many; but thou art my strong refuge.

Je suis pour plusieurs comme un prodige, Et toi, tu es mon puissant refuge.

Let my mouth be filled with thy praise and with thy honour all the day.

Que ma bouche soit remplie de tes louanges, Que chaque jour elle te glorifie!

Cast me not off in the time of old age; forsake me not when my strength faileth.

Ne me rejette pas au temps de la vieillesse; Quand mes forces s`en vont, ne m`abandonne pas!

For mine enemies speak against me; and they that lay wait for my soul take counsel together,

Car mes ennemis parlent de moi, Et ceux qui guettent ma vie se consultent entre eux,

Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.

Disant: Dieu l`abandonne; Poursuivez, saisissez-le; il n`y a personne pour le délivrer.

O God, be not far from me: O my God, make haste for my help.

O Dieu, ne t`éloigne pas de moi! Mon Dieu, viens en hâte à mon secours!

Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.

Qu`ils soient confus, anéantis, ceux qui en veulent à ma vie! Qu`ils soient couverts de honte et d`opprobre, ceux qui cherchent ma perte!

But I will hope continually, and will yet praise thee more and more.

Et moi, j`espérerai toujours, Je te louerai de plus en plus.

My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.

Ma bouche publiera ta justice, ton salut, chaque jour, Car j`ignore quelles en sont les bornes.

I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.

Je dirai tes oeuvres puissantes, Seigneur Éternel! Je rappellerai ta justice, la tienne seule.

O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.

O Dieu! tu m`as instruit dès ma jeunesse, Et jusqu`à présent j`annonce tes merveilles.

Now also when I am old and grayheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.

Ne m`abandonne pas, ô Dieu! même dans la blanche vieillesse, Afin que j`annonce ta force à la génération présente, Ta puissance à la génération future!

Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!

Ta justice, ô Dieu! atteint jusqu`au ciel; Tu as accompli de grandes choses: ô Dieu! qui est semblable à toi?

Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.

Tu nous as fait éprouver bien des détresses et des malheurs; Mais tu nous redonneras la vie, Tu nous feras remonter des abîmes de la terre.

Thou shalt increase my greatness, and comfort me on every side.

Relève ma grandeur, Console-moi de nouveau!

I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.

Et je te louerai au son du luth, je chanterai ta fidélité, mon Dieu, Je te célébrerai avec la harpe, Saint d`Israël!

My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.

En te célébrant, j`aurai la joie sur les lèvres, La joie dans mon âme que tu as délivrée;

My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.

Ma langue chaque jour publiera ta justice, Car ceux qui cherchent ma perte sont honteux et confus.

Psalms 72 - Psaumes 72


Psalms Chapter 72 King James Bible - Psaumes Chapitre 72 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 71
Psaumes 71

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 72

A Psalm for Solomon. Give the king thy judgments, O God, and thy righteousness unto the king's son.

De Salomon. O Dieu, donne tes jugements au roi, Et ta justice au fils du roi!

He shall judge thy people with righteousness, and thy poor with judgment.

Il jugera ton peuple avec justice, Et tes malheureux avec équité.

The mountains shall bring peace to the people, and the little hills, by righteousness.

Les montagnes porteront la paix pour le peuple, Et les collines aussi, par l`effet de ta justice.

He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.

Il fera droit aux malheureux du peuple, Il sauvera les enfants du pauvre, Et il écrasera l`oppresseur.

They shall fear thee as long as the sun and moon endure, throughout all generations.

On te craindra, tant que subsistera le soleil, Tant que paraîtra la lune, de génération en génération.

He shall come down like rain upon the mown grass: as showers that water the earth.

Il sera comme une pluie qui tombe sur un terrain fauché, Comme des ondées qui arrosent la campagne.

In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.

En ses jours le juste fleurira, Et la paix sera grande jusqu`à ce qu`il n`y ait plus de lune.

He shall have dominion also from sea to sea, and from the river unto the ends of the earth.

Il dominera d`une mer à l`autre, Et du fleuve aux extrémités de la terre.

They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.

Devant lui, les habitants du désert fléchiront le genou, Et ses ennemis lécheront la poussière.

The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.

Les rois de Tarsis et des îles paieront des tributs, Les rois de Séba et de Saba offriront des présents.

Yea, all kings shall fall down before him: all nations shall serve him.

Tous les rois se prosterneront devant lui, Toutes les nations le serviront.

For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.

Car il délivrera le pauvre qui crie, Et le malheureux qui n`a point d`aide.

He shall spare the poor and needy, and shall save the souls of the needy.

Il aura pitié du misérable et de l`indigent, Et il sauvera la vie des pauvres;

He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.

Il les affranchira de l`oppression et de la violence, Et leur sang aura du prix à ses yeux.

And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.

Ils vivront, et lui donneront de l`or de Séba; Ils prieront pour lui sans cesse, ils le béniront chaque jour.

There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.

Les blés abonderont dans le pays, au sommet des montagnes, Et leurs épis s`agiteront comme les arbres du Liban; Les hommes fleuriront dans les villes comme l`herbe de la terre.

His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.

Son nom subsistera toujours, Aussi longtemps que le soleil son nom se perpétuera; Par lui on se bénira mutuellement, Et toutes les nations le diront heureux.

Blessed be the LORD God, the God of Israel, who only doeth wondrous things.

Béni soit l`Éternel Dieu, le Dieu d`Israël, qui seul fait des prodiges!

And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.

Béni soit à jamais son nom glorieux! Que toute la terre soit remplie de sa gloire! Amen! Amen!

The prayers of David the son of Jesse are ended.

Fin des prières de David, fils d`Isaï.

Psalms 73 - Psaumes 73


Psalms Chapter 73 King James Bible - Psaumes Chapitre 73 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 72
Psaumes 72

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 73

A Psalm of Asaph. Truly God is good to Israel, even to such as are of a clean heart.

Psaume d`Asaph. Oui, Dieu est bon pour Israël, Pour ceux qui ont le coeur pur.

But as for me, my feet were almost gone; my steps had well nigh slipped.

Toutefois, mon pied allait fléchir, Mes pas étaient sur le point de glisser;

For I was envious at the foolish, when I saw the prosperity of the wicked.

Car je portais envie aux insensés, En voyant le bonheur des méchants.

For there are no bands in their death: but their strength is firm.

Rien ne les tourmente jusqu`à leur mort, Et leur corps est chargé d`embonpoint;

They are not in trouble as other men; neither are they plagued like other men.

Ils n`ont aucune part aux souffrances humaines, Ils ne sont point frappés comme le reste des hommes.

Therefore pride compasseth them about as a chain; violence covereth them as a garment.

Aussi l`orgueil leur sert de collier, La violence est le vêtement qui les enveloppe;

Their eyes stand out with fatness: they have more than heart could wish.

L`iniquité sort de leurs entrailles, Les pensées de leur coeur se font jour.

They are corrupt, and speak wickedly concerning oppression: they speak loftily.

Ils raillent, et parlent méchamment d`opprimer; Ils profèrent des discours hautains,

They set their mouth against the heavens, and their tongue walketh through the earth.

Ils élèvent leur bouche jusqu`aux cieux, Et leur langue se promène sur la terre.

Therefore his people return hither: and waters of a full cup are wrung out to them.

Voilà pourquoi son peuple se tourne de leur côté, Il avale l`eau abondamment,

And they say, How doth God know? and is there knowledge in the most High?

Et il dit: Comment Dieu saurait-il, Comment le Très haut connaîtrait-il?

Behold, these are the ungodly, who prosper in the world; they increase in riches.

Ainsi sont les méchants: Toujours heureux, ils accroissent leurs richesses.

Verily I have cleansed my heart in vain, and washed my hands in innocency.

C`est donc en vain que j`ai purifié mon coeur, Et que j`ai lavé mes mains dans l`innocence:

For all the day long have I been plagued, and chastened every morning.

Chaque jour je suis frappé, Tous les matins mon châtiment est là.

If I say, I will speak thus; behold, I should offend against the generation of thy children.

Si je disais: Je veux parler comme eux, Voici, je trahirais la race de tes enfants.

When I thought to know this, it was too painful for me;

Quand j`ai réfléchi là-dessus pour m`éclairer, La difficulté fut grande à mes yeux,

Until I went into the sanctuary of God; then understood I their end.

Jusqu`à ce que j`eusse pénétré dans les sanctuaires de Dieu, Et que j`eusse pris garde au sort final des méchants.

Surely thou didst set them in slippery places: thou castedst them down into destruction.

Oui, tu les places sur des voies glissantes, Tu les fais tomber et les mets en ruines.

How are they brought into desolation, as in a moment! they are utterly consumed with terrors.

Eh quoi! en un instant les voilà détruits! Ils sont enlevés, anéantis par une fin soudaine!

As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.

Comme un songe au réveil, Seigneur, à ton réveil, tu repousses leur image.

Thus my heart was grieved, and I was pricked in my reins.

Lorsque mon coeur s`aigrissait, Et que je me sentais percé dans les entrailles,

So foolish was I, and ignorant: I was as a beast before thee.

J`étais stupide et sans intelligence, J`étais à ton égard comme les bêtes.

Nevertheless I am continually with thee: thou hast holden me by my right hand.

Cependant je suis toujours avec toi, Tu m`as saisi la main droite;

Thou shalt guide me with thy counsel, and afterward receive me to glory.

Tu me conduiras par ton conseil, Puis tu me recevras dans la gloire.

Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.

Quel autre ai-je au ciel que toi! Et sur la terre je ne prends plaisir qu`en toi.

My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.

Ma chair et mon coeur peuvent se consumer: Dieu sera toujours le rocher de mon coeur et mon partage.

For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.

Car voici, ceux qui s`éloignent de toi périssent; Tu anéantis tous ceux qui te sont infidèles.

But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.

Pour moi, m`approcher de Dieu, c`est mon bien: Je place mon refuge dans le Seigneur, l`Éternel, Afin de raconter toutes tes oeuvres.

Psalms 74 - Psaumes 74


Psalms Chapter 74 King James Bible - Psaumes Chapitre 74 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 73
Psaumes 73

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 74

Maschil of Asaph. O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?

Cantique d`Asaph. Pourquoi, ô Dieu! rejettes-tu pour toujours? Pourquoi t`irrites-tu contre le troupeau de ton pâturage?

Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.

Souviens-toi de ton peuple que tu as acquis autrefois, Que tu as racheté comme la tribu de ton héritage! Souviens-toi de la montagne de Sion, où tu faisais ta résidence;

Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.

Porte tes pas vers ces lieux constamment dévastés! L`ennemi a tout ravagé dans le sanctuaire.

Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.

Tes adversaires ont rugi au milieu de ton temple; Ils ont établi pour signes leurs signes.

A man was famous according as he had lifted up axes upon the thick trees.

On les a vus, pareils à celui qui lève La cognée dans une épaisse forêt;

But now they break down the carved work thereof at once with axes and hammers.

Et bientôt ils ont brisé toutes les sculptures, A coups de haches et de marteaux.

They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.

Ils ont mis le feu à ton sanctuaire; Ils ont abattu, profané la demeure de ton nom.

They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.

Ils disaient en leur coeur: Traitons-les tous avec violence! Ils ont brûlé dans le pays tous les lieux saints.

We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.

Nous ne voyons plus nos signes; Il n`y a plus de prophète, Et personne parmi nous qui sache jusqu`à quand...

O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?

Jusqu`à quand, ô Dieu! l`oppresseur outragera-t-il, L`ennemi méprisera-t-il sans cesse ton nom?

Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.

Pourquoi retires-tu ta main et ta droite? Sors-la de ton sein! détruis!

For God is my King of old, working salvation in the midst of the earth.

Dieu est mon roi dès les temps anciens, Lui qui opère des délivrances au milieu de la terre.

Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.

Tu as fendu la mer par ta puissance, Tu as brisé les têtes des monstres sur les eaux;

Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.

Tu as écrasé la tête du crocodile, Tu l`as donné pour nourriture au peuple du désert.

Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.

Tu as fait jaillir des sources et des torrents. Tu as mis à sec des fleuves qui ne tarissent point.

The day is thine, the night also is thine: thou hast prepared the light and the sun.

A toi est le jour, à toi est la nuit; Tu as créé la lumière et le soleil.

Thou hast set all the borders of the earth: thou hast made summer and winter.

Tu as fixé toutes les limites de la terre, Tu as établi l`été et l`hiver.

Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.

Souviens-toi que l`ennemi outrage l`Éternel, Et qu`un peuple insensé méprise ton nom!

O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.

Ne livre pas aux bêtes l`âme de ta tourterelle, N`oublie pas à toujours la vie de tes malheureux!

Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.

Aie égard à l`alliance! Car les lieux sombres du pays sont pleins de repaires de brigands.

O let not the oppressed return ashamed: let the poor and needy praise thy name.

Que l`opprimé ne retourne pas confus! Que le malheureux et le pauvre célèbrent ton nom!

Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.

Lève-toi, ô Dieu! défends ta cause! Souviens-toi des outrages que te fait chaque jour l`insensé!

Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.

N`oublie pas les clameurs de tes adversaires, Le tumulte sans cesse croissant de ceux qui s`élèvent contre toi!

Psalms 75 - Psaumes 75


Psalms Chapter 75 King James Bible - Psaumes Chapitre 75 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 74
Psaumes 74

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 75

To the chief Musician, Altaschith, A Psalm or Song of Asaph. Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.

(75:1) Au chef des chantres. Ne détruits pas. Psaume d`Asaph. Cantique. (75:2) Nous te louons, ô Dieu! nous te louons; Ton nom est dans nos bouches; Nous publions tes merveilles.

When I shall receive the congregation I will judge uprightly.

(75:3) Au temps que j`aurai fixé, Je jugerai avec droiture.

The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.

(75:4) La terre tremble avec tous ceux qui l`habitent: Moi, j`affermis ses colonnes. -Pause.

I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:

(75:5) Je dis à ceux qui se glorifient: Ne vous glorifiez pas! Et aux méchants: N`élevez pas la tête!

Lift not up your horn on high: speak not with a stiff neck.

(75:6) N`élevez pas si haut votre tête, Ne parlez pas avec tant d`arrogance!

For promotion cometh neither from the east, nor from the west, nor from the south.

(75:7) Car ce n`est ni de l`orient, ni de l`occident, Ni du désert, que vient l`élévation.

But God is the judge: he putteth down one, and setteth up another.

(75:8) Mais Dieu est celui qui juge: Il abaisse l`un, et il élève l`autre.

For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.

(75:9) Il y a dans la main de l`Éternel une coupe, Où fermente un vin plein de mélange, Et il en verse: Tous les méchants de la terre sucent, boivent jusqu`à la lie.

But I will declare for ever; I will sing praises to the God of Jacob.

(75:10) Je publierai ces choses à jamais; Je chanterai en l`honneur du Dieu de Jacob. -

All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

(75:11) Et j`abattrai toutes les forces des méchants; Les forces du juste seront élevées.

Psalms 76 - Psaumes 76


Psalms Chapter 76 King James Bible - Psaumes Chapitre 76 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 75
Psaumes 75

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 76

To the chief Musician on Neginoth, A Psalm or Song of Asaph. In Judah is God known: his name is great in Israel.

(76:1) Au chef des chantres. Avec instruments à cordes. Psaume d`Asaph. Cantique. (76:2) Dieu est connu en Juda, Son nom est grand en Israël.

In Salem also is his tabernacle, and his dwelling place in Zion.

(76:3) Sa tente est à Salem, Et sa demeure à Sion.

There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.

(76:4) C`est là qu`il a brisé les flèches, Le bouclier, l`épée et les armes de guerre. -Pause.

Thou art more glorious and excellent than the mountains of prey.

(76:5) Tu es plus majestueux, plus puissant Que les montagnes des ravisseurs.

The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.

(76:6) Ils ont été dépouillés, ces héros pleins de courage, Ils se sont endormis de leur dernier sommeil; Ils n`ont pas su se défendre, tous ces vaillants hommes.

At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.

(76:7) A ta menace, Dieu de Jacob! Ils se sont endormis, cavaliers et chevaux.

Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?

(76:8) Tu es redoutable, ô toi! Qui peut te résister, quand ta colère éclate?

Thou didst cause judgment to be heard from heaven; the earth feared, and was still,

(76:9) Du haut des cieux tu as proclamé la sentence; La terre effrayée s`est tenue tranquille,

When God arose to judgment, to save all the meek of the earth. Selah.

(76:10) Lorsque Dieu s`est levé pour faire justice, Pour sauver tous les malheureux de la terre. -Pause.

Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.

(76:11) L`homme te célèbre même dans sa fureur, Quand tu te revêts de tout ton courroux.

Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.

(76:12) Faites des voeux à l`Éternel, votre Dieu, et accomplissez-les! Que tous ceux qui l`environnent apportent des dons au Dieu terrible!

He shall cut off the spirit of princes: he is terrible to the kings of the earth.

(76:13) Il abat l`orgueil des princes, Il est redoutable aux rois de la terre.

Psalms 77 - Psaumes 77


Psalms Chapter 77 King James Bible - Psaumes Chapitre 77 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 76
Psaumes 76

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 77

To the chief Musician, to Jeduthun, A Psalm of Asaph. I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.

(77:1) Au chef des chantres. D`après Jeduthun. Psaume d`Asaph. (77:2) Ma voix s`élève à Dieu, et je crie; Ma voix s`élève à Dieu, et il m`écoutera.

In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.

(77:3) Au jour de ma détresse, je cherche le Seigneur; La nuit, mes mains sont étendues sans se lasser; Mon âme refuse toute consolation.

I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.

(77:4) Je me souviens de Dieu, et je gémis; Je médite, et mon esprit est abattu. -Pause.

Thou holdest mine eyes waking: I am so troubled that I cannot speak.

(77:5) Tu tiens mes paupières en éveil; Et, dans mon trouble, je ne puis parler.

I have considered the days of old, the years of ancient times.

(77:6) Je pense aux jours anciens, Aux années d`autrefois.

I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.

(77:7) Je pense à mes cantiques pendant la nuit, Je fais des réflexions au dedans de mon coeur, Et mon esprit médite.

Will the Lord cast off for ever? and will he be favourable no more?

(77:8) Le Seigneur rejettera-t-il pour toujours? Ne sera-t-il plus favorable?

Is his mercy clean gone for ever? doth his promise fail for evermore?

(77:9) Sa bonté est-elle à jamais épuisée? Sa parole est-elle anéantie pour l`éternité?

Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.

(77:10) Dieu a-t-il oublié d`avoir compassion? A-t-il, dans sa colère, retiré sa miséricorde? -Pause.

And I said, This is my infirmity: but I will remember the years of the right hand of the most High.

(77:11) Je dis: Ce qui fait ma souffrance, C`est que la droite du Très Haut n`est plus la même...

I will remember the works of the LORD: surely I will remember thy wonders of old.

(77:12) Je rappellerai les oeuvres de l`Éternel, Car je me souviens de tes merveilles d`autrefois;

I will meditate also of all thy work, and talk of thy doings.

(77:13) Je parlerai de toutes tes oeuvres, Je raconterai tes hauts faits.

Thy way, O God, is in the sanctuary: who is so great a God as our God?

(77:14) O Dieu! tes voies sont saintes; Quel dieu est grand comme Dieu?

Thou art the God that doest wonders: thou hast declared thy strength among the people.

(77:15) Tu es le Dieu qui fait des prodiges; Tu as manifesté parmi les peuples ta puissance.

Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.

(77:16) Par ton bras tu as délivré ton peuple, Les fils de Jacob et de Joseph. -Pause.

The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.

(77:17) Les eaux t`ont vu, ô Dieu! Les eaux t`ont vu, elles ont tremblé; Les abîmes se sont émus.

The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.

(77:18) Les nuages versèrent de l`eau par torrents, Le tonnerre retentit dans les nues, Et tes flèches volèrent de toutes parts.

The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.

(77:19) Ton tonnerre éclata dans le tourbillon, Les éclairs illuminèrent le monde; La terre s`émut et trembla.

Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.

(77:20) Tu te frayas un chemin par la mer, Un sentier par les grandes eaux, Et tes traces ne furent plus reconnues.

Thou leddest thy people like a flock by the hand of Moses and Aaron.

(77:21) Tu as conduit ton peuple comme un troupeau, Par la main de Moïse et d`Aaron.

Psalms 78 - Psaumes 78


Psalms Chapter 78 King James Bible - Psaumes Chapitre 78 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 77
Psaumes 77

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 78

Maschil of Asaph. Give ear, O my people, to my law: incline your ears to the words of my mouth.

Cantique d`Asaph. Mon peuple, écoute mes instructions! Prêtez l`oreille aux paroles de ma bouche!

I will open my mouth in a parable: I will utter dark sayings of old:

J`ouvre la bouche par des sentences, Je publie la sagesse des temps anciens.

Which we have heard and known, and our fathers have told us.

Ce que nous avons entendu, ce que nous savons, Ce que nos pères nous ont raconté,

We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.

Nous ne le cacherons point à leurs enfants; Nous dirons à la génération future les louanges de l`Éternel, Et sa puissance, et les prodiges qu`il a opérés.

For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:

Il a établi un témoignage en Jacob, Il a mis une loi en Israël, Et il a ordonné à nos pères de l`enseigner à leurs enfants,

That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:

Pour qu`elle fût connue de la génération future, Des enfants qui naîtraient, Et que, devenus grands, ils en parlassent à leurs enfants,

That they might set their hope in God, and not forget the works of God, but keep his commandments:

Afin qu`ils missent en Dieu leur confiance, Qu`ils n`oubliassent pas les oeuvres de Dieu, Et qu`ils observassent ses commandements,

And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.

Afin qu`ils ne fussent pas, comme leurs pères, Une race indocile et rebelle, Une race dont le coeur n`était pas ferme, Et dont l`esprit n`était pas fidèle à Dieu.

The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.

Les fils d`Éphraïm, armés et tirant de l`arc, Tournèrent le dos le jour du combat.

They kept not the covenant of God, and refused to walk in his law;

Ils ne gardèrent point l`alliance de Dieu, Et ils refusèrent de marcher selon sa loi.

And forgat his works, and his wonders that he had shewed them.

Ils mirent en oubli ses oeuvres, Ses merveilles qu`il leur avait fait voir.

Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.

Devant leurs pères il avait fait des prodiges, Au pays d`Égypte, dans les campagnes de Tsoan.

He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.

Il fendit la mer et leur ouvrit un passage, Il fit dresser les eaux comme une muraille.

In the daytime also he led them with a cloud, and all the night with a light of fire.

Il les conduisit le jour par la nuée, Et toute la nuit par un feu éclatant.

He clave the rocks in the wilderness, and gave them drink as out of the great depths.

Il fendit des rochers dans le désert, Et il donna à boire comme des flots abondants;

He brought streams also out of the rock, and caused waters to run down like rivers.

Du rocher il fit jaillir des sources, Et couler des eaux comme des fleuves.

And they sinned yet more against him by provoking the most High in the wilderness.

Mais ils continuèrent à pécher contre lui, A se révolter contre le Très Haut dans le désert.

And they tempted God in their heart by asking meat for their lust.

Ils tentèrent Dieu dans leur coeur, En demandant de la nourriture selon leur désir.

Yea, they spake against God; they said, Can God furnish a table in the wilderness?

Ils parlèrent contre Dieu, Ils dirent: Dieu pourrait-il Dresser une table dans le désert?

Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?

Voici, il a frappé le rocher, et des eaux ont coulé, Et des torrents se sont répandus; Pourra-t-il aussi donner du pain, Ou fournir de la viande à son peuple?

Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;

L`Éternel entendit, et il fut irrité; Un feu s`alluma contre Jacob, Et la colère s`éleva contre Israël,

Because they believed not in God, and trusted not in his salvation:

Parce qu`ils ne crurent pas en Dieu, Parce qu`ils n`eurent pas confiance dans son secours.

Though he had commanded the clouds from above, and opened the doors of heaven,

Il commanda aux nuages d`en haut, Et il ouvrit les portes des cieux;

And had rained down manna upon them to eat, and had given them of the corn of heaven.

Il fit pleuvoir sur eux la manne pour nourriture, Il leur donna le blé du ciel.

Man did eat angels' food: he sent them meat to the full.

Ils mangèrent tous le pain des grands, Il leur envoya de la nourriture à satiété.

He caused an east wind to blow in the heaven: and by his power he brought in the south wind.

Il fit souffler dans les cieux le vent d`orient, Et il amena par sa puissance le vent du midi;

He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:

Il fit pleuvoir sur eux la viande comme de la poussière, Et comme le sable des mers les oiseaux ailés;

And he let it fall in the midst of their camp, round about their habitations.

Il les fit tomber au milieu de leur camp, Tout autour de leurs demeures.

So they did eat, and were well filled: for he gave them their own desire;

Ils mangèrent et se rassasièrent abondamment: Dieu leur donna ce qu`ils avaient désiré.

They were not estranged from their lust. But while their meat was yet in their mouths,

Ils n`avaient pas satisfait leur désir, Ils avaient encore leur nourriture dans la bouche,

The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.

Lorsque la colère de Dieu s`éleva contre eux; Il frappa de mort les plus vigoureux, Il abattit les jeunes hommes d`Israël.

For all this they sinned still, and believed not for his wondrous works.

Malgré tout cela, ils continuèrent à pécher, Et ne crurent point à ses prodiges.

Therefore their days did he consume in vanity, and their years in trouble.

Il consuma leurs jours par la vanité, Et leurs années par une fin soudaine.

When he slew them, then they sought him: and they returned and enquired early after God.

Quand il les frappait de mort, ils le cherchaient, Ils revenaient et se tournaient vers Dieu;

And they remembered that God was their rock, and the high God their redeemer.

Ils se souvenaient que Dieu était leur rocher, Que le Dieu Très Haut était leur libérateur.

Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.

Mais ils le trompaient de la bouche, Et ils lui mentaient de la langue;

For their heart was not right with him, neither were they stedfast in his covenant.

Leur coeur n`était pas ferme envers lui, Et ils n`étaient pas fidèles à son alliance.

But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.

Toutefois, dans sa miséricorde, il pardonne l`iniquité et ne détruit pas; Il retient souvent sa colère et ne se livre pas à toute sa fureur.

For he remembered that they were but flesh; a wind that passeth away, and cometh not again.

Il se souvint qu`ils n`étaient que chair, Un souffle qui s`en va et ne revient pas.

How oft did they provoke him in the wilderness, and grieve him in the desert!

Que de fois ils se révoltèrent contre lui dans le désert! Que de fois ils l`irritèrent dans la solitude!

Yea, they turned back and tempted God, and limited the Holy One of Israel.

Ils ne cessèrent de tenter Dieu, Et de provoquer le Saint d`Israël.

They remembered not his hand, nor the day when he delivered them from the enemy.

Ils ne se souvinrent pas de sa puissance, Du jour où il les délivra de l`ennemi,

How he had wrought his signs in Egypt, and his wonders in the field of Zoan:

Des miracles qu`il accomplit en Égypte, Et de ses prodiges dans les campagnes de Tsoan.

And had turned their rivers into blood; and their floods, that they could not drink.

Il changea leurs fleuves en sang, Et ils ne purent en boire les eaux.

He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.

Il envoya contre eux des mouches venimeuses qui les dévorèrent, Et des grenouilles qui les détruisirent.

He gave also their increase unto the caterpiller, and their labour unto the locust.

Il livra leurs récoltes aux sauterelles, Le produit de leur travail aux sauterelles.

He destroyed their vines with hail, and their sycomore trees with frost.

Il fit périr leurs vignes par la grêle, Et leurs sycomores par la gelée.

He gave up their cattle also to the hail, and their flocks to hot thunderbolts.

Il abandonna leur bétail à la grêle, Et leurs troupeaux au feu du ciel.

He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.

Il lança contre eux son ardente colère, La fureur, la rage et la détresse, Une troupe de messagers de malheur.

He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;

Il donna libre cours à sa colère, Il ne sauva pas leur âme de la mort, Il livra leur vie à la mortalité;

And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:

Il frappa tous les premiers-nés en Égypte, Les prémices de la force sous les tentes de Cham.

But made his own people to go forth like sheep, and guided them in the wilderness like a flock.

Il fit partir son peuple comme des brebis, Il les conduisit comme un troupeau dans le désert.

And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.

Il les dirigea sûrement, pour qu`ils fussent sans crainte, Et la mer couvrit leurs ennemis.

And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.

Il les amena vers sa frontière sainte, Vers cette montagne que sa droite a acquise.

He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.

Il chassa devant eux les nations, Leur distribua le pays en héritage, Et fit habiter dans leurs tentes les tribus d`Israël.

Yet they tempted and provoked the most high God, and kept not his testimonies:

Mais ils tentèrent le Dieu Très Haut et se révoltèrent contre lui, Et ils n`observèrent point ses ordonnances.

But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.

Ils s`éloignèrent et furent infidèles, comme leurs pères, Ils tournèrent, comme un arc trompeur.

For they provoked him to anger with their high places, and moved him to jealousy with their graven images.

Ils l`irritèrent par leurs hauts lieux, Et ils excitèrent sa jalousie par leurs idoles.

When God heard this, he was wroth, and greatly abhorred Israel:

Dieu entendit, et il fut irrité; Il repoussa fortement Israël.

So that he forsook the tabernacle of Shiloh, the tent which he placed among men;

Il abandonna la demeure de Silo, La tente où il habitait parmi les hommes;

And delivered his strength into captivity, and his glory into the enemy's hand.

Il livra sa gloire à la captivité, Et sa majesté entre les mains de l`ennemi.

He gave his people over also unto the sword; and was wroth with his inheritance.

Il mit son peuple à la merci du glaive, Et il s`indigna contre son héritage.

The fire consumed their young men; and their maidens were not given to marriage.

Le feu dévora ses jeunes hommes, Et ses vierges ne furent pas célébrées;

Their priests fell by the sword; and their widows made no lamentation.

Ses sacrificateurs tombèrent par l`épée, Et ses veuves ne pleurèrent pas.

Then the Lord awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.

Le Seigneur s`éveilla comme celui qui a dormi, Comme un héros qu`a subjugué le vin.

And he smote his enemies in the hinder parts: he put them to a perpetual reproach.

Il frappa ses adversaires en fuite, Il les couvrit d`un opprobre éternel.

Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:

Cependant il rejeta la tente de Joseph, Et il ne choisit point la tribu d`Éphraïm;

But chose the tribe of Judah, the mount Zion which he loved.

Il préféra la tribu de Juda, La montagne de Sion qu`il aimait.

And he built his sanctuary like high palaces, like the earth which he hath established for ever.

Et il bâtit son sanctuaire comme les lieux élevés, Comme la terre qu`il a fondée pour toujours.

He chose David also his servant, and took him from the sheepfolds:

Il choisit David, son serviteur, Et il le tira des bergeries;

From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.

Il le prit derrière les brebis qui allaitent, Pour lui faire paître Jacob, son peuple, Et Israël, son héritage.

So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.

Et David les dirigea avec un coeur intègre, Et les conduisit avec des mains intelligentes.

Psalms 79 - Psaumes 79


Psalms Chapter 79 King James Bible - Psaumes Chapitre 79 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 78
Psaumes 78

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 79

A Psalm of Asaph. O God, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.

Psaume d`Asaph. O Dieu! les nations ont envahi ton héritage, Elles ont profané ton saint temple, Elles ont fait de Jérusalem un monceau de pierres.

The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.

Elles ont livré les cadavres de tes serviteurs En pâture aux oiseaux du ciel, La chair de tes fidèles aux bêtes de la terre;

Their blood have they shed like water round about Jerusalem; and there was none to bury them.

Elles ont versé leur sang comme de l`eau Tout autour de Jérusalem, Et il n`y a eu personne pour les enterrer.

We are become a reproach to our neighbours, a scorn and derision to them that are round about us.

Nous sommes devenus un objet d`opprobre pour nos voisins, De moquerie et de risée pour ceux qui nous entourent.

How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?

Jusques à quand, Éternel! t`irriteras-tu sans cesse, Et ta colère s`embrasera-t-elle comme le feu?

Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.

Répands ta fureur sur les nations qui ne te connaissent pas, Et sur les royaumes qui n`invoquent pas ton nom!

For they have devoured Jacob, and laid waste his dwelling place.

Car on a dévoré Jacob, Et ravagé sa demeure.

O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.

Ne te souviens plus de nos iniquités passées! Que tes compassions viennent en hâte au-devant de nous! Car nous sommes bien malheureux.

Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.

Secours-nous, Dieu de notre salut, pour la gloire de ton nom! Délivre-nous, et pardonne nos péchés, à cause de ton nom!

Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.

Pourquoi les nations diraient-elles: Où est leur Dieu? Qu`on sache, en notre présence, parmi les nations, Que tu venges le sang de tes serviteurs, le sang répandu!

Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;

Que les gémissements des captifs parviennent jusqu`à toi! Par ton bras puissant sauve ceux qui vont périr!

And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.

Rends à nos voisins sept fois dans leur sein Les outrages qu`ils t`ont faits, Seigneur!

So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.

Et nous, ton peuple, le troupeau de ton pâturage, Nous te célébrerons éternellement; De génération en génération nous publierons tes louanges.

Psalms 80 - Psaumes 80


Psalms Chapter 80 King James Bible - Psaumes Chapitre 80 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 79
Psaumes 79

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 80

To the chief Musician upon Shoshannimeduth, A Psalm of Asaph. Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.

(80:1) Au chef des chantres. Sur les lis lyriques. D`Asaph. Psaume. (80:2) Prête l`oreille, berger d`Israël, Toi qui conduis Joseph comme un troupeau! Parais dans ta splendeur, Toi qui es assis sur les chérubins!

Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.

(80:3) Devant Éphraïm, Benjamin et Manassé, réveille ta force, Et viens à notre secours!

Turn us again, O God, and cause thy face to shine; and we shall be saved.

(80:4) O Dieu, relève-nous! Fais briller ta face, et nous serons sauvés!

O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?

(80:5) Éternel, Dieu des armées! Jusques à quand t`irriteras-tu contre la prière de ton peuple?

Thou feedest them with the bread of tears; and givest them tears to drink in great measure.

(80:6) Tu les nourris d`un pain de larmes. Tu les abreuves de larmes à pleine mesure.

Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.

(80:7) Tu fais de nous un objet de discorde pour nos voisins, Et nos ennemis se raillent de nous.

Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.

(80:8) Dieu des armées, relève-nous! Fais briller ta face, et nous serons sauvés!

Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.

(80:9) Tu avais arraché de l`Égypte une vigne; Tu as chassé des nations, et tu l`as plantée.

Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.

(80:10) Tu as fait place devant elle: Elle a jeté des racines et rempli la terre;

The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.

(80:11) Les montagnes étaient couvertes de son ombre, Et ses rameaux étaient comme des cèdres de Dieu;

She sent out her boughs unto the sea, and her branches unto the river.

(80:12) Elle étendait ses branches jusqu`à la mer, Et ses rejetons jusqu`au fleuve.

Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?

(80:13) Pourquoi as-tu rompu ses clôtures, En sorte que tous les passants la dépouillent?

The boar out of the wood doth waste it, and the wild beast of the field doth devour it.

(80:14) Le sanglier de la forêt la ronge, Et les bêtes des champs en font leur pâture.

Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;

(80:15) Dieu des armées, reviens donc! Regarde du haut des cieux, et vois! considère cette vigne!

And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.

(80:16) Protège ce que ta droite a planté, Et le fils que tu t`es choisi!...

It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.

(80:17) Elle est brûlée par le feu, elle est coupée! Ils périssent devant ta face menaçante.

Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.

(80:18) Que ta main soit sur l`homme de ta droite, Sur le fils de l`homme que tu t`es choisi!

So will not we go back from thee: quicken us, and we will call upon thy name.

(80:19) Et nous ne nous éloignerons plus de toi. Fais-nous revivre, et nous invoquerons ton nom.

Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.

(80:20) Éternel, Dieu des armées, relève-nous! Fais briller ta face, et nous serons sauvés!

Psalms 81 - Psaumes 81


Psalms Chapter 81 King James Bible - Psaumes Chapitre 81 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 80
Psaumes 80

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 81

To the chief Musician upon Gittith, A Psalm of Asaph. Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.

(81:1) Au chef des chantres. Sur la guitthith. D`Asaph. (81:2) Chantez avec allégresse à Dieu, notre force! Poussez des cris de joie vers le Dieu de Jacob!

Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.

(81:3) Entonnez des cantiques, faites résonner le tambourin, La harpe mélodieuse et le luth!

Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.

(81:4) Sonnez de la trompette à la nouvelle lune, A la pleine lune, au jour de notre fête!

For this was a statute for Israel, and a law of the God of Jacob.

(81:5) Car c`est une loi pour Israël, Une ordonnance du Dieu de Jacob.

This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.

(81:6) Il en fit un statut pour Joseph, Quand il marcha contre le pays d`Égypte... J`entends une voix qui m`est inconnue:

I removed his shoulder from the burden: his hands were delivered from the pots.

(81:7) J`ai déchargé son épaule du fardeau, Et ses mains ont lâché la corbeille.

Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.

(81:8) Tu as crié dans la détresse, et je t`ai délivré; Je t`ai répondu dans la retraite du tonnerre; Je t`ai éprouvé près des eaux de Meriba. Pause.

Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;

(81:9) Écoute, mon peuple! et je t`avertirai; Israël, puisses-tu m`écouter!

There shall no strange god be in thee; neither shalt thou worship any strange god.

(81:10) Qu`il n`y ait au milieu de toi point de dieu étranger! Ne te prosterne pas devant des dieux étrangers!

I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.

(81:11) Je suis l`Éternel, ton Dieu, qui t`ai fait monter du pays d`Égypte; Ouvre ta bouche, et je la remplirai.

But my people would not hearken to my voice; and Israel would none of me.

(81:12) Mais mon peuple n`a point écouté ma voix, Israël ne m`a point obéi.

So I gave them up unto their own hearts' lust: and they walked in their own counsels.

(81:13) Alors je les ai livrés aux penchants de leur coeur, Et ils ont suivi leurs propres conseils.

Oh that my people had hearkened unto me, and Israel had walked in my ways!

(81:14) Oh! si mon peuple m`écoutait, Si Israël marchait dans mes voies!

I should soon have subdued their enemies, and turned my hand against their adversaries.

(81:15) En un instant je confondrais leurs ennemis, Je tournerais ma main contre leurs adversaires;

The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.

(81:16) Ceux qui haïssent l`Éternel le flatteraient, Et le bonheur d`Israël durerait toujours;

He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.

(81:17) Je le nourrirais du meilleur froment, Et je le rassasierais du miel du rocher.

Psalms 82 - Psaumes 82


Psalms Chapter 82 King James Bible - Psaumes Chapitre 82 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 81
Psaumes 81

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 82

A Psalm of Asaph. God standeth in the congregation of the mighty; he judgeth among the gods.

Psaume d`Asaph. Dieu se tient dans l`assemblée de Dieu; Il juge au milieu des dieux.

How long will ye judge unjustly, and accept the persons of the wicked? Selah.

Jusques à quand jugerez-vous avec iniquité, Et aurez-vous égard à la personne des méchants? Pause.

Defend the poor and fatherless: do justice to the afflicted and needy.

Rendez justice au faible et à l`orphelin, Faites droit au malheureux et au pauvre,

Deliver the poor and needy: rid them out of the hand of the wicked.

Sauvez le misérable et l`indigent, Délivrez-les de la main des méchants.

They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.

Ils n`ont ni savoir ni intelligence, Ils marchent dans les ténèbres; Tous les fondements de la terre sont ébranlés.

I have said, Ye are gods; and all of you are children of the most High.

J`avais dit: Vous êtes des dieux, Vous êtes tous des fils du Très Haut.

But ye shall die like men, and fall like one of the princes.

Cependant vous mourrez comme des hommes, Vous tomberez comme un prince quelconque.

Arise, O God, judge the earth: for thou shalt inherit all nations.

Lève-toi, ô Dieu, juge la terre! Car toutes les nations t`appartiennent.

Psalms 83 - Psaumes 83


Psalms Chapter 83 King James Bible - Psaumes Chapitre 83 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 82
Psaumes 82

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 83

A Song or Psalm of Asaph. Keep not thou silence, O God: hold not thy peace, and be not still, O God.

(83:1) Cantique. Psaume d`Asaph. (83:2) O Dieu, ne reste pas dans le silence! Ne te tais pas, et ne te repose pas, ô Dieu!

For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.

(83:3) Car voici, tes ennemis s`agitent, Ceux qui te haïssent lèvent la tête.

They have taken crafty counsel against thy people, and consulted against thy hidden ones.

(83:4) Ils forment contre ton peuple des projets pleins de ruse, Et ils délibèrent contre ceux que tu protèges.

They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.

(83:5) Venez, disent-ils, exterminons-les du milieu des nations, Et qu`on ne se souvienne plus du nom d`Israël!

For they have consulted together with one consent: they are confederate against thee:

(83:6) Ils se concertent tous d`un même coeur, Ils font une alliance contre toi;

The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;

(83:7) Les tentes d`Édom et les Ismaélites, Moab et les Hagaréniens,

Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;

(83:8) Guebal, Ammon, Amalek, Les Philistins avec les habitants de Tyr;

Assur also is joined with them: they have holpen the children of Lot. Selah.

(83:9) L`Assyrie aussi se joint à eux, Elle prête son bras aux enfants de Lot. Pause.

Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:

(83:10) Traite-les comme Madian, Comme Sisera, comme Jabin au torrent de Kison!

Which perished at Endor: they became as dung for the earth.

(83:11) Ils ont été détruits à En Dor, Ils sont devenus du fumier pour la terre.

Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:

(83:12) Traite leurs chefs comme Oreb et Zeeb, Et tous leurs princes comme Zébach et Tsalmunna!

Who said, Let us take to ourselves the houses of God in possession.

(83:13) Car ils disent: Emparons-nous Des demeures de Dieu!

O my God, make them like a wheel; as the stubble before the wind.

(83:14) Mon Dieu! rends-les semblables au tourbillon, Au chaume qu`emporte le vent,

As the fire burneth a wood, and as the flame setteth the mountains on fire;

(83:15) Au feu qui brûle la forêt, A la flamme qui embrase les montagnes!

So persecute them with thy tempest, and make them afraid with thy storm.

(83:16) Poursuis-les ainsi de ta tempête, Et fais-les trembler par ton ouragan!

Fill their faces with shame; that they may seek thy name, O LORD.

(83:17) Couvre leur face d`ignominie, Afin qu`ils cherchent ton nom, ô Éternel!

Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:

(83:18) Qu`ils soient confus et épouvantés pour toujours, Qu`ils soient honteux et qu`ils périssent!

That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.

(83:19) Qu`ils sachent que toi seul, dont le nom est l`Éternel, Tu es le Très Haut sur toute la terre!

Psalms 84 - Psaumes 84


Psalms Chapter 84 King James Bible - Psaumes Chapitre 84 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 83
Psaumes 83

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 84

To the chief Musician upon Gittith, A Psalm for the sons of Korah. How amiable are thy tabernacles, O LORD of hosts!

(84:1) Au chef des chantres. Sur la guitthith. Des fils de Koré. Psaume. (84:2) Que tes demeures sont aimables, Éternel des armées!

My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.

(84:3) Mon âme soupire et languit après les parvis de l`Éternel, Mon coeur et ma chair poussent des cris vers le Dieu vivant.

Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.

(84:4) Le passereau même trouve une maison, Et l`hirondelle un nid où elle dépose ses petits... Tes autels, Éternel des armées! Mon roi et mon Dieu!

Blessed are they that dwell in thy house: they will be still praising thee. Selah.

(84:5) Heureux ceux qui habitent ta maison! Ils peuvent te célébrer encore. Pause.

Blessed is the man whose strength is in thee; in whose heart are the ways of them.

(84:6) Heureux ceux qui placent en toi leur appui! Ils trouvent dans leur coeur des chemins tout tracés.

Who passing through the valley of Baca make it a well; the rain also filleth the pools.

(84:7) Lorsqu`ils traversent la vallée de Baca, Ils la transforment en un lieu plein de sources, Et la pluie la couvre aussi de bénédictions.

They go from strength to strength, every one of them in Zion appeareth before God.

(84:8) Leur force augmente pendant la marche, Et ils se présentent devant Dieu à Sion.

O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.

(84:9) Éternel, Dieu des armées, écoute ma prière! Prête l`oreille, Dieu de Jacob! Pause.

Behold, O God our shield, and look upon the face of thine anointed.

(84:10) Toi qui es notre bouclier, vois, ô Dieu! Et regarde la face de ton oint!

For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.

(84:11) Mieux vaut un jour dans tes parvis que mille ailleurs; Je préfère me tenir sur le seuil de la maison de mon Dieu, Plutôt que d`habiter sous les tentes de la méchanceté.

For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.

(84:12) Car l`Éternel Dieu est un soleil et un bouclier, L`Éternel donne la grâce et la gloire, Il ne refuse aucun bien à ceux qui marchent dans l`intégrité.

O LORD of hosts, blessed is the man that trusteth in thee.

(84:13) Éternel des armées! Heureux l`homme qui se confie en toi!

Psalms 85 - Psaumes 85


Psalms Chapter 85 King James Bible - Psaumes Chapitre 85 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 84
Psaumes 84

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 85

To the chief Musician, A Psalm for the sons of Korah. LORD, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.

(85:1) Au chef des chantres. Des fils de Koré. Psaume. (85:2) Tu as été favorable à ton pays, ô Éternel! Tu as ramené les captifs de Jacob;

Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.

(85:3) Tu as pardonné l`iniquité de ton peuple, Tu as couvert tous ses péchés; Pause.

Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.

(85:4) Tu as retiré toute ta fureur, Tu es revenu de l`ardeur de ta colère.

Turn us, O God of our salvation, and cause thine anger toward us to cease.

(85:5) Rétablis-nous, Dieu de notre salut! Cesse ton indignation contre nous!

Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?

(85:6) T`irriteras-tu contre nous à jamais? Prolongeras-tu ta colère éternellement?

Wilt thou not revive us again: that thy people may rejoice in thee?

(85:7) Ne nous rendras-tu pas à la vie, Afin que ton peuple se réjouisse en toi?

Shew us thy mercy, O LORD, and grant us thy salvation.

(85:8) Éternel! fais-nous voir ta bonté, Et accorde-nous ton salut!

I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.

(85:9) J`écouterai ce que dit Dieu, l`Éternel; Car il parle de paix à son peuple et à ses fidèles, Pourvu qu`ils ne retombent pas dans la folie.

Surely his salvation is nigh them that fear him; that glory may dwell in our land.

(85:10) Oui, son salut est près de ceux qui le craignent, Afin que la gloire habite dans notre pays.

Mercy and truth are met together; righteousness and peace have kissed each other.

(85:11) La bonté et la fidélité se rencontrent, La justice et la paix s`embrassent;

Truth shall spring out of the earth; and righteousness shall look down from heaven.

(85:12) La fidélité germe de la terre, Et la justice regarde du haut des cieux.

Yea, the LORD shall give that which is good; and our land shall yield her increase.

(85:13) L`Éternel aussi accordera le bonheur, Et notre terre donnera ses fruits.

Righteousness shall go before him; and shall set us in the way of his steps.

(85:14) La justice marchera devant lui, Et imprimera ses pas sur le chemin.

Psalms 86 - Psaumes 86


Psalms Chapter 86 King James Bible - Psaumes Chapitre 86 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 85
Psaumes 85

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 86

A Prayer of David. Bow down thine ear, O LORD, hear me: for I am poor and needy.

Prière de David. Éternel, prête l`oreille, exauce-moi! Car je suis malheureux et indigent.

Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.

Garde mon âme, car je suis pieux! Mon Dieu, sauve ton serviteur qui se confie en toi!

Be merciful unto me, O Lord: for I cry unto thee daily.

Aie pitié de moi, Seigneur! Car je crie à toi tout le jour.

Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.

Réjouis l`âme de ton serviteur, Car à toi, Seigneur, j`élève mon âme.

For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.

Car tu es bon, Seigneur, tu pardonnes, Tu es plein d`amour pour tous ceux qui t`invoquent.

Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.

Éternel, prête l`oreille à ma prière, Sois attentif à la voix de mes supplications!

In the day of my trouble I will call upon thee: for thou wilt answer me.

Je t`invoque au jour de ma détresse, Car tu m`exauces.

Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.

Nul n`est comme toi parmi les dieux, Seigneur, Et rien ne ressemble à tes oeuvres.

All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.

Toutes les nations que tu as faites viendront Se prosterner devant ta face, Seigneur, Et rendre gloire à ton nom.

For thou art great, and doest wondrous things: thou art God alone.

Car tu es grand, et tu opères des prodiges; Toi seul, tu es Dieu.

Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.

Enseigne-moi tes voies, ô Éternel! Je marcherai dans ta fidélité. Dispose mon coeur à la crainte de ton nom.

I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.

Je te louerai de tout mon coeur, Seigneur, mon Dieu! Et je glorifierai ton nom à perpétuité.

For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.

Car ta bonté est grande envers moi, Et tu délivres mon âme du séjour profond des morts.

O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.

O Dieu! des orgueilleux se sont levés contre moi, Une troupe d`hommes violents en veulent à ma vie; Ils ne portent pas leurs pensées sur toi.

But thou, O Lord, art a God full of compassion, and gracious, longsuffering, and plenteous in mercy and truth.

Mais toi, Seigneur, tu es un Dieu miséricordieux et compatissant, Lent à la colère, riche en bonté et en fidélité;

O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.

Tourne vers moi les regards et aie pitié de moi, Donne la force à ton serviteur, Et sauve le fils de ta servante!

Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.

Opère un signe en ma faveur! Que mes ennemis le voient et soient confus! Car tu me secours et tu me consoles, ô Éternel!

Psalms 87 - Psaumes 87


Psalms Chapter 87 King James Bible - Psaumes Chapitre 87 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 86
Psaumes 86

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 87

A Psalm or Song for the sons of Korah. His foundation is in the holy mountains.

Des fils de Koré. Psaume. Cantique. Elle est fondée sur les montagnes saintes.

The LORD loveth the gates of Zion more than all the dwellings of Jacob.

L`Éternel aime les portes de Sion Plus que toutes les demeures de Jacob.

Glorious things are spoken of thee, O city of God. Selah.

Des choses glorieuses ont été dites sur toi, Ville de Dieu! Pause.

I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.

Je proclame l`Égypte et Babylone parmi ceux qui me connaissent; Voici, le pays des Philistins, Tyr, avec l`Éthiopie: C`est dans Sion qu`ils sont nés.

And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.

Et de Sion il est dit: Tous y sont nés, Et c`est le Très Haut qui l`affermit.

The LORD shall count, when he writeth up the people, that this man was born there. Selah.

L`Éternel compte en inscrivant les peuples: C`est là qu`ils sont nés. Pause.

As well the singers as the players on instruments shall be there: all my springs are in thee.

Et ceux qui chantent et ceux qui dansent s`écrient: Toutes mes sources sont en toi.

Psalms 88 - Psaumes 88


Psalms Chapter 88 King James Bible - Psaumes Chapitre 88 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 87
Psaumes 87

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 88

A Song or Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite. O LORD God of my salvation, I have cried day and night before thee:

(88:1) Cantique. Psaume des fils de Koré. Au chef des chantres. Pour chanter sur la flûte. Cantique d`Héman, l`Ézrachite. (88:2) Éternel, Dieu de mon salut! Je crie jour et nuit devant toi.

Let my prayer come before thee: incline thine ear unto my cry;

(88:3) Que ma prière parvienne en ta présence! Prête l`oreille à mes supplications!

For my soul is full of troubles: and my life draweth nigh unto the grave.

(88:4) Car mon âme est rassasiée de maux, Et ma vie s`approche du séjour des morts.

I am counted with them that go down into the pit: I am as a man that hath no strength:

(88:5) Je suis mis au rang de ceux qui descendent dans la fosse, Je suis comme un homme qui n`a plus de force.

Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.

(88:6) Je suis étendu parmi les morts, Semblable à ceux qui sont tués et couchés dans le sépulcre, A ceux dont tu n`as plus le souvenir, Et qui sont séparés de ta main.

Thou hast laid me in the lowest pit, in darkness, in the deeps.

(88:7) Tu m`as jeté dans une fosse profonde, Dans les ténèbres, dans les abîmes.

Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.

(88:8) Ta fureur s`appesantit sur moi, Et tu m`accables de tous tes flots. Pause.

Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.

(88:9) Tu as éloigné de moi mes amis, Tu m`as rendu pour eux un objet d`horreur; Je suis enfermé et je ne puis sortir.

Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.

(88:10) Mes yeux se consument dans la souffrance; Je t`invoque tous les jours, ô Éternel! J`étends vers toi les mains.

Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.

(88:11) Est-ce pour les morts que tu fais des miracles? Les morts se lèvent-ils pour te louer? Pause.

Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?

(88:12) Parle-t-on de ta bonté dans le sépulcre, De ta fidélité dans l`abîme?

Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?

(88:13) Tes prodiges sont-ils connus dans les ténèbres, Et ta justice dans la terre de l`oubli?

But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.

(88:14) O Éternel! j`implore ton secours, Et le matin ma prière s`élève à toi.

LORD, why castest thou off my soul? why hidest thou thy face from me?

(88:15) Pourquoi, Éternel, repousses-tu mon âme? Pourquoi me caches-tu ta face?

I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.

(88:16) Je suis malheureux et moribond dès ma jeunesse, Je suis chargé de tes terreurs, je suis troublé.

Thy fierce wrath goeth over me; thy terrors have cut me off.

(88:17) Tes fureurs passent sur moi, Tes terreurs m`anéantissent;

They came round about me daily like water; they compassed me about together.

(88:18) Elles m`environnent tout le jour comme des eaux, Elles m`enveloppent toutes à la fois.

Lover and friend hast thou put far from me, and mine acquaintance into darkness.

(88:19) Tu as éloigné de moi amis et compagnons; Mes intimes ont disparu.

Psalms 89 - Psaumes 89


Psalms Chapter 89 King James Bible - Psaumes Chapitre 89 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 88
Psaumes 88

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 89

Maschil of Ethan the Ezrahite. I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.

(89:1) Cantique d`Éthan, l`Ézrachite. (89:2) Je chanterai toujours les bontés de l`Éternel; Ma bouche fera connaître à jamais ta fidélité.

For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.

(89:3) Car je dis: La bonté a des fondements éternels; Tu établis ta fidélité dans les cieux.

I have made a covenant with my chosen, I have sworn unto David my servant,

(89:4) J`ai fait alliance avec mon élu; Voici ce que j`ai juré à David, mon serviteur:

Thy seed will I establish for ever, and build up thy throne to all generations. Selah.

(89:5) J`affermirai ta postérité pour toujours, Et j`établirai ton trône à perpétuité. Pause.

And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.

(89:6) Les cieux célèbrent tes merveilles, ô Éternel! Et ta fidélité dans l`assemblée des saints.

For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?

(89:7) Car qui, dans le ciel, peut se comparer à l`Éternel? Qui est semblable à toi parmi les fils de Dieu?

God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.

(89:8) Dieu est terrible dans la grande assemblée des saints, Il est redoutable pour tous ceux qui l`entourent.

O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?

(89:9) Éternel, Dieu des armées! qui est comme toi puissant, ô Éternel? Ta fidélité t`environne.

Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.

(89:10) Tu domptes l`orgueil de la mer; Quand ses flots se soulèvent, tu les apaises.

Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.

(89:11) Tu écrasas l`Égypte comme un cadavre, Tu dispersas tes ennemis par la puissance de ton bras.

The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.

(89:12) C`est à toi qu`appartiennent les cieux et la terre, C`est toi qui as fondé le monde et ce qu`il renferme.

The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.

(89:13) Tu as créé le nord et le midi; Le Thabor et l`Hermon se réjouissent à ton nom.

Thou hast a mighty arm: strong is thy hand, and high is thy right hand.

(89:14) Ton bras est puissant, Ta main forte, ta droite élevée.

Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.

(89:15) La justice et l`équité sont la base de ton trône. La bonté et la fidélité sont devant ta face.

Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.

(89:16) Heureux le peuple qui connaît le son de la trompette; Il marche à la clarté de ta face, ô Éternel!

In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.

(89:17) Il se réjouit sans cesse de ton nom, Et il se glorifie de ta justice.

For thou art the glory of their strength: and in thy favour our horn shall be exalted.

(89:18) Car tu es la gloire de sa puissance; C`est ta faveur qui relève notre force.

For the LORD is our defence; and the Holy One of Israel is our king.

(89:19) Car l`Éternel est notre bouclier, Le Saint d`Israël est notre roi.

Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.

(89:20) Alors tu parlas dans une vision à ton bien-aimé, Et tu dis: J`ai prêté mon secours à un héros, J`ai élevé du milieu du peuple un jeune homme;

I have found David my servant; with my holy oil have I anointed him:

(89:21) J`ai trouvé David, mon serviteur, Je l`ai oint de mon huile sainte.

With whom my hand shall be established: mine arm also shall strengthen him.

(89:22) Ma main le soutiendra, Et mon bras le fortifiera.

The enemy shall not exact upon him; nor the son of wickedness afflict him.

(89:23) L`ennemi ne le surprendra pas, Et le méchant ne l`opprimera point;

And I will beat down his foes before his face, and plague them that hate him.

(89:24) J`écraserai devant lui ses adversaires, Et je frapperai ceux qui le haïssent.

But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.

(89:25) Ma fidélité et ma bonté seront avec lui, Et sa force s`élèvera par mon nom.

I will set his hand also in the sea, and his right hand in the rivers.

(89:26) Je mettrai sa main sur la mer, Et sa droite sur les fleuves.

He shall cry unto me, Thou art my father, my God, and the rock of my salvation.

(89:27) Lui, il m`invoquera: Tu es mon père, Mon Dieu et le rocher de mon salut!

Also I will make him my firstborn, higher than the kings of the earth.

(89:28) Et moi, je ferai de lui le premier-né, Le plus élevé des rois de la terre.

My mercy will I keep for him for evermore, and my covenant shall stand fast with him.

(89:29) Je lui conserverai toujours ma bonté, Et mon alliance lui sera fidèle;

His seed also will I make to endure for ever, and his throne as the days of heaven.

(89:30) Je rendrai sa postérité éternelle, Et son trône comme les jours des cieux.

If his children forsake my law, and walk not in my judgments;

(89:31) Si ses fils abandonnent ma loi Et ne marchent pas selon ses ordonnances,

If they break my statutes, and keep not my commandments;

(89:32) S`ils violent mes préceptes Et n`observent pas mes commandements,

Then will I visit their transgression with the rod, and their iniquity with stripes.

(89:33) Je punirai de la verge leurs transgressions, Et par des coups leurs iniquités;

Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.

(89:34) Mais je ne lui retirerai point ma bonté Et je ne trahirai pas ma fidélité,

My covenant will I not break, nor alter the thing that is gone out of my lips.

(89:35) Je ne violerai point mon alliance Et je ne changerai pas ce qui est sorti de mes lèvres.

Once have I sworn by my holiness that I will not lie unto David.

(89:36) J`ai juré une fois par ma sainteté: Mentirai-je à David?

His seed shall endure for ever, and his throne as the sun before me.

(89:37) Sa postérité subsistera toujours; Son trône sera devant moi comme le soleil,

It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.

(89:38) Comme la lune il aura une éternelle durée. Le témoin qui est dans le ciel est fidèle. Pause.

But thou hast cast off and abhorred, thou hast been wroth with thine anointed.

(89:39) Et pourtant, tu as rejeté, tu as repoussé! Tu t`es irrité contre ton oint!

Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.

(89:40) Tu as dédaigné l`alliance avec ton serviteur; Tu as abattu, profané sa couronne.

Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.

(89:41) Tu as détruit toutes ses murailles, Tu as mis en ruines ses forteresses.

All that pass by the way spoil him: he is a reproach to his neighbours.

(89:42) Tous les passants le dépouillent; Il est un objet d`opprobre pour ses voisins.

Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.

(89:43) Tu as élevé la droite de ses adversaires, Tu as réjoui tous ses ennemis;

Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.

(89:44) Tu as fait reculer le tranchant de son glaive, Et tu ne l`as pas soutenu dans le combat.

Thou hast made his glory to cease, and cast his throne down to the ground.

(89:45) Tu as mis un terme à sa splendeur, Et tu as jeté son trône à terre;

The days of his youth hast thou shortened: thou hast covered him with shame. Selah.

(89:46) Tu as abrégé les jours de sa jeunesse, Tu l`as couvert de honte. Pause.

How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?

(89:47) Jusques à quand, Éternel! te cacheras-tu sans cesse, Et ta fureur s`embrasera-t-elle comme le feu?

Remember how short my time is: wherefore hast thou made all men in vain?

(89:48) Rappelle-toi ce qu`est la durée de ma vie, Et pour quel néant tu as créé tous les fils de l`homme.

What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.

(89:49) Y a-t-il un homme qui puisse vivre et ne pas voir la mort, Qui puisse sauver son âme du séjour des morts? Pause.

Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?

(89:50) Où sont, Seigneur! tes bontés premières, Que tu juras à David dans ta fidélité?

Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;

(89:51) Souviens-toi, Seigneur! de l`opprobre de tes serviteurs, Souviens-toi que je porte en mon sein tous les peuples nombreux;

Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.

(89:52) Souviens-toi des outrages de tes ennemis, ô Éternel! De leurs outrages contre les pas de ton oint.

Blessed be the LORD for evermore. Amen, and Amen.

(89:53) Béni soit à jamais l`Éternel! Amen! Amen!

Psalms 90 - Psaumes 90


Psalms Chapter 90 King James Bible - Psaumes Chapitre 90 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 89
Psaumes 89

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 90

A Prayer of Moses the man of God. Lord, thou hast been our dwelling place in all generations.

Prière de Moïse, homme de Dieu. Seigneur! tu as été pour nous un refuge, De génération en génération.

Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.

Avant que les montagnes fussent nées, Et que tu eussent créé la terre et le monde, D`éternité en éternité tu es Dieu.

Thou turnest man to destruction; and sayest, Return, ye children of men.

Tu fais rentrer les hommes dans la poussière, Et tu dis: Fils de l`homme, retournez!

For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.

Car mille ans sont, à tes yeux, Comme le jour d`hier, quand il n`est plus, Et comme une veille de la nuit.

Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.

Tu les emportes, semblables à un songe, Qui, le matin, passe comme l`herbe:

In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.

Elle fleurit le matin, et elle passe, On la coupe le soir, et elle sèche.

For we are consumed by thine anger, and by thy wrath are we troubled.

Nous sommes consumés par ta colère, Et ta fureur nous épouvante.

Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.

Tu mets devant toi nos iniquités, Et à la lumière de ta face nos fautes cachées.

For all our days are passed away in thy wrath: we spend our years as a tale that is told.

Tous nos jours disparaissent par ton courroux; Nous voyons nos années s`évanouir comme un son.

The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.

Les jours de nos années s`élèvent à soixante-dix ans, Et, pour les plus robustes, à quatre-vingts ans; Et l`orgueil qu`ils en tirent n`est que peine et misère, Car il passe vite, et nous nous envolons.

Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.

Qui prend garde à la force de ta colère, Et à ton courroux, selon la crainte qui t`est due?

So teach us to number our days, that we may apply our hearts unto wisdom.

Enseigne-nous à bien compter nos jours, Afin que nous appliquions notre coeur à la sagesse.

Return, O LORD, how long? and let it repent thee concerning thy servants.

Reviens, Éternel! Jusques à quand?... Aie pitié de tes serviteurs!

O satisfy us early with thy mercy; that we may rejoice and be glad all our days.

Rassasie-nous chaque matin de ta bonté, Et nous serons toute notre vie dans la joie et l`allégresse.

Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.

Réjouis-nous autant de jours que tu nous as humiliés, Autant d`années que nous avons vu le malheur.

Let thy work appear unto thy servants, and thy glory unto their children.

Que ton oeuvre se manifeste à tes serviteurs, Et ta gloire sur leurs enfants!

And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.

Que la grâce de l`Éternel, notre Dieu, soit sur nous! Affermis l`ouvrage de nos mains, Oui, affermis l`ouvrage de nos mains!

Psalms 91 - Psaumes 91


Psalms Chapter 91 King James Bible - Psaumes Chapitre 91 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 90
Psaumes 90

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 91

He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.

Celui qui demeure sous l`abri du Très Haut Repose à l`ombre du Tout Puissant.

I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.

Je dis à l`Éternel: Mon refuge et ma forteresse, Mon Dieu en qui je me confie!

Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.

Car c`est lui qui te délivre du filet de l`oiseleur, De la peste et de ses ravages.

He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.

Il te couvrira de ses plumes, Et tu trouveras un refuge sous ses ailes; Sa fidélité est un bouclier et une cuirasse.

Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;

Tu ne craindras ni les terreurs de la nuit, Ni la flèche qui vole de jour,

Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.

Ni la peste qui marche dans les ténèbres, Ni la contagion qui frappe en plein midi.

A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.

Que mille tombent à ton côté, Et dix mille à ta droite, Tu ne seras pas atteint;

Only with thine eyes shalt thou behold and see the reward of the wicked.

De tes yeux seulement tu regarderas, Et tu verras la rétribution des méchants.

Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;

Car tu es mon refuge, ô Éternel! Tu fais du Très Haut ta retraite.

There shall no evil befall thee, neither shall any plague come nigh thy dwelling.

Aucun malheur ne t`arrivera, Aucun fléau n`approchera de ta tente.

For he shall give his angels charge over thee, to keep thee in all thy ways.

Car il ordonnera à ses anges De te garder dans toutes tes voies;

They shall bear thee up in their hands, lest thou dash thy foot against a stone.

Ils te porteront sur les mains, De peur que ton pied ne heurte contre une pierre.

Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.

Tu marcheras sur le lion et sur l`aspic, Tu fouleras le lionceau et le dragon.

Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.

Puisqu`il m`aime, je le délivrerai; Je le protégerai, puisqu`il connaît mon nom.

He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.

Il m`invoquera, et je lui répondrai; Je serai avec lui dans la détresse, Je le délivrerai et je le glorifierai.

With long life will I satisfy him, and shew him my salvation.

Je le rassasierai de longs jours, Et je lui ferai voir mon salut.

Psalms 92 - Psaumes 92


Psalms Chapter 92 King James Bible - Psaumes Chapitre 92 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 91
Psaumes 91

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 92

A Psalm or Song for the sabbath day. It is a good thing to give thanks unto the LORD, and to sing praises unto thy name, O most High:

(92:1) Psaume. Cantique pour le jour du sabbat. (92:2) Il est beau de louer l`Éternel, Et de célébrer ton nom, ô Très Haut!

To shew forth thy lovingkindness in the morning, and thy faithfulness every night,

(92:3) D`annoncer le matin ta bonté, Et ta fidélité pendant les nuits,

Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.

(92:4) Sur l`instrument à dix cordes et sur le luth, Aux sons de la harpe.

For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.

(92:5) Tu me réjouis par tes oeuvres, ô Éternel! Et je chante avec allégresse l`ouvrage de tes mains.

O LORD, how great are thy works! and thy thoughts are very deep.

(92:6) Que tes oeuvres sont grandes, ô Éternel! Que tes pensées sont profondes!

A brutish man knoweth not; neither doth a fool understand this.

(92:7) L`homme stupide n`y connaît rien, Et l`insensé n`y prend point garde.

When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:

(92:8) Si les méchants croissent comme l`herbe, Si tous ceux qui font le mal fleurissent, C`est pour être anéantis à jamais.

But thou, LORD, art most high for evermore.

(92:9) Mais toi, tu es le Très Haut, A perpétuité, ô Éternel!

For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.

(92:10) Car voici, tes ennemis, ô Éternel! Car voici, tes ennemis périssent; Tous ceux qui font le mal sont dispersés.

But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.

(92:11) Et tu me donnes la force du buffle; Je suis arrosé avec une huile fraîche.

Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.

(92:12) Mon oeil se plaît à contempler mes ennemis, Et mon oreille à entendre mes méchants adversaires.

The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.

(92:13) Les justes croissent comme le palmier, Ils s`élèvent comme le cèdre du Liban.

Those that be planted in the house of the LORD shall flourish in the courts of our God.

(92:14) Plantés dans la maison de l`Éternel, Ils prospèrent dans les parvis de notre Dieu;

They shall still bring forth fruit in old age; they shall be fat and flourishing;

(92:15) Ils portent encore des fruits dans la vieillesse, Ils sont pleins de sève et verdoyants,

To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.

(92:16) Pour faire connaître que l`Éternel est juste. Il est mon rocher, et il n`y a point en lui d`iniquité.

Psalms 93 - Psaumes 93


Psalms Chapter 93 King James Bible - Psaumes Chapitre 93 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 92
Psaumes 92

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 93

The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.

L`Éternel règne, il est revêtu de majesté, L`Éternel est revêtu, il est ceint de force. Aussi le monde est ferme, il ne chancelle pas.

Thy throne is established of old: thou art from everlasting.

Ton trône est établi dès les temps anciens; Tu existes de toute éternité.

The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.

Les fleuves élèvent, ô Éternel! Les fleuves élèvent leur voix, Les fleuves élèvent leurs ondes retentissantes.

The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.

Plus que la voix des grandes, des puissantes eaux, Des flots impétueux de la mer, L`Éternel est puissant dans les lieux célestes.

Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.

Tes témoignages sont entièrement véritables; La sainteté convient à ta maison, O Éternel! pour toute la durée des temps.

Psalms 94 - Psaumes 94


Psalms Chapter 94 King James Bible - Psaumes Chapitre 94 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 93
Psaumes 93

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 94

O LORD God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.

Dieu des vengeances, Éternel! Dieu des vengeances, parais!

Lift up thyself, thou judge of the earth: render a reward to the proud.

Lève-toi, juge de la terre! Rends aux superbes selon leurs oeuvres!

LORD, how long shall the wicked, how long shall the wicked triumph?

Jusques à quand les méchants, ô Éternel! Jusques à quand les méchants triompheront-ils?

How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?

Ils discourent, ils parlent avec arrogance; Tous ceux qui font le mal se glorifient.

They break in pieces thy people, O LORD, and afflict thine heritage.

Éternel! ils écrasent ton peuple, Ils oppriment ton héritage;

They slay the widow and the stranger, and murder the fatherless.

Ils égorgent la veuve et l`étranger, Ils assassinent les orphelins.

Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.

Et ils disent: L`Éternel ne regarde pas, Le Dieu de Jacob ne fait pas attention!

Understand, ye brutish among the people: and ye fools, when will ye be wise?

Prenez-y garde, hommes stupides! Insensés, quand serez-vous sages?

He that planted the ear, shall he not hear? he that formed the eye, shall he not see?

Celui qui a planté l`oreille n`entendrait-il pas? Celui qui a formé l`oeil ne verrait-il pas?

He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?

Celui qui châtie les nations ne punirait-il point, Lui qui donne à l`homme l`intelligence?

The LORD knoweth the thoughts of man, that they are vanity.

L`Éternel connaît les pensées de l`homme, Il sait qu`elles sont vaines.

Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;

Heureux l`homme que tu châties, ô Éternel! Et que tu instruis par ta loi,

That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.

Pour le calmer aux jours du malheur, Jusqu`à ce que la fosse soit creusée pour le méchant!

For the LORD will not cast off his people, neither will he forsake his inheritance.

Car l`Éternel ne délaisse pas son peuple, Il n`abandonne pas son héritage;

But judgment shall return unto righteousness: and all the upright in heart shall follow it.

Car le jugement sera conforme à la justice, Et tous ceux dont le coeur est droit l`approuveront.

Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?

Qui se lèvera pour moi contre les méchants? Qui me soutiendra contre ceux qui font le mal?

Unless the LORD had been my help, my soul had almost dwelt in silence.

Si l`Éternel n`était pas mon secours, Mon âme serait bien vite dans la demeure du silence.

When I said, My foot slippeth; thy mercy, O LORD, held me up.

Quand je dis: Mon pied chancelle! Ta bonté, ô Éternel! me sert d`appui.

In the multitude of my thoughts within me thy comforts delight my soul.

Quand les pensées s`agitent en foule au dedans de moi, Tes consolations réjouissent mon âme.

Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?

Les méchants te feraient-ils siéger sur leur trône, Eux qui forment des desseins iniques en dépit de la loi?

They gather themselves together against the soul of the righteous, and condemn the innocent blood.

Ils se rassemblent contre la vie du juste, Et ils condamnent le sang innocent.

But the LORD is my defence; and my God is the rock of my refuge.

Mais l`Éternel est ma retraite, Mon Dieu est le rocher de mon refuge.

And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.

Il fera retomber sur eux leur iniquité, Il les anéantira par leur méchanceté; L`Éternel, notre Dieu, les anéantira.

Psalms 95 - Psaumes 95


Psalms Chapter 95 King James Bible - Psaumes Chapitre 95 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 94
Psaumes 94

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 95

O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.

Venez, chantons avec allégresse à l`Éternel! Poussons des cris de joie vers le rocher de notre salut.

Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.

Allons au-devant de lui avec des louanges, Faisons retentir des cantiques en son honneur!

For the LORD is a great God, and a great King above all gods.

Car l`Éternel est un grand Dieu, Il est un grand roi au-dessus de tous les dieux.

In his hand are the deep places of the earth: the strength of the hills is his also.

Il tient dans sa main les profondeurs de la terre, Et les sommets des montagnes sont à lui.

The sea is his, and he made it: and his hands formed the dry land.

La mer est à lui, c`est lui qui l`a faite; La terre aussi, ses mains l`ont formée.

O come, let us worship and bow down: let us kneel before the LORD our maker.

Venez, prosternons-nous et humilions-nous, Fléchissons le genou devant l`Éternel, notre créateur!

For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,

Car il est notre Dieu, Et nous sommes le peuple de son pâturage, Le troupeau que sa main conduit... Oh! si vous pouviez écouter aujourd`hui sa voix!

Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:

N`endurcissez pas votre coeur, comme à Meriba, Comme à la journée de Massa, dans le désert,

When your fathers tempted me, proved me, and saw my work.

Où vos pères me tentèrent, M`éprouvèrent, quoiqu`ils vissent mes oeuvres.

Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:

Pendant quarante ans j`eus cette race en dégoût, Et je dis: C`est un peuple dont le coeur est égaré; Ils ne connaissent pas mes voies.

Unto whom I sware in my wrath that they should not enter into my rest.

Aussi je jurai dans ma colère: Ils n`entreront pas dans mon repos!

Psalms 96 - Psaumes 96


Psalms Chapter 96 King James Bible - Psaumes Chapitre 96 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 95
Psaumes 95

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 96

O sing unto the LORD a new song: sing unto the LORD, all the earth.

Chantez à l`Éternel un cantique nouveau! Chantez à l`Éternel, vous tous, habitants de la terre!

Sing unto the LORD, bless his name; shew forth his salvation from day to day.

Chantez à l`Éternel, bénissez son nom, Annoncez de jour en jour son salut!

Declare his glory among the heathen, his wonders among all people.

Racontez parmi les nations sa gloire, Parmi tous les peuples ses merveilles!

For the LORD is great, and greatly to be praised: he is to be feared above all gods.

Car l`Éternel est grand et très digne de louange, Il est redoutable par-dessus tous les dieux;

For all the gods of the nations are idols: but the LORD made the heavens.

Car tous les dieux des peuples sont des idoles, Et l`Éternel a fait les cieux.

Honour and majesty are before him: strength and beauty are in his sanctuary.

La splendeur et la magnificence sont devant sa face, La gloire et la majesté sont dans son sanctuaire.

Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.

Familles des peuples, rendez à l`Éternel, Rendez à l`Éternel gloire et honneur!

Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.

Rendez à l`Éternel gloire pour son nom! Apportez des offrandes, et entrez dans ses parvis!

O worship the LORD in the beauty of holiness: fear before him, all the earth.

Prosternez-vous devant l`Éternel avec des ornements sacrés. Tremblez devant lui, vous tous, habitants de la terre!

Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.

Dites parmi les nations: L`Éternel règne; Aussi le monde est ferme, il ne chancelle pas; L`Éternel juge les peuples avec droiture.

Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.

Que les cieux se réjouissent, et que la terre soit dans l`allégresse, Que la mer retentisse avec tout ce qu`elle contient,

Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice

Que la campagne s`égaie avec tout ce qu`elle renferme, Que tous les arbres des forêts poussent des cris de joie,

Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.

Devant l`Éternel! Car il vient, Car il vient pour juger la terre; Il jugera le monde avec justice, Et les peuples selon sa fidélité.

Psalms 97 - Psaumes 97


Psalms Chapter 97 King James Bible - Psaumes Chapitre 97 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 96
Psaumes 96

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 97

The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.

L`Éternel règne: que la terre soit dans l`allégresse, Que les îles nombreuses se réjouissent!

Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.

Les nuages et l`obscurité l`environnent, La justice et l`équité sont la base de son trône.

A fire goeth before him, and burneth up his enemies round about.

Le feu marche devant lui, Et embrase à l`entour ses adversaires.

His lightnings enlightened the world: the earth saw, and trembled.

Ses éclairs illuminent le monde, La terre le voit et tremble;

The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.

Les montagnes se fondent comme la cire devant l`Éternel, Devant le Seigneur de toute la terre.

The heavens declare his righteousness, and all the people see his glory.

Les cieux publient sa justice, Et tous les peuples voient sa gloire.

Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.

Ils sont confus, tous ceux qui servent les images, Qui se font gloire des idoles. Tous les dieux se prosternent devant lui.

Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.

Sion l`entend et se réjouit, Les filles de Juda sont dans l`allégresse, A cause de tes jugements, ô Éternel!

For thou, LORD, art high above all the earth: thou art exalted far above all gods.

Car toi, Éternel! tu es le Très Haut sur toute la terre, Tu es souverainement élevé au-dessus de tous les dieux.

Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.

Vous qui aimez l`Éternel, haïssez le mal! Il garde les âmes de ses fidèles, Il les délivre de la main des méchants.

Light is sown for the righteous, and gladness for the upright in heart.

La lumière est semée pour le juste, Et la joie pour ceux dont le coeur est droit.

Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.

Justes, réjouissez-vous en l`Éternel, Et célébrez par vos louanges sa sainteté!

Psalms 98 - Psaumes 98


Psalms Chapter 98 King James Bible - Psaumes Chapitre 98 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 97
Psaumes 97

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 98

A Psalm. O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.

Psaume. Chantez à l`Éternel un cantique nouveau! Car il a fait des prodiges. Sa droite et son bras saint lui sont venus en aide.

The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.

L`Éternel a manifesté son salut, Il a révélé sa justice aux yeux des nations.

He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.

Il s`est souvenu de sa bonté et de sa fidélité envers la maison d`Israël, Toutes les extrémités de la terre ont vu le salut de notre Dieu.

Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.

Poussez vers l`Éternel des cris de joie, Vous tous, habitants de la terre! Faites éclater votre allégresse, et chantez!

Sing unto the LORD with the harp; with the harp, and the voice of a psalm.

Chantez à l`Éternel avec la harpe; Avec la harpe chantez des cantiques!

With trumpets and sound of cornet make a joyful noise before the LORD, the King.

Avec les trompettes et au son du cor, Poussez des cris de joie devant le roi, l`Éternel!

Let the sea roar, and the fulness thereof; the world, and they that dwell therein.

Que la mer retentisse avec tout ce qu`elle contient, Que le monde et ceux qui l`habitent éclatent d`allégresse,

Let the floods clap their hands: let the hills be joyful together

Que les fleuves battent des mains, Que toutes les montagnes poussent des cris de joie,

Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.

Devant l`Éternel! Car il vient pour juger la terre; Il jugera le monde avec justice, Et les peuples avec équité.

Psalms 99 - Psaumes 99


Psalms Chapter 99 King James Bible - Psaumes Chapitre 99 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 98
Psaumes 98

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 99

The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.

L`Éternel règne: les peuples tremblent; Il est assis sur les chérubins: la terre chancelle.

The LORD is great in Zion; and he is high above all the people.

L`Éternel est grand dans Sion, Il est élevé au-dessus de tous les peuples.

Let them praise thy great and terrible name; for it is holy.

Qu`on célèbre ton nom grand et redoutable! Il est saint!

The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.

Qu`on célèbre la force du roi qui aime la justice! Tu affermis la droiture, Tu exerces en Jacob la justice et l`équité.

Exalt ye the LORD our God, and worship at his footstool; for he is holy.

Exaltez l`Éternel, notre Dieu, Et prosternez-vous devant son marchepied! Il est saint!

Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.

Moïse et Aaron parmi ses sacrificateurs, Et Samuel parmi ceux qui invoquaient son nom, Invoquèrent l`Éternel, et il les exauça.

He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.

Il leur parla dans la colonne de nuée; Ils observèrent ses commandements Et la loi qu`il leur donna.

Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.

Éternel, notre Dieu, tu les exauças, Tu fus pour eux un Dieu qui pardonne, Mais tu les as punis de leurs fautes.

Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.

Exaltez l`Éternel, notre Dieu, Et prosternez-vous sur sa montagne sainte! Car il est saint, l`Éternel, notre Dieu!

Psalms 100 - Psaumes 100


Psalms Chapter 100 King James Bible - Psaumes Chapitre 100 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 99
Psaumes 99

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 100

A Psalm of praise. Make a joyful noise unto the LORD, all ye lands.

Psaume de louange. Poussez vers l`Éternel des cris de joie, Vous tous, habitants de la terre!

Serve the LORD with gladness: come before his presence with singing.

Servez l`Éternel, avec joie, Venez avec allégresse en sa présence!

Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.

Sachez que l`Éternel est Dieu! C`est lui qui nous a faits, et nous lui appartenons; Nous sommes son peuple, et le troupeau de son pâturage.

Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.

Entrez dans ses portes avec des louanges, Dans ses parvis avec des cantiques! Célébrez-le, bénissez son nom!

For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.

Car l`Éternel est bon; sa bonté dure toujours, Et sa fidélité de génération en génération.

Psalms 101 - Psaumes 101


Psalms Chapter 101 King James Bible - Psaumes Chapitre 101 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 100
Psaumes 100

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 101

A Psalm of David. I will sing of mercy and judgment: unto thee, O LORD, will I sing.

De David. Psaume. Je chanterai la bonté et la justice; C`est à toi, Éternel! que je chanterai.

I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.

Je prendrai garde à la voie droite. Quand viendras-tu à moi? Je marcherai dans l`intégrité de mon coeur, Au milieu de ma maison.

I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.

Je ne mettrai rien de mauvais devant mes yeux; Je hais la conduite des pécheurs; Elle ne s`attachera point à moi.

A froward heart shall depart from me: I will not know a wicked person.

Le coeur pervers s`éloignera de moi; Je ne veux pas connaître le méchant.

Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.

Celui qui calomnie en secret son prochain, je l`anéantirai; Celui qui a des regards hautains et un coeur enflé, je ne le supporterai pas.

Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.

J`aurai les yeux sur les fidèles du pays, Pour qu`ils demeurent auprès de moi; Celui qui marche dans une voie intègre sera mon serviteur.

He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.

Celui qui se livre à la fraude n`habitera pas dans ma maison; Celui qui dit des mensonges ne subsistera pas en ma présence.

I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.

Chaque matin j`anéantirai tous les méchants du pays, Afin d`exterminer de la ville de l`Éternel Tous ceux qui commettent l`iniquité.

Psalms 102 - Psaumes 102


Psalms Chapter 102 King James Bible - Psaumes Chapitre 102 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 101
Psaumes 101

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 102

A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the LORD. Hear my prayer, O LORD, and let my cry come unto thee.

(102:1) Prière d`un malheureux, lorsqu`il est abattu et qu`il répand sa plainte devant l`Éternel. (102:2) Éternel, écoute ma prière, Et que mon cri parvienne jusqu`à toi!

Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.

(102:3) Ne me cache pas ta face au jour de ma détresse! Incline vers moi ton oreille quand je crie! Hâte-toi de m`exaucer!

For my days are consumed like smoke, and my bones are burned as an hearth.

(102:4) Car mes jours s`évanouissent en fumée, Et mes os sont enflammés comme un tison.

My heart is smitten, and withered like grass; so that I forget to eat my bread.

(102:5) Mon coeur est frappé et se dessèche comme l`herbe; J`oublie même de manger mon pain.

By reason of the voice of my groaning my bones cleave to my skin.

(102:6) Mes gémissements sont tels Que mes os s`attachent à ma chair.

I am like a pelican of the wilderness: I am like an owl of the desert.

(102:7) Je ressemble au pélican du désert, Je suis comme le chat-huant des ruines;

I watch, and am as a sparrow alone upon the house top.

(102:8) Je n`ai plus de sommeil, et je suis Comme l`oiseau solitaire sur un toit.

Mine enemies reproach me all the day; and they that are mad against me are sworn against me.

(102:9) Chaque jour mes ennemis m`outragent, Et c`est par moi que jurent mes adversaires en fureur.

For I have eaten ashes like bread, and mingled my drink with weeping,

(102:10) Je mange la poussière au lieu de pain, Et je mêle des larmes à ma boisson,

Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.

(102:11) A cause de ta colère et de ta fureur; Car tu m`as soulevé et jeté au loin.

My days are like a shadow that declineth; and I am withered like grass.

(102:12) Mes jours sont comme l`ombre à son déclin, Et je me dessèche comme l`herbe.

But thou, O LORD, shalt endure for ever; and thy remembrance unto all generations.

(102:13) Mais toi, Éternel! tu règnes à perpétuité, Et ta mémoire dure de génération en génération.

Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.

(102:14) Tu te lèveras, tu auras pitié de Sion; Car le temps d`avoir pitié d`elle, Le temps fixé est à son terme;

For thy servants take pleasure in her stones, and favour the dust thereof.

(102:15) Car tes serviteurs en aiment les pierres, Ils en chérissent la poussière.

So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.

(102:16) Alors les nations craindront le nom de l`Éternel, Et tous les rois de la terre ta gloire.

When the LORD shall build up Zion, he shall appear in his glory.

(102:17) Oui, l`Éternel rebâtira Sion, Il se montrera dans sa gloire.

He will regard the prayer of the destitute, and not despise their prayer.

(102:18) Il est attentif à la prière du misérable, Il ne dédaigne pas sa prière.

This shall be written for the generation to come: and the people which shall be created shall praise the LORD.

(102:19) Que cela soit écrit pour la génération future, Et que le peuple qui sera créé célèbre l`Éternel!

For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;

(102:20) Car il regarde du lieu élevé de sa sainteté; Du haut des cieux l`Éternel regarde sur la terre,

To hear the groaning of the prisoner; to loose those that are appointed to death;

(102:21) Pour écouter les gémissements des captifs, Pour délivrer ceux qui vont périr,

To declare the name of the LORD in Zion, and his praise in Jerusalem;

(102:22) Afin qu`ils publient dans Sion le nom de l`Éternel, Et ses louanges dans Jérusalem,

When the people are gathered together, and the kingdoms, to serve the LORD.

(102:23) Quand tous les peuples s`assembleront, Et tous les royaumes, pour servir l`Éternel.

He weakened my strength in the way; he shortened my days.

(102:24) Il a brisé ma force dans la route, Il a abrégé mes jours.

I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.

(102:25) Je dis: Mon Dieu, ne m`enlève pas au milieu de mes jours, Toi, dont les années durent éternellement!

Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.

(102:26) Tu as anciennement fondé la terre, Et les cieux sont l`ouvrage de tes mains.

They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:

(102:27) Ils périront, mais tu subsisteras; Ils s`useront tous comme un vêtement; Tu les changeras comme un habit, et ils seront changés.

But thou art the same, and thy years shall have no end.

(102:28) Mais toi, tu restes le même, Et tes années ne finiront point.

The children of thy servants shall continue, and their seed shall be established before thee.

(102:29) Les fils de tes serviteurs habiteront leur pays, Et leur postérité s`affermira devant toi.

Psalms 103 - Psaumes 103


Psalms Chapter 103 King James Bible - Psaumes Chapitre 103 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 102
Psaumes 102

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 103

A Psalm of David. Bless the LORD, O my soul: and all that is within me, bless his holy name.

De David. Mon âme, bénis l`Éternel! Que tout ce qui est en moi bénisse son saint nom!

Bless the LORD, O my soul, and forget not all his benefits:

Mon âme, bénis l`Éternel, Et n`oublie aucun de ses bienfaits!

Who forgiveth all thine iniquities; who healeth all thy diseases;

C`est lui qui pardonne toutes tes iniquités, Qui guérit toutes tes maladies;

Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;

C`est lui qui délivre ta vie de la fosse, Qui te couronne de bonté et de miséricorde;

Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.

C`est lui qui rassasie de biens ta vieillesse, Qui te fait rajeunir comme l`aigle.

The LORD executeth righteousness and judgment for all that are oppressed.

L`Éternel fait justice, Il fait droit à tous les opprimés.

He made known his ways unto Moses, his acts unto the children of Israel.

Il a manifesté ses voies à Moïse, Ses oeuvres aux enfants d`Israël.

The LORD is merciful and gracious, slow to anger, and plenteous in mercy.

L`Éternel est miséricordieux et compatissant, Lent à la colère et riche en bonté;

He will not always chide: neither will he keep his anger for ever.

Il ne conteste pas sans cesse, Il ne garde pas sa colère à toujours;

He hath not dealt with us after our sins; nor rewarded us according to our iniquities.

Il ne nous traite pas selon nos péchés, Il ne nous punit pas selon nos iniquités.

For as the heaven is high above the earth, so great is his mercy toward them that fear him.

Mais autant les cieux sont élevés au-dessus de la terre, Autant sa bonté est grande pour ceux qui le craignent;

As far as the east is from the west, so far hath he removed our transgressions from us.

Autant l`orient est éloigné de l`occident, Autant il éloigne de nous nos transgressions.

Like as a father pitieth his children, so the LORD pitieth them that fear him.

Comme un père a compassion de ses enfants, L`Éternel a compassion de ceux qui le craignent.

For he knoweth our frame; he remembereth that we are dust.

Car il sait de quoi nous sommes formés, Il se souvient que nous sommes poussière.

As for man, his days are as grass: as a flower of the field, so he flourisheth.

L`homme! ses jours sont comme l`herbe, Il fleurit comme la fleur des champs.

For the wind passeth over it, and it is gone; and the place thereof shall know it no more.

Lorsqu`un vent passe sur elle, elle n`est plus, Et le lieu qu`elle occupait ne la reconnaît plus.

But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;

Mais la bonté de l`Éternel dure à jamais pour ceux qui le craignent, Et sa miséricorde pour les enfants de leurs enfants,

To such as keep his covenant, and to those that remember his commandments to do them.

Pour ceux qui gardent son alliance, Et se souviennent de ses commandements afin de les accomplir.

The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.

L`Éternel a établi son trône dans les cieux, Et son règne domine sur toutes choses.

Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.

Bénissez l`Éternel, vous ses anges, Qui êtes puissants en force, et qui exécutez ses ordres, En obéissant à la voix de sa parole!

Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.

Bénissez l`Éternel, vous toutes ses armées, Qui êtes ses serviteurs, et qui faites sa volonté!

Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.

Bénissez l`Éternel, vous toutes ses oeuvres, Dans tous les lieux de sa domination! Mon âme, bénis l`Éternel!

Psalms 104 - Psaumes 104


Psalms Chapter 104 King James Bible - Psaumes Chapitre 104 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 103
Psaumes 103

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 104

Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.

Mon âme, bénis l`Éternel! Éternel, mon Dieu, tu es infiniment grand! Tu es revêtu d`éclat et de magnificence!

Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:

Il s`enveloppe de lumière comme d`un manteau; Il étend les cieux comme un pavillon.

Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:

Il forme avec les eaux le faîte de sa demeure; Il prend les nuées pour son char, Il s`avance sur les ailes du vent.

Who maketh his angels spirits; his ministers a flaming fire:

Il fait des vents ses messagers, Des flammes de feu ses serviteurs.

Who laid the foundations of the earth, that it should not be removed for ever.

Il a établi la terre sur ses fondements, Elle ne sera jamais ébranlée.

Thou coveredst it with the deep as with a garment: the waters stood above the mountains.

Tu l`avais couverte de l`abîme comme d`un vêtement, Les eaux s`arrêtaient sur les montagnes;

At thy rebuke they fled; at the voice of thy thunder they hasted away.

Elles ont fui devant ta menace, Elles se sont précipitées à la voix de ton tonnerre.

They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.

Des montagnes se sont élevées, des vallées se sont abaissées, Au lieu que tu leur avais fixé.

Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.

Tu as posé une limite que les eaux ne doivent point franchir, Afin qu`elles ne reviennent plus couvrir la terre.

He sendeth the springs into the valleys, which run among the hills.

Il conduit les sources dans des torrents Qui coulent entre les montagnes.

They give drink to every beast of the field: the wild asses quench their thirst.

Elles abreuvent tous les animaux des champs; Les ânes sauvages y étanchent leur soif.

By them shall the fowls of the heaven have their habitation, which sing among the branches.

Les oiseaux du ciel habitent sur leurs bords, Et font résonner leur voix parmi les rameaux.

He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.

De sa haute demeure, il arrose les montagnes; La terre est rassasiée du fruit de tes oeuvres.

He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;

Il fait germer l`herbe pour le bétail, Et les plantes pour les besoins de l`homme, Afin que la terre produise de la nourriture,

And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.

Le vin qui réjouit le coeur de l`homme, Et fait plus que l`huile resplendir son visage, Et le pain qui soutient le coeur de l`homme.

The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;

Les arbres de l`Éternel se rassasient, Les cèdres du Liban, qu`il a plantés.

Where the birds make their nests: as for the stork, the fir trees are her house.

C`est là que les oiseaux font leurs nids; La cigogne a sa demeure dans les cyprès,

The high hills are a refuge for the wild goats; and the rocks for the conies.

Les montagnes élevées sont pour les boucs sauvages, Les rochers servent de retraite aux damans.

He appointed the moon for seasons: the sun knoweth his going down.

Il a fait la lune pour marquer les temps; Le soleil sait quand il doit se coucher.

Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.

Tu amènes les ténèbres, et il est nuit: Alors tous les animaux des forêts sont en mouvement;

The young lions roar after their prey, and seek their meat from God.

Les lionceaux rugissent après la proie, Et demandent à Dieu leur nourriture.

The sun ariseth, they gather themselves together, and lay them down in their dens.

Le soleil se lève: ils se retirent, Et se couchent dans leurs tanières.

Man goeth forth unto his work and to his labour until the evening.

L`homme sort pour se rendre à son ouvrage, Et à son travail, jusqu`au soir.

O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.

Que tes oeuvres sont en grand nombre, ô Éternel! Tu les as toutes faites avec sagesse. La terre est remplie de tes biens.

So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.

Voici la grande et vaste mer: Là se meuvent sans nombre Des animaux petits et grands;

There go the ships: there is that leviathan, whom thou hast made to play therein.

Là se promènent les navires, Et ce léviathan que tu as formé pour se jouer dans les flots.

These wait all upon thee; that thou mayest give them their meat in due season.

Tous ces animaux espèrent en toi, Pour que tu leur donnes la nourriture en son temps.

That thou givest them they gather: thou openest thine hand, they are filled with good.

Tu la leur donnes, et ils la recueillent; Tu ouvres ta main, et ils se rassasient de biens.

Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.

Tu caches ta face: ils sont tremblants; Tu leur retires le souffle: ils expirent, Et retournent dans leur poussière.

Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.

Tu envoies ton souffle: ils sont créés, Et tu renouvelles la face de la terre.

The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.

Que la gloire de l`Éternel subsiste à jamais! Que l`Éternel se réjouisse de ses oeuvres!

He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.

Il regarde la terre, et elle tremble; Il touche les montagnes, et elles sont fumantes.

I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.

Je chanterai l`Éternel tant que je vivrai, Je célébrerai mon Dieu tant que j`existerai.

My meditation of him shall be sweet: I will be glad in the LORD.

Que mes paroles lui soient agréables! Je veux me réjouir en l`Éternel.

Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.

Que les pécheurs disparaissent de la terre, Et que les méchants ne soient plus! Mon âme, bénis l`Éternel! Louez l`Éternel!

Psalms 105 - Psaumes 105


Psalms Chapter 105 King James Bible - Psaumes Chapitre 105 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 104
Psaumes 104

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 105

O give thanks unto the LORD; call upon his name: make known his deeds among the people.

Louez l`Éternel, invoquez son nom! Faites connaître parmi les peuples ses hauts faits!

Sing unto him, sing psalms unto him: talk ye of all his wondrous works.

Chantez, chantez en son honneur! Parlez de toutes ses merveilles!

Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

Glorifiez-vous de son saint nom! Que le coeur de ceux qui cherchent l`Éternel se réjouisse!

Seek the LORD, and his strength: seek his face evermore.

Ayez recours à l`Éternel et à son appui, Cherchez continuellement sa face!

Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;

Souvenez-vous des prodiges qu`il a faits, De ses miracles et des jugements de sa bouche,

O ye seed of Abraham his servant, ye children of Jacob his chosen.

Postérité d`Abraham, son serviteur, Enfants de Jacob, ses élus!

He is the LORD our God: his judgments are in all the earth.

L`Éternel est notre Dieu; Ses jugements s`exercent sur toute la terre.

He hath remembered his covenant for ever, the word which he commanded to a thousand generations.

Il se rappelle à toujours son alliance, Ses promesses pour mille générations,

Which covenant he made with Abraham, and his oath unto Isaac;

L`alliance qu`il a traitée avec Abraham, Et le serment qu`il a fait à Isaac;

And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:

Il l`a érigée pour Jacob en loi, Pour Israël en alliance éternelle,

Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:

Disant: Je te donnerai le pays de Canaan Comme héritage qui vous est échu.

When they were but a few men in number; yea, very few, and strangers in it.

Ils étaient alors peu nombreux, Très peu nombreux, et étrangers dans le pays,

When they went from one nation to another, from one kingdom to another people;

Et ils allaient d`une nation à l`autre Et d`un royaume vers un autre peuple;

He suffered no man to do them wrong: yea, he reproved kings for their sakes;

Mais il ne permit à personne de les opprimer, Et il châtia des rois à cause d`eux:

Saying, Touch not mine anointed, and do my prophets no harm.

Ne touchez pas à mes oints, Et ne faites pas de mal à mes prophètes!

Moreover he called for a famine upon the land: he brake the whole staff of bread.

Il appela sur le pays la famine, Il coupa tout moyen de subsistance.

He sent a man before them, even Joseph, who was sold for a servant:

Il envoya devant eux un homme: Joseph fut vendu comme esclave.

Whose feet they hurt with fetters: he was laid in iron:

On serra ses pieds dans des liens, On le mit aux fers,

Until the time that his word came: the word of the LORD tried him.

Jusqu`au temps où arriva ce qu`il avait annoncé, Et où la parole de l`Éternel l`éprouva.

The king sent and loosed him; even the ruler of the people, and let him go free.

Le roi fit ôter ses liens, Le dominateur des peuples le délivra.

He made him lord of his house, and ruler of all his substance:

Il l`établit seigneur sur sa maison, Et gouverneur de tous ses biens,

To bind his princes at his pleasure; and teach his senators wisdom.

Afin qu`il pût à son gré enchaîner ses princes, Et qu`il enseignât la sagesse à ses anciens.

Israel also came into Egypt; and Jacob sojourned in the land of Ham.

Alors Israël vint en Égypte, Et Jacob séjourna dans le pays de Cham.

And he increased his people greatly; and made them stronger than their enemies.

Il rendit son peuple très fécond, Et plus puissant que ses adversaires.

He turned their heart to hate his people, to deal subtilly with his servants.

Il changea leur coeur, au point qu`ils haïrent son peuple Et qu`ils traitèrent ses serviteurs avec perfidie.

He sent Moses his servant; and Aaron whom he had chosen.

Il envoya Moïse, son serviteur, Et Aaron, qu`il avait choisi.

They shewed his signs among them, and wonders in the land of Ham.

Ils accomplirent par son pouvoir des prodiges au milieu d`eux, Ils firent des miracles dans le pays de Cham.

He sent darkness, and made it dark; and they rebelled not against his word.

Il envoya des ténèbres et amena l`obscurité, Et ils ne furent pas rebelles à sa parole.

He turned their waters into blood, and slew their fish.

Il changea leurs eaux en sang, Et fit périr leurs poissons.

Their land brought forth frogs in abundance, in the chambers of their kings.

Le pays fourmilla de grenouilles, Jusque dans les chambres de leurs rois.

He spake, and there came divers sorts of flies, and lice in all their coasts.

Il dit, et parurent les mouches venimeuses, Les poux sur tout leur territoire.

He gave them hail for rain, and flaming fire in their land.

Il leur donna pour pluie de la grêle, Des flammes de feu dans leur pays.

He smote their vines also and their fig trees; and brake the trees of their coasts.

Il frappa leurs vignes et leurs figuiers, Et brisa les arbres de leur contrée.

He spake, and the locusts came, and caterpillers, and that without number,

Il dit, et parurent les sauterelles, Des sauterelles sans nombre,

And did eat up all the herbs in their land, and devoured the fruit of their ground.

Qui dévorèrent toute l`herbe du pays, Qui dévorèrent les fruits de leurs champs.

He smote also all the firstborn in their land, the chief of all their strength.

Il frappa tous les premiers-nés dans leur pays, Toutes les prémices de leur force.

He brought them forth also with silver and gold: and there was not one feeble person among their tribes.

Il fit sortir son peuple avec de l`argent et de l`or, Et nul ne chancela parmi ses tribus.

Egypt was glad when they departed: for the fear of them fell upon them.

Les Égyptiens se réjouirent de leur départ, Car la terreur qu`ils avaient d`eux les saisissait.

He spread a cloud for a covering; and fire to give light in the night.

Il étendit la nuée pour les couvrir, Et le feu pour éclairer la nuit.

The people asked, and he brought quails, and satisfied them with the bread of heaven.

A leur demande, il fit venir des cailles, Et il les rassasia du pain du ciel.

He opened the rock, and the waters gushed out; they ran in the dry places like a river.

Il ouvrit le rocher, et des eaux coulèrent; Elles se répandirent comme un fleuve dans les lieux arides.

For he remembered his holy promise, and Abraham his servant.

Car il se souvint de sa parole sainte, Et d`Abraham, son serviteur.

And he brought forth his people with joy, and his chosen with gladness:

Il fit sortir son peuple dans l`allégresse, Ses élus au milieu des cris de joie.

And gave them the lands of the heathen: and they inherited the labour of the people;

Il leur donna les terres des nations, Et ils possédèrent le fruit du travail des peuples,

That they might observe his statutes, and keep his laws. Praise ye the LORD.

Afin qu`ils gardassent ses ordonnances, Et qu`ils observassent ses lois. Louez l`Éternel!

Psalms 106 - Psaumes 106


Psalms Chapter 106 King James Bible - Psaumes Chapitre 106 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 105
Psaumes 105

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 106

Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Louez l`Éternel! Louez l`Éternel, car il est bon, Car sa miséricorde dure à toujours!

Who can utter the mighty acts of the LORD? who can shew forth all his praise?

Qui dira les hauts faits de l`Éternel? Qui publiera toute sa louange?

Blessed are they that keep judgment, and he that doeth righteousness at all times.

Heureux ceux qui observent la loi, Qui pratiquent la justice en tout temps!

Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;

Éternel, souviens-toi de moi dans ta bienveillance pour ton peuple! Souviens-toi de moi en lui accordant ton secours,

That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.

Afin que je voie le bonheur de tes élus, Que je me réjouisse de la joie de ton peuple, Et que je me glorifie avec ton héritage!

We have sinned with our fathers, we have committed iniquity, we have done wickedly.

Nous avons péché comme nos pères, Nous avons commis l`iniquité, nous avons fait le mal.

Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.

Nos pères en Égypte ne furent pas attentifs à tes miracles, Ils ne se rappelèrent pas la multitude de tes grâces, Ils furent rebelles près de la mer, près de la mer Rouge.

Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.

Mais il les sauva à cause de son nom, Pour manifester sa puissance.

He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.

Il menaça la mer Rouge, et elle se dessécha; Et il les fit marcher à travers les abîmes comme dans un désert.

And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.

Il les sauva de la main de celui qui les haïssait, Il les délivra de la main de l`ennemi.

And the waters covered their enemies: there was not one of them left.

Les eaux couvrirent leurs adversaires: Il n`en resta pas un seul.

Then believed they his words; they sang his praise.

Et ils crurent à ses paroles, Ils chantèrent ses louanges.

They soon forgat his works; they waited not for his counsel:

Mais ils oublièrent bientôt ses oeuvres, Ils n`attendirent pas l`exécution de ses desseins.

But lusted exceedingly in the wilderness, and tempted God in the desert.

Ils furent saisis de convoitise dans le désert, Et ils tentèrent Dieu dans la solitude.

And he gave them their request; but sent leanness into their soul.

Il leur accorda ce qu`ils demandaient; Puis il envoya le dépérissement dans leur corps.

They envied Moses also in the camp, and Aaron the saint of the LORD.

Ils se montrèrent, dans le camp, jaloux contre Moïse, Contre Aaron, le saint de l`Éternel.

The earth opened and swallowed up Dathan, and covered the company of Abiram.

La terre s`ouvrit et engloutit Dathan, Et elle se referma sur la troupe d`Abiram;

And a fire was kindled in their company; the flame burned up the wicked.

Le feu embrasa leur troupe, La flamme consuma les méchants.

They made a calf in Horeb, and worshipped the molten image.

Ils firent un veau en Horeb, Ils se prosternèrent devant une image de fonte,

Thus they changed their glory into the similitude of an ox that eateth grass.

Ils échangèrent leur gloire Contre la figure d`un boeuf qui mange l`herbe.

They forgat God their saviour, which had done great things in Egypt;

Ils oublièrent Dieu, leur sauveur, Qui avait fait de grandes choses en Égypte,

Wondrous works in the land of Ham, and terrible things by the Red sea.

Des miracles dans le pays de Cham, Des prodiges sur la mer Rouge.

Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.

Et il parla de les exterminer; Mais Moïse, son élu, se tint à la brèche devant lui, Pour détourner sa fureur et l`empêcher de les détruire.

Yea, they despised the pleasant land, they believed not his word:

Ils méprisèrent le pays des délices; Ils ne crurent pas à la parole de l`Éternel,

But murmured in their tents, and hearkened not unto the voice of the LORD.

Ils murmurèrent dans leurs tentes, Ils n`obéirent point à sa voix.

Therefore he lifted up his hand against them, to overthrow them in the wilderness:

Et il leva la main pour jurer De les faire tomber dans le désert,

To overthrow their seed also among the nations, and to scatter them in the lands.

De faire tomber leur postérité parmi les nations, Et de les disperser au milieu des pays.

They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.

Ils s`attachèrent à Baal Peor, Et mangèrent des victimes sacrifiées aux morts.

Thus they provoked him to anger with their inventions: and the plague brake in upon them.

Ils irritèrent l`Éternel par leurs actions, Et une plaie fit irruption parmi eux.

Then stood up Phinehas, and executed judgment: and so the plague was stayed.

Phinées se leva pour intervenir, Et la plaie s`arrêta;

And that was counted unto him for righteousness unto all generations for evermore.

Cela lui fut imputé à justice, De génération en génération pour toujours.

They angered him also at the waters of strife, so that it went ill with Moses for their sakes:

Ils irritèrent l`Éternel près des eaux de Meriba; Et Moïse fut puni à cause d`eux,

Because they provoked his spirit, so that he spake unadvisedly with his lips.

Car ils aigrirent son esprit, Et il s`exprima légèrement des lèvres.

They did not destroy the nations, concerning whom the LORD commanded them:

Ils ne détruisirent point les peuples Que l`Éternel leur avait ordonné de détruire.

But were mingled among the heathen, and learned their works.

Ils se mêlèrent avec les nations, Et ils apprirent leurs oeuvres.

And they served their idols: which were a snare unto them.

Ils servirent leurs idoles, Qui furent pour eux un piège;

Yea, they sacrificed their sons and their daughters unto devils,

Ils sacrifièrent leurs fils Et leurs filles aux idoles,

And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.

Ils répandirent le sang innocent, Le sang de leurs fils et de leurs filles, Qu`ils sacrifièrent aux idoles de Canaan, Et le pays fut profané par des meurtres.

Thus were they defiled with their own works, and went a whoring with their own inventions.

Ils se souillèrent par leurs oeuvres, Ils se prostituèrent par leurs actions.

Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.

La colère de l`Éternel s`enflamma contre son peuple, Et il prit en horreur son héritage.

And he gave them into the hand of the heathen; and they that hated them ruled over them.

Il les livra entre les mains des nations; Ceux qui les haïssaient dominèrent sur eux;

Their enemies also oppressed them, and they were brought into subjection under their hand.

Leurs ennemis les opprimèrent, Et ils furent humiliés sous leur puissance.

Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.

Plusieurs fois il les délivra; Mais ils se montrèrent rebelles dans leurs desseins, Et ils devinrent malheureux par leur iniquité.

Nevertheless he regarded their affliction, when he heard their cry:

Il vit leur détresse, Lorsqu`il entendit leurs supplications.

And he remembered for them his covenant, and repented according to the multitude of his mercies.

Il se souvint en leur faveur de son alliance;

He made them also to be pitied of all those that carried them captives.

Il eut pitié selon sa grande bonté, Et il excita pour eux la compassion De tous ceux qui les retenaient captifs.

Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.

Sauve-nous, Éternel, notre Dieu! Et rassemble-nous du milieu des nations, Afin que nous célébrions ton saint nom, Et que nous mettions notre gloire à te louer!

Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.

Béni soit l`Éternel, le Dieu d`Israël, d`éternité en éternité! Et que tout le peuple dise: Amen! Louez l`Éternel!

Psalms 107 - Psaumes 107


Psalms Chapter 107 King James Bible - Psaumes Chapitre 107 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 106
Psaumes 106

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 107

O give thanks unto the LORD, for he is good: for his mercy endureth for ever.

Louez l`Éternel, car il est bon, Car sa miséricorde dure à toujours!

Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;

Qu`ainsi disent les rachetés de l`Éternel, Ceux qu`il a délivrés de la main de l`ennemi,

And gathered them out of the lands, from the east, and from the west, from the north, and from the south.

Et qu`il a rassemblés de tous les pays, De l`orient et de l`occident, du nord et de la mer!

They wandered in the wilderness in a solitary way; they found no city to dwell in.

Ils erraient dans le désert, ils marchaient dans la solitude, Sans trouver une ville où ils pussent habiter.

Hungry and thirsty, their soul fainted in them.

Ils souffraient de la faim et de la soif; Leur âme était languissante.

Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.

Dans leur détresse, ils crièrent à l`Éternel, Et il les délivra de leurs angoisses;

And he led them forth by the right way, that they might go to a city of habitation.

Il les conduisit par le droit chemin, Pour qu`ils arrivassent dans une ville habitable.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Qu`ils louent l`Éternel pour sa bonté, Et pour ses merveilles en faveur des fils de l`homme!

For he satisfieth the longing soul, and filleth the hungry soul with goodness.

Car il a satisfait l`âme altérée, Il a comblé de biens l`âme affamée.

Such as sit in darkness and in the shadow of death, being bound in affliction and iron;

Ceux qui avaient pour demeure les ténèbres et l`ombre de la mort Vivaient captifs dans la misère et dans les chaînes,

Because they rebelled against the words of God, and contemned the counsel of the most High:

Parce qu`ils s`étaient révoltés contre les paroles de Dieu, Parce qu`ils avaient méprisé le conseil du Très Haut.

Therefore he brought down their heart with labour; they fell down, and there was none to help.

Il humilia leur coeur par la souffrance; Ils succombèrent, et personne ne les secourut.

Then they cried unto the LORD in their trouble, and he saved them out of their distresses.

Dans leur détresse, ils crièrent à l`Éternel, Et il les délivra de leurs angoisses;

He brought them out of darkness and the shadow of death, and brake their bands in sunder.

Il les fit sortir des ténèbres et de l`ombre de la mort, Et il rompit leurs liens.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Qu`ils louent l`Éternel pour sa bonté, Et pour ses merveilles en faveur des fils de l`homme!

For he hath broken the gates of brass, and cut the bars of iron in sunder.

Car il a brisé les portes d`airain, Il a rompu les verrous de fer.

Fools because of their transgression, and because of their iniquities, are afflicted.

Les insensés, par leur conduite coupable Et par leurs iniquités, s`étaient rendus malheureux.

Their soul abhorreth all manner of meat; and they draw near unto the gates of death.

Leur âme avait en horreur toute nourriture, Et ils touchaient aux portes de la mort.

Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.

Dans leur détresse, ils crièrent à l`Éternel, Et il les délivra de leurs angoisses;

He sent his word, and healed them, and delivered them from their destructions.

Il envoya sa parole et les guérit, Il les fit échapper de la fosse.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Qu`ils louent l`Éternel pour sa bonté, Et pour ses merveilles en faveur des fils de l`homme!

And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.

Qu`ils offrent des sacrifices d`actions de grâces, Et qu`ils publient ses oeuvres avec des cris de joie!

They that go down to the sea in ships, that do business in great waters;

Ceux qui étaient descendus sur la mer dans des navires, Et qui travaillaient sur les grandes eaux,

These see the works of the LORD, and his wonders in the deep.

Ceux-là virent les oeuvres de l`Éternel Et ses merveilles au milieu de l`abîme.

For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.

Il dit, et il fit souffler la tempête, Qui souleva les flots de la mer.

They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.

Ils montaient vers les cieux, ils descendaient dans l`abîme; Leur âme était éperdue en face du danger;

They reel to and fro, and stagger like a drunken man, and are at their wits' end.

Saisis de vertige, ils chancelaient comme un homme ivre, Et toute leur habileté était anéantie.

Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.

Dans leur détresse, ils crièrent à l`Éternel, Et il les délivra de leurs angoisses;

He maketh the storm a calm, so that the waves thereof are still.

Il arrêta la tempête, ramena le calme, Et les ondes se turent.

Then are they glad because they be quiet; so he bringeth them unto their desired haven.

Ils se réjouirent de ce qu`elles s`étaient apaisées, Et l`Éternel les conduisit au port désiré.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Qu`ils louent l`Éternel pour sa bonté, Et pour ses merveilles en faveur des fils de l`homme!

Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.

Qu`ils l`exaltent dans l`assemblée du peuple, Et qu`ils le célèbrent dans la réunion des anciens!

He turneth rivers into a wilderness, and the watersprings into dry ground;

Il change les fleuves en désert, Et les sources d`eaux en terre desséchée,

A fruitful land into barrenness, for the wickedness of them that dwell therein.

Le pays fertile en pays salé, A cause de la méchanceté de ses habitants.

He turneth the wilderness into a standing water, and dry ground into watersprings.

Il change le désert en étang, Et la terre aride en sources d`eaux,

And there he maketh the hungry to dwell, that they may prepare a city for habitation;

Et il y établit ceux qui sont affamés. Ils fondent une ville pour l`habiter;

And sow the fields, and plant vineyards, which may yield fruits of increase.

Ils ensemencent des champs, plantent des vignes, Et ils en recueillent les produits.

He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.

Il les bénit, et ils deviennent très nombreux, Et il ne diminue point leur bétail.

Again, they are minished and brought low through oppression, affliction, and sorrow.

Sont-ils amoindris et humiliés Par l`oppression, le malheur et la souffrance;

He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.

Verse-t-il le mépris sur les grands, Les fait-il errer dans des déserts sans chemin,

Yet setteth he the poor on high from affliction, and maketh him families like a flock.

Il relève l`indigent et le délivre de la misère, Il multiplie les familles comme des troupeaux.

The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.

Les hommes droits le voient et se réjouissent, Mais toute iniquité ferme la bouche.

Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.

Que celui qui est sage prenne garde à ces choses, Et qu`il soit attentif aux bontés de l`Éternel.

Psalms 108 - Psaumes 108


Psalms Chapter 108 King James Bible - Psaumes Chapitre 108 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 107
Psaumes 107

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 108

A Song or Psalm of David. O God, my heart is fixed; I will sing and give praise, even with my glory.

(108:1) Cantique. Psaume de David. (108:2) Mon coeur est affermi, ô Dieu! Je chanterai, je ferai retentir mes instruments: c`est ma gloire!

Awake, psaltery and harp: I myself will awake early.

(108:3) Réveillez-vous, mon luth et ma harpe! Je réveillerai l`aurore.

I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.

(108:4) Je te louerai parmi les peuples, Éternel! Je te chanterai parmi les nations.

For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.

(108:5) Car ta bonté s`élève au-dessus des cieux, Et ta fidélité jusqu`aux nues.

Be thou exalted, O God, above the heavens: and thy glory above all the earth;

(108:6) Élève-toi sur les cieux, ô Dieu! Et que ta gloire soit sur toute la terre!

That thy beloved may be delivered: save with thy right hand, and answer me.

(108:7) Afin que tes bien-aimés soient délivrés, Sauve par ta droite, et exauce-nous!

God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

(108:8) Dieu a dit dans sa sainteté: Je triompherai, Je partagerai Sichem, je mesurerai la vallée de Succoth;

Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

(108:9) A moi Galaad, à moi Manassé; Éphraïm est le rempart de ma tête, Et Juda, mon sceptre;

Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.

(108:10) Moab est le bassin où je me lave; Je jette mon soulier sur Édom; Je pousse des cris de joie sur le pays des Philistins!

Who will bring me into the strong city? who will lead me into Edom?

(108:11) Qui me mènera dans la ville forte? Qui me conduit à Édom?

Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?

(108:12) N`est-ce pas toi, ô Dieu, qui nous as repoussés, Et qui ne sortais plus, ô Dieu, avec nos armées?

Give us help from trouble: for vain is the help of man.

(108:13) Donne-nous du secours contre la détresse! Le secours de l`homme n`est que vanité.

Through God we shall do valiantly: for he it is that shall tread down our enemies.

(108:14) Avec Dieu, nous ferons des exploits; Il écrasera nos ennemis.

Psalms 109 - Psaumes 109


Psalms Chapter 109 King James Bible - Psaumes Chapitre 109 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 108
Psaumes 108

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 109

To the chief Musician, A Psalm of David. Hold not thy peace, O God of my praise;

Au chef des chantres. De David. Psaume. Dieu de ma louange, ne te tais point!

For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.

Car ils ouvrent contre moi une bouche méchante et trompeuse, Ils me parlent avec une langue mensongère,

They compassed me about also with words of hatred; and fought against me without a cause.

Ils m`environnent de discours haineux Et ils me font la guerre sans cause.

For my love they are my adversaries: but I give myself unto prayer.

Tandis que je les aime, ils sont mes adversaires; Mais moi je recours à la prière.

And they have rewarded me evil for good, and hatred for my love.

Ils me rendent le mal pour le bien, Et de la haine pour mon amour.

Set thou a wicked man over him: and let Satan stand at his right hand.

Place-le sous l`autorité d`un méchant, Et qu`un accusateur se tienne à sa droite!

When he shall be judged, let him be condemned: and let his prayer become sin.

Quand on le jugera, qu`il soit déclaré coupable, Et que sa prière passe pour un péché!

Let his days be few; and let another take his office.

Que ses jours soient peu nombreux, Qu`un autre prenne sa charge!

Let his children be fatherless, and his wife a widow.

Que ses enfants deviennent orphelins, Et sa femme veuve!

Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.

Que ses enfants soient vagabonds et qu`ils mendient, Qu`ils cherchent du pain loin de leur demeure en ruines!

Let the extortioner catch all that he hath; and let the strangers spoil his labour.

Que le créancier s`empare de tout ce qui est à lui, Et que les étrangers pillent le fruit de son travail!

Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.

Que nul ne conserve pour lui de l`affection, Et que personne n`ait pitié de ses orphelins!

Let his posterity be cut off; and in the generation following let their name be blotted out.

Que ses descendants soient exterminés, Et que leur nom s`éteigne dans la génération suivante!

Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.

Que l`iniquité de ses pères reste en souvenir devant l`Éternel, Et que le péché de sa mère ne soit point effacé!

Let them be before the LORD continually, that he may cut off the memory of them from the earth.

Qu`ils soient toujours présents devant l`Éternel, Et qu`il retranche de la terre leur mémoire,

Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.

Parce qu`il ne s`est pas souvenu d`exercer la miséricorde, Parce qu`il a persécuté le malheureux et l`indigent, Jusqu`à faire mourir l`homme au coeur brisé!

As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.

Il aimait la malédiction: qu`elle tombe sur lui! Il ne se plaisait pas à la bénédiction: qu`elle s`éloigne de lui!

As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.

Qu`il revête la malédiction comme son vêtement, Qu`elle pénètre comme de l`eau dans son intérieur, Comme de l`huile dans ses os!

Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.

Qu`elle lui serve de vêtement pour se couvrir, De ceinture dont il soit toujours ceint!

Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.

Tel soit, de la part de l`Éternel, le salaire de mes ennemis, Et de ceux qui parlent méchamment de moi!

But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.

Et toi, Éternel, Seigneur! agis en ma faveur à cause de ton nom, Car ta bonté est grande; délivre-moi!

For I am poor and needy, and my heart is wounded within me.

Je suis malheureux et indigent, Et mon coeur est blessé au dedans de moi.

I am gone like the shadow when it declineth: I am tossed up and down as the locust.

Je m`en vais comme l`ombre à son déclin, Je suis chassé comme la sauterelle.

My knees are weak through fasting; and my flesh faileth of fatness.

Mes genoux sont affaiblis par le jeûne, Et mon corps est épuisé de maigreur.

I became also a reproach unto them: when they looked upon me they shaked their heads.

Je suis pour eux un objet d`opprobre; Ils me regardent, et secouent la tête.

Help me, O LORD my God: O save me according to thy mercy:

Secours-moi, Éternel, mon Dieu! Sauve-moi par ta bonté!

That they may know that this is thy hand; that thou, LORD, hast done it.

Et qu`ils sachent que c`est ta main, Que c`est toi, Éternel, qui l`as fait!

Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.

S`ils maudissent, toi tu béniras; S`ils se lèvent, ils seront confus, Et ton serviteur se réjouira.

Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.

Que mes adversaires revêtent l`ignominie, Qu`ils se couvrent de leur honte comme d`un manteau!

I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.

Je louerai de ma bouche hautement l`Éternel, Je le célébrerai au milieu de la multitude;

For he shall stand at the right hand of the poor, to save him from those that condemn his soul.

Car il se tient à la droite du pauvre, Pour le délivrer de ceux qui le condamnent.

Psalms 110 - Psaumes 110


Psalms Chapter 110 King James Bible - Psaumes Chapitre 110 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 109
Psaumes 109

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 110

A Psalm of David. The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.

De David. Psaume. Parole de l`Éternel à mon Seigneur: Assieds-toi à ma droite, Jusqu`à ce que je fasse de tes ennemis ton marchepied.

The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.

L`Éternel étendra de Sion le sceptre de ta puissance: Domine au milieu de tes ennemis!

Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.

Ton peuple est plein d`ardeur, quand tu rassembles ton armée; Avec des ornements sacrés, du sein de l`aurore Ta jeunesse vient à toi comme une rosée.

The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.

L`Éternel l`a juré, et il ne s`en repentira point: Tu es sacrificateur pour toujours, A la manière de Melchisédek.

The Lord at thy right hand shall strike through kings in the day of his wrath.

Le Seigneur, à ta droite, Brise des rois au jour de sa colère.

He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.

Il exerce la justice parmi les nations: tout est plein de cadavres; Il brise des têtes sur toute l`étendue du pays.

He shall drink of the brook in the way: therefore shall he lift up the head.

Il boit au torrent pendant la marche: C`est pourquoi il relève la tête.

Psalms 111 - Psaumes 111


Psalms Chapter 111 King James Bible - Psaumes Chapitre 111 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 110
Psaumes 110

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 111

Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.

Louez l`Éternel! Je louerai l`Éternel de tout mon coeur, Dans la réunion des hommes droits et dans l`assemblée.

The works of the LORD are great, sought out of all them that have pleasure therein.

Les oeuvres de l`Éternel sont grandes, Recherchées par tous ceux qui les aiment.

His work is honourable and glorious: and his righteousness endureth for ever.

Son oeuvre n`est que splendeur et magnificence, Et sa justice subsiste à jamais.

He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.

Il a laissé la mémoire de ses prodiges, L`Éternel est miséricordieux et compatissant.

He hath given meat unto them that fear him: he will ever be mindful of his covenant.

Il a donné de la nourriture à ceux qui le craignent; Il se souvient toujours de son alliance.

He hath shewed his people the power of his works, that he may give them the heritage of the heathen.

Il a manifesté à son peuple la puissance de ses oeuvres, En lui livrant l`héritage des nations.

The works of his hands are verity and judgment; all his commandments are sure.

Les oeuvres de ses mains sont fidélité et justice; Toutes ses ordonnances sont véritables,

They stand fast for ever and ever, and are done in truth and uprightness.

Affermies pour l`éternité, Faites avec fidélité et droiture.

He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.

Il a envoyé la délivrance à son peuple, Il a établi pour toujours son alliance; Son nom est saint et redoutable.

The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.

La crainte de l`Éternel est le commencement de la sagesse; Tous ceux qui l`observent ont une raison saine. Sa gloire subsiste à jamais.

Psalms 112 - Psaumes 112


Psalms Chapter 112 King James Bible - Psaumes Chapitre 112 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 111
Psaumes 111

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 112

Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.

Louez l`Éternel! Heureux l`homme qui craint l`Éternel, Qui trouve un grand plaisir à ses commandements.

His seed shall be mighty upon earth: the generation of the upright shall be blessed.

Sa postérité sera puissante sur la terre, La génération des hommes droits sera bénie.

Wealth and riches shall be in his house: and his righteousness endureth for ever.

Il a dans sa maison bien-être et richesse, Et sa justice subsiste à jamais.

Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.

La lumière se lève dans les ténèbres pour les hommes droits, Pour celui qui est miséricordieux, compatissant et juste.

A good man sheweth favour, and lendeth: he will guide his affairs with discretion.

Heureux l`homme qui exerce la miséricorde et qui prête. Qui règle ses actions d`après la justice.

Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.

Car il ne chancelle jamais; La mémoire du juste dure toujours.

He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.

Il ne craint point les mauvaises nouvelles; Son coeur est ferme, confiant en l`Éternel.

His heart is established, he shall not be afraid, until he see his desire upon his enemies.

Son coeur est affermi; il n`a point de crainte, Jusqu`à ce qu`il mette son plaisir à regarder ses adversaires.

He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.

Il fait des largesses, il donne aux indigents; Sa justice subsiste à jamais; Sa tête s`élève avec gloire,

The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

Le méchant le voit et s`irrite, Il grince les dents et se consume; Les désirs des méchants périssent.

Psalms 113 - Psaumes 113


Psalms Chapter 113 King James Bible - Psaumes Chapitre 113 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 112
Psaumes 112

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 113

Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.

Louez l`Éternel! Serviteurs de l`Éternel, louez, Louez le nom de l`Éternel!

Blessed be the name of the LORD from this time forth and for evermore.

Que le nom de l`Éternel soit béni, Dès maintenant et à jamais!

From the rising of the sun unto the going down of the same the LORD'S name is to be praised.

Du lever du soleil jusqu`à son couchant, Que le nom de l`Éternel soit célébré!

The LORD is high above all nations, and his glory above the heavens.

L`Éternel est élevé au-dessus de toutes les nations, Sa gloire est au-dessus des cieux.

Who is like unto the LORD our God, who dwelleth on high,

Qui est semblable à l`Éternel, notre Dieu? Il a sa demeure en haut;

Who humbleth himself to behold the things that are in heaven, and in the earth!

Il abaisse les regards Sur les cieux et sur la terre.

He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;

De la poussière il retire le pauvre, Du fumier il relève l`indigent,

That he may set him with princes, even with the princes of his people.

Pour les faire asseoir avec les grands, Avec les grands de son peuple.

He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.

Il donne une maison à celle qui était stérile, Il en fait une mère joyeuse au milieu de ses enfants. Louez l`Éternel!

Psalms 114 - Psaumes 114


Psalms Chapter 114 King James Bible - Psaumes Chapitre 114 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 113
Psaumes 113

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 114

When Israel went out of Egypt, the house of Jacob from a people of strange language;

Quand Israël sortit d`Égypte, Quand la maison de Jacob s`éloigna d`un peuple barbare,

Judah was his sanctuary, and Israel his dominion.

Juda devint son sanctuaire, Israël fut son domaine.

The sea saw it, and fled: Jordan was driven back.

La mer le vit et s`enfuit, Le Jourdain retourna en arrière;

The mountains skipped like rams, and the little hills like lambs.

Les montagnes sautèrent comme des béliers, Les collines comme des agneaux.

What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?

Qu`as-tu, mer, pour t`enfuir, Jourdain, pour retourner en arrière?

Ye mountains, that ye skipped like rams; and ye little hills, like lambs?

Qu`avez-vous, montagnes, pour sauter comme des béliers, Et vous, collines, comme des agneaux?

Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;

Tremble devant le Seigneur, ô terre! Devant le Dieu de Jacob,

Which turned the rock into a standing water, the flint into a fountain of waters.

Qui change le rocher en étang, Le roc en source d`eaux.

Psalms 115 - Psaumes 115


Psalms Chapter 115 King James Bible - Psaumes Chapitre 115 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 114
Psaumes 114

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 115

Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.

Non pas à nous, Éternel, non pas à nous, Mais à ton nom donne gloire, A cause de ta bonté, à cause de ta fidélité!

Wherefore should the heathen say, Where is now their God?

Pourquoi les nations diraient-elles: Où donc est leur Dieu?

But our God is in the heavens: he hath done whatsoever he hath pleased.

Notre Dieu est au ciel, Il fait tout ce qu`il veut.

Their idols are silver and gold, the work of men's hands.

Leurs idoles sont de l`argent et de l`or, Elles sont l`ouvrage de la main des hommes.

They have mouths, but they speak not: eyes have they, but they see not:

Elles ont une bouche et ne parlent point, Elles ont des yeux et ne voient point,

They have ears, but they hear not: noses have they, but they smell not:

Elles ont des oreilles et n`entendent point, Elles ont un nez et ne sentent point,

They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.

Elles ont des mains et ne touchent point, Des pieds et ne marchent point, Elles ne produisent aucun son dans leur gosier.

They that make them are like unto them; so is every one that trusteth in them.

Ils leur ressemblent, ceux qui les fabriquent, Tous ceux qui se confient en elles.

O Israel, trust thou in the LORD: he is their help and their shield.

Israël, confie-toi en l`Éternel! Il est leur secours et leur bouclier.

O house of Aaron, trust in the LORD: he is their help and their shield.

Maison d`Aaron, confie-toi en l`Éternel! Il est leur secours et leur bouclier.

Ye that fear the LORD, trust in the LORD: he is their help and their shield.

Vous qui craignez l`Éternel, confiez-vous en l`Éternel! Il est leur secours et leur bouclier.

The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.

L`Éternel se souvient de nous: il bénira, Il bénira la maison d`Israël, Il bénira la maison d`Aaron,

He will bless them that fear the LORD, both small and great.

Il bénira ceux qui craignent l`Éternel, les petits et les grands;

The LORD shall increase you more and more, you and your children.

L`Éternel vous multipliera ses faveurs, A vous et à vos enfants.

Ye are blessed of the LORD which made heaven and earth.

Soyez bénis par l`Éternel, Qui a fait les cieux et la terre!

The heaven, even the heavens, are the LORD'S: but the earth hath he given to the children of men.

Les cieux sont les cieux de l`Éternel, Mais il a donné la terre aux fils de l`homme.

The dead praise not the LORD, neither any that go down into silence.

Ce ne sont pas les morts qui célèbrent l`Éternel, Ce n`est aucun de ceux qui descendent dans le lieu du silence;

But we will bless the LORD from this time forth and for evermore. Praise the LORD.

Mais nous, nous bénirons l`Éternel, Dès maintenant et à jamais. Louez l`Éternel!

Psalms 116 - Psaumes 116


Psalms Chapter 116 King James Bible - Psaumes Chapitre 116 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 115
Psaumes 115

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 116

I love the LORD, because he hath heard my voice and my supplications.

J`aime l`Éternel, car il entend Ma voix, mes supplications;

Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.

Car il a penché son oreille vers moi; Et je l`invoquerai toute ma vie.

The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.

Les liens de la mort m`avaient environné, Et les angoisses du sépulcre m`avaient saisi; J`étais en proie à la détresse et à la douleur.

Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.

Mais j`invoquerai le nom de l`Éternel: O Éternel, sauve mon âme!

Gracious is the LORD, and righteous; yea, our God is merciful.

L`Éternel est miséricordieux et juste, Notre Dieu est plein de compassion;

The LORD preserveth the simple: I was brought low, and he helped me.

L`Éternel garde les simples; J`étais malheureux, et il m`a sauvé.

Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.

Mon âme, retourne à ton repos, Car l`Éternel t`a fait du bien.

For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.

Oui, tu as délivré mon âme de la mort, Mes yeux des larmes, Mes pieds de la chute.

I will walk before the LORD in the land of the living.

Je marcherai devant l`Éternel, Sur la terre des vivants.

I believed, therefore have I spoken: I was greatly afflicted:

J`avais confiance, lorsque je disais: Je suis bien malheureux!

I said in my haste, All men are liars.

Je disais dans mon angoisse: Tout homme est trompeur.

What shall I render unto the LORD for all his benefits toward me?

Comment rendrai-je à l`Éternel Tous ses bienfaits envers moi?

I will take the cup of salvation, and call upon the name of the LORD.

J`élèverai la coupe des délivrances, Et j`invoquerai le nom de l`Éternel;

I will pay my vows unto the LORD now in the presence of all his people.

J`accomplirai mes voeux envers l`Éternel, En présence de tout son peuple.

Precious in the sight of the LORD is the death of his saints.

Elle a du prix aux yeux de l`Éternel, La mort de ceux qui l`aiment.

O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.

Écoute-moi, ô Éternel! car je suis ton serviteur, Ton serviteur, fils de ta servante. Tu as détaché mes liens.

I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.

Je t`offrirai un sacrifice d`actions de grâces, Et j`invoquerai le nom de l`Éternel;

I will pay my vows unto the LORD now in the presence of all his people,

J`accomplirai mes voeux envers l`Éternel, En présence de tout son peuple,

In the courts of the LORD'S house, in the midst of thee, O Jerusalem. Praise ye the LORD.

Dans les parvis de la maison de l`Éternel, Au milieu de toi, Jérusalem! Louez l`Éternel!

Psalms 117 - Psaumes 117


Psalms Chapter 117 King James Bible - Psaumes Chapitre 117 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 116
Psaumes 116

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 117

O praise the LORD, all ye nations: praise him, all ye people.

Louez l`Éternel, vous toutes les nations, Célébrez-le, vous tous les peuples!

For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.

Car sa bonté pour nous est grande, Et sa fidélité dure à toujours. Louez l`Éternel!

Psalms 118 - Psaumes 118


Psalms Chapter 118 King James Bible - Psaumes Chapitre 118 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 117
Psaumes 117

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 118

O give thanks unto the LORD; for he is good: because his mercy endureth for ever.

Louez l`Éternel, car il est bon, Car sa miséricorde dure à toujours!

Let Israel now say, that his mercy endureth for ever.

Qu`Israël dise: Car sa miséricorde dure à toujours!

Let the house of Aaron now say, that his mercy endureth for ever.

Que la maison d`Aaron dise: Car sa miséricorde dure à toujours!

Let them now that fear the LORD say, that his mercy endureth for ever.

Que ceux qui craignent l`Éternel disent: Car sa miséricorde dure à toujours!

I called upon the LORD in distress: the LORD answered me, and set me in a large place.

Du sein de la détresse j`ai invoqué l`Éternel: L`Éternel m`a exaucé, m`a mis au large.

The LORD is on my side; I will not fear: what can man do unto me?

L`Éternel est pour moi, je ne crains rien: Que peuvent me faire des hommes?

The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.

L`Éternel est mon secours, Et je me réjouis à la vue de mes ennemis.

It is better to trust in the LORD than to put confidence in man.

Mieux vaut chercher un refuge en l`Éternel Que de se confier à l`homme;

It is better to trust in the LORD than to put confidence in princes.

Mieux vaut chercher un refuge en l`Éternel Que de se confier aux grands.

All nations compassed me about: but in the name of the LORD will I destroy them.

Toutes les nations m`environnaient: Au nom de l`Éternel, je les taille en pièces.

They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.

Elles m`environnaient, m`enveloppaient: Au nom de l`Éternel, je les taille en pièces.

They compassed me about like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.

Elles m`environnaient comme des abeilles; Elles s`éteignent comme un feu d`épines; Au nom de l`Éternel, je les taille en pièces.

Thou hast thrust sore at me that I might fall: but the LORD helped me.

Tu me poussais pour me faire tomber; Mais l`Éternel m`a secouru.

The LORD is my strength and song, and is become my salvation.

L`Éternel est ma force et le sujet de mes louanges; C`est lui qui m`a sauvé.

The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.

Des cris de triomphe et de salut s`élèvent dans les tentes des justes: La droite de l`Éternel manifeste sa puissance!

The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.

La droite de l`Éternel est élevée! La droite de l`Éternel manifeste sa puissance!

I shall not die, but live, and declare the works of the LORD.

Je ne mourrai pas, je vivrai, Et je raconterai les oeuvres de l`Éternel.

The LORD hath chastened me sore: but he hath not given me over unto death.

L`Éternel m`a châtié, Mais il ne m`a pas livré à la mort.

Open to me the gates of righteousness: I will go into them, and I will praise the LORD:

Ouvrez-moi les portes de la justice: J`entrerai, je louerai l`Éternel.

This gate of the LORD, into which the righteous shall enter.

Voici la porte de l`Éternel: C`est par elle qu`entrent les justes.

I will praise thee: for thou hast heard me, and art become my salvation.

Je te loue, parce que tu m`as exaucé, Parce que tu m`as sauvé.

The stone which the builders refused is become the head stone of the corner.

La pierre qu`ont rejetée ceux qui bâtissaient Est devenue la principale de l`angle.

This is the LORD'S doing; it is marvellous in our eyes.

C`est de l`Éternel que cela est venu: C`est un prodige à nos yeux.

This is the day which the LORD hath made; we will rejoice and be glad in it.

C`est ici la journée que l`Éternel a faite: Qu`elle soit pour nous un sujet d`allégresse et de joie!

Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.

O Éternel, accorde le salut! O Éternel, donne la prospérité!

Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.

Béni soit celui qui vient au nom de l`Éternel! Nous vous bénissons de la maison de l`Éternel.

God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.

L`Éternel est Dieu, et il nous éclaire. Attachez la victime avec des liens, Amenez-la jusqu`aux cornes de l`autel!

Thou art my God, and I will praise thee: thou art my God, I will exalt thee.

Tu es mon Dieu, et je te louerai; Mon Dieu! je t`exalterai.

O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Louez l`Éternel, car il est bon, Car sa miséricorde dure à toujours!

Psalms 119 - Psaumes 119


Psalms Chapter 119 King James Bible - Psaumes Chapitre 119 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 118
Psaumes 118

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 119

ALEPH. Blessed are the undefiled in the way, who walk in the law of the LORD.

Heureux ceux qui sont intègres dans leur voie, Qui marchent selon la loi de l`Éternel!

Blessed are they that keep his testimonies, and that seek him with the whole heart.

Heureux ceux qui gardent ses préceptes, Qui le cherchent de tout leur coeur,

They also do no iniquity: they walk in his ways.

Qui ne commettent point d`iniquité, Et qui marchent dans ses voies!

Thou hast commanded us to keep thy precepts diligently.

Tu as prescrit tes ordonnances, Pour qu`on les observe avec soin.

O that my ways were directed to keep thy statutes!

Puissent mes actions être bien réglées, Afin que je garde tes statuts!

Then shall I not be ashamed, when I have respect unto all thy commandments.

Alors je ne rougirai point, A la vue de tous tes commandements.

I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.

Je te louerai dans la droiture de mon coeur, En apprenant les lois de ta justice.

I will keep thy statutes: O forsake me not utterly.

Je veux garder tes statuts: Ne m`abandonne pas entièrement!

BETH. Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.

Comment le jeune homme rendra-t-il pur son sentier? En se dirigeant d`après ta parole.

With my whole heart have I sought thee: O let me not wander from thy commandments.

Je te cherche de tout mon coeur: Ne me laisse pas égarer loin de tes commandements!

Thy word have I hid in mine heart, that I might not sin against thee.

Je serre ta parole dans mon coeur, Afin de ne pas pécher contre toi.

Blessed art thou, O LORD: teach me thy statutes.

Béni sois-tu, ô Éternel! Enseigne-moi tes statuts!

With my lips have I declared all the judgments of thy mouth.

De mes lèvres j`énumère Toutes les sentences de ta bouche.

I have rejoiced in the way of thy testimonies, as much as in all riches.

Je me réjouis en suivant tes préceptes, Comme si je possédais tous les trésors.

I will meditate in thy precepts, and have respect unto thy ways.

Je médite tes ordonnances, J`ai tes sentiers sous les yeux.

I will delight myself in thy statutes: I will not forget thy word.

Je fais mes délices de tes statuts, Je n`oublie point ta parole.

GIMEL. Deal bountifully with thy servant, that I may live, and keep thy word.

Fais du bien à ton serviteur, pour que je vive Et que j`observe ta parole!

Open thou mine eyes, that I may behold wondrous things out of thy law.

Ouvre mes yeux, pour que je contemple Les merveilles de ta loi!

I am a stranger in the earth: hide not thy commandments from me.

Je suis un étranger sur la terre: Ne me cache pas tes commandements!

My soul breaketh for the longing that it hath unto thy judgments at all times.

Mon âme est brisée par le désir Qui toujours la porte vers tes lois.

Thou hast rebuked the proud that are cursed, which do err from thy commandments.

Tu menaces les orgueilleux, ces maudits, Qui s`égarent loin de tes commandements.

Remove from me reproach and contempt; for I have kept thy testimonies.

Décharge-moi de l`opprobre et du mépris! Car j`observe tes préceptes.

Princes also did sit and speak against me: but thy servant did meditate in thy statutes.

Des princes ont beau s`asseoir et parler contre moi, Ton serviteur médite tes statuts.

Thy testimonies also are my delight and my counsellors.

Tes préceptes font mes délices, Ce sont mes conseillers.

DALETH. My soul cleaveth unto the dust: quicken thou me according to thy word.

Mon âme est attachée à la poussière: Rends-moi la vie selon ta parole!

I have declared my ways, and thou heardest me: teach me thy statutes.

Je raconte mes voies, et tu m`exauces: Enseigne-moi tes statuts!

Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.

Fais-moi comprendre la voie de tes ordonnances, Et je méditerai sur tes merveilles!

My soul melteth for heaviness: strengthen thou me according unto thy word.

Mon âme pleure de chagrin: Relève-moi selon ta parole!

Remove from me the way of lying: and grant me thy law graciously.

Éloigne de moi la voie du mensonge, Et accorde-moi la grâce de suivre ta loi!

I have chosen the way of truth: thy judgments have I laid before me.

Je choisis la voie de la vérité, Je place tes lois sous mes yeux.

I have stuck unto thy testimonies: O LORD, put me not to shame.

Je m`attache à tes préceptes: Éternel, ne me rends point confus!

I will run the way of thy commandments, when thou shalt enlarge my heart.

Je cours dans la voie de tes commandements, Car tu élargis mon coeur.

HE. Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.

Enseigne-moi, Éternel, la voie de tes statuts, pour que je la retienne jusqu`à la fin!

Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.

Donne-moi l`intelligence, pour que je garde ta loi Et que je l`observe de tout mon coeur!

Make me to go in the path of thy commandments; for therein do I delight.

Conduis-moi dans le sentier de tes commandements! Car je l`aime.

Incline my heart unto thy testimonies, and not to covetousness.

Incline mon coeur vers tes préceptes, Et non vers le gain!

Turn away mine eyes from beholding vanity; and quicken thou me in thy way.

Détourne mes yeux de la vue des choses vaines, Fais-moi vivre dans ta voie!

Stablish thy word unto thy servant, who is devoted to thy fear.

Accomplis envers ton serviteur ta promesse, Qui est pour ceux qui te craignent!

Turn away my reproach which I fear: for thy judgments are good.

Éloigne de moi l`opprobre que je redoute! Car tes jugements sont pleins de bonté.

Behold, I have longed after thy precepts: quicken me in thy righteousness.

Voici, je désire pratiquer tes ordonnances: Fais-moi vivre dans ta justice!

VAU. Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.

Éternel, que ta miséricorde vienne sur moi, Ton salut selon ta promesse!

So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.

Et je pourrai répondre à celui qui m`outrage, Car je me confie en ta parole.

And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.

N`ôte pas entièrement de ma bouche la parole de la vérité! Car j`espère en tes jugements.

So shall I keep thy law continually for ever and ever.

Je garderai ta loi constamment, A toujours et à perpétuité.

And I will walk at liberty: for I seek thy precepts.

Je marcherai au large, Car je recherche tes ordonnances.

I will speak of thy testimonies also before kings, and will not be ashamed.

Je parlerai de tes préceptes devant les rois, Et je ne rougirai point.

And I will delight myself in thy commandments, which I have loved.

Je fais mes délices de tes commandements. Je les aime.

My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.

Je lève mes mains vers tes commandements que j`aime, Et je veux méditer tes statuts.

ZAIN. Remember the word unto thy servant, upon which thou hast caused me to hope.

Souviens-toi de ta promesse à ton serviteur, Puisque tu m`as donné l`espérance!

This is my comfort in my affliction: for thy word hath quickened me.

C`est ma consolation dans ma misère, Car ta promesse me rend la vie.

The proud have had me greatly in derision: yet have I not declined from thy law.

Des orgueilleux me chargent de railleries; Je ne m`écarte point de ta loi.

I remembered thy judgments of old, O LORD; and have comforted myself.

Je pense à tes jugements d`autrefois, ô Éternel! Et je me console.

Horror hath taken hold upon me because of the wicked that forsake thy law.

Une colère ardente me saisit à la vue des méchants Qui abandonnent ta loi.

Thy statutes have been my songs in the house of my pilgrimage.

Tes statuts sont le sujet de mes cantiques, Dans la maison où je suis étranger.

I have remembered thy name, O LORD, in the night, and have kept thy law.

La nuit je me rappelle ton nom, ô Éternel! Et je garde ta loi.

This I had, because I kept thy precepts.

C`est là ce qui m`est propre, Car j`observe tes ordonnances.

CHETH. Thou art my portion, O LORD: I have said that I would keep thy words.

Ma part, ô Éternel! je le dis, C`est de garder tes paroles.

I intreated thy favour with my whole heart: be merciful unto me according to thy word.

Je t`implore de tout mon coeur: Aie pitié de moi, selon ta promesse!

I thought on my ways, and turned my feet unto thy testimonies.

Je réfléchis à mes voies, Et je dirige mes pieds vers tes préceptes.

I made haste, and delayed not to keep thy commandments.

Je me hâte, je ne diffère point D`observer tes commandements.

The bands of the wicked have robbed me: but I have not forgotten thy law.

Les pièges des méchants m`environnent; Je n`oublie point ta loi.

At midnight I will rise to give thanks unto thee because of thy righteous judgments.

Au milieu de la nuit je me lève pour te louer, A cause des jugements de ta justice.

I am a companion of all them that fear thee, and of them that keep thy precepts.

Je suis l`ami de tous ceux qui te craignent, Et de ceux qui gardent tes ordonnances.

The earth, O LORD, is full of thy mercy: teach me thy statutes.

La terre, ô Éternel! est pleine de ta bonté; Enseigne-moi tes statuts!

TETH. Thou hast dealt well with thy servant, O LORD, according unto thy word.

Tu fais du bien à ton serviteur, O Éternel! selon ta promesse.

Teach me good judgment and knowledge: for I have believed thy commandments.

Enseigne-moi le bon sens et l`intelligence! Car je crois à tes commandements.

Before I was afflicted I went astray: but now have I kept thy word.

Avant d`avoir été humilié, je m`égarais; Maintenant j`observe ta parole.

Thou art good, and doest good; teach me thy statutes.

Tu es bon et bienfaisant; Enseigne-moi tes statuts!

The proud have forged a lie against me: but I will keep thy precepts with my whole heart.

Des orgueilleux imaginent contre moi des faussetés; Moi, je garde de tout mon coeur tes ordonnances.

Their heart is as fat as grease; but I delight in thy law.

Leur coeur est insensible comme la graisse; Moi, je fais mes délices de ta loi.

It is good for me that I have been afflicted; that I might learn thy statutes.

Il m`est bon d`être humilié, Afin que j`apprenne tes statuts.

The law of thy mouth is better unto me than thousands of gold and silver.

Mieux vaut pour moi la loi de ta bouche Que mille objets d`or et d`argent.

JOD. Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.

Tes mains m`ont créé, elles m`ont formé; Donne-moi l`intelligence, pour que j`apprenne tes commandements!

They that fear thee will be glad when they see me; because I have hoped in thy word.

Ceux qui te craignent me voient et se réjouissent, Car j`espère en tes promesses.

I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.

Je sais, ô Éternel! que tes jugements sont justes; C`est par fidélité que tu m`as humilié.

Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.

Que ta bonté soit ma consolation, Comme tu l`as promis à ton serviteur!

Let thy tender mercies come unto me, that I may live: for thy law is my delight.

Que tes compassions viennent sur moi, pour que je vive! Car ta loi fait mes délices.

Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.

Qu`ils soient confondus, les orgueilleux qui m`oppriment sans cause! Moi, je médite sur tes ordonnances.

Let those that fear thee turn unto me, and those that have known thy testimonies.

Qu`ils reviennent à moi, ceux qui te craignent, Et ceux qui connaissent tes préceptes!

Let my heart be sound in thy statutes; that I be not ashamed.

Que mon coeur soit sincère dans tes statuts, Afin que je ne sois pas couvert de honte!

CAPH. My soul fainteth for thy salvation: but I hope in thy word.

Mon âme languit après ton salut; J`espère en ta promesse.

Mine eyes fail for thy word, saying, When wilt thou comfort me?

Mes yeux languissent après ta promesse; Je dis: Quand me consoleras-tu?

For I am become like a bottle in the smoke; yet do I not forget thy statutes.

Car je suis comme une outre dans la fumée; Je n`oublie point tes statuts.

How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?

Quel est le nombre des jours de ton serviteur? Quand feras-tu justice de ceux qui me persécutent?

The proud have digged pits for me, which are not after thy law.

Des orgueilleux creusent des fosses devant moi; Ils n`agissent point selon ta loi.

All thy commandments are faithful: they persecute me wrongfully; help thou me.

Tous tes commandements ne sont que fidélité; Ils me persécutent sans cause: secours-moi!

They had almost consumed me upon earth; but I forsook not thy precepts.

Ils ont failli me terrasser et m`anéantir; Et moi, je n`abandonne point tes ordonnances.

Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.

Rends-moi la vie selon ta bonté, Afin que j`observe les préceptes de ta bouche!

LAMED. For ever, O LORD, thy word is settled in heaven.

A toujours, ô Éternel! Ta parole subsiste dans les cieux.

Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.

De génération en génération ta fidélité subsiste; Tu as fondé la terre, et elle demeure ferme.

They continue this day according to thine ordinances: for all are thy servants.

C`est d`après tes lois que tout subsiste aujourd`hui, Car toutes choses te sont assujetties.

Unless thy law had been my delights, I should then have perished in mine affliction.

Si ta loi n`eût fait mes délices, J`eusse alors péri dans ma misère.

I will never forget thy precepts: for with them thou hast quickened me.

Je n`oublierai jamais tes ordonnances, Car c`est par elles que tu me rends la vie.

I am thine, save me; for I have sought thy precepts.

Je suis à toi: sauve-moi! Car je recherche tes ordonnances.

The wicked have waited for me to destroy me: but I will consider thy testimonies.

Des méchants m`attendent pour me faire périr; Je suis attentif à tes préceptes.

I have seen an end of all perfection: but thy commandment is exceeding broad.

Je vois des bornes à tout ce qui est parfait: Tes commandements n`ont point de limite.

MEM. O how love I thy law! it is my meditation all the day.

Combien j`aime ta loi! Elle est tout le jour l`objet de ma méditation.

Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.

Tes commandements me rendent plus sage que mes ennemis, Car je les ai toujours avec moi.

I have more understanding than all my teachers: for thy testimonies are my meditation.

Je suis plus instruit que tous mes maîtres, Car tes préceptes sont l`objet de ma méditation.

I understand more than the ancients, because I keep thy precepts.

J`ai plus d`intelligence que les vieillards, Car j`observe tes ordonnances.

I have refrained my feet from every evil way, that I might keep thy word.

Je retiens mon pied loin de tout mauvais chemin, Afin de garder ta parole.

I have not departed from thy judgments: for thou hast taught me.

Je ne m`écarte pas de tes lois, Car c`est toi qui m`enseignes.

How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!

Que tes paroles sont douces à mon palais, Plus que le miel à ma bouche!

Through thy precepts I get understanding: therefore I hate every false way.

Par tes ordonnances je deviens intelligent, Aussi je hais toute voie de mensonge.

NUN. Thy word is a lamp unto my feet, and a light unto my path.

Ta parole est une lampe à mes pieds, Et une lumière sur mon sentier.

I have sworn, and I will perform it, that I will keep thy righteous judgments.

Je jure, et je le tiendrai, D`observer les lois de ta justice.

I am afflicted very much: quicken me, O LORD, according unto thy word.

Je suis bien humilié: Éternel, rends-moi la vie selon ta parole!

Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.

Agrée, ô Éternel! les sentiments que ma bouche exprime, Et enseigne-moi tes lois!

My soul is continually in my hand: yet do I not forget thy law.

Ma vie est continuellement exposée, Et je n`oublie point ta loi.

The wicked have laid a snare for me: yet I erred not from thy precepts.

Des méchants me tendent des pièges, Et je ne m`égare pas loin de tes ordonnances.

Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.

Tes préceptes sont pour toujours mon héritage, Car ils sont la joie de mon coeur.

I have inclined mine heart to perform thy statutes alway, even unto the end.

J`incline mon coeur à pratiquer tes statuts, Toujours, jusqu`à la fin.

SAMECH. I hate vain thoughts: but thy law do I love.

Je hais les hommes indécis, Et j`aime ta loi.

Thou art my hiding place and my shield: I hope in thy word.

Tu es mon asile et mon bouclier; J`espère en ta promesse.

Depart from me, ye evildoers: for I will keep the commandments of my God.

Éloignez-vous de moi, méchants, Afin que j`observe les commandements de mon Dieu!

Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.

Soutiens-moi selon ta promesse, afin que je vive, Et ne me rends point confus dans mon espérance!

Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.

Sois mon appui, pour que je sois sauvé, Et que je m`occupe sans cesse de tes statuts!

Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.

Tu méprises tous ceux qui s`écartent de tes statuts, Car leur tromperie est sans effet.

Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.

Tu enlèves comme de l`écume tous les méchants de la terre; C`est pourquoi j`aime tes préceptes.

My flesh trembleth for fear of thee; and I am afraid of thy judgments.

Ma chair frissonne de l`effroi que tu m`inspires, Et je crains tes jugements.

AIN. I have done judgment and justice: leave me not to mine oppressors.

J`observe la loi et la justice: Ne m`abandonne pas à mes oppresseurs!

Be surety for thy servant for good: let not the proud oppress me.

Prends sous ta garantie le bien de ton serviteur, Ne me laisse pas opprimer par des orgueilleux!

Mine eyes fail for thy salvation, and for the word of thy righteousness.

Mes yeux languissent après ton salut, Et après la promesse de ta justice.

Deal with thy servant according unto thy mercy, and teach me thy statutes.

Agis envers ton serviteur selon ta bonté, Et enseigne-moi tes statuts!

I am thy servant; give me understanding, that I may know thy testimonies.

Je suis ton serviteur: donne-moi l`intelligence, Pour que je connaisse tes préceptes!

It is time for thee, LORD, to work: for they have made void thy law.

Il est temps que l`Éternel agisse: Ils transgressent ta loi.

Therefore I love thy commandments above gold; yea, above fine gold.

C`est pourquoi j`aime tes commandements, Plus que l`or et que l`or fin;

Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.

C`est pourquoi je trouve justes toutes tes ordonnances, Je hais toute voie de mensonge.

PE. Thy testimonies are wonderful: therefore doth my soul keep them.

Tes préceptes sont admirables: Aussi mon âme les observe.

The entrance of thy words giveth light; it giveth understanding unto the simple.

La révélation de tes paroles éclaire, Elle donne de l`intelligence aux simples.

I opened my mouth, and panted: for I longed for thy commandments.

J`ouvre la bouche et je soupire, Car je suis avide de tes commandements.

Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.

Tourne vers moi ta face, et aie pitié de moi, Selon ta coutume à l`égard de ceux qui aiment ton nom!

Order my steps in thy word: and let not any iniquity have dominion over me.

Affermis mes pas dans ta parole, Et ne laisse aucune iniquité dominer sur moi!

Deliver me from the oppression of man: so will I keep thy precepts.

Délivre-moi de l`oppression des hommes, Afin que je garde tes ordonnances!

Make thy face to shine upon thy servant; and teach me thy statutes.

Fais luire ta face sur ton serviteur, Et enseigne-moi tes statuts!

Rivers of waters run down mine eyes, because they keep not thy law.

Mes yeux répandent des torrents d`eaux, Parce qu`on n`observe point ta loi.

TZADDI. Righteous art thou, O LORD, and upright are thy judgments.

Tu es juste, ô Éternel! Et tes jugements sont équitables;

Thy testimonies that thou hast commanded are righteous and very faithful.

Tu fondes tes préceptes sur la justice Et sur la plus grande fidélité.

My zeal hath consumed me, because mine enemies have forgotten thy words.

Mon zèle me consume, Parce que mes adversaires oublient tes paroles.

Thy word is very pure: therefore thy servant loveth it.

Ta parole est entièrement éprouvée, Et ton serviteur l`aime.

I am small and despised: yet do not I forget thy precepts.

Je suis petit et méprisé; Je n`oublie point tes ordonnances.

Thy righteousness is an everlasting righteousness, and thy law is the truth.

Ta justice est une justice éternelle, Et ta loi est la vérité.

Trouble and anguish have taken hold on me: yet thy commandments are my delights.

La détresse et l`angoisse m`atteignent: Tes commandements font mes délices.

The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.

Tes préceptes sont éternellement justes: Donne-moi l`intelligence, pour que je vive!

KOPH. I cried with my whole heart; hear me, O LORD: I will keep thy statutes.

Je t`invoque de tout mon coeur: exauce-moi, Éternel, Afin que je garde tes statuts!

I cried unto thee; save me, and I shall keep thy testimonies.

Je t`invoque: sauve-moi, Afin que j`observe tes préceptes!

I prevented the dawning of the morning, and cried: I hoped in thy word.

Je devance l`aurore et je crie; J`espère en tes promesses.

Mine eyes prevent the night watches, that I might meditate in thy word.

Je devance les veilles et j`ouvre les yeux, Pour méditer ta parole.

Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.

Écoute ma voix selon ta bonté! Rends-moi la vie selon ton jugement!

They draw nigh that follow after mischief: they are far from thy law.

Ils s`approchent, ceux qui poursuivent le crime, Ils s`éloignent de la loi.

Thou art near, O LORD; and all thy commandments are truth.

Tu es proche, ô Éternel! Et tous tes commandements sont la vérité.

Concerning thy testimonies, I have known of old that thou hast founded them for ever.

Dès longtemps je sais par tes préceptes Que tu les as établis pour toujours.

RESH. Consider mine affliction, and deliver me: for I do not forget thy law.

Vois ma misère, et délivre-moi! Car je n`oublie point ta loi.

Plead my cause, and deliver me: quicken me according to thy word.

Défends ma cause, et rachète-moi; Rends-moi la vie selon ta promesse!

Salvation is far from the wicked: for they seek not thy statutes.

Le salut est loin des méchants, Car ils ne recherchent pas tes statuts.

Great are thy tender mercies, O LORD: quicken me according to thy judgments.

Tes compassions sont grandes, ô Éternel! Rends-moi la vie selon tes jugements!

Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.

Mes persécuteurs et mes adversaires sont nombreux; Je ne m`écarte point de tes préceptes,

I beheld the transgressors, and was grieved; because they kept not thy word.

Je vois avec dégoût des traîtres Qui n`observent pas ta parole.

Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.

Considère que j`aime tes ordonnances: Éternel, rends-moi la vie selon ta bonté!

Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.

Le fondement de ta parole est la vérité, Et toutes les lois de ta justice sont éternelles.

SCHIN. Princes have persecuted me without a cause: but my heart standeth in awe of thy word.

Des princes me persécutent sans cause; Mais mon coeur ne tremble qu`à tes paroles.

I rejoice at thy word, as one that findeth great spoil.

Je me réjouis de ta parole, Comme celui qui trouve un grand butin.

I hate and abhor lying: but thy law do I love.

Je hais, je déteste le mensonge; J`aime ta loi.

Seven times a day do I praise thee because of thy righteous judgments.

Sept fois le jour je te célèbre, A cause des lois de ta justice.

Great peace have they which love thy law: and nothing shall offend them.

Il y a beaucoup de paix pour ceux qui aiment ta loi, Et il ne leur arrive aucun malheur.

LORD, I have hoped for thy salvation, and done thy commandments.

J`espère en ton salut, ô Éternel! Et je pratique tes commandements.

My soul hath kept thy testimonies; and I love them exceedingly.

Mon âme observe tes préceptes, Et je les aime beaucoup.

I have kept thy precepts and thy testimonies: for all my ways are before thee.

Je garde tes ordonnances et tes préceptes, Car toutes mes voies sont devant toi.

TAU. Let my cry come near before thee, O LORD: give me understanding according to thy word.

Que mon cri parvienne jusqu`à toi, ô Éternel! Donne-moi l`intelligence, selon ta promesse!

Let my supplication come before thee: deliver me according to thy word.

Que ma supplication arrive jusqu`à toi! Délivre-moi, selon ta promesse!

My lips shall utter praise, when thou hast taught me thy statutes.

Que mes lèvres publient ta louange! Car tu m`enseignes tes statuts.

My tongue shall speak of thy word: for all thy commandments are righteousness.

Que ma langue chante ta parole! Car tous tes commandements sont justes.

Let thine hand help me; for I have chosen thy precepts.

Que ta main me soit en aide! Car j`ai choisi tes ordonnances.

I have longed for thy salvation, O LORD; and thy law is my delight.

Je soupire après ton salut, ô Éternel! Et ta loi fait mes délices.

Let my soul live, and it shall praise thee; and let thy judgments help me.

Que mon âme vive et qu`elle te loue! Et que tes jugements me soutiennent!

I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.

Je suis errant comme une brebis perdue; cherche ton serviteur, Car je n`oublie point tes commandements.

Psalms 120 - Psaumes 120


Psalms Chapter 120 King James Bible - Psaumes Chapitre 120 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 119
Psaumes 119

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 120

A Song of degrees. In my distress I cried unto the LORD, and he heard me.

Cantique des degrés. Dans ma détresse, c`est à l`Éternel Que je crie, et il m`exauce.

Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.

Éternel, délivre mon âme de la lèvre mensongère, De la langue trompeuse!

What shall be given unto thee? or what shall be done unto thee, thou false tongue?

Que te donne, que te rapporte Une langue trompeuse?

Sharp arrows of the mighty, with coals of juniper.

Les traits aigus du guerrier, Avec les charbons ardents du genêt.

Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!

Malheureux que je suis de séjourner à Méschec, D`habiter parmi les tentes de Kédar!

My soul hath long dwelt with him that hateth peace.

Assez longtemps mon âme a demeuré Auprès de ceux qui haïssent la paix.

I am for peace: but when I speak, they are for war.

Je suis pour la paix; mais dès que je parle, Ils sont pour la guerre.

Psalms 121 - Psaumes 121


Psalms Chapter 121 King James Bible - Psaumes Chapitre 121 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 120
Psaumes 120

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 121

A Song of degrees. I will lift up mine eyes unto the hills, from whence cometh my help.

Cantique des degrés. Je lève mes yeux vers les montagnes... D`où me viendra le secours?

My help cometh from the LORD, which made heaven and earth.

Le secours me vient de l`Éternel, Qui a fait les cieux et la terre.

He will not suffer thy foot to be moved: he that keepeth thee will not slumber.

Il ne permettra point que ton pied chancelle; Celui qui te garde ne sommeillera point.

Behold, he that keepeth Israel shall neither slumber nor sleep.

Voici, il ne sommeille ni ne dort, Celui qui garde Israël.

The LORD is thy keeper: the LORD is thy shade upon thy right hand.

L`Éternel est celui qui te garde, L`Éternel est ton ombre à ta main droite.

The sun shall not smite thee by day, nor the moon by night.

Pendant le jour le soleil ne te frappera point, Ni la lune pendant la nuit.

The LORD shall preserve thee from all evil: he shall preserve thy soul.

L`Éternel te gardera de tout mal, Il gardera ton âme;

The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.

L`Éternel gardera ton départ et ton arrivée, Dès maintenant et à jamais.

Psalms 122 - Psaumes 122


Psalms Chapter 122 King James Bible - Psaumes Chapitre 122 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 121
Psaumes 121

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 122

A Song of degrees of David. I was glad when they said unto me, Let us go into the house of the LORD.

Cantique des degrés. De David. Je suis dans la joie quand on me dit: Allons à la maison de l`Éternel!

Our feet shall stand within thy gates, O Jerusalem.

Nos pieds s`arrêtent Dans tes portes, Jérusalem!

Jerusalem is builded as a city that is compact together:

Jérusalem, tu es bâtie Comme une ville dont les parties sont liées ensemble.

Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.

C`est là que montent les tribus, les tribus de l`Éternel, Selon la loi d`Israël, Pour louer le nom de l`Éternel.

For there are set thrones of judgment, the thrones of the house of David.

Car là sont les trônes pour la justice, Les trônes de la maison de David.

Pray for the peace of Jerusalem: they shall prosper that love thee.

Demandez la paix de Jérusalem. Que ceux qui t`aiment jouissent du repos!

Peace be within thy walls, and prosperity within thy palaces.

Que la paix soit dans tes murs, Et la tranquillité dans tes palais!

For my brethren and companions' sakes, I will now say, Peace be within thee.

A cause de mes frères et de mes amis, Je désire la paix dans ton sein;

Because of the house of the LORD our God I will seek thy good.

A cause de la maison de l`Éternel, notre Dieu, Je fais des voeux pour ton bonheur.

Psalms 123 - Psaumes 123


Psalms Chapter 123 King James Bible - Psaumes Chapitre 123 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 122
Psaumes 122

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 123

A Song of degrees. Unto thee lift I up mine eyes, O thou that dwellest in the heavens.

Cantique des degrés, Je lève mes yeux vers toi, Qui sièges dans les cieux.

Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.

Voici, comme les yeux des serviteurs sont fixés sur la main de leurs maîtres, Et les yeux de la servante sur la main de sa maîtresse, Ainsi nos yeux se tournent vers l`Éternel, notre Dieu, Jusqu`à ce qu`il ait pitié de nous.

Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.

Aie pitié de nous, Éternel, aie pitié de nous! Car nous sommes assez rassasiés de mépris;

Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.

Notre âme est assez rassasiée Des moqueries des orgueilleux, du mépris des hautains.

Psalms 124 - Psaumes 124


Psalms Chapter 124 King James Bible - Psaumes Chapitre 124 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 123
Psaumes 123

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 124

A Song of degrees of David. If it had not been the LORD who was on our side, now may Israel say;

Cantique des degrés. De David. Sans l`Éternel qui nous protégea, Qu`Israël le dise!

If it had not been the LORD who was on our side, when men rose up against us:

Sans l`Éternel qui nous protégea, Quand les hommes s`élevèrent contre nous,

Then they had swallowed us up quick, when their wrath was kindled against us:

Ils nous auraient engloutis tout vivants, Quand leur colère s`enflamma contre nous;

Then the waters had overwhelmed us, the stream had gone over our soul:

Alors les eaux nous auraient submergés, Les torrents auraient passé sur notre âme;

Then the proud waters had gone over our soul.

Alors auraient passé sur notre âme Les flots impétueux.

Blessed be the LORD, who hath not given us as a prey to their teeth.

Béni soit l`Éternel, Qui ne nous a pas livrés en proie à leurs dents!

Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.

Notre âme s`est échappée comme l`oiseau du filet des oiseleurs; Le filet s`est rompu, et nous nous sommes échappés.

Our help is in the name of the LORD, who made heaven and earth.

Notre secours est dans le nom de l`Éternel, Qui a fait les cieux et la terre.

Psalms 125 - Psaumes 125


Psalms Chapter 125 King James Bible - Psaumes Chapitre 125 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 124
Psaumes 124

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 125

A Song of degrees. They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.

Cantique des degrés. Ceux qui se confient en l`Éternel Sont comme la montagne de Sion: elle ne chancelle point, Elle est affermie pour toujours.

As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.

Des montagnes entourent Jérusalem; Ainsi l`Éternel entoure son peuple, Dès maintenant et à jamais.

For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.

Car le sceptre de la méchanceté ne restera pas sur le lot des justes, Afin que les justes ne tendent pas les mains vers l`iniquité.

Do good, O LORD, unto those that be good, and to them that are upright in their hearts.

Éternel, répands tes bienfaits sur les bons Et sur ceux dont le coeur est droit!

As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.

Mais ceux qui s`engagent dans des voies détournées, Que l`Éternel les détruise avec ceux qui font le mal! Que la paix soit sur Israël!

Psalms 126 - Psaumes 126


Psalms Chapter 126 King James Bible - Psaumes Chapitre 126 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 125
Psaumes 125

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 126

A Song of degrees. When the LORD turned again the captivity of Zion, we were like them that dream.

Cantique des degrés. Quand l`Éternel ramena les captifs de Sion, Nous étions comme ceux qui font un rêve.

Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.

Alors notre bouche était remplie de cris de joie, Et notre langue de chants d`allégresse; Alors on disait parmi les nations: L`Éternel a fait pour eux de grandes choses!

The LORD hath done great things for us; whereof we are glad.

L`Éternel a fait pour nous de grandes choses; Nous sommes dans la joie.

Turn again our captivity, O LORD, as the streams in the south.

Éternel, ramène nos captifs, Comme des ruisseaux dans le midi!

They that sow in tears shall reap in joy.

Ceux qui sèment avec larmes Moissonneront avec chants d`allégresse.

He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.

Celui qui marche en pleurant, quand il porte la semence, Revient avec allégresse, quand il porte ses gerbes.

Psalms 127 - Psaumes 127


Psalms Chapter 127 King James Bible - Psaumes Chapitre 127 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 126
Psaumes 126

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 127

A Song of degrees for Solomon. Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.

Cantique des degrés. De Salomon. Si l`Éternel ne bâtit la maison, Ceux qui la bâtissent travaillent en vain; Si l`Éternel ne garde la ville, Celui qui la garde veille en vain.

It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.

En vain vous levez-vous matin, vous couchez-vous tard, Et mangez-vous le pain de douleur; Il en donne autant à ses bien-aimés pendant leur sommeil.

Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.

Voici, des fils sont un héritage de l`Éternel, Le fruit des entrailles est une récompense.

As arrows are in the hand of a mighty man; so are children of the youth.

Comme les flèches dans la main d`un guerrier, Ainsi sont les fils de la jeunesse.

Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

Heureux l`homme qui en a rempli son carquois! Ils ne seront pas confus, Quand ils parleront avec des ennemis à la porte.

Psalms 128 - Psaumes 128


Psalms Chapter 128 King James Bible - Psaumes Chapitre 128 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 127
Psaumes 127

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 128

A Song of degrees. Blessed is every one that feareth the LORD; that walketh in his ways.

Cantique des degrés. Heureux tout homme qui craint l`Éternel, Qui marche dans ses voies!

For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.

Tu jouis alors du travail de tes mains, Tu es heureux, tu prospères.

Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.

Ta femme est comme une vigne féconde Dans l`intérieur de ta maison; Tes fils sont comme des plants d`olivier, Autour de ta table.

Behold, that thus shall the man be blessed that feareth the LORD.

C`est ainsi qu`est béni L`homme qui craint l`Éternel.

The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.

L`Éternel te bénira de Sion, Et tu verras le bonheur de Jérusalem Tous les jours de ta vie;

Yea, thou shalt see thy children's children, and peace upon Israel.

Tu verras les fils de tes fils. Que la paix soit sur Israël!

Psalms 129 - Psaumes 129


Psalms Chapter 129 King James Bible - Psaumes Chapitre 129 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 128
Psaumes 128

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 129

A Song of degrees. Many a time have they afflicted me from my youth, may Israel now say:

Cantique des degrés. Ils m`ont assez opprimé dès ma jeunesse, Qu`Israël le dise!

Many a time have they afflicted me from my youth: yet they have not prevailed against me.

Ils m`ont assez opprimé dès ma jeunesse, Mais ils ne m`ont pas vaincu.

The plowers plowed upon my back: they made long their furrows.

Des laboureurs ont labouré mon dos, Ils y ont tracé de longs sillons.

The LORD is righteous: he hath cut asunder the cords of the wicked.

L`Éternel est juste: Il a coupé les cordes des méchants.

Let them all be confounded and turned back that hate Zion.

Qu`ils soient confondus et qu`ils reculent, Tous ceux qui haïssent Sion!

Let them be as the grass upon the housetops, which withereth afore it groweth up:

Qu`ils soient comme l`herbe des toits, Qui sèche avant qu`on l`arrache!

Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.

Le moissonneur n`en remplit point sa main, Celui qui lie les gerbes n`en charge point son bras,

Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.

Et les passants ne disent point: Que la bénédiction de l`Éternel soit sur vous! Nous vous bénissons au nom de l`Éternel!

Psalms 130 - Psaumes 130


Psalms Chapter 130 King James Bible - Psaumes Chapitre 130 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 129
Psaumes 129

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 130

A Song of degrees. Out of the depths have I cried unto thee, O LORD.

Cantique des degrés. Du fond de l`abîme je t`invoque, ô Éternel!

Lord, hear my voice: let thine ears be attentive to the voice of my supplications.

Seigneur, écoute ma voix! Que tes oreilles soient attentives A la voix de mes supplications!

If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?

Si tu gardais le souvenir des iniquités, Éternel, Seigneur, qui pourrait subsister?

But there is forgiveness with thee, that thou mayest be feared.

Mais le pardon se trouve auprès de toi, Afin qu`on te craigne.

I wait for the LORD, my soul doth wait, and in his word do I hope.

J`espère en l`Éternel, mon âme espère, Et j`attends sa promesse.

My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.

Mon âme compte sur le Seigneur, Plus que les gardes ne comptent sur le matin, Que les gardes ne comptent sur le matin.

Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.

Israël, mets ton espoir en l`Éternel! Car la miséricorde est auprès de l`Éternel, Et la rédemption est auprès de lui en abondance.

And he shall redeem Israel from all his iniquities.

C`est lui qui rachètera Israël De toutes ses iniquités.

Psalms 131 - Psaumes 131


Psalms Chapter 131 King James Bible - Psaumes Chapitre 131 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 130
Psaumes 130

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 131

A Song of degrees of David. LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.

Cantique des degrés. De David. Éternel! je n`ai ni un coeur qui s`enfle, ni des regards hautains; Je ne m`occupe pas de choses trop grandes et trop relevées pour moi.

Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.

Loin de là, j`ai l`âme calme et tranquille, Comme un enfant sevré qui est auprès de sa mère; J`ai l`âme comme un enfant sevré.

Let Israel hope in the LORD from henceforth and for ever.

Israël, mets ton espoir en l`Éternel, Dès maintenant et à jamais!

Psalms 132 - Psaumes 132


Psalms Chapter 132 King James Bible - Psaumes Chapitre 132 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 131
Psaumes 131

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 132

A Song of degrees. LORD, remember David, and all his afflictions:

Cantique des degrés. Éternel, souviens-toi de David, De toutes ses peines!

How he sware unto the LORD, and vowed unto the mighty God of Jacob;

Il jura à l`Éternel, Il fit ce voeu au puissant de Jacob:

Surely I will not come into the tabernacle of my house, nor go up into my bed;

Je n`entrerai pas dans la tente où j`habite, Je ne monterai pas sur le lit où je repose,

I will not give sleep to mine eyes, or slumber to mine eyelids,

Je ne donnerai ni sommeil à mes yeux, Ni assoupissement à mes paupières.

Until I find out a place for the LORD, an habitation for the mighty God of Jacob.

Jusqu`à ce que j`aie trouvé un lieu pour l`Éternel, Une demeure pour le puissant de Jacob.

Lo, we heard of it at Ephratah: we found it in the fields of the wood.

Voici, nous en entendîmes parler à Éphrata, Nous la trouvâmes dans les champs de Jaar...

We will go into his tabernacles: we will worship at his footstool.

Allons à sa demeure, Prosternons-nous devant son marchepied!...

Arise, O LORD, into thy rest; thou, and the ark of thy strength.

Lève-toi, Éternel, viens à ton lieu de repos, Toi et l`arche de ta majesté!

Let thy priests be clothed with righteousness; and let thy saints shout for joy.

Que tes sacrificateurs soient revêtus de justice, Et que tes fidèles poussent des cris de joie!

For thy servant David's sake turn not away the face of thine anointed.

A cause de David, ton serviteur, Ne repousse pas ton oint!

The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.

L`Éternel a juré la vérité à David, Il n`en reviendra pas; Je mettrai sur ton trône un fruit de tes entrailles.

If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.

Si tes fils observent mon alliance Et mes préceptes que je leur enseigne, Leurs fils aussi pour toujours Seront assis sur ton trône.

For the LORD hath chosen Zion; he hath desired it for his habitation.

Oui, l`Éternel a choisi Sion, Il l`a désirée pour sa demeure:

This is my rest for ever: here will I dwell; for I have desired it.

C`est mon lieu de repos à toujours; J`y habiterai, car je l`ai désirée.

I will abundantly bless her provision: I will satisfy her poor with bread.

Je bénirai sa nourriture, Je rassasierai de pain ses indigents;

I will also clothe her priests with salvation: and her saints shall shout aloud for joy.

Je revêtirai de salut ses sacrificateurs, Et ses fidèles pousseront des cris de joie.

There will I make the horn of David to bud: I have ordained a lamp for mine anointed.

Là j`élèverai la puissance de David, Je préparerai une lampe à mon oint,

His enemies will I clothe with shame: but upon himself shall his crown flourish.

Je revêtirai de honte ses ennemis, Et sur lui brillera sa couronne.

Psalms 133 - Psaumes 133


Psalms Chapter 133 King James Bible - Psaumes Chapitre 133 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 132
Psaumes 132

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 133

A Song of degrees of David. Behold, how good and how pleasant it is for brethren to dwell together in unity!

Cantique des degrés. De David. Voici, oh! qu`il est agréable, qu`il est doux Pour des frères de demeurer ensemble!

It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;

C`est comme l`huile précieuse qui, répandue sur la tête, Descend sur la barbe, sur la barbe d`Aaron, Qui descend sur le bord de ses vêtements.

As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.

C`est comme la rosée de l`Hermon, Qui descend sur les montagnes de Sion; Car c`est là que l`Éternel envoie la bénédiction, La vie, pour l`éternité.

Psalms 134 - Psaumes 134


Psalms Chapter 134 King James Bible - Psaumes Chapitre 134 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 133
Psaumes 133

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 134

A Song of degrees. Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.

Cantique des degrés. Voici, bénissez l`Éternel, vous tous, serviteurs de l`Éternel, Qui vous tenez dans la maison de l`Éternel pendant les nuits!

Lift up your hands in the sanctuary, and bless the LORD.

Élevez vos mains vers le sanctuaire, Et bénissez l`Éternel!

The LORD that made heaven and earth bless thee out of Zion.

Que l`Éternel te bénisse de Sion, Lui qui a fait les cieux et la terre!

Psalms 135 - Psaumes 135


Psalms Chapter 135 King James Bible - Psaumes Chapitre 135 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 134
Psaumes 134

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 135

Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.

Louez l`Éternel! Louez le nom de l`Éternel, Louez-le, serviteurs de l`Éternel,

Ye that stand in the house of the LORD, in the courts of the house of our God,

Qui vous tenez dans la maison de l`Éternel, Dans les parvis de la maison de notre Dieu!

Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.

Louez l`Éternel! car l`Éternel est bon. Chantez à son nom! car il est favorable.

For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.

Car l`Éternel s`est choisi Jacob, Israël, pour qu`il lui appartînt.

For I know that the LORD is great, and that our Lord is above all gods.

Je sais que l`Éternel est grand, Et que notre Seigneur est au-dessus de tous les dieux.

Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.

Tout ce que l`Éternel veut, il le fait, Dans les cieux et sur la terre, Dans les mers et dans tous les abîmes.

He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.

Il fait monter les nuages des extrémités de la terre, Il produit les éclairs et la pluie, Il tire le vent de ses trésors.

Who smote the firstborn of Egypt, both of man and beast.

Il frappa les premiers-nés de l`Égypte, Depuis les hommes jusqu`aux animaux.

Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.

Il envoya des signes et des miracles au milieu de toi, Égypte! Contre Pharaon et contre tous ses serviteurs.

Who smote great nations, and slew mighty kings;

Il frappa des nations nombreuses, Et tua des rois puissants,

Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:

Sihon, roi des Amoréens, Og, roi de Basan, Et tous les rois de Canaan;

And gave their land for an heritage, an heritage unto Israel his people.

Et il donna leur pays en héritage, En héritage à Israël, son peuple.

Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.

Éternel! ton nom subsiste à toujours, Éternel! ta mémoire dure de génération en génération.

For the LORD will judge his people, and he will repent himself concerning his servants.

Car l`Éternel jugera son peuple, Et il aura pitié de ses serviteurs.

The idols of the heathen are silver and gold, the work of men's hands.

Les idoles des nations sont de l`argent et de l`or, Elles sont l`ouvrage de la main des hommes.

They have mouths, but they speak not; eyes have they, but they see not;

Elles ont une bouche et ne parlent point, Elles ont des yeux et ne voient point,

They have ears, but they hear not; neither is there any breath in their mouths.

Elles ont des oreilles et n`entendent point, Elles n`ont point de souffle dans leur bouche.

They that make them are like unto them: so is every one that trusteth in them.

Ils leur ressemblent, ceux qui les fabriquent, Tous ceux qui se confient en elles.

Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:

Maison d`Israël, bénissez l`Éternel! Maison d`Aaron, bénissez l`Éternel!

Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.

Maison de Lévi, bénissez l`Éternel! Vous qui craignez l`Éternel, bénissez l`Éternel!

Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.

Que de Sion l`on bénisse l`Éternel, Qui habite à Jérusalem! Louez l`Éternel!

Psalms 136 - Psaumes 136


Psalms Chapter 136 King James Bible - Psaumes Chapitre 136 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 135
Psaumes 135

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 136

O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Louez l`Éternel, car il est bon, Car sa miséricorde dure à toujours!

O give thanks unto the God of gods: for his mercy endureth for ever.

Louez le Dieu des dieux, Car sa miséricorde dure à toujours!

O give thanks to the Lord of lords: for his mercy endureth for ever.

Louez le Seigneur des seigneurs, Car sa miséricorde dure à toujours!

To him who alone doeth great wonders: for his mercy endureth for ever.

Celui qui seul fait de grands prodiges, Car sa miséricorde dure à toujours!

To him that by wisdom made the heavens: for his mercy endureth for ever.

Celui qui a fait les cieux avec intelligence, Car sa miséricorde dure à toujours!

To him that stretched out the earth above the waters: for his mercy endureth for ever.

Celui qui a étendu la terre sur les eaux, Car sa miséricorde dure à toujours!

To him that made great lights: for his mercy endureth for ever:

Celui qui a fait les grands luminaires, Car sa miséricorde dure à toujours!

The sun to rule by day: for his mercy endureth for ever:

Le soleil pour présider au jour, Car sa miséricorde dure à toujours!

The moon and stars to rule by night: for his mercy endureth for ever.

La lune et les étoiles pour présider à la nuit, Car sa miséricorde dure à toujours!

To him that smote Egypt in their firstborn: for his mercy endureth for ever:

Celui qui frappa les Égyptiens dans leurs premiers-nés, Car sa miséricorde dure à toujours!

And brought out Israel from among them: for his mercy endureth for ever:

Et fit sortir Israël du milieu d`eux, Car sa miséricorde dure à toujours!

With a strong hand, and with a stretched out arm: for his mercy endureth for ever.

A main forte et à bras étendu, Car sa miséricorde dure à toujours!

To him which divided the Red sea into parts: for his mercy endureth for ever:

Celui qui coupa en deux la mer Rouge, Car sa miséricorde dure à toujours!

And made Israel to pass through the midst of it: for his mercy endureth for ever:

Qui fit passer Israël au milieu d`elle, Car sa miséricorde dure à toujours!

But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.

Et précipita Pharaon et son armée dans la mer Rouge, Car sa miséricorde dure à toujours!

To him which led his people through the wilderness: for his mercy endureth for ever.

Celui qui conduisit son peuple dans le désert, Car sa miséricorde dure à toujours!

To him which smote great kings: for his mercy endureth for ever:

Celui qui frappa de grands rois, Car sa miséricorde dure à toujours!

And slew famous kings: for his mercy endureth for ever:

Qui tua des rois puissants, Car sa miséricorde dure à toujours!

Sihon king of the Amorites: for his mercy endureth for ever:

Sihon, roi des Amoréens, Car sa miséricorde dure à toujours!

And Og the king of Bashan: for his mercy endureth for ever:

Et Og, roi de Basan, Car sa miséricorde dure à toujours!

And gave their land for an heritage: for his mercy endureth for ever:

Et donna leur pays en héritage, Car sa miséricorde dure à toujours!

Even an heritage unto Israel his servant: for his mercy endureth for ever.

En héritage à Israël, son serviteur, Car sa miséricorde dure à toujours!

Who remembered us in our low estate: for his mercy endureth for ever:

Celui qui se souvint de nous quand nous étions humiliés, Car sa miséricorde dure à toujours!

And hath redeemed us from our enemies: for his mercy endureth for ever.

Et nous délivra de nos oppresseurs, Car sa miséricorde dure à toujours!

Who giveth food to all flesh: for his mercy endureth for ever.

Celui qui donne la nourriture à toute chair, Car sa miséricorde dure à toujours!

O give thanks unto the God of heaven: for his mercy endureth for ever.

Louez le Dieu des cieux, Car sa miséricorde dure à toujours!

Psalms 137 - Psaumes 137


Psalms Chapter 137 King James Bible - Psaumes Chapitre 137 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 136
Psaumes 136

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 137

By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.

Sur les bords des fleuves de Babylone, Nous étions assis et nous pleurions, en nous souvenant de Sion.

We hanged our harps upon the willows in the midst thereof.

Aux saules de la contrée Nous avions suspendu nos harpes.

For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.

Là, nos vainqueurs nous demandaient des chants, Et nos oppresseurs de la joie: Chantez-vous quelques-uns des cantiques de Sion!

How shall we sing the LORD'S song in a strange land?

Comment chanterions-nous les cantiques de l`Éternel Sur une terre étrangère?

If I forget thee, O Jerusalem, let my right hand forget her cunning.

Si je t`oublie, Jérusalem, Que ma droite m`oublie!

If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.

Que ma langue s`attache à mon palais, Si je ne me souviens de toi, Si je ne fais de Jérusalem Le principal sujet de ma joie!

Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.

Éternel, souviens-toi des enfants d`Édom, Qui, dans la journée de Jérusalem, Disaient: Rasez, rasez Jusqu`à ses fondements!

O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.

Fille de Babylone, la dévastée, Heureux qui te rend la pareille, Le mal que tu nous as fait!

Happy shall he be, that taketh and dasheth thy little ones against the stones.

Heureux qui saisit tes enfants, Et les écrase sur le roc!

Psalms 138 - Psaumes 138


Psalms Chapter 138 King James Bible - Psaumes Chapitre 138 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 137
Psaumes 137

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 138

A Psalm of David. I will praise thee with my whole heart: before the gods will I sing praise unto thee.

De David. Je te célèbre de tout mon coeur, Je chante tes louanges en la présence de Dieu.

I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.

Je me prosterne dans ton saint temple, Et je célèbre ton nom, à cause de ta bonté et de ta fidélité, Car ta renommée s`est accrue par l`accomplissement de tes promesses.

In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.

Le jour où je t`ai invoqué, tu m`as exaucé, Tu m`as rassuré, tu as fortifié mon âme.

All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.

Tous les rois de la terre te loueront, ô Éternel! En entendant les paroles de ta bouche;

Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.

Ils célébreront les voies de l`Éternel, Car la gloire de l`Éternel est grande.

Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.

L`Éternel est élevé: il voit les humbles, Et il reconnaît de loin les orgueilleux.

Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.

Quand je marche au milieu de la détresse, tu me rends la vie, Tu étends ta main sur la colère de mes ennemis, Et ta droite me sauve.

The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.

L`Éternel agira en ma faveur. Éternel, ta bonté dure toujours, N`abandonne pas les oeuvres de tes mains!

Psalms 139 - Psaumes 139


Psalms Chapter 139 King James Bible - Psaumes Chapitre 139 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 138
Psaumes 138

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 139

To the chief Musician, A Psalm of David. O LORD, thou hast searched me, and known me.

Au chef des chantres. De David. Psaume. Éternel! tu me sondes et tu me connais,

Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.

Tu sais quand je m`assieds et quand je me lève, Tu pénètres de loin ma pensée;

Thou compassest my path and my lying down, and art acquainted with all my ways.

Tu sais quand je marche et quand je me couche, Et tu pénètres toutes mes voies.

For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.

Car la parole n`est pas sur ma langue, Que déjà, ô Éternel! tu la connais entièrement.

Thou hast beset me behind and before, and laid thine hand upon me.

Tu m`entoures par derrière et par devant, Et tu mets ta main sur moi.

Such knowledge is too wonderful for me; it is high, I cannot attain unto it.

Une science aussi merveilleuse est au-dessus de ma portée, Elle est trop élevée pour que je puisse la saisir.

Whither shall I go from thy spirit? or whither shall I flee from thy presence?

Où irais-je loin de ton esprit, Et où fuirais-je loin de ta face?

If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.

Si je monte aux cieux, tu y es; Si je me couche au séjour des morts, t`y voilà.

If I take the wings of the morning, and dwell in the uttermost parts of the sea;

Si je prends les ailes de l`aurore, Et que j`aille habiter à l`extrémité de la mer,

Even there shall thy hand lead me, and thy right hand shall hold me.

Là aussi ta main me conduira, Et ta droite me saisira.

If I say, Surely the darkness shall cover me; even the night shall be light about me.

Si je dis: Au moins les ténèbres me couvriront, La nuit devient lumière autour de moi;

Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.

Même les ténèbres ne sont pas obscures pour toi, La nuit brille comme le jour, Et les ténèbres comme la lumière.

For thou hast possessed my reins: thou hast covered me in my mother's womb.

C`est toi qui as formé mes reins, Qui m`as tissé dans le sein de ma mère.

I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.

Je te loue de ce que je suis une créature si merveilleuse. Tes oeuvres sont admirables, Et mon âme le reconnaît bien.

My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.

Mon corps n`était point caché devant toi, Lorsque j`ai été fait dans un lieu secret, Tissé dans les profondeurs de la terre.

Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.

Quand je n`étais qu`une masse informe, tes yeux me voyaient; Et sur ton livre étaient tous inscrits Les jours qui m`étaient destinés, Avant qu`aucun d`eux existât.

How precious also are thy thoughts unto me, O God! how great is the sum of them!

Que tes pensées, ô Dieu, me semblent impénétrables! Que le nombre en est grand!

If I should count them, they are more in number than the sand: when I awake, I am still with thee.

Si je les compte, elles sont plus nombreuses que les grains de sable. Je m`éveille, et je suis encore avec toi.

Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.

O Dieu, puisses-tu faire mourir le méchant! Hommes de sang, éloignez-vous de moi!

For they speak against thee wickedly, and thine enemies take thy name in vain.

Ils parlent de toi d`une manière criminelle, Ils prennent ton nom pour mentir, eux, tes ennemis!

Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?

Éternel, n`aurais-je pas de la haine pour ceux qui te haïssent, Du dégoût pour ceux qui s`élèvent contre toi?

I hate them with perfect hatred: I count them mine enemies.

Je les hais d`une parfaite haine; Ils sont pour moi des ennemis.

Search me, O God, and know my heart: try me, and know my thoughts:

Sonde-moi, ô Dieu, et connais mon coeur! Éprouve-moi, et connais mes pensées!

And see if there be any wicked way in me, and lead me in the way everlasting.

Regarde si je suis sur une mauvaise voie, Et conduis-moi sur la voie de l`éternité!

Psalms 140 - Psaumes 140


Psalms Chapter 140 King James Bible - Psaumes Chapitre 140 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 139
Psaumes 139

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 140

To the chief Musician, A Psalm of David. Deliver me, O LORD, from the evil man: preserve me from the violent man;

(140:1) Au chef des chantres. Psaume de David. (140:2) Éternel, délivre-moi des hommes méchants! Préserve-moi des hommes violents.

Which imagine mischiefs in their heart; continually are they gathered together for war.

(140:3) Qui méditent de mauvais desseins dans leur coeur, Et sont toujours prêts à faire la guerre!

They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.

(140:4) Ils aiguisent leur langue comme un serpent, Ils ont sous leur lèvres un venin d`aspic. Pause.

Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.

(140:5) Éternel, garantis-moi des mains du méchant! Préserve-moi des hommes violents, Qui méditent de me faire tomber!

The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.

(140:6) Des orgueilleux me tendent un piège et des filets, Ils placent des rets le long du chemin, Ils me dressent des embûches. Pause.

I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.

(140:7) Je dis à l`Éternel: Tu es mon Dieu! Éternel, prête l`oreille à la voix de mes supplications!

O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.

(140:8) Éternel, Seigneur, force de mon salut! Tu couvres ma tête au jour du combat.

Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.

(140:9) Éternel, n`accomplis pas les désirs du méchant, Ne laisse pas réussir ses projets, de peur qu`il ne s`en glorifie! Pause.

As for the head of those that compass me about, let the mischief of their own lips cover them.

(140:10) Que sur la tête de ceux qui m`environnent Retombe l`iniquité de leurs lèvres!

Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.

(140:11) Que des charbons ardents soient jetés sur eux! Qu`il les précipite dans le feu, Dans des abîmes, d`où ils ne se relèvent plus!

Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.

(140:12) L`homme dont la langue est fausse ne s`affermit pas sur la terre; Et l`homme violent, le malheur l`entraîne à sa perte.

I know that the LORD will maintain the cause of the afflicted, and the right of the poor.

(140:13) Je sais que l`Éternel fait droit au misérable, Justice aux indigents.

Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.

(140:14) Oui, les justes célébreront ton nom, Les hommes droits habiteront devant ta face.

Psalms 141 - Psaumes 141


Psalms Chapter 141 King James Bible - Psaumes Chapitre 141 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 140
Psaumes 140

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 141

A Psalm of David. LORD, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.

Psaume de David. Éternel, je t`invoque: viens en hâte auprès de moi! Prête l`oreille à ma voix, quand je t`invoque!

Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.

Que ma prière soit devant ta face comme l`encens, Et l`élévation de mes mains comme l`offrande du soir!

Set a watch, O LORD, before my mouth; keep the door of my lips.

Éternel, mets une garde à ma bouche, Veille sur la porte de mes lèvres!

Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.

N`entraîne pas mon coeur à des choses mauvaises, A des actions coupables avec les hommes qui font le mal, Et que je ne prenne aucune part à leurs festins!

Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.

Que le juste me frappe, c`est une faveur; Qu`il me châtie, c`est de l`huile sur ma tête: Ma tête ne se détournera pas; Mais de nouveau ma prière s`élèvera contre leur méchanceté.

When their judges are overthrown in stony places, they shall hear my words; for they are sweet.

Que leurs juges soient précipités le long des rochers, Et l`on écoutera mes paroles, car elles sont agréables.

Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.

Comme quand on laboure et qu`on fend la terre, Ainsi nos os sont dispersés à l`entrée du séjour des morts.

But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.

C`est vers toi, Éternel, Seigneur! que se tournent mes yeux, C`est auprès de toi que je cherche un refuge: N`abandonne pas mon âme!

Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.

Garantis-moi du piège qu`ils me tendent, Et des embûches de ceux qui font le mal!

Let the wicked fall into their own nets, whilst that I withal escape.

Que les méchants tombent dans leurs filets, Et que j`échappe en même temps!

Psalms 142 - Psaumes 142


Psalms Chapter 142 King James Bible - Psaumes Chapitre 142 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 141
Psaumes 141

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 142

Maschil of David; A Prayer when he was in the cave. I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.

(142:1) Cantique de David. Lorsqu`il était dans la caverne. Prière. (142:2) De ma voix je crie à l`Éternel, De ma voix j`implore l`Éternel.

I poured out my complaint before him; I shewed before him my trouble.

(142:3) Je répands ma plainte devant lui, Je lui raconte ma détresse.

When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.

(142:4) Quand mon esprit est abattu au dedans de moi, Toi, tu connais mon sentier. Sur la route où je marche Ils m`ont tendu un piège.

I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.

(142:5) Jette les yeux à droite, et regarde! Personne ne me reconnaît, Tout refuge est perdu pour moi, Nul ne prend souci de mon âme.

I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.

(142:6) Éternel! c`est à toi que je crie. Je dis: Tu es mon refuge, Mon partage sur la terre des vivants.

Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.

(142:7) Sois attentif à mes cris! Car je suis bien malheureux. Délivre-moi de ceux qui me poursuivent! Car ils sont plus forts que moi.

Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.

(142:8) Tire mon âme de sa prison, Afin que je célèbre ton nom! Les justes viendront m`entourer, Quand tu m`auras fait du bien.

Psalms 143 - Psaumes 143


Psalms Chapter 143 King James Bible - Psaumes Chapitre 143 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 142
Psaumes 142

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 143

A Psalm of David. Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.

Psaume de David. Éternel, écoute ma prière, prête l`oreille à mes supplications! Exauce-moi dans ta fidélité, dans ta justice!

And enter not into judgment with thy servant: for in thy sight shall no man living be justified.

N`entre pas en jugement avec ton serviteur! Car aucun vivant n`est juste devant toi.

For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.

L`ennemi poursuit mon âme, Il foule à terre ma vie; Il me fait habiter dans les ténèbres, Comme ceux qui sont morts depuis longtemps.

Therefore is my spirit overwhelmed within me; my heart within me is desolate.

Mon esprit est abattu au dedans de moi, Mon coeur est troublé dans mon sein.

I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.

Je me souviens des jours d`autrefois, Je médite sur toutes tes oeuvres, Je réfléchis sur l`ouvrage de tes mains.

I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.

J`étends mes mains vers toi; Mon âme soupire après toi, comme une terre desséchée. Pause.

Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.

Hâte-toi de m`exaucer, ô Éternel! Mon esprit se consume. Ne me cache pas ta face! Je serais semblable à ceux qui descendent dans la fosse.

Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.

Fais-moi dès le matin entendre ta bonté! Car je me confie en toi. Fais-moi connaître le chemin où je dois marcher! Car j`élève à toi mon âme.

Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.

Délivre-moi de mes ennemis, ô Éternel! Auprès de toi je cherche un refuge.

Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.

Enseigne-moi à faire ta volonté! Car tu es mon Dieu. Que ton bon esprit me conduise sur la voie droite!

Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.

A cause de ton nom, Éternel, rends-moi la vie! Dans ta justice, retire mon âme de la détresse!

And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.

Dans ta bonté, anéantis mes ennemis, Et fais périr tous les oppresseurs de mon âme! Car je suis ton serviteur.

Psalms 144 - Psaumes 144


Psalms Chapter 144 King James Bible - Psaumes Chapitre 144 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 143
Psaumes 143

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 144

A Psalm of David. Blessed be the LORD my strength, which teacheth my hands to war, and my fingers to fight:

De David. Béni soit l`Éternel, mon rocher, Qui exerce mes mains au combat, Mes doigts à la bataille,

My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.

Mon bienfaiteur et ma forteresse, Ma haute retraite et mon libérateur, Mon bouclier, celui qui est mon refuge, Qui m`assujettit mon peuple!

LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!

Éternel, qu`est-ce que l`homme, pour que tu le connaisses? Le fils de l`homme, pour que tu prennes garde à lui?

Man is like to vanity: his days are as a shadow that passeth away.

L`homme est semblable à un souffle, Ses jours sont comme l`ombre qui passe.

Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.

Éternel, abaisse tes cieux, et descends! Touche les montagnes, et qu`elles soient fumantes!

Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.

Fais briller les éclairs, et disperse mes ennemis! Lance tes flèches, et mets-les en déroute!

Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;

Étends tes mains d`en haut; Délivre-moi et sauve-moi des grandes eaux, De la main des fils de l`étranger,

Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.

Dont la bouche profère la fausseté, Et dont la droite est une droite mensongère.

I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.

O Dieu! je te chanterai un cantique nouveau, Je te célébrerai sur le luth à dix cordes.

It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.

Toi, qui donnes le salut aux rois, Qui sauvas du glaive meurtrier David, ton serviteur,

Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:

Délivre-moi et sauve-moi de la main des fils de l`étranger, Dont la bouche profère la fausseté, Et dont la droite est une droite mensongère!...

That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:

Nos fils sont comme des plantes Qui croissent dans leur jeunesse; Nos filles comme les colonnes sculptées Qui font l`ornement des palais.

That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:

Nos greniers sont pleins, Regorgeant de tout espèce de provisions; Nos troupeaux se multiplient par milliers, par dix milliers, Dans nos campagnes;

That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.

Nos génisses sont fécondes; Point de désastre, point de captivité, Point de cris dans nos rues!

Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.

Heureux le peuple pour qui il en est ainsi! Heureux le peuple dont l`Éternel est le Dieu!

Psalms 145 - Psaumes 145


Psalms Chapter 145 King James Bible - Psaumes Chapitre 145 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 144
Psaumes 144

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 145

David's Psalm of praise. I will extol thee, my God, O king; and I will bless thy name for ever and ever.

Louange. De David. Je t`exalterai, ô mon Dieu, mon roi! Et je bénirai ton nom à toujours et à perpétuité.

Every day will I bless thee; and I will praise thy name for ever and ever.

Chaque jour je te bénirai, Et je célébrerai ton nom à toujours et à perpétuité.

Great is the LORD, and greatly to be praised; and his greatness is unsearchable.

L`Éternel est grand et très digne de louange, Et sa grandeur est insondable.

One generation shall praise thy works to another, and shall declare thy mighty acts.

Que chaque génération célèbre tes oeuvres, Et publie tes hauts faits!

I will speak of the glorious honour of thy majesty, and of thy wondrous works.

Je dirai la splendeur glorieuse de ta majesté; Je chanterai tes merveilles.

And men shall speak of the might of thy terrible acts: and I will declare thy greatness.

On parlera de ta puissance redoutable, Et je raconterai ta grandeur.

They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.

Qu`on proclame le souvenir de ton immense bonté, Et qu`on célèbre ta justice!

The LORD is gracious, and full of compassion; slow to anger, and of great mercy.

L`Éternel est miséricordieux et compatissant, Lent à la colère et plein de bonté.

The LORD is good to all: and his tender mercies are over all his works.

L`Éternel est bon envers tous, Et ses compassions s`étendent sur toutes ses oeuvres.

All thy works shall praise thee, O LORD; and thy saints shall bless thee.

Toutes tes oeuvres te loueront, ô Éternel! Et tes fidèles te béniront.

They shall speak of the glory of thy kingdom, and talk of thy power;

Ils diront la gloire de ton règne, Et ils proclameront ta puissance,

To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.

Pour faire connaître aux fils de l`homme ta puissance Et la splendeur glorieuse de ton règne.

Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.

Ton règne est un règne de tous les siècles, Et ta domination subsiste dans tous les âges.

The LORD upholdeth all that fall, and raiseth up all those that be bowed down.

L`Éternel soutient tous ceux qui tombent, Et il redresse tous ceux qui sont courbés.

The eyes of all wait upon thee; and thou givest them their meat in due season.

Les yeux de tous espèrent en toi, Et tu leur donnes la nourriture en son temps.

Thou openest thine hand, and satisfiest the desire of every living thing.

Tu ouvres ta main, Et tu rassasies à souhait tout ce qui a vie.

The LORD is righteous in all his ways, and holy in all his works.

L`Éternel est juste dans toutes ses voies, Et miséricordieux dans toutes ses oeuvres.

The LORD is nigh unto all them that call upon him, to all that call upon him in truth.

L`Éternel est près de tous ceux qui l`invoquent, De tous ceux qui l`invoquent avec sincérité;

He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.

Il accomplit les désirs de ceux qui le craignent, Il entend leur cri et il les sauve.

The LORD preserveth all them that love him: but all the wicked will he destroy.

L`Éternel garde tous ceux qui l`aiment, Et il détruit tous les méchants.

My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.

Que ma bouche publie la louange de l`Éternel, Et que toute chair bénisse son saint nom, A toujours et à perpétuité!

Psalms 146 - Psaumes 146


Psalms Chapter 146 King James Bible - Psaumes Chapitre 146 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 145
Psaumes 145

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 146

Praise ye the LORD. Praise the LORD, O my soul.

Louez l`Éternel! Mon âme, loue l`Éternel!

While I live will I praise the LORD: I will sing praises unto my God while I have any being.

Je louerai l`Éternel tant que je vivrai, Je célébrerai mon Dieu tant que j`existerai.

Put not your trust in princes, nor in the son of man, in whom there is no help.

Ne vous confiez pas aux grands, Aux fils de l`homme, qui ne peuvent sauver.

His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.

Leur souffle s`en va, ils rentrent dans la terre, Et ce même jour leurs desseins périssent.

Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:

Heureux celui qui a pour secours le Dieu de Jacob, Qui met son espoir en l`Éternel, son Dieu!

Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:

Il a fait les cieux et la terre, La mer et tout ce qui s`y trouve. Il garde la fidélité à toujours.

Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:

Il fait droit aux opprimés; Il donne du pain aux affamés; L`Éternel délivre les captifs;

The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:

L`Éternel ouvre les yeux des aveugles; L`Éternel redresse ceux qui sont courbés; L`Éternel aime les justes.

The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.

L`Éternel protège les étrangers, Il soutient l`orphelin et la veuve, Mais il renverse la voie des méchants.

The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.

L`Éternel règne éternellement; Ton Dieu, ô Sion! subsiste d`âge en âge! Louez l`Éternel!

Psalms 147 - Psaumes 147


Psalms Chapter 147 King James Bible - Psaumes Chapitre 147 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 146
Psaumes 146

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 147

Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.

Louez l`Éternel! Car il est beau de célébrer notre Dieu, Car il est doux, il est bienséant de le louer.

The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.

L`Éternel rebâtit Jérusalem, Il rassemble les exilés d`Israël;

He healeth the broken in heart, and bindeth up their wounds.

Il guérit ceux qui ont le coeur brisé, Et il panse leurs blessures.

He telleth the number of the stars; he calleth them all by their names.

Il compte le nombre des étoiles, Il leur donne à toutes des noms.

Great is our Lord, and of great power: his understanding is infinite.

Notre Seigneur est grand, puissant par sa force, Son intelligence n`a point de limite.

The LORD lifteth up the meek: he casteth the wicked down to the ground.

L`Éternel soutient les malheureux, Il abaisse les méchants jusqu`à terre.

Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:

Chantez à l`Éternel avec actions de grâces, Célébrez notre Dieu avec la harpe!

Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.

Il couvre les cieux de nuages, Il prépare la pluie pour la terre; Il fait germer l`herbe sur les montagnes.

He giveth to the beast his food, and to the young ravens which cry.

Il donne la nourriture au bétail, Aux petits du corbeau quand ils crient,

He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.

Ce n`est pas dans la vigueur du cheval qu`il se complaît, Ce n`est pas dans les jambes de l`homme qu`il met son plaisir;

The LORD taketh pleasure in them that fear him, in those that hope in his mercy.

L`Éternel aime ceux qui le craignent, Ceux qui espèrent en sa bonté.

Praise the LORD, O Jerusalem; praise thy God, O Zion.

Jérusalem, célèbre l`Éternel! Sion, loue ton Dieu!

For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.

Car il affermit les barres de tes portes, Il bénit tes fils au milieu de toi;

He maketh peace in thy borders, and filleth thee with the finest of the wheat.

Il rend la paix à ton territoire, Il te rassasie du meilleur froment.

He sendeth forth his commandment upon earth: his word runneth very swiftly.

Il envoie ses ordres sur la terre: Sa parole court avec vitesse

He giveth snow like wool: he scattereth the hoarfrost like ashes.

Il donne la neige comme de la laine, Il répand la gelée blanche comme de la cendre;

He casteth forth his ice like morsels: who can stand before his cold?

Il lance sa glace par morceaux; Qui peut résister devant son froid?

He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.

Il envoie sa parole, et il les fond; Il fait souffler son vent, et les eaux coulent.

He sheweth his word unto Jacob, his statutes and his judgments unto Israel.

Il révèle sa parole à Jacob, Ses lois et ses ordonnances à Israël;

He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.

Il n`a pas agi de même pour toutes les nations, Et elles ne connaissent point ses ordonnances. Louez l`Éternel!

Psalms 148 - Psaumes 148


Psalms Chapter 148 King James Bible - Psaumes Chapitre 148 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 147
Psaumes 147

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 148

Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.

Louez l`Éternel! Louez l`Éternel du haut des cieux! Louez-le dans les lieux élevés!

Praise ye him, all his angels: praise ye him, all his hosts.

Louez-le, vous tous ses anges! Louez-le, vous toutes ses armées!

Praise ye him, sun and moon: praise him, all ye stars of light.

Louez-le, soleil et lune! Louez-le, vous toutes, étoiles lumineuses!

Praise him, ye heavens of heavens, and ye waters that be above the heavens.

Louez-le, cieux des cieux, Et vous, eaux qui êtes au-dessus des cieux!

Let them praise the name of the LORD: for he commanded, and they were created.

Qu`ils louent le nom de l`Éternel! Car il a commandé, et ils ont été créés.

He hath also stablished them for ever and ever: he hath made a decree which shall not pass.

Il les a affermis pour toujours et à perpétuité; Il a donné des lois, et il ne les violera point.

Praise the LORD from the earth, ye dragons, and all deeps:

Louez l`Éternel du bas de la terre, Monstres marins, et vous tous, abîmes,

Fire, and hail; snow, and vapour; stormy wind fulfilling his word:

Feu et grêle, neige et brouillards, Vents impétueux, qui exécutez ses ordres,

Mountains, and all hills; fruitful trees, and all cedars:

Montagnes et toutes les collines, Arbres fruitiers et tous les cèdres,

Beasts, and all cattle; creeping things, and flying fowl:

Animaux et tout le bétail, Reptiles et oiseaux ailés,

Kings of the earth, and all people; princes, and all judges of the earth:

Rois de la terre et tous les peuples, Princes et tous les juges de la terre,

Both young men, and maidens; old men, and children:

Jeunes hommes et jeunes filles, Vieillards et enfants!

Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.

Qu`ils louent le nom de l`Éternel! Car son nom seul est élevé; Sa majesté est au-dessus de la terre et des cieux.

He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.

Il a relevé la force de son peuple: Sujet de louange pour tous ses fidèles, Pour les enfants d`Israël, du peuple qui est près de lui. Louez l`Éternel!

Psalms 149 - Psaumes 149


Psalms Chapter 149 King James Bible - Psaumes Chapitre 149 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 148
Psaumes 148

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 149

Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.

Louez l`Éternel! Chantez à l`Éternel un cantique nouveau! Chantez ses louanges dans l`assemblée des fidèles!

Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.

Qu`Israël se réjouisse en celui qui l`a créé! Que les fils de Sion soient dans l`allégresse à cause de leur roi!

Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.

Qu`ils louent son nom avec des danses, Qu`ils le célèbrent avec le tambourin et la harpe!

For the LORD taketh pleasure in his people: he will beautify the meek with salvation.

Car l`Éternel prend plaisir à son peuple, Il glorifie les malheureux en les sauvant.

Let the saints be joyful in glory: let them sing aloud upon their beds.

Que les fidèles triomphent dans la gloire, Qu`ils poussent des cris de joie sur leur couche!

Let the high praises of God be in their mouth, and a twoedged sword in their hand;

Que les louanges de Dieu soient dans leur bouche, Et le glaive à deux tranchants dans leur main,

To execute vengeance upon the heathen, and punishments upon the people;

Pour exercer la vengeance sur les nations, Pour châtier les peuples,

To bind their kings with chains, and their nobles with fetters of iron;

Pour lier leurs rois avec des chaînes Et leurs grands avec des ceps de fer,

To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.

Pour exécuter contre eux le jugement qui est écrit! C`est une gloire pour tous ses fidèles. Louez l`Éternel!

Psalms 150 - Psaumes 150


Psalms Chapter 150 King James Bible - Psaumes Chapitre 150 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 149
Psaumes 149

The Book of Psalms
Psaumes

Return to Index
Se retourner à l'Index

Chapter 150

Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.

Louez l`Éternel! Louez Dieu dans son sanctuaire! Louez-le dans l`étendue, où éclate sa puissance!

Praise him for his mighty acts: praise him according to his excellent greatness.

Louez-le pour ses hauts faits! Louez-le selon l`immensité de sa grandeur!

Praise him with the sound of the trumpet: praise him with the psaltery and harp.

Louez-le au son de la trompette! Louez-le avec le luth et la harpe!

Praise him with the timbrel and dance: praise him with stringed instruments and organs.

Louez-le avec le tambourin et avec des danses! Louez-le avec les instruments à cordes et le chalumeau!

Praise him upon the loud cymbals: praise him upon the high sounding cymbals.

Louez-le avec les cymbales sonores! Louez-le avec les cymbales retentissantes!

Let every thing that hath breath praise the LORD. Praise ye the LORD.

Que tout ce qui respire loue l`Éternel! Louez l`Éternel!

Proverbs 1 - Proverbes 1


Proverbs Chapter 1 King James Bible - Proverbes Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 150
Psaumes 150

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 1

The proverbs of Solomon the son of David, king of Israel;

Proverbes de Salomon, fils de David, roi d`Israël,

To know wisdom and instruction; to perceive the words of understanding;

Pour connaître la sagesse et l`instruction, Pour comprendre les paroles de l`intelligence;

To receive the instruction of wisdom, justice, and judgment, and equity;

Pour recevoir des leçons de bon sens, De justice, d`équité et de droiture;

To give subtilty to the simple, to the young man knowledge and discretion.

Pour donner aux simples du discernement, Au jeune homme de la connaissance et de la réflexion.

A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:

Que le sage écoute, et il augmentera son savoir, Et celui qui est intelligent acquerra de l`habileté,

To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.

Pour saisir le sens d`un proverbe ou d`une énigme, Des paroles des sages et de leurs sentences.

The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.

La crainte de l`Éternel est le commencement de la science; Les insensés méprisent la sagesse et l`instruction.

My son, hear the instruction of thy father, and forsake not the law of thy mother:

Écoute, mon fils, l`instruction de ton père, Et ne rejette pas l`enseignement de ta mère;

For they shall be an ornament of grace unto thy head, and chains about thy neck.

Car c`est une couronne de grâce pour ta tête, Et une parure pour ton cou.

My son, if sinners entice thee, consent thou not.

Mon fils, si des pécheurs veulent te séduire, Ne te laisse pas gagner.

If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:

S`ils disent: Viens avec nous! dressons des embûches, versons du sang, Tendons des pièges à celui qui se repose en vain sur son innocence,

Let us swallow them up alive as the grave; and whole, as those that go down into the pit:

Engloutissons-les tout vifs, comme le séjour des morts, Et tout entiers, comme ceux qui descendent dans la fosse;

We shall find all precious substance, we shall fill our houses with spoil:

Nous trouverons toute sorte de biens précieux, Nous remplirons de butin nos maisons;

Cast in thy lot among us; let us all have one purse:

Tu auras ta part avec nous, Il n`y aura qu`une bourse pour nous tous!

My son, walk not thou in the way with them; refrain thy foot from their path:

Mon fils, ne te mets pas en chemin avec eux, Détourne ton pied de leur sentier;

For their feet run to evil, and make haste to shed blood.

Car leurs pieds courent au mal, Et ils ont hâte de répandre le sang.

Surely in vain the net is spread in the sight of any bird.

Mais en vain jette-t-on le filet Devant les yeux de tout ce qui a des ailes;

And they lay wait for their own blood; they lurk privily for their own lives.

Et eux, c`est contre leur propre sang qu`ils dressent des embûches, C`est à leur âme qu`ils tendent des pièges.

So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.

Ainsi arrive-t-il à tout homme avide de gain; La cupidité cause la perte de ceux qui s`y livrent.

Wisdom crieth without; she uttereth her voice in the streets:

La sagesse crie dans les rues, Elle élève sa voix dans les places:

She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,

Elle crie à l`entrée des lieux bruyants; Aux portes, dans la ville, elle fait entendre ses paroles:

How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?

Jusqu`à quand, stupides, aimerez-vous la stupidité? Jusqu`à quand les moqueurs se plairont-ils à la moquerie, Et les insensés haïront-ils la science?

Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.

Tournez-vous pour écouter mes réprimandes! Voici, je répandrai sur vous mon esprit, Je vous ferez connaître mes paroles...

Because I have called, and ye refused; I have stretched out my hand, and no man regarded;

Puisque j`appelle et que vous résistez, Puisque j`étends ma main et que personne n`y prend garde,

But ye have set at nought all my counsel, and would none of my reproof:

Puisque vous rejetez tous mes conseils, Et que vous n`aimez pas mes réprimandes,

I also will laugh at your calamity; I will mock when your fear cometh;

Moi aussi, je rirai quand vous serez dans le malheur, Je me moquerai quand la terreur vous saisira,

When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.

Quand la terreur vous saisira comme une tempête, Et que le malheur vous enveloppera comme un tourbillon, Quand la détresse et l`angoisse fondront sur vous.

Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:

Alors ils m`appelleront, et je ne répondrai pas; Ils me chercheront, et ils ne me trouveront pas.

For that they hated knowledge, and did not choose the fear of the LORD:

Parce qu`ils ont haï la science, Et qu`ils n`ont pas choisi la crainte de l`Éternel,

They would none of my counsel: they despised all my reproof.

Parce qu`ils n`ont point aimé mes conseils, Et qu`ils ont dédaigné toutes mes réprimandes,

Therefore shall they eat of the fruit of their own way, and be filled with their own devices.

Ils se nourriront du fruit de leur voie, Et ils se rassasieront de leurs propres conseils,

For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.

Car la résistance des stupides les tue, Et la sécurité des insensés les perd;

But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.

Mais celui qui m`écoute reposera avec assurance, Il vivra tranquille et sans craindre aucun mal.

Proverbs 2 - Proverbes 2


Proverbs Chapter 2 King James Bible - Proverbes Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 1
Proverbes 1

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 2

My son, if thou wilt receive my words, and hide my commandments with thee;

Mon fils, si tu reçois mes paroles, Et si tu gardes avec toi mes préceptes,

So that thou incline thine ear unto wisdom, and apply thine heart to understanding;

Si tu rends ton oreille attentive à la sagesse, Et si tu inclines ton coeur à l`intelligence;

Yea, if thou criest after knowledge, and liftest up thy voice for understanding;

Oui, si tu appelles la sagesse, Et si tu élèves ta voix vers l`intelligence,

If thou seekest her as silver, and searchest for her as for hid treasures;

Si tu la cherches comme l`argent, Si tu la poursuis comme un trésor,

Then shalt thou understand the fear of the LORD, and find the knowledge of God.

Alors tu comprendras la crainte de l`Éternel, Et tu trouveras la connaissance de Dieu.

For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.

Car l`Éternel donne la sagesse; De sa bouche sortent la connaissance et l`intelligence;

He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.

Il tient en réserve le salut pour les hommes droits, Un bouclier pour ceux qui marchent dans l`intégrité,

He keepeth the paths of judgment, and preserveth the way of his saints.

En protégeant les sentiers de la justice Et en gardant la voie de ses fidèles.

Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.

Alors tu comprendras la justice, l`équité, La droiture, toutes les routes qui mènent au bien.

When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;

Car la sagesse viendra dans ton coeur, Et la connaissance fera les délices de ton âme;

Discretion shall preserve thee, understanding shall keep thee:

La réflexion veillera sur toi, L`intelligence te gardera,

To deliver thee from the way of the evil man, from the man that speaketh froward things;

Pour te délivrer de la voie du mal, De l`homme qui tient des discours pervers,

Who leave the paths of uprightness, to walk in the ways of darkness;

De ceux qui abandonnent les sentiers de la droiture Afin de marcher dans des chemins ténébreux,

Who rejoice to do evil, and delight in the frowardness of the wicked;

Qui trouvent de la jouissance à faire le mal, Qui mettent leur plaisir dans la perversité,

Whose ways are crooked, and they froward in their paths:

Qui suivent des sentiers détournés, Et qui prennent des routes tortueuses;

To deliver thee from the strange woman, even from the stranger which flattereth with her words;

Pour te délivrer de la femme étrangère, De l`étrangère qui emploie des paroles doucereuses,

Which forsaketh the guide of her youth, and forgetteth the covenant of her God.

Qui abandonne l`ami de sa jeunesse, Et qui oublie l`alliance de son Dieu;

For her house inclineth unto death, and her paths unto the dead.

Car sa maison penche vers la mort, Et sa route mène chez les morts:

None that go unto her return again, neither take they hold of the paths of life.

Aucun de ceux qui vont à elle ne revient, Et ne retrouve les sentiers de la vie.

That thou mayest walk in the way of good men, and keep the paths of the righteous.

Tu marcheras ainsi dans la voie des gens de bien, Tu garderas les sentiers des justes.

For the upright shall dwell in the land, and the perfect shall remain in it.

Car les hommes droits habiteront le pays, Les hommes intègres y resteront;

But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

Mais les méchants seront retranchés du pays, Les infidèles en seront arrachés.

Proverbs 3 - Proverbes 3


Proverbs Chapter 3 King James Bible - Proverbes Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 2
Proverbes 2

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 3

My son, forget not my law; but let thine heart keep my commandments:

Mon fils, n`oublie pas mes enseignements, Et que ton coeur garde mes préceptes;

For length of days, and long life, and peace, shall they add to thee.

Car ils prolongeront les jours et les années de ta vie, Et ils augmenteront ta paix.

Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:

Que la bonté et la fidélité ne t`abandonnent pas; Lie-les à ton cou, écris-les sur la table de ton coeur.

So shalt thou find favour and good understanding in the sight of God and man.

Tu acquerras ainsi de la grâce et une raison saine, Aux yeux de Dieu et des hommes.

Trust in the LORD with all thine heart; and lean not unto thine own understanding.

Confie-toi en l`Éternel de tout ton coeur, Et ne t`appuie pas sur ta sagesse;

In all thy ways acknowledge him, and he shall direct thy paths.

Reconnais-le dans toutes tes voies, Et il aplanira tes sentiers.

Be not wise in thine own eyes: fear the LORD, and depart from evil.

Ne sois point sage à tes propres yeux, Crains l`Éternel, et détourne-toi du mal:

It shall be health to thy navel, and marrow to thy bones.

Ce sera la santé pour tes muscles, Et un rafraîchissement pour tes os.

Honour the LORD with thy substance, and with the firstfruits of all thine increase:

Honore l`Éternel avec tes biens, Et avec les prémices de tout ton revenu:

So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.

Alors tes greniers seront remplis d`abondance, Et tes cuves regorgeront de moût.

My son, despise not the chastening of the LORD; neither be weary of his correction:

Mon fils, ne méprise pas la correction de l`Éternel, Et ne t`effraie point de ses châtiments;

For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.

Car l`Éternel châtie celui qu`il aime, Comme un père l`enfant qu`il chérit.

Happy is the man that findeth wisdom, and the man that getteth understanding.

Heureux l`homme qui a trouvé la sagesse, Et l`homme qui possède l`intelligence!

For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.

Car le gain qu`elle procure est préférable à celui de l`argent, Et le profit qu`on en tire vaut mieux que l`or;

She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.

Elle est plus précieuse que les perles, Elle a plus de valeur que tous les objets de prix.

Length of days is in her right hand; and in her left hand riches and honour.

Dans sa droite est une longue vie; Dans sa gauche, la richesse et la gloire.

Her ways are ways of pleasantness, and all her paths are peace.

Ses voies sont des voies agréables, Et tous ses sentiers sont paisibles.

She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.

Elle est un arbre de vie pour ceux qui la saisissent, Et ceux qui la possèdent sont heureux.

The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.

C`est par la sagesse que l`Éternel a fondé la terre, C`est par l`intelligence qu`il a affermi les cieux;

By his knowledge the depths are broken up, and the clouds drop down the dew.

C`est par sa science que les abîmes se sont ouverts, Et que les nuages distillent la rosée.

My son, let not them depart from thine eyes: keep sound wisdom and discretion:

Mon fils, que ces enseignements ne s`éloignent pas de tes yeux, Garde la sagesse et la réflexion:

So shall they be life unto thy soul, and grace to thy neck.

Elles seront la vie de ton âme, Et l`ornement de ton cou.

Then shalt thou walk in thy way safely, and thy foot shall not stumble.

Alors tu marcheras avec assurance dans ton chemin, Et ton pied ne heurtera pas.

When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.

Si tu te couches, tu seras sans crainte; Et quand tu seras couché, ton sommeil sera doux.

Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.

Ne redoute ni une terreur soudaine, Ni une attaque de la part des méchants;

For the LORD shall be thy confidence, and shall keep thy foot from being taken.

Car l`Éternel sera ton assurance, Et il préservera ton pied de toute embûche.

Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.

Ne refuse pas un bienfait à celui qui y a droit, Quand tu as le pouvoir de l`accorder.

Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.

Ne dis pas à ton prochain: Va et reviens, Demain je donnerai! quand tu as de quoi donner.

Devise not evil against thy neighbour, seeing he dwelleth securely by thee.

Ne médite pas le mal contre ton prochain, Lorsqu`il demeure tranquillement près de toi.

Strive not with a man without cause, if he have done thee no harm.

Ne conteste pas sans motif avec quelqu`un, Lorsqu`il ne t`a point fait de mal.

Envy thou not the oppressor, and choose none of his ways.

Ne porte pas envie à l`homme violent, Et ne choisis aucune de ses voies.

For the froward is abomination to the LORD: but his secret is with the righteous.

Car l`Éternel a en horreur les hommes pervers, Mais il est un ami pour les hommes droits;

The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.

La malédiction de l`Éternel est dans la maison du méchant, Mais il bénit la demeure des justes;

Surely he scorneth the scorners: but he giveth grace unto the lowly.

Il se moque des moqueurs, Mais il fait grâce aux humbles;

The wise shall inherit glory: but shame shall be the promotion of fools.

Les sages hériteront la gloire, Mais les insensés ont la honte en partage.

Proverbs 4 - Proverbes 4


Proverbs Chapter 4 King James Bible - Proverbes Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 3
Proverbes 3

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 4

Hear, ye children, the instruction of a father, and attend to know understanding.

Écoutez, mes fils, l`instruction d`un père, Et soyez attentifs, pour connaître la sagesse;

For I give you good doctrine, forsake ye not my law.

Car je vous donne de bons conseils: Ne rejetez pas mon enseignement.

For I was my father's son, tender and only beloved in the sight of my mother.

J`étais un fils pour mon père, Un fils tendre et unique auprès de ma mère.

He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.

Il m`instruisait alors, et il me disait: Que ton coeur retienne mes paroles; Observe mes préceptes, et tu vivras.

Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.

Acquiers la sagesse, acquiers l`intelligence; N`oublie pas les paroles de ma bouche, et ne t`en détourne pas.

Forsake her not, and she shall preserve thee: love her, and she shall keep thee.

Ne l`abandonne pas, et elle te gardera; Aime-la, et elle te protégera.

Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.

Voici le commencement de la sagesse: Acquiers la sagesse, Et avec tout ce que tu possèdes acquiers l`intelligence.

Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.

Exalte-la, et elle t`élèvera; Elle fera ta gloire, si tu l`embrasses;

She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.

Elle mettra sur ta tête une couronne de grâce, Elle t`ornera d`un magnifique diadème.

Hear, O my son, and receive my sayings; and the years of thy life shall be many.

Écoute, mon fils, et reçois mes paroles; Et les années de ta vie se multiplieront.

I have taught thee in the way of wisdom; I have led thee in right paths.

Je te montre la voie de la sagesse, Je te conduis dans les sentiers de la droiture.

When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.

Si tu marches, ton pas ne sera point gêné; Et si tu cours, tu ne chancelleras point.

Take fast hold of instruction; let her not go: keep her; for she is thy life.

Retiens l`instruction, ne t`en dessaisis pas; Garde-la, car elle est ta vie.

Enter not into the path of the wicked, and go not in the way of evil men.

N`entre pas dans le sentier des méchants, Et ne marche pas dans la voie des hommes mauvais.

Avoid it, pass not by it, turn from it, and pass away.

Évite-la, n`y passe point; Détourne-t`en, et passe outre.

For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.

Car ils ne dormiraient pas s`ils n`avaient fait le mal, Le sommeil leur serait ravi s`ils n`avaient fait tomber personne;

For they eat the bread of wickedness, and drink the wine of violence.

Car c`est le pain de la méchanceté qu`ils mangent, C`est le vin de la violence qu`ils boivent.

But the path of the just is as the shining light, that shineth more and more unto the perfect day.

Le sentier des justes est comme la lumière resplendissante, Dont l`éclat va croissant jusqu`au milieu du jour.

The way of the wicked is as darkness: they know not at what they stumble.

La voie des méchants est comme les ténèbres; Ils n`aperçoivent pas ce qui les fera tomber.

My son, attend to my words; incline thine ear unto my sayings.

Mon fils, sois attentif à mes paroles, Prête l`oreille à mes discours.

Let them not depart from thine eyes; keep them in the midst of thine heart.

Qu`ils ne s`éloignent pas de tes yeux; Garde-les dans le fond de ton coeur;

For they are life unto those that find them, and health to all their flesh.

Car c`est la vie pour ceux qui les trouvent, C`est la santé pour tout leur corps.

Keep thy heart with all diligence; for out of it are the issues of life.

Garde ton coeur plus que toute autre chose, Car de lui viennent les sources de la vie.

Put away from thee a froward mouth, and perverse lips put far from thee.

Écarte de ta bouche la fausseté, Éloigne de tes lèvres les détours.

Let thine eyes look right on, and let thine eyelids look straight before thee.

Que tes yeux regardent en face, Et que tes paupières se dirigent devant toi.

Ponder the path of thy feet, and let all thy ways be established.

Considère le chemin par où tu passes, Et que toutes tes voies soient bien réglées;

Turn not to the right hand nor to the left: remove thy foot from evil.

N`incline ni à droite ni à gauche, Et détourne ton pied du mal.

Proverbs 5 - Proverbes 5


Proverbs Chapter 5 King James Bible - Proverbes Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 4
Proverbes 4

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 5

My son, attend unto my wisdom, and bow thine ear to my understanding:

Mon fils, sois attentif à ma sagesse, Prête l`oreille à mon intelligence,

That thou mayest regard discretion, and that thy lips may keep knowledge.

Afin que tu conserves la réflexion, Et que tes lèvres gardent la connaissance.

For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:

Car les lèvres de l`étrangère distillent le miel, Et son palais est plus doux que l`huile;

But her end is bitter as wormwood, sharp as a twoedged sword.

Mais à la fin elle est amère comme l`absinthe, Aiguë comme un glaive à deux tranchants.

Her feet go down to death; her steps take hold on hell.

Ses pieds descendent vers la mort, Ses pas atteignent le séjour des morts.

Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.

Afin de ne pas considérer le chemin de la vie, Elle est errante dans ses voies, elle ne sait où elle va.

Hear me now therefore, O ye children, and depart not from the words of my mouth.

Et maintenant, mes fils, écoutez-moi, Et ne vous écartez pas des paroles de ma bouche.

Remove thy way far from her, and come not nigh the door of her house:

Éloigne-toi du chemin qui conduit chez elle, Et ne t`approche pas de la porte de sa maison,

Lest thou give thine honour unto others, and thy years unto the cruel:

De peur que tu ne livres ta vigueur à d`autres, Et tes années à un homme cruel;

Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;

De peur que des étrangers ne se rassasient de ton bien, Et du produit de ton travail dans la maison d`autrui;

And thou mourn at the last, when thy flesh and thy body are consumed,

De peur que tu ne gémisses, près de ta fin, Quand ta chair et ton corps se consumeront,

And say, How have I hated instruction, and my heart despised reproof;

Et que tu ne dises: Comment donc ai-je pu haïr la correction, Et comment mon coeur a-t-il dédaigné la réprimande?

And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!

Comment ai-je pu ne pas écouter la voix de mes maîtres, Ne pas prêter l`oreille à ceux qui m`instruisaient?

I was almost in all evil in the midst of the congregation and assembly.

Peu s`en est fallu que je n`aie éprouvé tous les malheurs Au milieu du peuple et de l`assemblée.

Drink waters out of thine own cistern, and running waters out of thine own well.

Bois les eaux de ta citerne, Les eaux qui sortent de ton puits.

Let thy fountains be dispersed abroad, and rivers of waters in the streets.

Tes sources doivent-elles se répandre au dehors? Tes ruisseaux doivent ils couler sur les places publiques?

Let them be only thine own, and not strangers' with thee.

Qu`ils soient pour toi seul, Et non pour des étrangers avec toi.

Let thy fountain be blessed: and rejoice with the wife of thy youth.

Que ta source soit bénie, Et fais ta joie de la femme de ta jeunesse,

Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.

Biche des amours, gazelle pleine de grâce: Sois en tout temps enivré de ses charmes, Sans cesse épris de son amour.

And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?

Et pourquoi, mon fils, serais-tu épris d`une étrangère, Et embrasserais-tu le sein d`une inconnue?

For the ways of man are before the eyes of the LORD, and he pondereth all his goings.

Car les voies de l`homme sont devant les yeux de l`Éternel, Qui observe tous ses sentiers.

His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.

Le méchant est pris dans ses propres iniquités, Il est saisi par les liens de son péché.

He shall die without instruction; and in the greatness of his folly he shall go astray.

Il mourra faute d`instruction, Il chancellera par l`excès de sa folie.

Proverbs 6 - Proverbes 6


Proverbs Chapter 6 King James Bible - Proverbes Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 5
Proverbes 5

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 6

My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,

Mon fils, si tu as cautionné ton prochain, Si tu t`es engagé pour autrui,

Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.

Si tu es enlacé par les paroles de ta bouche, Si tu es pris par les paroles de ta bouche,

Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.

Fais donc ceci, mon fils, dégage-toi, Puisque tu es tombé au pouvoir de ton prochain; Va, prosterne-toi, et fais des instances auprès de lui;

Give not sleep to thine eyes, nor slumber to thine eyelids.

Ne donne ni sommeil à tes yeux, Ni assoupissement à tes paupières;

Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.

Dégage-toi comme la gazelle de la main du chasseur, Comme l`oiseau de la main de l`oiseleur.

Go to the ant, thou sluggard; consider her ways, and be wise:

Va vers la fourmi, paresseux; Considère ses voies, et deviens sage.

Which having no guide, overseer, or ruler,

Elle n`a ni chef, Ni inspecteur, ni maître;

Provideth her meat in the summer, and gathereth her food in the harvest.

Elle prépare en été sa nourriture, Elle amasse pendant la moisson de quoi manger.

How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?

Paresseux, jusqu`à quand seras-tu couché? Quand te lèveras-tu de ton sommeil?

Yet a little sleep, a little slumber, a little folding of the hands to sleep:

Un peu de sommeil, un peu d`assoupissement, Un peu croiser les mains pour dormir!...

So shall thy poverty come as one that travelleth, and thy want as an armed man.

Et la pauvreté te surprendra, comme un rôdeur, Et la disette, comme un homme en armes.

A naughty person, a wicked man, walketh with a froward mouth.

L`homme pervers, l`homme inique, Marche la fausseté dans la bouche;

He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;

Il cligne des yeux, parle du pied, Fait des signes avec les doigts;

Frowardness is in his heart, he deviseth mischief continually; he soweth discord.

La perversité est dans son coeur, Il médite le mal en tout temps, Il excite des querelles.

Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.

Aussi sa ruine arrivera-t-elle subitement; Il sera brisé tout d`un coup, et sans remède.

These six things doth the LORD hate: yea, seven are an abomination unto him:

Il y a six choses que hait l`Éternel, Et même sept qu`il a en horreur;

A proud look, a lying tongue, and hands that shed innocent blood,

Les yeux hautains, la langue menteuse, Les mains qui répandent le sang innocent,

An heart that deviseth wicked imaginations, feet that be swift in running to mischief,

Le coeur qui médite des projets iniques, Les pieds qui se hâtent de courir au mal,

A false witness that speaketh lies, and he that soweth discord among brethren.

Le faux témoin qui dit des mensonges, Et celui qui excite des querelles entre frères.

My son, keep thy father's commandment, and forsake not the law of thy mother:

Mon fils, garde les préceptes de ton père, Et ne rejette pas l`enseignement de ta mère.

Bind them continually upon thine heart, and tie them about thy neck.

Lie-les constamment sur ton coeur, Attache-les à ton cou.

When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.

Ils te dirigeront dans ta marche, Ils te garderont sur ta couche, Ils te parleront à ton réveil.

For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:

Car le précepte est une lampe, et l`enseignement une lumière, Et les avertissements de la correction sont le chemin de la vie:

To keep thee from the evil woman, from the flattery of the tongue of a strange woman.

Ils te préserveront de la femme corrompue, De la langue doucereuse de l`étrangère.

Lust not after her beauty in thine heart; neither let her take thee with her eyelids.

Ne la convoite pas dans ton coeur pour sa beauté, Et ne te laisse pas séduire par ses paupières.

For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life.

Car pour la femme prostituée on se réduit à un morceau de pain, Et la femme mariée tend un piège à la vie précieuse.

Can a man take fire in his bosom, and his clothes not be burned?

Quelqu`un mettra-t-il du feu dans son sein, Sans que ses vêtements s`enflamment?

Can one go upon hot coals, and his feet not be burned?

Quelqu`un marchera-t-il sur des charbons ardents, Sans que ses pieds soient brûlés?

So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.

Il en est de même pour celui qui va vers la femme de son prochain: Quiconque la touche ne restera pas impuni.

Men do not despise a thief, if he steal to satisfy his soul when he is hungry;

On ne tient pas pour innocent le voleur qui dérobe Pour satisfaire son appétit, quand il a faim;

But if he be found, he shall restore sevenfold; he shall give all the substance of his house.

Si on le trouve, il fera une restitution au septuple, Il donnera tout ce qu`il a dans sa maison.

But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.

Mais celui qui commet un adultère avec une femme est dépourvu de sens, Celui qui veut se perdre agit de la sorte;

A wound and dishonour shall he get; and his reproach shall not be wiped away.

Il n`aura que plaie et ignominie, Et son opprobre ne s`effacera point.

For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.

Car la jalousie met un homme en fureur, Et il est sans pitié au jour de la vengeance;

He will not regard any ransom; neither will he rest content, though thou givest many gifts.

Il n`a égard à aucune rançon, Et il est inflexible, quand même tu multiplierais les dons.

Proverbs 7 - Proverbes 7


Proverbs Chapter 7 King James Bible - Proverbes Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 6
Proverbes 6

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 7

My son, keep my words, and lay up my commandments with thee.

Mon fils, retiens mes paroles, Et garde avec toi mes préceptes.

Keep my commandments, and live; and my law as the apple of thine eye.

Observe mes préceptes, et tu vivras; Garde mes enseignements comme la prunelle de tes yeux.

Bind them upon thy fingers, write them upon the table of thine heart.

Lie-les sur tes doigts, Écris-les sur la table de ton coeur.

Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:

Dis à la sagesse: Tu es ma soeur! Et appelle l`intelligence ton amie,

That they may keep thee from the strange woman, from the stranger which flattereth with her words.

Pour qu`elles te préservent de la femme étrangère, De l`étrangère qui emploie des paroles doucereuses.

For at the window of my house I looked through my casement,

J`étais à la fenêtre de ma maison, Et je regardais à travers mon treillis.

And beheld among the simple ones, I discerned among the youths, a young man void of understanding,

J`aperçus parmi les stupides, Je remarquai parmi les jeunes gens un garçon dépourvu de sens.

Passing through the street near her corner; and he went the way to her house,

Il passait dans la rue, près de l`angle où se tenait une de ces étrangères, Et il se dirigeait lentement du côté de sa demeure:

In the twilight, in the evening, in the black and dark night:

C`était au crépuscule, pendant la soirée, Au milieu de la nuit et de l`obscurité.

And, behold, there met him a woman with the attire of an harlot, and subtil of heart.

Et voici, il fut abordé par une femme Ayant la mise d`une prostituée et la ruse dans le coeur.

(She is loud and stubborn; her feet abide not in her house:

Elle était bruyante et rétive; Ses pieds ne restaient point dans sa maison;

Now is she without, now in the streets, and lieth in wait at every corner.)

Tantôt dans la rue, tantôt sur les places, Et près de tous les angles, elle était aux aguets.

So she caught him, and kissed him, and with an impudent face said unto him,

Elle le saisit et l`embrassa, Et d`un air effronté lui dit:

I have peace offerings with me; this day have I payed my vows.

Je devais un sacrifice d`actions de grâces, Aujourd`hui j`ai accompli mes voeux.

Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.

C`est pourquoi je suis sortie au-devant de toi Pour te chercher, et je t`ai trouvé.

I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.

J`ai orné mon lit de couvertures, De tapis de fil d`Égypte;

I have perfumed my bed with myrrh, aloes, and cinnamon.

J`ai parfumé ma couche De myrrhe, d`aloès et de cinnamome.

Come, let us take our fill of love until the morning: let us solace ourselves with loves.

Viens, enivrons-nous d`amour jusqu`au matin, Livrons-nous joyeusement à la volupté.

For the goodman is not at home, he is gone a long journey:

Car mon mari n`est pas à la maison, Il est parti pour un voyage lointain;

He hath taken a bag of money with him, and will come home at the day appointed.

Il a pris avec lui le sac de l`argent, Il ne reviendra à la maison qu`à la nouvelle lune.

With her much fair speech she caused him to yield, with the flattering of her lips she forced him.

Elle le séduisit à force de paroles, Elle l`entraîna par ses lèvres doucereuses.

He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;

Il se mit tout à coup à la suivre, Comme le boeuf qui va à la boucherie, Comme un fou qu`on lie pour le châtier,

Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.

Jusqu`à ce qu`une flèche lui perce le foie, Comme l`oiseau qui se précipite dans le filet, Sans savoir que c`est au prix de sa vie.

Hearken unto me now therefore, O ye children, and attend to the words of my mouth.

Et maintenant, mes fils, écoutez-moi, Et soyez attentifs aux paroles de ma bouche.

Let not thine heart decline to her ways, go not astray in her paths.

Que ton coeur ne se détourne pas vers les voies d`une telle femme, Ne t`égare pas dans ses sentiers.

For she hath cast down many wounded: yea, many strong men have been slain by her.

Car elle a fait tomber beaucoup de victimes, Et ils sont nombreux, tous ceux qu`elle a tués.

Her house is the way to hell, going down to the chambers of death.

Sa maison, c`est le chemin du séjour des morts; Il descend vers les demeures de la mort.

Proverbs 8 - Proverbes 8


Proverbs Chapter 8 King James Bible - Proverbes Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 7
Proverbes 7

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 8

Doth not wisdom cry? and understanding put forth her voice?

La sagesse ne crie-t-elle pas? L`intelligence n`élève-t-elle pas sa voix?

She standeth in the top of high places, by the way in the places of the paths.

C`est au sommet des hauteurs près de la route, C`est à la croisée des chemins qu`elle se place;

She crieth at the gates, at the entry of the city, at the coming in at the doors.

A côté des portes, à l`entrée de la ville, A l`intérieur des portes, elle fait entendre ses cris:

Unto you, O men, I call; and my voice is to the sons of man.

Hommes, c`est à vous que je crie, Et ma voix s`adresse aux fils de l`homme.

O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.

Stupides, apprenez le discernement; Insensés, apprenez l`intelligence.

Hear; for I will speak of excellent things; and the opening of my lips shall be right things.

Écoutez, car j`ai de grandes choses à dire, Et mes lèvres s`ouvrent pour enseigner ce qui est droit.

For my mouth shall speak truth; and wickedness is an abomination to my lips.

Car ma bouche proclame la vérité, Et mes lèvres ont en horreur le mensonge;

All the words of my mouth are in righteousness; there is nothing froward or perverse in them.

Toutes les paroles de ma bouche sont justes, Elles n`ont rien de faux ni de détourné;

They are all plain to him that understandeth, and right to them that find knowledge.

Toutes sont claires pour celui qui est intelligent, Et droites pour ceux qui ont trouvé la science.

Receive my instruction, and not silver; and knowledge rather than choice gold.

Préférez mes instructions à l`argent, Et la science à l`or le plus précieux;

For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.

Car la sagesse vaut mieux que les perles, Elle a plus de valeur que tous les objets de prix.

I wisdom dwell with prudence, and find out knowledge of witty inventions.

Moi, la sagesse, j`ai pour demeure le discernement, Et je possède la science de la réflexion.

The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.

La crainte de l`Éternel, c`est la haine du mal; L`arrogance et l`orgueil, la voie du mal, Et la bouche perverse, voilà ce que je hais.

Counsel is mine, and sound wisdom: I am understanding; I have strength.

Le conseil et le succès m`appartiennent; Je suis l`intelligence, la force est à moi.

By me kings reign, and princes decree justice.

Par moi les rois règnent, Et les princes ordonnent ce qui est juste;

By me princes rule, and nobles, even all the judges of the earth.

Par moi gouvernent les chefs, Les grands, tous les juges de la terre.

I love them that love me; and those that seek me early shall find me.

J`aime ceux qui m`aiment, Et ceux qui me cherchent me trouvent.

Riches and honour are with me; yea, durable riches and righteousness.

Avec moi sont la richesse et la gloire, Les biens durables et la justice.

My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.

Mon fruit est meilleur que l`or, que l`or pur, Et mon produit est préférable à l`argent.

I lead in the way of righteousness, in the midst of the paths of judgment:

Je marche dans le chemin de la justice, Au milieu des sentiers de la droiture,

That I may cause those that love me to inherit substance; and I will fill their treasures.

Pour donner des biens à ceux qui m`aiment, Et pour remplir leurs trésors.

The LORD possessed me in the beginning of his way, before his works of old.

L`Éternel m`a créée la première de ses oeuvres, Avant ses oeuvres les plus anciennes.

I was set up from everlasting, from the beginning, or ever the earth was.

J`ai été établie depuis l`éternité, Dès le commencement, avant l`origine de la terre.

When there were no depths, I was brought forth; when there were no fountains abounding with water.

Je fus enfantée quand il n`y avait point d`abîmes, Point de sources chargées d`eaux;

Before the mountains were settled, before the hills was I brought forth:

Avant que les montagnes soient affermies, Avant que les collines existent, je fus enfantée;

While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.

Il n`avait encore fait ni la terre, ni les campagnes, Ni le premier atome de la poussière du monde.

When he prepared the heavens, I was there: when he set a compass upon the face of the depth:

Lorsqu`il disposa les cieux, j`étais là; Lorsqu`il traça un cercle à la surface de l`abîme,

When he established the clouds above: when he strengthened the fountains of the deep:

Lorsqu`il fixa les nuages en haut, Et que les sources de l`abîme jaillirent avec force,

When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:

Lorsqu`il donna une limite à la mer, Pour que les eaux n`en franchissent pas les bords, Lorsqu`il posa les fondements de la terre,

Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;

J`étais à l`oeuvre auprès de lui, Et je faisais tous les jours ses délices, Jouant sans cesse en sa présence,

Rejoicing in the habitable part of his earth; and my delights were with the sons of men.

Jouant sur le globe de sa terre, Et trouvant mon bonheur parmi les fils de l`homme.

Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.

Et maintenant, mes fils, écoutez-moi, Et heureux ceux qui observent mes voies!

Hear instruction, and be wise, and refuse it not.

Écoutez l`instruction, pour devenir sages, Ne la rejetez pas.

Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.

Heureux l`homme qui m`écoute, Qui veille chaque jour à mes portes, Et qui en garde les poteaux!

For whoso findeth me findeth life, and shall obtain favour of the LORD.

Car celui qui me trouve a trouvé la vie, Et il obtient la faveur de l`Éternel.

But he that sinneth against me wrongeth his own soul: all they that hate me love death.

Mais celui qui pèche contre moi nuit à son âme; Tous ceux qui me haïssent aiment la mort.

Proverbs 9 - Proverbes 9


Proverbs Chapter 9 King James Bible - Proverbes Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 8
Proverbes 8

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 9

Wisdom hath builded her house, she hath hewn out her seven pillars:

La sagesse a bâti sa maison, Elle a taillé ses sept colonnes.

She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.

Elle a égorgé ses victimes, mêlé son vin, Et dressé sa table.

She hath sent forth her maidens: she crieth upon the highest places of the city,

Elle a envoyé ses servantes, elle crie Sur le sommet des hauteurs de la ville:

Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,

Que celui qui est stupide entre ici! Elle dit à ceux qui sont dépourvus de sens:

Come, eat of my bread, and drink of the wine which I have mingled.

Venez, mangez de mon pain, Et buvez du vin que j`ai mêlé;

Forsake the foolish, and live; and go in the way of understanding.

Quittez la stupidité, et vous vivrez, Et marchez dans la voie de l`intelligence!

He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.

Celui qui reprend le moqueur s`attire le dédain, Et celui qui corrige le méchant reçoit un outrage.

Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.

Ne reprends pas le moqueur, de crainte qu`il ne te haïsse; Reprends le sage, et il t`aimera.

Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.

Donne au sage, et il deviendra plus sage; Instruis le juste, et il augmentera son savoir.

The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.

Le commencement de la sagesse, c`est la crainte de l`Éternel; Et la science des saints, c`est l`intelligence.

For by me thy days shall be multiplied, and the years of thy life shall be increased.

C`est par moi que tes jours se multiplieront, Et que les années de ta vie augmenteront.

If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.

Si tu es sage, tu es sage pour toi; Si tu es moqueur, tu en porteras seul la peine.

A foolish woman is clamorous: she is simple, and knoweth nothing.

La folie est une femme bruyante, Stupide et ne sachant rien.

For she sitteth at the door of her house, on a seat in the high places of the city,

Elle s`assied à l`entrée de sa maison, Sur un siège, dans les hauteurs de la ville,

To call passengers who go right on their ways:

Pour crier aux passants, Qui vont droit leur chemin:

Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,

Que celui qui est stupide entre ici! Elle dit à celui qui est dépourvu de sens:

Stolen waters are sweet, and bread eaten in secret is pleasant.

Les eaux dérobées sont douces, Et le pain du mystère est agréable!

But he knoweth not that the dead are there; and that her guests are in the depths of hell.

Et il ne sait pas que là sont les morts, Et que ses invités sont dans les vallées du séjour des morts.

Proverbs 10 - Proverbes 10


Proverbs Chapter 10 King James Bible - Proverbes Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 9
Proverbes 9

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 10

The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.

Proverbes de Salomon. Un fils sage fait la joie d`un père, Et un fils insensé le chagrin de sa mère.

Treasures of wickedness profit nothing: but righteousness delivereth from death.

Les trésors de la méchanceté ne profitent pas, Mais la justice délivre de la mort.

The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.

L`Éternel ne laisse pas le juste souffrir de la faim, Mais il repousse l`avidité des méchants.

He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.

Celui qui agit d`une main lâche s`appauvrit, Mais la main des diligents enrichit.

He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.

Celui qui amasse pendant l`été est un fils prudent, Celui qui dort pendant la moisson est un fils qui fait honte.

Blessings are upon the head of the just: but violence covereth the mouth of the wicked.

Il y a des bénédictions sur la tête du juste, Mais la violence couvre la bouche des méchants.

The memory of the just is blessed: but the name of the wicked shall rot.

La mémoire du juste est en bénédiction, Mais le nom des méchants tombe en pourriture.

The wise in heart will receive commandments: but a prating fool shall fall.

Celui qui est sage de coeur reçoit les préceptes, Mais celui qui est insensé des lèvres court à sa perte.

He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.

Celui qui marche dans l`intégrité marche avec assurance, Mais celui qui prend des voies tortueuses sera découvert.

He that winketh with the eye causeth sorrow: but a prating fool shall fall.

Celui qui cligne des yeux est une cause de chagrin, Et celui qui est insensé des lèvres court à sa perte.

The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.

La bouche du juste est une source de vie, Mais la violence couvre la bouche des méchants.

Hatred stirreth up strifes: but love covereth all sins.

La haine excite des querelles, Mais l`amour couvre toutes les fautes.

In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.

Sur les lèvres de l`homme intelligent se trouve la sagesse, Mais la verge est pour le dos de celui qui est dépourvu de sens.

Wise men lay up knowledge: but the mouth of the foolish is near destruction.

Les sages tiennent la science en réserve, Mais la bouche de l`insensé est une ruine prochaine.

The rich man's wealth is his strong city: the destruction of the poor is their poverty.

La fortune est pour le riche une ville forte; La ruine des misérables, c`est leur pauvreté.

The labour of the righteous tendeth to life: the fruit of the wicked to sin.

L`oeuvre du juste est pour la vie, Le gain du méchant est pour le péché.

He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.

Celui qui se souvient de la correction prend le chemin de la vie, Mais celui qui oublie la réprimande s`égare.

He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.

Celui qui dissimule la haine a des lèvres menteuses, Et celui qui répand la calomnie est un insensé.

In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.

Celui qui parle beaucoup ne manque pas de pécher, Mais celui qui retient ses lèvres est un homme prudent.

The tongue of the just is as choice silver: the heart of the wicked is little worth.

La langue du juste est un argent de choix; Le coeur des méchants est peu de chose.

The lips of the righteous feed many: but fools die for want of wisdom.

Les lèvres du juste dirigent beaucoup d`hommes, Et les insensés meurent par défaut de raison.

The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.

C`est la bénédiction de l`Éternel qui enrichit, Et il ne la fait suivre d`aucun chagrin.

It is as sport to a fool to do mischief: but a man of understanding hath wisdom.

Commettre le crime paraît un jeu à l`insensé, Mais la sagesse appartient à l`homme intelligent.

The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.

Ce que redoute le méchant, c`est ce qui lui arrive; Et ce que désirent les justes leur est accordé.

As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.

Comme passe le tourbillon, ainsi disparaît le méchant; Mais le juste a des fondements éternels.

As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.

Ce que le vinaigre est aux dents et la fumée aux yeux, Tel est le paresseux pour celui qui l`envoie.

The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.

La crainte de l`Éternel augmente les jours, Mais les années des méchants sont abrégées.

The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.

L`attente des justes n`est que joie, Mais l`espérance des méchants périra.

The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.

La voie de l`Éternel est un rempart pour l`intégrité, Mais elle est une ruine pour ceux qui font le mal.

The righteous shall never be removed: but the wicked shall not inhabit the earth.

Le juste ne chancellera jamais, Mais les méchants n`habiteront pas le pays.

The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.

La bouche du juste produit la sagesse, Mais la langue perverse sera retranchée.

The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.

Les lèvres du juste connaissent la grâce, Et la bouche des méchants la perversité.

Proverbs 11 - Proverbes 11


Proverbs Chapter 11 King James Bible - Proverbes Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 10
Proverbes 10

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 11

A false balance is abomination to the LORD: but a just weight is his delight.

La balance fausse est en horreur à l`Éternel, Mais le poids juste lui est agréable.

When pride cometh, then cometh shame: but with the lowly is wisdom.

Quand vient l`orgueil, vient aussi l`ignominie; Mais la sagesse est avec les humbles.

The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.

L`intégrité des hommes droits les dirige, Mais les détours des perfides causent leur ruine.

Riches profit not in the day of wrath: but righteousness delivereth from death.

Au jour de la colère, la richesse ne sert à rien; Mais la justice délivre de la mort.

The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.

La justice de l`homme intègre aplanit sa voie, Mais le méchant tombe par sa méchanceté.

The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.

La justice des hommes droits les délivre, Mais les méchants sont pris par leur malice.

When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.

A la mort du méchant, son espoir périt, Et l`attente des hommes iniques est anéantie.

The righteous is delivered out of trouble, and the wicked cometh in his stead.

Le juste est délivré de la détresse, Et le méchant prend sa place.

An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.

Par sa bouche l`impie perd son prochain, Mais les justes sont délivrés par la science.

When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.

Quand les justes sont heureux, la ville est dans la joie; Et quand les méchants périssent, on pousse des cris d`allégresse.

By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.

La ville s`élève par la bénédiction des hommes droits, Mais elle est renversée par la bouche des méchants.

He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.

Celui qui méprise son prochain est dépourvu de sens, Mais l`homme qui a de l`intelligence se tait.

A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.

Celui qui répand la calomnie dévoile les secrets, Mais celui qui a l`esprit fidèle les garde.

Where no counsel is, the people fall: but in the multitude of counsellors there is safety.

Quand la prudence fait défaut, le peuple tombe; Et le salut est dans le grand nombre des conseillers.

He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.

Celui qui cautionne autrui s`en trouve mal, Mais celui qui craint de s`engager est en sécurité.

A gracious woman retaineth honour: and strong men retain riches.

Une femme qui a de la grâce obtient la gloire, Et ceux qui ont de la force obtiennent la richesse.

The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.

L`homme bon fait du bien à son âme, Mais l`homme cruel trouble sa propre chair.

The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.

Le méchant fait un gain trompeur, Mais celui qui sème la justice a un salaire véritable.

As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.

Ainsi la justice conduit à la vie, Mais celui qui poursuit le mal trouve la mort.

They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.

Ceux qui ont le coeur pervers sont en abomination à l`Éternel, Mais ceux dont la voie est intègre lui sont agréables.

Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.

Certes, le méchant ne restera pas impuni, Mais la postérité des justes sera sauvée.

As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.

Un anneau d`or au nez d`un pourceau, C`est une femme belle et dépourvue de sens.

The desire of the righteous is only good: but the expectation of the wicked is wrath.

Le désir des justes, c`est seulement le bien; L`attente des méchants, c`est la fureur.

There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.

Tel, qui donne libéralement, devient plus riche; Et tel, qui épargne à l`excès, ne fait que s`appauvrir.

The liberal soul shall be made fat: and he that watereth shall be watered also himself.

L`âme bienfaisante sera rassasiée, Et celui qui arrose sera lui-même arrosé.

He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.

Celui qui retient le blé est maudit du peuple, Mais la bénédiction est sur la tête de celui qui le vend.

He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.

Celui qui recherche le bien s`attire de la faveur, Mais celui qui poursuit le mal en est atteint.

He that trusteth in his riches shall fall: but the righteous shall flourish as a branch.

Celui qui se confie dans ses richesses tombera, Mais les justes verdiront comme le feuillage.

He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.

Celui qui trouble sa maison héritera du vent, Et l`insensé sera l`esclave de l`homme sage.

The fruit of the righteous is a tree of life; and he that winneth souls is wise.

Le fruit du juste est un arbre de vie, Et le sage s`empare des âmes.

Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

Voici, le juste reçoit sur la terre une rétribution; Combien plus le méchant et le pécheur!

Proverbs 12 - Proverbes 12


Proverbs Chapter 12 King James Bible - Proverbes Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 11
Proverbes 11

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 12

Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.

Celui qui aime la correction aime la science; Celui qui hait la réprimande est stupide.

A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.

L`homme de bien obtient la faveur de l`Éternel, Mais l`Éternel condamne celui qui est plein de malice.

A man shall not be established by wickedness: but the root of the righteous shall not be moved.

L`homme ne s`affermit pas par la méchanceté, Mais la racine des justes ne sera point ébranlée.

A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.

Une femme vertueuse est la couronne de son mari, Mais celle qui fait honte est comme la carie dans ses os.

The thoughts of the righteous are right: but the counsels of the wicked are deceit.

Les pensées des justes ne sont qu`équité; Les desseins des méchants ne sont que fraude.

The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.

Les paroles des méchants sont des embûches pour verser le sang, Mais la bouche des hommes droits est une délivrance.

The wicked are overthrown, and are not: but the house of the righteous shall stand.

Renversés, les méchants ne sont plus; Et la maison des justes reste debout.

A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.

Un homme est estimé en raison de son intelligence, Et celui qui a le coeur pervers est l`objet du mépris.

He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.

Mieux vaut être d`une condition humble et avoir un serviteur Que de faire le glorieux et de manquer de pain.

A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.

Le juste prend soin de son bétail, Mais les entrailles des méchants sont cruelles.

He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.

Celui qui cultive son champ est rassasié de pain, Mais celui qui poursuit des choses vaines est dépourvu de sens.

The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.

Le méchant convoite ce que prennent les méchants, Mais la racine des justes donne du fruit.

The wicked is snared by the transgression of his lips: but the just shall come out of trouble.

Il y a dans le péché des lèvres un piège pernicieux, Mais le juste se tire de la détresse.

A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.

Par le fruit de la bouche on est rassasié de biens, Et chacun reçoit selon l`oeuvre de ses mains.

The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.

La voie de l`insensé est droite à ses yeux, Mais celui qui écoute les conseils est sage.

A fool's wrath is presently known: but a prudent man covereth shame.

L`insensé laisse voir à l`instant sa colère, Mais celui qui cache un outrage est un homme prudent.

He that speaketh truth sheweth forth righteousness: but a false witness deceit.

Celui qui dit la vérité proclame la justice, Et le faux témoin la tromperie.

There is that speaketh like the piercings of a sword: but the tongue of the wise is health.

Tel, qui parle légèrement, blesse comme un glaive; Mais la langue des sages apporte la guérison.

The lip of truth shall be established for ever: but a lying tongue is but for a moment.

La lèvre véridique est affermie pour toujours, Mais la langue fausse ne subsiste qu`un instant.

Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.

La tromperie est dans le coeur de ceux qui méditent le mal, Mais la joie est pour ceux qui conseillent la paix.

There shall no evil happen to the just: but the wicked shall be filled with mischief.

Aucun malheur n`arrive au juste, Mais les méchants sont accablés de maux.

Lying lips are abomination to the LORD: but they that deal truly are his delight.

Les lèvres fausses sont en horreur à l`Éternel, Mais ceux qui agissent avec vérité lui sont agréables.

A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.

L`homme prudent cache sa science, Mais le coeur des insensés proclame la folie.

The hand of the diligent shall bear rule: but the slothful shall be under tribute.

La main des diligents dominera, Mais la main lâche sera tributaire.

Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.

L`inquiétude dans le coeur de l`homme l`abat, Mais une bonne parole le réjouit.

The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.

Le juste montre à son ami la bonne voie, Mais la voie des méchants les égare.

The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.

Le paresseux ne rôtit pas son gibier; Mais le précieux trésor d`un homme, c`est l`activité.

In the way of righteousness is life; and in the pathway thereof there is no death.

La vie est dans le sentier de la justice, La mort n`est pas dans le chemin qu`elle trace.

Proverbs 13 - Proverbes 13


Proverbs Chapter 13 King James Bible - Proverbes Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 12
Proverbes 12

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 13

A wise son heareth his father's instruction: but a scorner heareth not rebuke.

Un fils sage écoute l`instruction de son père, Mais le moqueur n`écoute pas la réprimande.

A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.

Par le fruit de la bouche on jouit du bien; Mais ce que désirent les perfides, c`est la violence.

He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.

Celui qui veille sur sa bouche garde son âme; Celui qui ouvre de grandes lèvres court à sa perte.

The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.

L`âme du paresseux a des désirs qu`il ne peut satisfaire; Mais l`âme des hommes diligents sera rassasiée.

A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.

Le juste hait les paroles mensongères; Le méchant se rend odieux et se couvre de honte.

Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.

La justice garde celui dont la voie est intègre, Mais la méchanceté cause la ruine du pécheur.

There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.

Tel fait le riche et n`a rien du tout, Tel fait le pauvre et a de grands biens.

The ransom of a man's life are his riches: but the poor heareth not rebuke.

La richesse d`un homme sert de rançon pour sa vie, Mais le pauvre n`écoute pas la réprimande.

The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.

La lumière des justes est joyeuse, Mais la lampe des méchants s`éteint.

Only by pride cometh contention: but with the well advised is wisdom.

C`est seulement par orgueil qu`on excite des querelles, Mais la sagesse est avec ceux qui écoutent les conseils.

Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.

La richesse mal acquise diminue, Mais celui qui amasse peu à peu l`augmente.

Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.

Un espoir différé rend le coeur malade, Mais un désir accompli est un arbre de vie.

Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.

Celui qui méprise la parole se perd, Mais celui qui craint le précepte est récompensé.

The law of the wise is a fountain of life, to depart from the snares of death.

L`enseignement du sage est une source de vie, Pour détourner des pièges de la mort.

Good understanding giveth favour: but the way of transgressors is hard.

Une raison saine a pour fruit la grâce, Mais la voie des perfides est rude.

Every prudent man dealeth with knowledge: but a fool layeth open his folly.

Tout homme prudent agit avec connaissance, Mais l`insensé fait étalage de folie.

A wicked messenger falleth into mischief: but a faithful ambassador is health.

Un envoyé méchant tombe dans le malheur, Mais un messager fidèle apporte la guérison.

Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.

La pauvreté et la honte sont le partage de celui qui rejette la correction, Mais celui qui a égard à la réprimande est honoré.

The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.

Un désir accompli est doux à l`âme, Mais s`éloigner du mal fait horreur aux insensés.

He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.

Celui qui fréquente les sages devient sage, Mais celui qui se plaît avec les insensés s`en trouve mal.

Evil pursueth sinners: but to the righteous good shall be repayed.

Le malheur poursuit ceux qui pèchent, Mais le bonheur récompense les justes.

A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.

L`homme de bien a pour héritiers les enfants de ses enfants, Mais les richesses du pécheur sont réservées pour le juste.

Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.

Le champ que défriche le pauvre donne une nourriture abondante, Mais tel périt par défaut de justice.

He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.

Celui qui ménage sa verge hait son fils, Mais celui qui l`aime cherche à le corriger.

The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.

Le juste mange et satisfait son appétit, Mais le ventre des méchants éprouve la disette.

Proverbs 14 - Proverbes 14


Proverbs Chapter 14 King James Bible - Proverbes Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 13
Proverbes 13

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 14

Every wise woman buildeth her house: but the foolish plucketh it down with her hands.

La femme sage bâtit sa maison, Et la femme insensée la renverse de ses propres mains.

He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.

Celui qui marche dans la droiture craint l`Éternel, Mais celui qui prend des voies tortueuses le méprise.

In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.

Dans la bouche de l`insensé est une verge pour son orgueil, Mais les lèvres des sages les gardent.

Where no oxen are, the crib is clean: but much increase is by the strength of the ox.

S`il n`y a pas de boeufs, la crèche est vide; C`est à la vigueur des boeufs qu`on doit l`abondance des revenus.

A faithful witness will not lie: but a false witness will utter lies.

Un témoin fidèle ne ment pas, Mais un faux témoin dit des mensonges.

A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.

Le moqueur cherche la sagesse et ne la trouve pas, Mais pour l`homme intelligent la science est chose facile.

Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.

Éloigne-toi de l`insensé; Ce n`est pas sur ses lèvres que tu aperçois la science.

The wisdom of the prudent is to understand his way: but the folly of fools is deceit.

La sagesse de l`homme prudent, c`est l`intelligence de sa voie; La folie des insensés, c`est la tromperie.

Fools make a mock at sin: but among the righteous there is favour.

Les insensés se font un jeu du péché, Mais parmi les hommes droits se trouve la bienveillance.

The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.

Le coeur connaît ses propres chagrins, Et un étranger ne saurait partager sa joie.

The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.

La maison des méchants sera détruite, Mais la tente des hommes droits fleurira.

There is a way which seemeth right unto a man, but the end thereof are the ways of death.

Telle voie paraît droite à un homme, Mais son issue, c`est la voie de la mort.

Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.

Au milieu même du rire le coeur peut être affligé, Et la joie peut finir par la détresse.

The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.

Celui dont le coeur s`égare se rassasie de ses voies, Et l`homme de bien se rassasie de ce qui est en lui.

The simple believeth every word: but the prudent man looketh well to his going.

L`homme simple croit tout ce qu`on dit, Mais l`homme prudent est attentif à ses pas.

A wise man feareth, and departeth from evil: but the fool rageth, and is confident.

Le sage a de la retenue et se détourne du mal, Mais l`insensé est arrogant et plein de sécurité.

He that is soon angry dealeth foolishly: and a man of wicked devices is hated.

Celui qui est prompt à la colère fait des sottises, Et l`homme plein de malice s`attire la haine.

The simple inherit folly: but the prudent are crowned with knowledge.

Les simples ont en partage la folie, Et les hommes prudents se font de la science une couronne.

The evil bow before the good; and the wicked at the gates of the righteous.

Les mauvais s`inclinent devant les bons, Et les méchants aux portes du juste.

The poor is hated even of his own neighbour: but the rich hath many friends.

Le pauvre est odieux même à son ami, Mais les amis du riche sont nombreux.

He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.

Celui qui méprise son prochain commet un péché, Mais heureux celui qui a pitié des misérables!

Do they not err that devise evil? but mercy and truth shall be to them that devise good.

Ceux qui méditent le mal ne s`égarent-ils pas? Mais ceux qui méditent le bien agissent avec bonté et fidélité.

In all labour there is profit: but the talk of the lips tendeth only to penury.

Tout travail procure l`abondance, Mais les paroles en l`air ne mènent qu`à la disette.

The crown of the wise is their riches: but the foolishness of fools is folly.

La richesse est une couronne pour les sages; La folie des insensés est toujours de la folie.

A true witness delivereth souls: but a deceitful witness speaketh lies.

Le témoin véridique délivre des âmes, Mais le trompeur dit des mensonges.

In the fear of the LORD is strong confidence: and his children shall have a place of refuge.

Celui qui craint l`Éternel possède un appui ferme, Et ses enfants ont un refuge auprès de lui.

The fear of the LORD is a fountain of life, to depart from the snares of death.

La crainte de l`Éternel est une source de vie, Pour détourner des pièges de la mort.

In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.

Quand le peuple est nombreux, c`est la gloire d`un roi; Quand le peuple manque, c`est la ruine du prince.

He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.

Celui qui est lent à la colère a une grande intelligence, Mais celui qui est prompt à s`emporter proclame sa folie.

A sound heart is the life of the flesh: but envy the rottenness of the bones.

Un coeur calme est la vie du corps, Mais l`envie est la carie des os.

He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.

Opprimer le pauvre, c`est outrager celui qui l`a fait; Mais avoir pitié de l`indigent, c`est l`honorer.

The wicked is driven away in his wickedness: but the righteous hath hope in his death.

Le méchant est renversé par sa méchanceté, Mais le juste trouve un refuge même en sa mort.

Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.

Dans un coeur intelligent repose la sagesse, Mais au milieu des insensés elle se montre à découvert.

Righteousness exalteth a nation: but sin is a reproach to any people.

La justice élève une nation, Mais le péché est la honte des peuples.

The king's favour is toward a wise servant: but his wrath is against him that causeth shame.

La faveur du roi est pour le serviteur prudent, Et sa colère pour celui qui fait honte.

Proverbs 15 - Proverbes 15


Proverbs Chapter 15 King James Bible - Proverbes Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 14
Proverbes 14

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 15

A soft answer turneth away wrath: but grievous words stir up anger.

Une réponse douce calme la fureur, Mais une parole dure excite la colère.

The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.

La langue des sages rend la science aimable, Et la bouche des insensés répand la folie.

The eyes of the LORD are in every place, beholding the evil and the good.

Les yeux de l`Éternel sont en tout lieu, Observant les méchants et les bons.

A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.

La langue douce est un arbre de vie, Mais la langue perverse brise l`âme.

A fool despiseth his father's instruction: but he that regardeth reproof is prudent.

L`insensé dédaigne l`instruction de son père, Mais celui qui a égard à la réprimande agit avec prudence.

In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.

Il y a grande abondance dans la maison du juste, Mais il y a du trouble dans les profits du méchant.

The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.

Les lèvres des sages répandent la science, Mais le coeur des insensés n`est pas droit.

The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.

Le sacrifice des méchants est en horreur à l`Éternel, Mais la prière des hommes droits lui est agréable.

The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.

La voie du méchant est en horreur à l`Éternel, Mais il aime celui qui poursuit la justice.

Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.

Une correction sévère menace celui qui abandonne le sentier; Celui qui hait la réprimande mourra.

Hell and destruction are before the LORD: how much more then the hearts of the children of men?

Le séjour des morts et l`abîme sont devant l`Éternel; Combien plus les coeurs des fils de l`homme!

A scorner loveth not one that reproveth him: neither will he go unto the wise.

Le moqueur n`aime pas qu`on le reprenne, Il ne va point vers les sages.

A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.

Un coeur joyeux rend le visage serein; Mais quand le coeur est triste, l`esprit est abattu.

The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.

Un coeur intelligent cherche la science, Mais la bouche des insensés se plaît à la folie.

All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.

Tous les jours du malheureux sont mauvais, Mais le coeur content est un festin perpétuel.

Better is little with the fear of the LORD than great treasure and trouble therewith.

Mieux vaut peu, avec la crainte de l`Éternel, Qu`un grand trésor, avec le trouble.

Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.

Mieux vaut de l`herbe pour nourriture, là où règne l`amour, Qu`un boeuf engraissé, si la haine est là.

A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.

Un homme violent excite des querelles, Mais celui qui est lent à la colère apaise les disputes.

The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.

Le chemin du paresseux est comme une haie d`épines, Mais le sentier des hommes droits est aplani.

A wise son maketh a glad father: but a foolish man despiseth his mother.

Un fils sage fait la joie de son père, Et un homme insensé méprise sa mère.

Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.

La folie est une joie pour celui qui est dépourvu de sens, Mais un homme intelligent va le droit chemin.

Without counsel purposes are disappointed: but in the multitude of counsellors they are established.

Les projets échouent, faute d`une assemblée qui délibère; Mais ils réussissent quand il y a de nombreux conseillers.

A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!

On éprouve de la joie à donner une réponse de sa bouche; Et combien est agréable une parole dite à propos!

The way of life is above to the wise, that he may depart from hell beneath.

Pour le sage, le sentier de la vie mène en haut, Afin qu`il se détourne du séjour des morts qui est en bas.

The LORD will destroy the house of the proud: but he will establish the border of the widow.

L`Éternel renverse la maison des orgueilleux, Mais il affermit les bornes de la veuve.

The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.

Les pensées mauvaises sont en horreur à l`Éternel, Mais les paroles agréables sont pures à ses yeux.

He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.

Celui qui est avide de gain trouble sa maison, Mais celui qui hait les présents vivra.

The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.

Le coeur du juste médite pour répondre, Mais la bouche des méchants répand des méchancetés.

The LORD is far from the wicked: but he heareth the prayer of the righteous.

L`Éternel s`éloigne des méchants, Mais il écoute la prière des justes.

The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.

Ce qui plaît aux yeux réjouit le coeur; Une bonne nouvelle fortifie les membres.

The ear that heareth the reproof of life abideth among the wise.

L`oreille attentive aux réprimandes qui mènent à la vie Fait son séjour au milieu des sages.

He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.

Celui qui rejette la correction méprise son âme, Mais celui qui écoute la réprimande acquiert l`intelligence.

The fear of the LORD is the instruction of wisdom; and before honour is humility.

La crainte de l`Éternel enseigne la sagesse, Et l`humilité précède la gloire.

Proverbs 16 - Proverbes 16


Proverbs Chapter 16 King James Bible - Proverbes Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 15
Proverbes 15

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 16

The preparations of the heart in man, and the answer of the tongue, is from the LORD.

Les projets que forme le coeur dépendent de l`homme, Mais la réponse que donne la bouche vient de l`Éternel.

All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.

Toutes les voies de l`homme sont pures à ses yeux; Mais celui qui pèse les esprits, c`est l`Éternel.

Commit thy works unto the LORD, and thy thoughts shall be established.

Recommande à l`Éternel tes oeuvres, Et tes projets réussiront.

The LORD hath made all things for himself: yea, even the wicked for the day of evil.

L`Éternel a tout fait pour un but, Même le méchant pour le jour du malheur.

Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.

Tout coeur hautain est en abomination à l`Éternel; Certes, il ne restera pas impuni.

By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.

Par la bonté et la fidélité on expie l`iniquité, Et par la crainte de l`Éternel on se détourne du mal.

When a man's ways please the LORD, he maketh even his enemies to be at peace with him.

Quand l`Éternel approuve les voies d`un homme, Il dispose favorablement à son égard même ses ennemis.

Better is a little with righteousness than great revenues without right.

Mieux vaut peu, avec la justice, Que de grands revenus, avec l`injustice.

A man's heart deviseth his way: but the LORD directeth his steps.

Le coeur de l`homme médite sa voie, Mais c`est l`Éternel qui dirige ses pas.

A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.

Des oracles sont sur les lèvres du roi: Sa bouche ne doit pas être infidèle quand il juge.

A just weight and balance are the LORD'S: all the weights of the bag are his work.

Le poids et la balance justes sont à l`Éternel; Tous les poids du sac sont son ouvrage.

It is an abomination to kings to commit wickedness: for the throne is established by righteousness.

Les rois ont horreur de faire le mal, Car c`est par la justice que le trône s`affermit.

Righteous lips are the delight of kings; and they love him that speaketh right.

Les lèvres justes gagnent la faveur des rois, Et ils aiment celui qui parle avec droiture.

The wrath of a king is as messengers of death: but a wise man will pacify it.

La fureur du roi est un messager de mort, Et un homme sage doit l`apaiser.

In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.

La sérénité du visage du roi donne la vie, Et sa faveur est comme une pluie du printemps.

How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!

Combien acquérir la sagesse vaut mieux que l`or! Combien acquérir l`intelligence est préférable à l`argent!

The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.

Le chemin des hommes droits, c`est d`éviter le mal; Celui qui garde son âme veille sur sa voie.

Pride goeth before destruction, and an haughty spirit before a fall.

L`arrogance précède la ruine, Et l`orgueil précède la chute.

Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.

Mieux vaut être humble avec les humbles Que de partager le butin avec les orgueilleux.

He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.

Celui qui réfléchit sur les choses trouve le bonheur, Et celui qui se confie en l`Éternel est heureux.

The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.

Celui qui est sage de coeur est appelé intelligent, Et la douceur des lèvres augmente le savoir.

Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.

La sagesse est une source de vie pour celui qui la possède; Et le châtiment des insensés, c`est leur folie.

The heart of the wise teacheth his mouth, and addeth learning to his lips.

Celui qui est sage de coeur manifeste la sagesse par sa bouche, Et l`accroissement de son savoir paraît sur ses lèvres.

Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.

Les paroles agréables sont un rayon de miel, Douces pour l`âme et salutaires pour le corps.

There is a way that seemeth right unto a man, but the end thereof are the ways of death.

Telle voie paraît droite à un homme, Mais son issue, c`est la voie de la mort.

He that laboureth laboureth for himself; for his mouth craveth it of him.

Celui qui travaille, travaille pour lui, Car sa bouche l`y excite.

An ungodly man diggeth up evil: and in his lips there is as a burning fire.

L`homme pervers prépare le malheur, Et il y a sur ses lèvres comme un feu ardent.

A froward man soweth strife: and a whisperer separateth chief friends.

L`homme pervers excite des querelles, Et le rapporteur divise les amis.

A violent man enticeth his neighbour, and leadeth him into the way that is not good.

L`homme violent séduit son prochain, Et le fait marcher dans une voie qui n`est pas bonne.

He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.

Celui qui ferme les yeux pour se livrer à des pensées perverses, Celui qui se mord les lèvres, a déjà consommé le mal.

The hoary head is a crown of glory, if it be found in the way of righteousness.

Les cheveux blancs sont une couronne d`honneur; C`est dans le chemin de la justice qu`on la trouve.

He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.

Celui qui est lent à la colère vaut mieux qu`un héros, Et celui qui est maître de lui-même, que celui qui prend des villes.

The lot is cast into the lap; but the whole disposing thereof is of the LORD.

On jette le sort dans le pan de la robe, Mais toute décision vient de l`Éternel.

Proverbs 17 - Proverbes 17


Proverbs Chapter 17 King James Bible - Proverbes Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 16
Proverbes 16

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 17

Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.

Mieux vaut un morceau de pain sec, avec la paix, Qu`une maison pleine de viandes, avec des querelles.

A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.

Un serviteur prudent domine sur le fils qui fait honte, Et il aura part à l`héritage au milieu des frères.

The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.

Le creuset est pour l`argent, et le fourneau pour l`or; Mais celui qui éprouve les coeurs, c`est l`Éternel.

A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.

Le méchant est attentif à la lèvre inique, Le menteur prête l`oreille à la langue pernicieuse.

Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.

Celui qui se moque du pauvre outrage celui qui l`a fait; Celui qui se réjouit d`un malheur ne restera pas impuni.

Children's children are the crown of old men; and the glory of children are their fathers.

Les enfants des enfants sont la couronne des vieillards, Et les pères sont la gloire de leurs enfants.

Excellent speech becometh not a fool: much less do lying lips a prince.

Les paroles distinguées ne conviennent pas à un insensé; Combien moins à un noble les paroles mensongères!

A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.

Les présents sont une pierre précieuse aux yeux de qui en reçoit; De quelque côté qu`ils se tournes, ils ont du succès.

He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.

Celui qui couvre une faute cherche l`amour, Et celui qui la rappelle dans ses discours divise les amis.

A reproof entereth more into a wise man than an hundred stripes into a fool.

Une réprimande fait plus d`impression sur l`homme intelligent Que cent coups sur l`insensé.

An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.

Le méchant ne cherche que révolte, Mais un messager cruel sera envoyé contre lui.

Let a bear robbed of her whelps meet a man, rather than a fool in his folly.

Rencontre une ourse privée de ses petits, Plutôt qu`un insensé pendant sa folie.

Whoso rewardeth evil for good, evil shall not depart from his house.

De celui qui rend le mal pour le bien Le mal ne quittera point la maison.

The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.

Commencer une querelle, c`est ouvrir une digue; Avant que la dispute s`anime, retire-toi.

He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.

Celui qui absout le coupable et celui qui condamne le juste Sont tous deux en abomination à l`Éternel.

Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?

A quoi sert l`argent dans la main de l`insensé? A acheter la sagesse?... Mais il n`a point de sens.

A friend loveth at all times, and a brother is born for adversity.

L`ami aime en tout temps, Et dans le malheur il se montre un frère.

A man void of understanding striketh hands, and becometh surety in the presence of his friend.

L`homme dépourvu de sens prend des engagements, Il cautionne son prochain.

He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.

Celui qui aime les querelles aime le péché; Celui qui élève sa porte cherche la ruine.

He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.

Un coeur faux ne trouve pas le bonheur, Et celui dont la langue est perverse tombe dans le malheur.

He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.

Celui qui donne naissance à un insensé aura du chagrin; Le père d`un fou ne peut pas se réjouir.

A merry heart doeth good like a medicine: but a broken spirit drieth the bones.

Un coeur joyeux est un bon remède, Mais un esprit abattu dessèche les os.

A wicked man taketh a gift out of the bosom to pervert the ways of judgment.

Le méchant accepte en secret des présents, Pour pervertir les voies de la justice.

Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.

La sagesse est en face de l`homme intelligent, Mais les yeux de l`insensé sont à l`extrémité de la terre.

A foolish son is a grief to his father, and bitterness to her that bare him.

Un fils insensé fait le chagrin de son père, Et l`amertume de celle qui l`a enfanté.

Also to punish the just is not good, nor to strike princes for equity.

Il n`est pas bon de condamner le juste à une amende, Ni de frapper les nobles à cause de leur droiture.

He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.

Celui qui retient ses paroles connaît la science, Et celui qui a l`esprit calme est un homme intelligent.

Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.

L`insensé même, quand il se tait, passe pour sage; Celui qui ferme ses lèvres est un homme intelligent.

Proverbs 18 - Proverbes 18


Proverbs Chapter 18 King James Bible - Proverbes Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 17
Proverbes 17

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 18

Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.

Celui qui se tient à l`écart cherche ce qui lui plaît, Il s`irrite contre tout ce qui est sage.

A fool hath no delight in understanding, but that his heart may discover itself.

Ce n`est pas à l`intelligence que l`insensé prend plaisir, C`est à la manifestation de ses pensées.

When the wicked cometh, then cometh also contempt, and with ignominy reproach.

Quand vient le méchant, vient aussi le mépris; Et avec la honte, vient l`opprobre.

The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.

Les paroles de la bouche d`un homme sont des eaux profondes; La source de la sagesse est un torrent qui jaillit.

It is not good to accept the person of the wicked, to overthrow the righteous in judgment.

Il n`est pas bon d`avoir égard à la personne du méchant, Pour faire tort au juste dans le jugement.

A fool's lips enter into contention, and his mouth calleth for strokes.

Les lèvres de l`insensé se mêlent aux querelles, Et sa bouche provoque les coups.

A fool's mouth is his destruction, and his lips are the snare of his soul.

La bouche de l`insensé cause sa ruine, Et ses lèvres sont un piège pour son âme.

The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

Les paroles du rapporteur sont comme des friandises, Elles descendent jusqu`au fond des entrailles.

He also that is slothful in his work is brother to him that is a great waster.

Celui qui se relâche dans son travail Est frère de celui qui détruit.

The name of the LORD is a strong tower: the righteous runneth into it, and is safe.

Le nom de l`Éternel est une tour forte; Le juste s`y réfugie, et se trouve en sûreté.

The rich man's wealth is his strong city, and as an high wall in his own conceit.

La fortune est pour le riche une ville forte; Dans son imagination, c`est une haute muraille.

Before destruction the heart of man is haughty, and before honour is humility.

Avant la ruine, le coeur de l`homme s`élève; Mais l`humilité précède la gloire.

He that answereth a matter before he heareth it, it is folly and shame unto him.

Celui qui répond avant d`avoir écouté Fait un acte de folie et s`attire la confusion.

The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?

L`esprit de l`homme le soutient dans la maladie; Mais l`esprit abattu, qui le relèvera?

The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.

Un coeur intelligent acquiert la science, Et l`oreille des sages cherche la science.

A man's gift maketh room for him, and bringeth him before great men.

Les présents d`un homme lui élargissent la voie, Et lui donnent accès auprès des grands.

He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.

Le premier qui parle dans sa cause paraît juste; Vient sa partie adverse, et on l`examine.

The lot causeth contentions to cease, and parteth between the mighty.

Le sort fait cesser les contestations, Et décide entre les puissants.

A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.

Des frères sont plus intraitables qu`une ville forte, Et leurs querelles sont comme les verrous d`un palais.

A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.

C`est du fruit de sa bouche que l`homme rassasie son corps, C`est du produit de ses lèvres qu`il se rassasie.

Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.

La mort et la vie sont au pouvoir de la langue; Quiconque l`aime en mangera les fruits.

Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.

Celui qui trouve une femme trouve le bonheur; C`est une grâce qu`il obtient de l`Éternel.

The poor useth intreaties; but the rich answereth roughly.

Le pauvre parle en suppliant, Et le riche répond avec dureté.

A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.

Celui qui a beaucoup d`amis les a pour son malheur, Mais il est tel ami plus attaché qu`un frère.

Proverbs 19 - Proverbes 19


Proverbs Chapter 19 King James Bible - Proverbes Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 18
Proverbes 18

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 19

Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.

Mieux vaut le pauvre qui marche dans son intégrité, Que l`homme qui a des lèvres perverses et qui est un insensé.

Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.

Le manque de science n`est bon pour personne, Et celui qui précipite ses pas tombe dans le péché.

The foolishness of man perverteth his way: and his heart fretteth against the LORD.

La folie de l`homme pervertit sa voie, Et c`est contre l`Éternel que son coeur s`irrite.

Wealth maketh many friends; but the poor is separated from his neighbour.

La richesse procure un grand nombre d`amis, Mais le pauvre est séparé de son ami.

A false witness shall not be unpunished, and he that speaketh lies shall not escape.

Le faux témoin ne restera pas impuni, Et celui qui dit des mensonges n`échappera pas.

Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.

Beaucoup de gens flattent l`homme généreux, Et tous sont les amis de celui qui fait des présents.

All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.

Tous les frères du pauvre le haïssent; Combien plus ses amis s`éloignent-ils de lui! Il leur adresse des paroles suppliantes, mais ils disparaissent.

He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.

Celui qui acquiert du sens aime son âme; Celui qui garde l`intelligence trouve le bonheur.

A false witness shall not be unpunished, and he that speaketh lies shall perish.

Le faux témoin ne restera pas impuni, Et celui qui dit des mensonges périra.

Delight is not seemly for a fool; much less for a servant to have rule over princes.

Il ne sied pas à un insensé de vivre dans les délices; Combien moins à un esclave de dominer sur des princes!

The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.

L`homme qui a de la sagesse est lent à la colère, Et il met sa gloire à oublier les offenses.

The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.

La colère du roi est comme le rugissement d`un lion, Et sa faveur est comme la rosée sur l`herbe.

A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.

Un fils insensé est une calamité pour son père, Et les querelles d`une femme sont une gouttière sans fin.

House and riches are the inheritance of fathers: and a prudent wife is from the LORD.

On peut hériter de ses pères une maison et des richesses, Mais une femme intelligente est un don de l`Éternel.

Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.

La paresse fait tomber dans l`assoupissement, Et l`âme nonchalante éprouve la faim.

He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.

Celui qui garde ce qui est commandé garde son âme; Celui qui ne veille pas sur sa voie mourra.

He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.

Celui qui a pitié du pauvre prête à l`Éternel, Qui lui rendra selon son oeuvre.

Chasten thy son while there is hope, and let not thy soul spare for his crying.

Châtie ton fils, car il y a encore de l`espérance; Mais ne désire point le faire mourir.

A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.

Celui que la colère emporte doit en subir la peine; Car si tu le libères, tu devras y revenir.

Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.

Écoute les conseils, et reçois l`instruction, Afin que tu sois sage dans la suite de ta vie.

There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.

Il y a dans le coeur de l`homme beaucoup de projets, Mais c`est le dessein de l`Éternel qui s`accomplit.

The desire of a man is his kindness: and a poor man is better than a liar.

Ce qui fait le charme d`un homme, c`est sa bonté; Et mieux vaut un pauvre qu`un menteur.

The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.

La crainte de l`Éternel mène à la vie, Et l`on passe la nuit rassasié, sans être visité par le malheur.

A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.

Le paresseux plonge sa main dans le plat, Et il ne la ramène pas à sa bouche.

Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.

Frappe le moqueur, et le sot deviendra sage; Reprends l`homme intelligent, et il comprendra la science.

He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.

Celui qui ruine son père et qui met en fuite sa mère Est un fils qui fait honte et qui fait rougir.

Cease, my son, to hear the instruction that causeth to err from the words of knowledge.

Cesse, mon fils, d`écouter l`instruction, Si c`est pour t`éloigner des paroles de la science.

An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.

Un témoin pervers se moque de la justice, Et la bouche des méchants dévore l`iniquité.

Judgments are prepared for scorners, and stripes for the back of fools.

Les châtiments sont prêts pour les moqueurs, Et les coups pour le dos des insensés.

Proverbs 20 - Proverbes 20


Proverbs Chapter 20 King James Bible - Proverbes Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 19
Proverbes 19

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 20

Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.

Le vin est moqueur, les boissons fortes sont tumultueuses; Quiconque en fait excès n`est pas sage.

The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.

La terreur qu`inspire le roi est comme le rugissement d`un lion; Celui qui l`irrite pèche contre lui-même.

It is an honour for a man to cease from strife: but every fool will be meddling.

C`est une gloire pour l`homme de s`abstenir des querelles, Mais tout insensé se livre à l`emportement.

The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.

A cause du froid, le paresseux ne laboure pas; A la moisson, il voudrait récolter, mais il n`y a rien.

Counsel in the heart of man is like deep water; but a man of understanding will draw it out.

Les desseins dans le coeur de l`homme sont des eaux profondes, Mais l`homme intelligent sait y puiser.

Most men will proclaim every one his own goodness: but a faithful man who can find?

Beaucoup de gens proclament leur bonté; Mais un homme fidèle, qui le trouvera?

The just man walketh in his integrity: his children are blessed after him.

Le juste marche dans son intégrité; Heureux ses enfants après lui!

A king that sitteth in the throne of judgment scattereth away all evil with his eyes.

Le roi assis sur le trône de la justice Dissipe tout mal par son regard.

Who can say, I have made my heart clean, I am pure from my sin?

Qui dira: J`ai purifié mon coeur, Je suis net de mon péché?

Divers weights, and divers measures, both of them are alike abomination to the LORD.

Deux sortes de poids, deux sortes d`épha, Sont l`un et l`autre en abomination à l`Éternel.

Even a child is known by his doings, whether his work be pure, and whether it be right.

L`enfant laisse déjà voir par ses actions Si sa conduite sera pure et droite.

The hearing ear, and the seeing eye, the LORD hath made even both of them.

L`oreille qui entend, et l`oeil qui voit, C`est l`Éternel qui les a faits l`un et l`autre.

Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.

N`aime pas le sommeil, de peur que tu ne deviennes pauvre; Ouvre les yeux, tu seras rassasié de pain.

It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.

Mauvais! mauvais! dit l`acheteur; Et en s`en allant, il se félicite.

There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.

Il y a de l`or et beaucoup de perles; Mais les lèvres savantes sont un objet précieux.

Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.

Prends son vêtement, car il a cautionné autrui; Exige de lui des gages, à cause des étrangers.

Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.

Le pain du mensonge est doux à l`homme, Et plus tard sa bouche est remplie de gravier.

Every purpose is established by counsel: and with good advice make war.

Les projets s`affermissent par le conseil; Fais la guerre avec prudence.

He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.

Celui qui répand la calomnie dévoile les secrets; Ne te mêle pas avec celui qui ouvre ses lèvres.

Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.

Si quelqu`un maudit son père et sa mère, Sa lampe s`éteindra au milieu des ténèbres.

An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.

Un héritage promptement acquis dès l`origine Ne sera pas béni quand viendra la fin.

Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.

Ne dis pas: Je rendrai le mal. Espère en l`Éternel, et il te délivrera.

Divers weights are an abomination unto the LORD; and a false balance is not good.

L`Éternel a en horreur deux sortes de poids, Et la balance fausse n`est pas une chose bonne.

Man's goings are of the LORD; how can a man then understand his own way?

C`est l`Éternel qui dirige les pas de l`homme, Mais l`homme peut-il comprendre sa voie?

It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.

C`est un piège pour l`homme que de prendre à la légère un engagement sacré, Et de ne réfléchir qu`après avoir fait un voeu.

A wise king scattereth the wicked, and bringeth the wheel over them.

Un roi sage dissipe les méchants, Et fait passer sur eux la roue.

The spirit of man is the candle of the LORD, searching all the inward parts of the belly.

Le souffle de l`homme est une lampe de l`Éternel; Il pénètre jusqu`au fond des entrailles.

Mercy and truth preserve the king: and his throne is upholden by mercy.

La bonté et la fidélité gardent le roi, Et il soutient son trône par la bonté.

The glory of young men is their strength: and the beauty of old men is the gray head.

La force est la gloire des jeunes gens, Et les cheveux blancs sont l`ornement des vieillards.

The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.

Les plaies d`une blessure sont un remède pour le méchant; De même les coups qui pénètrent jusqu`au fond des entrailles.

Proverbs 21 - Proverbes 21


Proverbs Chapter 21 King James Bible - Proverbes Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 20
Proverbes 20

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 21

The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.

Le coeur du roi est un courant d`eau dans la main de l`Éternel; Il l`incline partout où il veut.

Every way of a man is right in his own eyes: but the LORD pondereth the hearts.

Toutes les voies de l`homme sont droites à ses yeux; Mais celui qui pèse les coeurs, c`est l`Éternel.

To do justice and judgment is more acceptable to the LORD than sacrifice.

La pratique de la justice et de l`équité, Voilà ce que l`Éternel préfère aux sacrifices.

An high look, and a proud heart, and the plowing of the wicked, is sin.

Des regards hautains et un coeur qui s`enfle, Cette lampe des méchants, ce n`est que péché.

The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.

Les projets de l`homme diligent ne mènent qu`à l`abondance, Mais celui qui agit avec précipitation n`arrive qu`à la disette.

The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.

Des trésors acquis par une langue mensongère Sont une vanité fugitive et l`avant-coureur de la mort.

The robbery of the wicked shall destroy them; because they refuse to do judgment.

La violence des méchants les emporte, Parce qu`ils refusent de faire ce qui est juste.

The way of man is froward and strange: but as for the pure, his work is right.

Le coupable suit des voies détournées, Mais l`innocent agit avec droiture.

It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.

Mieux vaut habiter à l`angle d`un toit, Que de partager la demeure d`une femme querelleuse.

The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.

L`âme du méchant désire le mal; Son ami ne trouve pas grâce à ses yeux.

When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.

Quand on châtie le moqueur, le sot devient sage; Et quand on instruit le sage, il accueille la science.

The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.

Le juste considère la maison du méchant; L`Éternel précipite les méchants dans le malheur.

Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.

Celui qui ferme son oreille au cri du pauvre Criera lui-même et n`aura point de réponse.

A gift in secret pacifieth anger: and a reward in the bosom strong wrath.

Un don fait en secret apaise la colère, Et un présent fait en cachette calme une fureur violente.

It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.

C`est une joie pour le juste de pratiquer la justice, Mais la ruine est pour ceux qui font le mal.

The man that wandereth out of the way of understanding shall remain in the congregation of the dead.

L`homme qui s`écarte du chemin de la sagesse Reposera dans l`assemblée des morts.

He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.

Celui qui aime la joie reste dans l`indigence; Celui qui aime le vin et l`huile ne s`enrichit pas.

The wicked shall be a ransom for the righteous, and the transgressor for the upright.

Le méchant sert de rançon pour le juste, Et le perfide pour les hommes droits.

It is better to dwell in the wilderness, than with a contentious and an angry woman.

Mieux vaut habiter dans une terre déserte, Qu`avec une femme querelleuse et irritable.

There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.

De précieux trésors et de l`huile sont dans la demeure du sage; Mais l`homme insensé les engloutit.

He that followeth after righteousness and mercy findeth life, righteousness, and honour.

Celui qui poursuit la justice et la bonté Trouve la vie, la justice et la gloire.

A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.

Le sage monte dans la ville des héros, Et il abat la force qui lui donnait de l`assurance.

Whoso keepeth his mouth and his tongue keepeth his soul from troubles.

Celui qui veille sur sa bouche et sur sa langue Préserve son âme des angoisses.

Proud and haughty scorner is his name, who dealeth in proud wrath.

L`orgueilleux, le hautain, s`appelle un moqueur; Il agit avec la fureur de l`arrogance.

The desire of the slothful killeth him; for his hands refuse to labour.

Les désirs du paresseux le tuent, Parce que ses mains refusent de travailler;

He coveteth greedily all the day long: but the righteous giveth and spareth not.

Tout le jour il éprouve des désirs; Mais le juste donne sans parcimonie.

The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?

Le sacrifice des méchants est quelque chose d`abominable; Combien plus quand ils l`offrent avec des pensées criminelles!

A false witness shall perish: but the man that heareth speaketh constantly.

Le témoin menteur périra, Mais l`homme qui écoute parlera toujours.

A wicked man hardeneth his face: but as for the upright, he directeth his way.

Le méchant prend un air effronté, Mais l`homme droit affermit sa voie.

There is no wisdom nor understanding nor counsel against the LORD.

Il n`y a ni sagesse, ni intelligence, Ni conseil, en face de l`Éternel.

The horse is prepared against the day of battle: but safety is of the LORD.

Le cheval est équipé pour le jour de la bataille, Mais la délivrance appartient à l`Éternel.

Proverbs 22 - Proverbes 22


Proverbs Chapter 22 King James Bible - Proverbes Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 21
Proverbes 21

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 22

A good name is rather to be chosen than great riches, and loving favour rather than silver and gold.

La réputation est préférable à de grandes richesses, Et la grâce vaut mieux que l`argent et que l`or.

The rich and poor meet together: the LORD is the maker of them all.

Le riche et le pauvre se rencontrent; C`est l`Éternel qui les a faits l`un et l`autre.

A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.

L`homme prudent voit le mal et se cache, Mais les simples avancent et sont punis.

By humility and the fear of the LORD are riches, and honour, and life.

Le fruit de l`humilité, de la crainte de l`Éternel, C`est la richesse, la gloire et la vie.

Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.

Des épines, des pièges sont sur la voie de l`homme pervers; Celui qui garde son âme s`en éloigne.

Train up a child in the way he should go: and when he is old, he will not depart from it.

Instruis l`enfant selon la voie qu`il doit suivre; Et quand il sera vieux, il ne s`en détournera pas.

The rich ruleth over the poor, and the borrower is servant to the lender.

Le riche domine sur les pauvres, Et celui qui emprunte est l`esclave de celui qui prête.

He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.

Celui qui sème l`iniquité moissonne l`iniquité, Et la verge de sa fureur disparaît.

He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.

L`homme dont le regard est bienveillant sera béni, Parce qu`il donne de son pain au pauvre.

Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.

Chasse le moqueur, et la querelle prendra fin; Les disputes et les outrages cesseront.

He that loveth pureness of heart, for the grace of his lips the king shall be his friend.

Celui qui aime la pureté du coeur, Et qui a la grâce sur les lèvres, a le roi pour ami.

The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.

Les yeux de l`Éternel gardent la science, Mais il confond les paroles du perfide.

The slothful man saith, There is a lion without, I shall be slain in the streets.

Le paresseux dit: Il y a un lion dehors! Je serai tué dans les rues!

The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.

La bouche des étrangères est une fosse profonde; Celui contre qui l`Éternel est irrité y tombera.

Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.

La folie est attachée au coeur de l`enfant; La verge de la correction l`éloignera de lui.

He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.

Opprimer le pauvre pour augmenter son bien, C`est donner au riche pour n`arriver qu`à la disette.

Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.

Prête l`oreille, et écoute les paroles des sages; Applique ton coeur à ma science.

For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.

Car il est bon que tu les gardes au dedans de toi, Et qu`elles soient toutes présentes sur tes lèvres.

That thy trust may be in the LORD, I have made known to thee this day, even to thee.

Afin que ta confiance repose sur l`Éternel, Je veux t`instruire aujourd`hui, oui, toi.

Have not I written to thee excellent things in counsels and knowledge,

N`ai-je pas déjà pour toi mis par écrit Des conseils et des réflexions,

That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?

Pour t`enseigner des choses sûres, des paroles vraies, Afin que tu répondes par des paroles vraies à celui qui t`envoie?

Rob not the poor, because he is poor: neither oppress the afflicted in the gate:

Ne dépouille pas le pauvre, parce qu`il est pauvre, Et n`opprime pas le malheureux à la porte;

For the LORD will plead their cause, and spoil the soul of those that spoiled them.

Car l`Éternel défendra leur cause, Et il ôtera la vie à ceux qui les auront dépouillés.

Make no friendship with an angry man; and with a furious man thou shalt not go:

Ne fréquente pas l`homme colère, Ne va pas avec l`homme violent,

Lest thou learn his ways, and get a snare to thy soul.

De peur que tu ne t`habitues à ses sentiers, Et qu`ils ne deviennent un piège pour ton âme.

Be not thou one of them that strike hands, or of them that are sureties for debts.

Ne sois pas parmi ceux qui prennent des engagements, Parmi ceux qui cautionnent pour des dettes;

If thou hast nothing to pay, why should he take away thy bed from under thee?

Si tu n`as pas de quoi payer, Pourquoi voudrais-tu qu`on enlève ton lit de dessous toi?

Remove not the ancient landmark, which thy fathers have set.

Ne déplace pas la borne ancienne, Que tes pères ont posée.

Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.

Si tu vois un homme habile dans son ouvrage, Il se tient auprès des rois; Il ne se tient pas auprès des gens obscurs.

Proverbs 23 - Proverbes 23


Proverbs Chapter 23 King James Bible - Proverbes Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 22
Proverbes 22

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 23

When thou sittest to eat with a ruler, consider diligently what is before thee:

Si tu es à table avec un grand, Fais attention à ce qui est devant toi;

And put a knife to thy throat, if thou be a man given to appetite.

Mets un couteau à ta gorge, Si tu as trop d`avidité.

Be not desirous of his dainties: for they are deceitful meat.

Ne convoite pas ses friandises: C`est un aliment trompeur.

Labour not to be rich: cease from thine own wisdom.

Ne te tourmente pas pour t`enrichir, N`y applique pas ton intelligence.

Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.

Veux-tu poursuivre du regard ce qui va disparaître? Car la richesse se fait des ailes, Et comme l`aigle, elle prend son vol vers les cieux.

Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:

Ne mange pas le pain de celui dont le regard est malveillant, Et ne convoite pas ses friandises;

For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.

Car il est comme les pensées de son âme. Mange et bois, te dira-t-il; Mais son coeur n`est point avec toi.

The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.

Tu vomiras le morceau que tu as mangé, Et tu auras perdu tes propos agréables.

Speak not in the ears of a fool: for he will despise the wisdom of thy words.

Ne parle pas aux oreilles de l`insensé, Car il méprise la sagesse de tes discours.

Remove not the old landmark; and enter not into the fields of the fatherless:

Ne déplace pas la borne ancienne, Et n`entre pas dans le champ des orphelins;

For their redeemer is mighty; he shall plead their cause with thee.

Car leur vengeur est puissant: Il défendra leur cause contre toi.

Apply thine heart unto instruction, and thine ears to the words of knowledge.

Ouvre ton coeur à l`instruction, Et tes oreilles aux paroles de la science.

Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.

N`épargne pas la correction à l`enfant; Si tu le frappes de la verge, il ne mourra point.

Thou shalt beat him with the rod, and shalt deliver his soul from hell.

En le frappant de la verge, Tu délivres son âme du séjour des morts.

My son, if thine heart be wise, my heart shall rejoice, even mine.

Mon fils, si ton coeur est sage, Mon coeur à moi sera dans la joie;

Yea, my reins shall rejoice, when thy lips speak right things.

Mes entrailles seront émues d`allégresse, Quand tes lèvres diront ce qui est droit.

Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.

Que ton coeur n`envie point les pécheurs, Mais qu`il ait toujours la crainte de l`Éternel;

For surely there is an end; and thine expectation shall not be cut off.

Car il est un avenir, Et ton espérance ne sera pas anéantie.

Hear thou, my son, and be wise, and guide thine heart in the way.

Écoute, mon fils, et sois sage; Dirige ton coeur dans la voie droite.

Be not among winebibbers; among riotous eaters of flesh:

Ne sois pas parmi les buveurs de vin, Parmi ceux qui font excès des viandes:

For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.

Car l`ivrogne et celui qui se livre à des excès s`appauvrissent, Et l`assoupissement fait porter des haillons.

Hearken unto thy father that begat thee, and despise not thy mother when she is old.

Écoute ton père, lui qui t`a engendré, Et ne méprise pas ta mère, quand elle est devenue vieille.

Buy the truth, and sell it not; also wisdom, and instruction, and understanding.

Acquiers la vérité, et ne la vends pas, La sagesse, l`instruction et l`intelligence.

The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.

Le père du juste est dans l`allégresse, Celui qui donne naissance à un sage aura de la joie.

Thy father and thy mother shall be glad, and she that bare thee shall rejoice.

Que ton père et ta mère se réjouissent, Que celle qui t`a enfanté soit dans l`allégresse!

My son, give me thine heart, and let thine eyes observe my ways.

Mon fils, donne-moi ton coeur, Et que tes yeux se plaisent dans mes voies.

For a whore is a deep ditch; and a strange woman is a narrow pit.

Car la prostituée est une fosse profonde, Et l`étrangère un puits étroit.

She also lieth in wait as for a prey, and increaseth the transgressors among men.

Elle dresse des embûches comme un brigand, Et elle augmente parmi les hommes le nombre des perfides.

Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?

Pour qui les ah? pour qui les hélas? Pour qui les disputes? pour qui les plaintes? Pour qui les blessures sans raison? pour qui les yeux rouges?

They that tarry long at the wine; they that go to seek mixed wine.

Pour ceux qui s`attardent auprès du vin, Pour ceux qui vont déguster du vin mêlé.

Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.

Ne regarde pas le vin qui paraît d`un beau rouge, Qui fait des perles dans la coupe, Et qui coule aisément.

At the last it biteth like a serpent, and stingeth like an adder.

Il finit par mordre comme un serpent, Et par piquer comme un basilic.

Thine eyes shall behold strange women, and thine heart shall utter perverse things.

Tes yeux se porteront sur des étrangères, Et ton coeur parlera d`une manière perverse.

Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.

Tu seras comme un homme couché au milieu de la mer, Comme un homme couché sur le sommet d`un mât:

They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

On m`a frappé,... je n`ai point de mal!... On m`a battu,... je ne sens rien!... Quand me réveillerai-je?... J`en veux encore!

Proverbs 24 - Proverbes 24


Proverbs Chapter 24 King James Bible - Proverbes Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 23
Proverbes 23

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 24

Be not thou envious against evil men, neither desire to be with them.

Ne porte pas envie aux hommes méchants, Et ne désire pas être avec eux;

For their heart studieth destruction, and their lips talk of mischief.

Car leur coeur médite la ruine, Et leurs lèvres parlent d`iniquité.

Through wisdom is an house builded; and by understanding it is established:

C`est par la sagesse qu`une maison s`élève, Et par l`intelligence qu`elle s`affermit;

And by knowledge shall the chambers be filled with all precious and pleasant riches.

C`est par la science que les chambres se remplissent De tous les biens précieux et agréables.

A wise man is strong; yea, a man of knowledge increaseth strength.

Un homme sage est plein de force, Et celui qui a de la science affermit sa vigueur;

For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.

Car tu feras la guerre avec prudence, Et le salut est dans le grand nombre des conseillers.

Wisdom is too high for a fool: he openeth not his mouth in the gate.

La sagesse est trop élevée pour l`insensé; Il n`ouvrira pas la bouche à la porte.

He that deviseth to do evil shall be called a mischievous person.

Celui qui médite de faire le mal S`appelle un homme plein de malice.

The thought of foolishness is sin: and the scorner is an abomination to men.

La pensée de la folie n`est que péché, Et le moqueur est en abomination parmi les hommes.

If thou faint in the day of adversity, thy strength is small.

Si tu faiblis au jour de la détresse, Ta force n`est que détresse.

If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;

Délivre ceux qu`on traîne à la mort, Ceux qu`on va égorger, sauve-les!

If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?

Si tu dis: Ah! nous ne savions pas!... Celui qui pèse les coeurs ne le voit-il pas? Celui qui veille sur ton âme ne le connaît-il pas? Et ne rendra-t-il pas à chacun selon ses oeuvres?

My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:

Mon fils, mange du miel, car il est bon; Un rayon de miel sera doux à ton palais.

So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.

De même, connais la sagesse pour ton âme; Si tu la trouves, il est un avenir, Et ton espérance ne sera pas anéantie.

Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:

Ne tends pas méchamment des embûches à la demeure du juste, Et ne dévaste pas le lieu où il repose;

For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.

Car sept fois le juste tombe, et il se relève, Mais les méchants sont précipités dans le malheur.

Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:

Ne te réjouis pas de la chute de ton ennemi, Et que ton coeur ne soit pas dans l`allégresse quand il chancelle,

Lest the LORD see it, and it displease him, and he turn away his wrath from him.

De peur que l`Éternel ne le voie, que cela ne lui déplaise, Et qu`il ne détourne de lui sa colère.

Fret not thyself because of evil men, neither be thou envious at the wicked;

Ne t`irrite pas à cause de ceux qui font le mal, Ne porte pas envie aux méchants;

For there shall be no reward to the evil man; the candle of the wicked shall be put out.

Car il n`y a point d`avenir pour celui qui fait le mal, La lampe des méchants s`éteint.

My son, fear thou the LORD and the king: and meddle not with them that are given to change:

Mon fils, crains l`Éternel et le roi; Ne te mêle pas avec les hommes remuants;

For their calamity shall rise suddenly; and who knoweth the ruin of them both?

Car soudain leur ruine surgira, Et qui connaît les châtiments des uns et des autres?

These things also belong to the wise. It is not good to have respect of persons in judgment.

Voici encore ce qui vient des sages: Il n`est pas bon, dans les jugements, d`avoir égard aux personnes.

He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him:

Celui qui dit au méchant: Tu es juste! Les peuples le maudissent, les nations le maudissent.

But to them that rebuke him shall be delight, and a good blessing shall come upon them.

Mais ceux qui le châtient s`en trouvent bien, Et le bonheur vient sur eux comme une bénédiction.

Every man shall kiss his lips that giveth a right answer.

Il baise les lèvres, Celui qui répond des paroles justes.

Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.

Soigne tes affaires au dehors, Mets ton champ en état, Puis tu bâtiras ta maison.

Be not a witness against thy neighbour without cause; and deceive not with thy lips.

Ne témoigne pas à la légère contre ton prochain; Voudrais-tu tromper par tes lèvres?

Say not, I will do so to him as he hath done to me: I will render to the man according to his work.

Ne dis pas: Je lui ferai comme il m`a fait, Je rendrai à chacun selon ses oeuvres.

I went by the field of the slothful, and by the vineyard of the man void of understanding;

J`ai passé près du champ d`un paresseux, Et près de la vigne d`un homme dépourvu de sens.

And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.

Et voici, les épines y croissaient partout, Les ronces en couvraient la face, Et le mur de pierres était écroulé.

Then I saw, and considered it well: I looked upon it, and received instruction.

J`ai regardé attentivement, Et j`ai tiré instruction de ce que j`ai vu.

Yet a little sleep, a little slumber, a little folding of the hands to sleep:

Un peu de sommeil, un peu d`assoupissement, Un peu croiser les mains pour dormir!...

So shall thy poverty come as one that travelleth; and thy want as an armed man.

Et la pauvreté te surprendra, comme un rôdeur, Et la disette, comme un homme en armes.

Proverbs 25 - Proverbes 25


Proverbs Chapter 25 King James Bible - Proverbes Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 24
Proverbes 24

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 25

These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.

Voici encore des Proverbes de Salomon, recueillis par les gens d`Ézéchias, roi de Juda.

It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.

La gloire de Dieu, c`est de cacher les choses; La gloire des rois, c`est de sonder les choses.

The heaven for height, and the earth for depth, and the heart of kings is unsearchable.

Les cieux dans leur hauteur, la terre dans sa profondeur, Et le coeur des rois, sont impénétrables.

Take away the dross from the silver, and there shall come forth a vessel for the finer.

Ote de l`argent les scories, Et il en sortira un vase pour le fondeur.

Take away the wicked from before the king, and his throne shall be established in righteousness.

Ote le méchant de devant le roi, Et son trône s`affermira par la justice.

Put not forth thyself in the presence of the king, and stand not in the place of great men:

Ne t`élève pas devant le roi, Et ne prends pas la place des grands;

For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.

Car il vaut mieux qu`on te dise: Monte-ici! Que si l`on t`abaisse devant le prince que tes yeux voient.

Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.

Ne te hâte pas d`entrer en contestation, De peur qu`à la fin tu ne saches que faire, Lorsque ton prochain t`aura outragé.

Debate thy cause with thy neighbour himself; and discover not a secret to another:

Défends ta cause contre ton prochain, Mais ne révèle pas le secret d`un autre,

Lest he that heareth it put thee to shame, and thine infamy turn not away.

De peur qu`en l`apprenant il ne te couvre de honte, Et que ta mauvaise renommée ne s`efface pas.

A word fitly spoken is like apples of gold in pictures of silver.

Comme des pommes d`or sur des ciselures d`argent, Ainsi est une parole dite à propos.

As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.

Comme un anneau d`or et une parure d`or fin, Ainsi pour une oreille docile est le sage qui réprimande.

As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.

Comme la fraîcheur de la neige au temps de la moisson, Ainsi est un messager fidèle pour celui qui l`envoie; Il restaure l`âme de son maître.

Whoso boasteth himself of a false gift is like clouds and wind without rain.

Comme des nuages et du vent sans pluie, Ainsi est un homme se glorifiant à tort de ses libéralités.

By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.

Par la lenteur à la colère on fléchit un prince, Et une langue douce peut briser des os.

Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.

Si tu trouves du miel, n`en mange que ce qui te suffit, De peur que tu n`en sois rassasié et que tu ne le vomisses.

Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.

Mets rarement le pied dans la maison de ton prochain, De peur qu`il ne soit rassasié de toi et qu`il ne te haïsse.

A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.

Comme une massue, une épée et une flèche aiguë, Ainsi est un homme qui porte un faux témoignage contre son prochain.

Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.

Comme une dent cassée et un pied qui chancelle, Ainsi est la confiance en un perfide au jour de la détresse.

As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.

Oter son vêtement dans un jour froid, Répandre du vinaigre sur du nitre, C`est dire des chansons à un coeur attristé.

If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:

Si ton ennemi a faim, donne-lui du pain à manger; S`il a soif, donne-lui de l`eau à boire.

For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.

Car ce sont des charbons ardents que tu amasses sur sa tête, Et l`Éternel te récompensera.

The north wind driveth away rain: so doth an angry countenance a backbiting tongue.

Le vent du nord enfante la pluie, Et la langue mystérieuse un visage irrité.

It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.

Mieux vaut habiter à l`angle d`un toit, Que de partager la demeure d`une femme querelleuse.

As cold waters to a thirsty soul, so is good news from a far country.

Comme de l`eau fraîche pour une personne fatiguée, Ainsi est une bonne nouvelle venant d`une terre lointaine.

A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.

Comme une fontaine troublée et une source corrompue, Ainsi est le juste qui chancelle devant le méchant.

It is not good to eat much honey: so for men to search their own glory is not glory.

Il n`est pas bon de manger beaucoup de miel, Mais rechercher la gloire des autres est un honneur.

He that hath no rule over his own spirit is like a city that is broken down, and without walls.

Comme une ville forcée et sans murailles, Ainsi est l`homme qui n`est pas maître de lui-même.

Proverbs 26 - Proverbes 26


Proverbs Chapter 26 King James Bible - Proverbes Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 25
Proverbes 25

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 26

As snow in summer, and as rain in harvest, so honour is not seemly for a fool.

Comme la neige en été, et la pluie pendant la moisson, Ainsi la gloire ne convient pas à un insensé.

As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.

Comme l`oiseau s`échappe, comme l`hirondelle s`envole, Ainsi la malédiction sans cause n`a point d`effet.

A whip for the horse, a bridle for the ass, and a rod for the fool's back.

Le fouet est pour le cheval, le mors pour l`âne, Et la verge pour le dos des insensés.

Answer not a fool according to his folly, lest thou also be like unto him.

Ne réponds pas à l`insensé selon sa folie, De peur que tu ne lui ressembles toi-même.

Answer a fool according to his folly, lest he be wise in his own conceit.

Réponds à l`insensé selon sa folie, Afin qu`il ne se regarde pas comme sage.

He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.

Il se coupe les pieds, il boit l`injustice, Celui qui donne des messages à un insensé.

The legs of the lame are not equal: so is a parable in the mouth of fools.

Comme les jambes du boiteux sont faibles, Ainsi est une sentence dans la bouche des insensés.

As he that bindeth a stone in a sling, so is he that giveth honour to a fool.

C`est attacher une pierre à la fronde, Que d`accorder des honneurs à un insensé.

As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools.

Comme une épine qui se dresse dans la main d`un homme ivre, Ainsi est une sentence dans la bouche des insensés.

The great God that formed all things both rewardeth the fool, and rewardeth transgressors.

Comme un archer qui blesse tout le monde, Ainsi est celui qui prend à gage les insensés et les premiers venus.

As a dog returneth to his vomit, so a fool returneth to his folly.

Comme un chien qui retourne à ce qu`il a vomi, Ainsi est un insensé qui revient à sa folie.

Seest thou a man wise in his own conceit? there is more hope of a fool than of him.

Si tu vois un homme qui se croit sage, Il y a plus à espérer d`un insensé que de lui.

The slothful man saith, There is a lion in the way; a lion is in the streets.

Le paresseux dit: Il y a un lion sur le chemin, Il y a un lion dans les rues!

As the door turneth upon his hinges, so doth the slothful upon his bed.

La porte tourne sur ses gonds, Et le paresseux sur son lit.

The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.

Le paresseux plonge sa main dans le plat, Et il trouve pénible de la ramener à sa bouche.

The sluggard is wiser in his own conceit than seven men that can render a reason.

Le paresseux se croit plus sage Que sept hommes qui répondent avec bon sens.

He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.

Comme celui qui saisit un chien par les oreilles, Ainsi est un passant qui s`irrite pour une querelle où il n`a que faire.

As a mad man who casteth firebrands, arrows, and death,

Comme un furieux qui lance des flammes, Des flèches et la mort,

So is the man that deceiveth his neighbour, and saith, Am not I in sport?

Ainsi est un homme qui trompe son prochain, Et qui dit: N`était-ce pas pour plaisanter?

Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.

Faute de bois, le feu s`éteint; Et quand il n`y a point de rapporteur, la querelle s`apaise.

As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.

Le charbon produit un brasier, et le bois du feu; Ainsi un homme querelleur échauffe une dispute.

The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

Les paroles du rapporteur sont comme des friandises, Elles descendent jusqu`au fond des entrailles.

Burning lips and a wicked heart are like a potsherd covered with silver dross.

Comme des scories d`argent appliquées sur un vase de terre, Ainsi sont des lèvres brûlantes et un coeur mauvais.

He that hateth dissembleth with his lips, and layeth up deceit within him;

Par ses lèvres celui qui hait se déguise, Et il met au dedans de lui la tromperie.

When he speaketh fair, believe him not: for there are seven abominations in his heart.

Lorsqu`il prend une voix douce, ne le crois pas, Car il y a sept abominations dans son coeur.

Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.

S`il cache sa haine sous la dissimulation, Sa méchanceté se révélera dans l`assemblée.

Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.

Celui qui creuse une fosse y tombe, Et la pierre revient sur celui qui la roule.

A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.

La langue fausse hait ceux qu`elle écrase, Et la bouche flatteuse prépare la ruine.

Proverbs 27 - Proverbes 27


Proverbs Chapter 27 King James Bible - Proverbes Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 26
Proverbes 26

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 27

Boast not thyself of to morrow; for thou knowest not what a day may bring forth.

Ne te vante pas du lendemain, Car tu ne sais pas ce qu`un jour peut enfanter.

Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.

Qu`un autre te loue, et non ta bouche, Un étranger, et non tes lèvres.

A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.

La pierre est pesante et le sable est lourd, Mais l`humeur de l`insensé pèse plus que l`un et l`autre.

Wrath is cruel, and anger is outrageous; but who is able to stand before envy?

La fureur est cruelle et la colère impétueuse, Mais qui résistera devant la jalousie?

Open rebuke is better than secret love.

Mieux vaut une réprimande ouverte Qu`une amitié cachée.

Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.

Les blessures d`un ami prouvent sa fidélité, Mais les baisers d`un ennemi sont trompeurs.

The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.

Celui qui est rassasié foule aux pieds le rayon de miel, Mais celui qui a faim trouve doux tout ce qui est amer.

As a bird that wandereth from her nest, so is a man that wandereth from his place.

Comme l`oiseau qui erre loin de son nid, Ainsi est l`homme qui erre loin de son lieu.

Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.

L`huile et les parfums réjouissent le coeur, Et les conseils affectueux d`un ami sont doux.

Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.

N`abandonne pas ton ami et l`ami de ton père, Et n`entre pas dans la maison de ton frère au jour de ta détresse; Mieux vaut un voisin proche qu`un frère éloigné.

My son, be wise, and make my heart glad, that I may answer him that reproacheth me.

Mon fils, sois sage, et réjouis mon coeur, Et je pourrai répondre à celui qui m`outrage.

A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.

L`homme prudent voit le mal et se cache; Les simples avancent et sont punis.

Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.

Prends son vêtement, car il a cautionné autrui; Exige de lui des gages, à cause des étrangers.

He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.

Si l`on bénit son prochain à haute voix et de grand matin, Cela est envisagé comme une malédiction.

A continual dropping in a very rainy day and a contentious woman are alike.

Une gouttière continue dans un jour de pluie Et une femme querelleuse sont choses semblables.

Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.

Celui qui la retient retient le vent, Et sa main saisit de l`huile.

Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.

Comme le fer aiguise le fer, Ainsi un homme excite la colère d`un homme.

Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.

Celui qui soigne un figuier en mangera le fruit, Et celui qui garde son maître sera honoré.

As in water face answereth to face, so the heart of man to man.

Comme dans l`eau le visage répond au visage, Ainsi le coeur de l`homme répond au coeur de l`homme.

Hell and destruction are never full; so the eyes of man are never satisfied.

Le séjour des morts et l`abîme sont insatiables; De même les yeux de l`homme sont insatiables.

As the fining pot for silver, and the furnace for gold; so is a man to his praise.

Le creuset est pour l`argent, et le fourneau pour l`or; Mais un homme est jugé d`après sa renommée.

Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.

Quand tu pilerais l`insensé dans un mortier, Au milieu des grains avec le pilon, Sa folie ne se séparerait pas de lui.

Be thou diligent to know the state of thy flocks, and look well to thy herds.

Connais bien chacune de tes brebis, Donne tes soins à tes troupeaux;

For riches are not for ever: and doth the crown endure to every generation?

Car la richesse ne dure pas toujours, Ni une couronne éternellement.

The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.

Le foin s`enlève, la verdure paraît, Et les herbes des montagnes sont recueillies.

The lambs are for thy clothing, and the goats are the price of the field.

Les agneaux sont pour te vêtir, Et les boucs pour payer le champ;

And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.

Le lait des chèvres suffit à ta nourriture, à celle de ta maison, Et à l`entretien de tes servantes.

Proverbs 28 - Proverbes 28


Proverbs Chapter 28 King James Bible - Proverbes Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 27
Proverbes 27

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 28

The wicked flee when no man pursueth: but the righteous are bold as a lion.

Le méchant prend la fuite sans qu`on le poursuive, Le juste a de l`assurance comme un jeune lion.

For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.

Quand un pays est en révolte, les chefs sont nombreux; Mais avec un homme qui a de l`intelligence et de la science, Le règne se prolonge.

A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.

Un homme pauvre qui opprime les misérables Est une pluie violente qui fait manquer le pain.

They that forsake the law praise the wicked: but such as keep the law contend with them.

Ceux qui abandonnent la loi louent le méchant, Mais ceux qui observent la loi s`irritent contre lui.

Evil men understand not judgment: but they that seek the LORD understand all things.

Les hommes livrés au mal ne comprennent pas ce qui est juste, Mais ceux qui cherchent l`Éternel comprennent tout.

Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.

Mieux vaut le pauvre qui marche dans son intégrité, Que celui qui a des voies tortueuses et qui est riche.

Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.

Celui qui observe la loi est un fils intelligent, Mais celui qui fréquente les débauchés fait honte à son père.

He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.

Celui qui augmente ses biens par l`intérêt et l`usure Les amasse pour celui qui a pitié des pauvres.

He that turneth away his ear from hearing the law, even his prayer shall be abomination.

Si quelqu`un détourne l`oreille pour ne pas écouter la loi, Sa prière même est une abomination.

Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.

Celui qui égare les hommes droits dans la mauvaise voie Tombe dans la fosse qu`il a creusée; Mais les hommes intègres héritent le bonheur.

The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.

L`homme riche se croit sage; Mais le pauvre qui est intelligent le sonde.

When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.

Quand les justes triomphent, c`est une grande gloire; Quand les méchants s`élèvent, chacun se cache.

He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.

Celui qui cache ses transgressions ne prospère point, Mais celui qui les avoue et les délaisse obtient miséricorde.

Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.

Heureux l`homme qui est continuellement dans la crainte! Mais celui qui endurcit son coeur tombe dans le malheur.

As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.

Comme un lion rugissant et un ours affamé, Ainsi est le méchant qui domine sur un peuple pauvre.

The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.

Un prince sans intelligence multiplie les actes d`oppression, Mais celui qui est ennemi de la cupidité prolonge ses jours.

A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.

Un homme chargé du sang d`un autre Fuit jusqu`à la fosse: qu`on ne l`arrête pas!

Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.

Celui qui marche dans l`intégrité trouve le salut, Mais celui qui suit deux voies tortueuses tombe dans l`une d`elles.

He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.

Celui qui cultive son champ est rassasié de pain, Mais celui qui poursuit des choses vaines est rassasié de pauvreté.

A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.

Un homme fidèle est comblé de bénédictions, Mais celui qui a hâte de s`enrichir ne reste pas impuni.

To have respect of persons is not good: for for a piece of bread that man will transgress.

Il n`est pas bon d`avoir égard aux personnes, Et pour un morceau de pain un homme se livre au péché.

He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.

Un homme envieux a hâte de s`enrichir, Et il ne sait pas que la disette viendra sur lui.

He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.

Celui qui reprend les autres trouve ensuite plus de faveur Que celui dont la langue est flatteuse.

Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.

Celui qui vole son père et sa mère, Et qui dit: Ce n`est pas un péché! Est le compagnon du destructeur.

He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.

L`orgueilleux excite les querelles, Mais celui qui se confie en l`Éternel est rassasié.

He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.

Celui qui a confiance dans son propre coeur est un insensé, Mais celui qui marche dans la sagesse sera sauvé.

He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.

Celui qui donne au pauvre n`éprouve pas la disette, Mais celui qui ferme les yeux est chargé de malédictions.

When the wicked rise, men hide themselves: but when they perish, the righteous increase.

Quand les méchants s`élèvent, chacun se cache; Et quand ils périssent, les justes se multiplient.

Proverbs 29 - Proverbes 29


Proverbs Chapter 29 King James Bible - Proverbes Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 28
Proverbes 28

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 29

He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.

Un homme qui mérite d`être repris, et qui raidit le cou, Sera brisé subitement et sans remède.

When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.

Quand les justes se multiplient, le peuple est dans la joie; Quand le méchant domine, le peuple gémit.

Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.

Un homme qui aime la sagesse réjouit son père, Mais celui qui fréquente des prostituées dissipe son bien.

The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.

Un roi affermit le pays par la justice, Mais celui qui reçoit des présents le ruine.

A man that flattereth his neighbour spreadeth a net for his feet.

Un homme qui flatte son prochain Tend un filet sous ses pas.

In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.

Il y a un piège dans le péché de l`homme méchant, Mais le juste triomphe et se réjouit.

The righteous considereth the cause of the poor: but the wicked regardeth not to know it.

Le juste connaît la cause des pauvres, Mais le méchant ne comprend pas la science.

Scornful men bring a city into a snare: but wise men turn away wrath.

Les moqueurs soufflent le feu dans la ville, Mais les sages calment la colère.

If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.

Si un homme sage conteste avec un insensé, Il aura beau se fâcher ou rire, la paix n`aura pas lieu.

The bloodthirsty hate the upright: but the just seek his soul.

Les hommes de sang haïssent l`homme intègre, Mais les hommes droits protègent sa vie.

A fool uttereth all his mind: but a wise man keepeth it in till afterwards.

L`insensé met en dehors toute sa passion, Mais le sage la contient.

If a ruler hearken to lies, all his servants are wicked.

Quand celui qui domine a égard aux paroles mensongères, Tous ses serviteurs sont des méchants.

The poor and the deceitful man meet together: the LORD lighteneth both their eyes.

Le pauvre et l`oppresseur se rencontrent; C`est l`Éternel qui éclaire les yeux de l`un et de l`autre.

The king that faithfully judgeth the poor, his throne shall be established for ever.

Un roi qui juge fidèlement les pauvres Aura son trône affermi pour toujours.

The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.

La verge et la correction donnent la sagesse, Mais l`enfant livré à lui-même fait honte à sa mère.

When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.

Quand les méchants se multiplient, le péché s`accroît; Mais les justes contempleront leur chute.

Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.

Châtie ton fils, et il te donnera du repos, Et il procurera des délices à ton âme.

Where there is no vision, the people perish: but he that keepeth the law, happy is he.

Quand il n`y a pas de révélation, le peuple est sans frein; Heureux s`il observe la loi!

A servant will not be corrected by words: for though he understand he will not answer.

Ce n`est pas par des paroles qu`on châtie un esclave; Même s`il comprend, il n`obéit pas.

Seest thou a man that is hasty in his words? there is more hope of a fool than of him.

Si tu vois un homme irréfléchi dans ses paroles, Il y a plus à espérer d`un insensé que de lui.

He that delicately bringeth up his servant from a child shall have him become his son at the length.

Le serviteur qu`on traite mollement dès l`enfance Finit par se croire un fils.

An angry man stirreth up strife, and a furious man aboundeth in transgression.

Un homme colère excite des querelles, Et un furieux commet beaucoup de péchés.

A man's pride shall bring him low: but honour shall uphold the humble in spirit.

L`orgueil d`un homme l`abaisse, Mais celui qui est humble d`esprit obtient la gloire.

Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.

Celui qui partage avec un voleur est ennemi de son âme; Il entend la malédiction, et il ne déclare rien.

The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.

La crainte des hommes tend un piège, Mais celui qui se confie en l`Éternel est protégé.

Many seek the ruler's favour; but every man's judgment cometh from the LORD.

Beaucoup de gens recherchent la faveur de celui qui domine, Mais c`est l`Éternel qui fait droit à chacun.

An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

L`homme inique est en abomination aux justes, Et celui dont la voie est droite est en abomination aux méchants.

Proverbs 30 - Proverbes 30


Proverbs Chapter 30 King James Bible - Proverbes Chapitre 30 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 29
Proverbes 29

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 30

The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,

Paroles d`Agur, fils de Jaké. Sentences prononcées par cet homme pour Ithiel, pour Ithiel et pour Ucal.

Surely I am more brutish than any man, and have not the understanding of a man.

Certes, je suis plus stupide que personne, Et je n`ai pas l`intelligence d`un homme;

I neither learned wisdom, nor have the knowledge of the holy.

Je n`ai pas appris la sagesse, Et je ne connais pas la science des saints.

Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?

Qui est monté aux cieux, et qui en est descendu? Qui a recueilli le vent dans ses mains? Qui a serré les eaux dans son vêtement? Qui a fait paraître les extrémités de la terre? Quel est son nom, et quel est le nom de son fils? Le sais-tu?

Every word of God is pure: he is a shield unto them that put their trust in him.

Toute parole de Dieu est éprouvée. Il est un bouclier pour ceux qui cherchent en lui un refuge.

Add thou not unto his words, lest he reprove thee, and thou be found a liar.

N`ajoute rien à ses paroles, De peur qu`il ne te reprenne et que tu ne sois trouvé menteur.

Two things have I required of thee; deny me them not before I die:

Je te demande deux choses: Ne me les refuse pas, avant que je meure!

Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:

Éloigne de moi la fausseté et la parole mensongère; Ne me donne ni pauvreté, ni richesse, Accorde-moi le pain qui m`est nécessaire.

Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.

De peur que, dans l`abondance, je ne te renie Et ne dise: Qui est l`Éternel? Ou que, dans la pauvreté, je ne dérobe, Et ne m`attaque au nom de mon Dieu.

Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.

Ne calomnie pas un serviteur auprès de son maître, De peur qu`il ne te maudisse et que tu ne te rendes coupable.

There is a generation that curseth their father, and doth not bless their mother.

Il est une race qui maudit son père, Et qui ne bénit point sa mère.

There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.

Il est une race qui se croit pure, Et qui n`est pas lavée de sa souillure.

There is a generation, O how lofty are their eyes! and their eyelids are lifted up.

Il est une race dont les yeux sont hautains, Et les paupières élevées.

There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.

Il est une race dont les dents sont des glaives Et les mâchoires des couteaux, Pour dévorer le malheureux sur la terre Et les indigents parmi les hommes.

The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:

La sangsue a deux filles: Donne! donne! Trois choses sont insatiables, Quatre ne disent jamais: Assez!

The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.

Le séjour des morts, la femme stérile, La terre, qui n`est pas rassasiée d`eau, Et le feu, qui ne dit jamais: Assez!

The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.

L`oeil qui se moque d`un père Et qui dédaigne l`obéissance envers une mère, Les corbeaux du torrent le perceront, Et les petits de l`aigle le mangeront.

There be three things which are too wonderful for me, yea, four which I know not:

Il y a trois choses qui sont au-dessus de ma portée, Même quatre que je ne puis comprendre:

The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.

La trace de l`aigle dans les cieux, La trace du serpent sur le rocher, La trace du navire au milieu de la mer, Et la trace de l`homme chez la jeune femme.

Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.

Telle est la voie de la femme adultère: Elle mange, et s`essuie la bouche, Puis elle dit: Je n`ai point fait de mal.

For three things the earth is disquieted, and for four which it cannot bear:

Trois choses font trembler la terre, Et il en est quatre qu`elle ne peut supporter:

For a servant when he reigneth; and a fool when he is filled with meat;

Un esclave qui vient à régner, Un insensé qui est rassasié de pain,

For an odious woman when she is married; and an handmaid that is heir to her mistress.

Une femme dédaignée qui se marie, Et une servante qui hérite de sa maîtresse.

There be four things which are little upon the earth, but they are exceeding wise:

Il y a sur la terre quatre animaux petits, Et cependant des plus sages;

The ants are a people not strong, yet they prepare their meat in the summer;

Les fourmis, peuple sans force, Préparent en été leur nourriture;

The conies are but a feeble folk, yet make they their houses in the rocks;

Les damans, peuple sans puissance, Placent leur demeure dans les rochers;

The locusts have no king, yet go they forth all of them by bands;

Les sauterelles n`ont point de roi, Et elles sortent toutes par divisions;

The spider taketh hold with her hands, and is in kings' palaces.

Le lézard saisit avec les mains, Et se trouve dans les palais des rois.

There be three things which go well, yea, four are comely in going:

Il y en a trois qui ont une belle allure, Et quatre qui ont une belle démarche:

A lion which is strongest among beasts, and turneth not away for any;

Le lion, le héros des animaux, Ne reculant devant qui que ce soit;

A greyhound; an he goat also; and a king, against whom there is no rising up.

Le cheval tout équipé; ou le bouc; Et le roi à qui personne ne résiste.

If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.

Si l`orgueil te pousse à des actes de folie, Et si tu as de mauvaises pensées, mets la main sur la bouche:

Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.

Car la pression du lait produit de la crème, La pression du nez produit du sang, Et la pression de la colère produit des querelles.

Proverbs 31 - Proverbes 31


Proverbs Chapter 31 King James Bible - Proverbes Chapitre 31 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 30
Proverbes 30

The Proverbs
Proverbes

Return to Index
Se retourner à l'Index

Chapter 31

The words of king Lemuel, the prophecy that his mother taught him.

Paroles du roi Lemuel. Sentences par lesquelles sa mère l`instruisit.

What, my son? and what, the son of my womb? and what, the son of my vows?

Que te dirai-je, mon fils? que te dirai-je, fils de mes entrailles? Que te dirai-je, mon fils, objet de mes voeux?

Give not thy strength unto women, nor thy ways to that which destroyeth kings.

Ne livre pas ta vigueur aux femmes, Et tes voies à celles qui perdent les rois.

It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:

Ce n`est point aux rois, Lemuel, Ce n`est point aux rois de boire du vin, Ni aux princes de rechercher des liqueurs fortes,

Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.

De peur qu`en buvant ils n`oublient la loi, Et ne méconnaissent les droits de tous les malheureux.

Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.

Donnez des liqueurs fortes à celui qui périt, Et du vin à celui qui a l`amertume dans l`âme;

Let him drink, and forget his poverty, and remember his misery no more.

Qu`il boive et oublie sa pauvreté, Et qu`il ne se souvienne plus de ses peines.

Open thy mouth for the dumb in the cause of all such as are appointed to destruction.

Ouvre ta bouche pour le muet, Pour la cause de tous les délaissés.

Open thy mouth, judge righteously, and plead the cause of the poor and needy.

Ouvre ta bouche, juge avec justice, Et défends le malheureux et l`indigent.

Who can find a virtuous woman? for her price is far above rubies.

Qui peut trouver une femme vertueuse? Elle a bien plus de valeur que les perles.

The heart of her husband doth safely trust in her, so that he shall have no need of spoil.

Le coeur de son mari a confiance en elle, Et les produits ne lui feront pas défaut.

She will do him good and not evil all the days of her life.

Elle lui fait du bien, et non du mal, Tous les jours de sa vie.

She seeketh wool, and flax, and worketh willingly with her hands.

Elle se procure de la laine et du lin, Et travaille d`une main joyeuse.

She is like the merchants' ships; she bringeth her food from afar.

Elle est comme un navire marchand, Elle amène son pain de loin.

She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.

Elle se lève lorsqu`il est encore nuit, Et elle donne la nourriture à sa maison Et la tâche à ses servantes.

She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.

Elle pense à un champ, et elle l`acquiert; Du fruit de son travail elle plante une vigne.

She girdeth her loins with strength, and strengtheneth her arms.

Elle ceint de force ses reins, Et elle affermit ses bras.

She perceiveth that her merchandise is good: her candle goeth not out by night.

Elle sent que ce qu`elle gagne est bon; Sa lampe ne s`éteint point pendant la nuit.

She layeth her hands to the spindle, and her hands hold the distaff.

Elle met la main à la quenouille, Et ses doigts tiennent le fuseau.

She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.

Elle tend la main au malheureux, Elle tend la main à l`indigent.

She is not afraid of the snow for her household: for all her household are clothed with scarlet.

Elle ne craint pas la neige pour sa maison, Car toute sa maison est vêtue de cramoisi.

She maketh herself coverings of tapestry; her clothing is silk and purple.

Elle se fait des couvertures, Elle a des vêtements de fin lin et de pourpre.

Her husband is known in the gates, when he sitteth among the elders of the land.

Son mari est considéré aux portes, Lorsqu`il siège avec les anciens du pays.

She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.

Elle fait des chemises, et les vend, Et elle livre des ceintures au marchand.

Strength and honour are her clothing; and she shall rejoice in time to come.

Elle est revêtue de force et de gloire, Et elle se rit de l`avenir.

She openeth her mouth with wisdom; and in her tongue is the law of kindness.

Elle ouvre la bouche avec sagesse, Et des instructions aimables sont sur sa langue.

She looketh well to the ways of her household, and eateth not the bread of idleness.

Elle veille sur ce qui se passe dans sa maison, Et elle ne mange pas le pain de paresse.

Her children arise up, and call her blessed; her husband also, and he praiseth her.

Ses fils se lèvent, et la disent heureuse; Son mari se lève, et lui donne des louanges:

Many daughters have done virtuously, but thou excellest them all.

Plusieurs filles ont une conduite vertueuse; Mais toi, tu les surpasses toutes.

Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.

La grâce est trompeuse, et la beauté est vaine; La femme qui craint l`Éternel est celle qui sera louée.

Give her of the fruit of her hands; and let her own works praise her in the gates.

Récompensez-la du fruit de son travail, Et qu`aux portes ses oeuvres la louent.

Ecclesiastes 1 - Ecclésiaste 1


Ecclesiastes Chapter 1 King James Bible - Ecclésiaste Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 31
Proverbes 31

Ecclesiastes or, The Preacher
Ecclésiaste

Return to Index
Se retourner à l'Index

Chapter 1

The words of the Preacher, the son of David, king in Jerusalem.

Paroles de l`Ecclésiaste, fils de David, roi de Jérusalem.

Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.

Vanité des vanités, dit l`Ecclésiaste, vanité des vanités, tout est vanité.

What profit hath a man of all his labour which he taketh under the sun?

Quel avantage revient-il à l`homme de toute la peine qu`il se donne sous le soleil?

One generation passeth away, and another generation cometh: but the earth abideth for ever.

Une génération s`en va, une autre vient, et la terre subsiste toujours.

The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.

Le soleil se lève, le soleil se couche; il soupire après le lieu d`où il se lève de nouveau.

The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.

Le vent se dirige vers le midi, tourne vers le nord; puis il tourne encore, et reprend les mêmes circuits.

All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.

Tous les fleuves vont à la mer, et la mer n`est point remplie; ils continuent à aller vers le lieu où ils se dirigent.

All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.

Toutes choses sont en travail au delà de ce qu`on peut dire; l`oeil ne se rassasie pas de voir, et l`oreille ne se lasse pas d`entendre.

The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.

Ce qui a été, c`est ce qui sera, et ce qui s`est fait, c`est ce qui se fera, il n`y a rien de nouveau sous le soleil.

Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.

S`il est une chose dont on dise: Vois ceci, c`est nouveau! cette chose existait déjà dans les siècles qui nous ont précédés.

There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.

On ne se souvient pas de ce qui est ancien; et ce qui arrivera dans la suite ne laissera pas de souvenir chez ceux qui vivront plus tard.

I the Preacher was king over Israel in Jerusalem.

Moi, l`Ecclésiaste, j`ai été roi d`Israël à Jérusalem.

And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.

J`ai appliqué mon coeur à rechercher et à sonder par la sagesse tout ce qui se fait sous les cieux: c`est là une occupation pénible, à laquelle Dieu soumet les fils de l`homme.

I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.

J`ai vu tout ce qui se fait sous le soleil; et voici, tout est vanité et poursuite du vent.

That which is crooked cannot be made straight: and that which is wanting cannot be numbered.

Ce qui est courbé ne peut se redresser, et ce qui manque ne peut être compté.

I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.

J`ai dit en mon coeur: Voici, j`ai grandi et surpassé en sagesse tous ceux qui ont dominé avant moi sur Jérusalem, et mon coeur a vu beaucoup de sagesse et de science.

And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.

J`ai appliqué mon coeur à connaître la sagesse, et à connaître la sottise et la folie; j`ai compris que cela aussi c`est la poursuite du vent.

For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.

Car avec beaucoup de sagesse on a beaucoup de chagrin, et celui qui augmente sa science augmente sa douleur.

Ecclesiastes 2 - Ecclésiaste 2


Ecclesiastes Chapter 2 King James Bible - Ecclésiaste Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 1
Ecclésiaste 1

Ecclesiastes or, The Preacher
Ecclésiaste

Return to Index
Se retourner à l'Index

Chapter 2

I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.

J`ai dit en mon coeur: Allons! je t`éprouverai par la joie, et tu goûteras le bonheur. Et voici, c`est encore là une vanité.

I said of laughter, It is mad: and of mirth, What doeth it?

J`ai dit du rire: Insensé! et de la joie: A quoi sert-elle?

I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.

Je résolus en mon coeur de livrer ma chair au vin, tandis que mon coeur me conduirait avec sagesse, et de m`attacher à la folie jusqu`à ce que je visse ce qu`il est bon pour les fils de l`homme de faire sous les cieux pendant le nombre des jours de leur vie.

I made me great works; I builded me houses; I planted me vineyards:

J`exécutai de grands ouvrages: je me bâtis des maisons; je me plantai des vignes;

I made me gardens and orchards, and I planted trees in them of all kind of fruits:

je me fis des jardins et des vergers, et j`y plantai des arbres à fruit de toute espèce;

I made me pools of water, to water therewith the wood that bringeth forth trees:

je me créai des étangs, pour arroser la forêt où croissaient les arbres.

I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:

J`achetai des serviteurs et des servantes, et j`eus leurs enfants nés dans la maison; je possédai des troupeaux de boeufs et de brebis, plus que tous ceux qui étaient avant moi dans Jérusalem.

I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.

Je m`amassai de l`argent et de l`or, et les richesses des rois et des provinces. Je me procurai des chanteurs et des chanteuses, et les délices des fils de l`homme, des femmes en grand nombre.

So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.

Je devins grand, plus grand que tous ceux qui étaient avant moi dans Jérusalem. Et même ma sagesse demeura avec moi.

And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.

Tout ce que mes yeux avaient désiré, je ne les en ai point privés; je n`ai refusé à mon coeur aucune joie; car mon coeur prenait plaisir à tout mon travail, et c`est la part qui m`en est revenue.

Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.

Puis, j`ai considéré tous les ouvrages que mes mains avaient faits, et la peine que j`avais prise à les exécuter; et voici, tout est vanité et poursuite du vent, et il n`y a aucun avantage à tirer de ce qu`on fait sous le soleil.

And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.

Alors j`ai tourné mes regards vers la sagesse, et vers la sottise et la folie. -Car que fera l`homme qui succédera au roi? Ce qu`on a déjà fait.

Then I saw that wisdom excelleth folly, as far as light excelleth darkness.

Et j`ai vu que la sagesse a de l`avantage sur la folie, comme la lumière a de l`avantage sur les ténèbres;

The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.

le sage a ses yeux à la tête, et l`insensé marche dans les ténèbres. Mais j`ai reconnu aussi qu`ils ont l`un et l`autre un même sort.

Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.

Et j`ai dit en mon coeur: J`aurai le même sort que l`insensé; pourquoi donc ai-je été plus sage? Et j`ai dit en mon coeur que c`est encore là une vanité.

For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.

Car la mémoire du sage n`est pas plus éternelle que celle de l`insensé, puisque déjà les jours qui suivent, tout est oublié. Eh quoi! le sage meurt aussi bien que l`insensé!

Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.

Et j`ai haï la vie, car ce qui se fait sous le soleil m`a déplu, car tout est vanité et poursuite du vent.

Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.

J`ai haï tout le travail que j`ai fait sous le soleil, et dont je dois laisser la jouissance à l`homme qui me succédera.

And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.

Et qui sait s`il sera sage ou insensé? Cependant il sera maître de tout mon travail, de tout le fruit de ma sagesse sous le soleil. C`est encore là une vanité.

Therefore I went about to cause my heart to despair of all the labour which I took under the sun.

Et j`en suis venu à livrer mon coeur au désespoir, à cause de tout le travail que j`ai fait sous le soleil.

For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.

Car tel homme a travaillé avec sagesse et science et avec succès, et il laisse le produit de son travail à un homme qui ne s`en est point occupé. C`est encore là une vanité et un grand mal.

For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?

Que revient-il, en effet, à l`homme de tout son travail et de la préoccupation de son coeur, objet de ses fatigues sous le soleil?

For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.

Tous ses jours ne sont que douleur, et son partage n`est que chagrin; même la nuit son coeur ne repose pas. C`est encore là une vanité.

There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.

Il n`y a de bonheur pour l`homme qu`à manger et à boire, et à faire jouir son âme du bien-être, au milieu de son travail; mais j`ai vu que cela aussi vient de la main de Dieu.

For who can eat, or who else can hasten hereunto, more than I?

Qui, en effet, peut manger et jouir, si ce n`est moi?

For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.

Car il donne à l`homme qui lui est agréable la sagesse, la science et la joie; mais il donne au pécheur le soin de recueillir et d`amasser, afin de donner à celui qui est agréable à Dieu. C`est encore là une vanité et la poursuite du vent.

Ecclesiastes 3 - Ecclésiaste 3


Ecclesiastes Chapter 3 King James Bible - Ecclésiaste Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 2
Ecclésiaste 2

Ecclesiastes or, The Preacher
Ecclésiaste

Return to Index
Se retourner à l'Index

Chapter 3

To every thing there is a season, and a time to every purpose under the heaven:

Il y a un temps pour tout, un temps pour toute chose sous les cieux:

A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;

un temps pour naître, et un temps pour mourir; un temps pour planter, et un temps pour arracher ce qui a été planté;

A time to kill, and a time to heal; a time to break down, and a time to build up;

un temps pour tuer, et un temps pour guérir; un temps pour abattre, et un temps pour bâtir;

A time to weep, and a time to laugh; a time to mourn, and a time to dance;

un temps pour pleurer, et un temps pour rire; un temps pour se lamenter, et un temps pour danser;

A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;

un temps pour lancer des pierres, et un temps pour ramasser des pierres; un temps pour embrasser, et un temps pour s`éloigner des embrassements;

A time to get, and a time to lose; a time to keep, and a time to cast away;

un temps pour chercher, et un temps pour perdre; un temps pour garder, et un temps pour jeter;

A time to rend, and a time to sew; a time to keep silence, and a time to speak;

un temps pour déchirer, et un temps pour coudre; un temps pour se taire, et un temps pour parler;

A time to love, and a time to hate; a time of war, and a time of peace.

un temps pour aimer, et un temps pour haïr; un temps pour la guerre, et un temps pour la paix.

What profit hath he that worketh in that wherein he laboureth?

Quel avantage celui qui travaille retire-t-il de sa peine?

I have seen the travail, which God hath given to the sons of men to be exercised in it.

J`ai vu à quelle occupation Dieu soumet les fils de l`homme.

He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.

Il fait toute chose bonne en son temps; même il a mis dans leur coeur la pensée de l`éternité, bien que l`homme ne puisse pas saisir l`oeuvre que Dieu fait, du commencement jusqu`à la fin.

I know that there is no good in them, but for a man to rejoice, and to do good in his life.

J`ai reconnu qu`il n`y a de bonheur pour eux qu`à se réjouir et à se donner du bien-être pendant leur vie;

And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.

mais que, si un homme mange et boit et jouit du bien-être au milieu de tout son travail, c`est là un don de Dieu.

I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.

J`ai reconnu que tout ce que Dieu fait durera toujours, qu`il n`y a rien à y ajouter et rien à en retrancher, et que Dieu agit ainsi afin qu`on le craigne.

That which hath been is now; and that which is to be hath already been; and God requireth that which is past.

Ce qui est a déjà été, et ce qui sera a déjà été, et Dieu ramène ce qui est passé.

And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.

J`ai encore vu sous le soleil qu`au lieu établi pour juger il y a de la méchanceté, et qu`au lieu établi pour la justice il y a de la méchanceté.

I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.

J`ai dit en mon coeur: Dieu jugera le juste et le méchant; car il y a là un temps pour toute chose et pour toute oeuvre.

I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.

J`ai dit en mon coeur, au sujet des fils de l`homme, que Dieu les éprouverait, et qu`eux-mêmes verraient qu`ils ne sont que des bêtes.

For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.

Car le sort des fils de l`homme et celui de la bête sont pour eux un même sort; comme meurt l`un, ainsi meurt l`autre, ils ont tous un même souffle, et la supériorité de l`homme sur la bête est nulle; car tout est vanité.

All go unto one place; all are of the dust, and all turn to dust again.

Tout va dans un même lieu; tout a été fait de la poussière, et tout retourne à la poussière.

Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?

Qui sait si le souffle des fils de l`homme monte en haut, et si le souffle de la bête descend en bas dans la terre?

Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?

Et j`ai vu qu`il n`y a rien de mieux pour l`homme que de se réjouir de ses oeuvres: c`est là sa part. Car qui le fera jouir de ce qui sera après lui?

Ecclesiastes 4 - Ecclésiaste 4


Ecclesiastes Chapter 4 King James Bible - Ecclésiaste Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 3
Ecclésiaste 3

Ecclesiastes or, The Preacher
Ecclésiaste

Return to Index
Se retourner à l'Index

Chapter 4

So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.

J`ai considéré ensuite toutes les oppressions qui se commettent sous le soleil; et voici, les opprimés sont dans les larmes, et personne qui les console! ils sont en butte à la violence de leurs oppresseurs, et personne qui les console!

Wherefore I praised the dead which are already dead more than the living which are yet alive.

Et j`ai trouvé les morts qui sont déjà morts plus heureux que les vivants qui sont encore vivants,

Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.

et plus heureux que les uns et les autres celui qui n`a point encore existé et qui n`a pas vu les mauvaises actions qui se commettent sous le soleil.

Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.

J`ai vu que tout travail et toute habileté dans le travail n`est que jalousie de l`homme à l`égard de son prochain. C`est encore là une vanité et la poursuite du vent.

The fool foldeth his hands together, and eateth his own flesh.

L`insensé se croise les mains, et mange sa propre chair.

Better is an handful with quietness, than both the hands full with travail and vexation of spirit.

Mieux vaut une main pleine avec repos, que les deux mains pleines avec travail et poursuite du vent.

Then I returned, and I saw vanity under the sun.

J`ai considéré une autre vanité sous le soleil.

There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.

Tel homme est seul et sans personne qui lui tienne de près, il n`a ni fils ni frère, et pourtant son travail n`a point de fin et ses yeux ne sont jamais rassasiés de richesses. Pour qui donc est-ce que je travaille, et que je prive mon âme de jouissances? C`est encore là une vanité et une chose mauvaise.

Two are better than one; because they have a good reward for their labour.

Deux valent mieux qu`un, parce qu`ils retirent un bon salaire de leur travail.

For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.

Car, s`ils tombent, l`un relève son compagnon; mais malheur à celui qui est seul et qui tombe, sans avoir un second pour le relever!

Again, if two lie together, then they have heat: but how can one be warm alone?

De même, si deux couchent ensemble, ils auront chaud; mais celui qui est seul, comment aura-t-il chaud?

And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.

Et si quelqu`un est plus fort qu`un seul, les deux peuvent lui résister; et la corde à trois fils ne se rompt pas facilement.

Better is a poor and a wise child than an old and foolish king, who will no more be admonished.

Mieux vaut un enfant pauvre et sage qu`un roi vieux et insensé qui ne sait plus écouter les avis;

For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.

car il peut sortir de prison pour régner, et même être né pauvre dans son royaume.

I considered all the living which walk under the sun, with the second child that shall stand up in his stead.

J`ai vu tous les vivants qui marchent sous le soleil entourer l`enfant qui devait succéder au roi et régner à sa place.

There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

Il n`y avait point de fin à tout ce peuple, à tous ceux à la tête desquels il était. Et toutefois, ceux qui viendront après ne se réjouiront pas à son sujet. Car c`est encore là une vanité et la poursuite du vent.

Ecclesiastes 5 - Ecclésiaste 5


Ecclesiastes Chapter 5 King James Bible - Ecclésiaste Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 4
Ecclésiaste 4

Ecclesiastes or, The Preacher
Ecclésiaste

Return to Index
Se retourner à l'Index

Chapter 5

Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.

(4:17) Prends garde à ton pied, lorsque tu entres dans la maison de Dieu; approche-toi pour écouter, plutôt que pour offrir le sacrifice des insensés, car ils ne savent pas qu`ils font mal.

Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.

(5:1) Ne te presse pas d`ouvrir la bouche, et que ton coeur ne se hâte pas d`exprimer une parole devant Dieu; car Dieu est au ciel, et toi sur la terre: que tes paroles soient donc peu nombreuses.

For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.

(5:2) Car, si les songes naissent de la multitude des occupations, la voix de l`insensé se fait entendre dans la multitude des paroles.

When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.

(5:3) Lorsque tu as fait un voeu à Dieu, ne tarde pas à l`accomplir, car il n`aime pas les insensés: accomplis le voeu que tu as fait.

Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.

(5:4) Mieux vaut pour toi ne point faire de voeu, que d`en faire un et de ne pas l`accomplir.

Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?

(5:5) Ne permets pas à ta bouche de faire pécher ta chair, et ne dis pas en présence de l`envoyé que c`est une inadvertance. Pourquoi Dieu s`irriterait-il de tes paroles, et détruirait-il l`ouvrage de tes mains?

For in the multitude of dreams and many words there are also divers vanities: but fear thou God.

(5:6) Car, s`il y a des vanités dans la multitude des songes, il y en a aussi dans beaucoup de paroles; c`est pourquoi, crains Dieu.

If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.

(5:7) Si tu vois dans une province le pauvre opprimé et la violation du droit et de la justice, ne t`en étonne point; car un homme élevé est placé sous la surveillance d`un autre plus élevé, et au-dessus d`eux il en est de plus élevés encore.

Moreover the profit of the earth is for all: the king himself is served by the field.

(5:8) Un avantage pour le pays à tous égards, c`est un roi honoré du pays.

He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.

(5:9) Celui qui aime l`argent n`est pas rassasié par l`argent, et celui qui aime les richesses n`en profite pas. C`est encore là une vanité.

When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?

(5:10) Quand le bien abonde, ceux qui le mangent abondent; et quel avantage en revient-il à son possesseur, sinon qu`il le voit de ses yeux?

The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.

(5:11) Le sommeil du travailleur est doux, qu`il ait peu ou beaucoup à manger; mais le rassasiement du riche ne le laisse pas dormir.

There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.

(5:12) Il est un mal grave que j`ai vu sous le soleil: des richesses conservées, pour son malheur, par celui qui les possède.

But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.

(5:13) Ces richesses se perdent par quelque événement fâcheux; il a engendré un fils, et il ne reste rien entre ses mains.

As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.

(5:14) Comme il est sorti du ventre de sa mère, il s`en retourne nu ainsi qu`il était venu, et pour son travail n`emporte rien qu`il puisse prendre dans sa main.

And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?

(5:15) C`est encore là un mal grave. Il s`en va comme il était venu; et quel avantage lui revient-il d`avoir travaillé pour du vent?

All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.

(5:16) De plus, toute sa vie il mange dans les ténèbres, et il a beaucoup de chagrin, de maux et d`irritation.

Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.

(5:17) Voici ce que j`ai vu: c`est pour l`homme une chose bonne et belle de manger et de boire, et de jouir du bien-être au milieu de tout le travail qu`il fait sous le soleil, pendant le nombre des jours de vie que Dieu lui a donnés; car c`est là sa part.

Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.

(5:18) Mais, si Dieu a donné à un homme des richesses et des biens, s`il l`a rendu maître d`en manger, d`en prendre sa part, et de se réjouir au milieu de son travail, c`est là un don de Dieu.

For he shall not much remember the days of his life; because God answereth him in the joy of his heart.

(5:19) Car il ne se souviendra pas beaucoup des jours de sa vie, parce que Dieu répand la joie dans son coeur.

Ecclesiastes 6 - Ecclésiaste 6


Ecclesiastes Chapter 6 King James Bible - Ecclésiaste Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 5
Ecclésiaste 5

Ecclesiastes or, The Preacher
Ecclésiaste

Return to Index
Se retourner à l'Index

Chapter 6

There is an evil which I have seen under the sun, and it is common among men:

Il est un mal que j`ai vu sous le soleil, et qui est fréquent parmi les hommes.

A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.

Il y a tel homme à qui Dieu a donné des richesses, des biens, et de la gloire, et qui ne manque pour son âme de rien de ce qu`il désire, mais que Dieu ne laisse pas maître d`en jouir, car c`est un étranger qui en jouira. C`est là une vanité et un mal grave.

If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.

Quand un homme aurait cent fils, vivrait un grand nombre d`années, et que les jours de ses années se multiplieraient, si son âme ne s`est point rassasiée de bonheur, et si de plus il n`a point de sépulture, je dis qu`un avorton est plus heureux que lui.

For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.

Car il est venu en vain, il s`en va dans les ténèbres, et son nom reste couvert de ténèbres;

Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.

il n`a point vu, il n`a point connu le soleil; il a plus de repos que cet homme.

Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?

Et quand celui-ci vivrait deux fois mille ans, sans jouir du bonheur, tout ne va-t-il pas dans un même lieu?

All the labour of man is for his mouth, and yet the appetite is not filled.

Tout le travail de l`homme est pour sa bouche, et cependant ses désirs ne sont jamais satisfaits.

For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?

Car quel avantage le sage a-t-il sur l`insensé? quel avantage a le malheureux qui sait se conduire en présence des vivants?

Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.

Ce que les yeux voient est préférable à l`agitation des désirs: c`est encore là une vanité et la poursuite du vent.

That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.

Ce qui existe a déjà été appelé par son nom; et l`on sait que celui qui est homme ne peut contester avec un plus fort que lui.

Seeing there be many things that increase vanity, what is man the better?

S`il y a beaucoup de choses, il y a beaucoup de vanités: quel avantage en revient-il à l`homme?

For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?

Car qui sait ce qui est bon pour l`homme dans la vie, pendant le nombre des jours de sa vie de vanité, qu`il passe comme une ombre? Et qui peut dire à l`homme ce qui sera après lui sous le soleil?

Ecclesiastes 7 - Ecclésiaste 7


Ecclesiastes Chapter 7 King James Bible - Ecclésiaste Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 6
Ecclésiaste 6

Ecclesiastes or, The Preacher
Ecclésiaste

Return to Index
Se retourner à l'Index

Chapter 7

A good name is better than precious ointment; and the day of death than the day of one's birth.

Une bonne réputation vaut mieux que le bon parfum, et le jour de la mort que le jour de la naissance.

It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.

Mieux vaut aller dans une maison de deuil que d`aller dans une maison de festin; car c`est là la fin de tout homme, et celui qui vit prend la chose à coeur.

Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.

Mieux vaut le chagrin que le rire; car avec un visage triste le coeur peut être content.

The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.

Le coeur des sages est dans la maison de deuil, et le coeur des insensés dans la maison de joie.

It is better to hear the rebuke of the wise, than for a man to hear the song of fools.

Mieux vaut entendre la réprimande du sage que d`entendre le chant des insensés.

For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.

Car comme le bruit des épines sous la chaudière, ainsi est le rire des insensés. C`est encore là une vanité.

Surely oppression maketh a wise man mad; and a gift destroyeth the heart.

L`oppression rend insensé le sage, et les présents corrompent le coeur.

Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.

Mieux vaut la fin d`une chose que son commencement; mieux vaut un esprit patient qu`un esprit hautain.

Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.

Ne te hâte pas en ton esprit de t`irriter, car l`irritation repose dans le sein des insensés.

Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.

Ne dis pas: D`où vient que les jours passés étaient meilleurs que ceux ci? Car ce n`est point par sagesse que tu demandes cela.

Wisdom is good with an inheritance: and by it there is profit to them that see the sun.

La sagesse vaut autant qu`un héritage, et même plus pour ceux qui voient le soleil.

For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.

Car à l`ombre de la sagesse on est abrité comme à l`ombre de l`argent; mais un avantage de la science, c`est que la sagesse fait vivre ceux qui la possèdent.

Consider the work of God: for who can make that straight, which he hath made crooked?

Regarde l`oeuvre de Dieu: qui pourra redresser ce qu`il a courbé?

In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.

Au jour du bonheur, sois heureux, et au jour du malheur, réfléchis: Dieu a fait l`un comme l`autre, afin que l`homme ne découvre en rien ce qui sera après lui.

All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.

J`ai vu tout cela pendant les jours de ma vanité. Il y a tel juste qui périt dans sa justice, et il y a tel méchant qui prolonge son existence dans sa méchanceté.

Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself?

Ne sois pas juste à l`excès, et ne te montre pas trop sage: pourquoi te détruirais-tu?

Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?

Ne sois pas méchant à l`excès, et ne sois pas insensé: pourquoi mourrais-tu avant ton temps?

It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.

Il est bon que tu retiennes ceci, et que tu ne négliges point cela; car celui qui craint Dieu échappe à toutes ces choses.

Wisdom strengtheneth the wise more than ten mighty men which are in the city.

La sagesse rend le sage plus fort que dix chefs qui sont dans une ville.

For there is not a just man upon earth, that doeth good, and sinneth not.

Non, il n`y a sur la terre point d`homme juste qui fasse le bien et qui ne pèche jamais.

Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:

Ne fais donc pas attention à toutes les paroles qu`on dit, de peur que tu n`entendes ton serviteur te maudire;

For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.

car ton coeur a senti bien des fois que tu as toi-même maudit les autres.

All this have I proved by wisdom: I said, I will be wise; but it was far from me.

J`ai éprouvé tout cela par la sagesse. J`ai dit: Je serai sage. Et la sagesse est restée loin de moi.

That which is far off, and exceeding deep, who can find it out?

Ce qui est loin, ce qui est profond, profond, qui peut l`atteindre?

I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:

Je me suis appliqué dans mon coeur à connaître, à sonder, et à chercher la sagesse et la raison des choses, et à connaître la folie de la méchanceté et la stupidité de la sottise.

And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.

Et j`ai trouvé plus amère que la mort la femme dont le coeur est un piège et un filet, et dont les mains sont des liens; celui qui est agréable à Dieu lui échappe, mais le pécheur est pris par elle.

Behold, this have I found, saith the preacher, counting one by one, to find out the account:

Voici ce que j`ai trouvé, dit l`Ecclésiaste, en examinant les choses une à une pour en saisir la raison;

Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.

voici ce que mon âme cherche encore, et que je n`ai point trouvé. J`ai trouvé un homme entre mille; mais je n`ai pas trouvé une femme entre elles toutes.

Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.

Seulement, voici ce que j`ai trouvé, c`est que Dieu a fait les hommes droits; mais ils ont cherché beaucoup de détours.

Ecclesiastes 8 - Ecclésiaste 8


Ecclesiastes Chapter 8 King James Bible - Ecclésiaste Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 7
Ecclésiaste 7

Ecclesiastes or, The Preacher
Ecclésiaste

Return to Index
Se retourner à l'Index

Chapter 8

Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.

Qui est comme le sage, et qui connaît l`explication des choses? La sagesse d`un homme fait briller son visage, et la sévérité de sa face est changée.

I counsel thee to keep the king's commandment, and that in regard of the oath of God.

Je te dis: Observe les ordres du roi, et cela à cause du serment fait à Dieu.

Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.

Ne te hâte pas de t`éloigner de lui, et ne persiste pas dans une chose mauvaise: car il peut faire tout ce qui lui plaît,

Where the word of a king is, there is power: and who may say unto him, What doest thou?

parce que la parole du roi est puissante; et qui lui dira: Que fais-tu?

Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.

Celui qui observe le commandement ne connaît point de chose mauvaise, et le coeur du sage connaît le temps et le jugement.

Because to every purpose there is time and judgment, therefore the misery of man is great upon him.

Car il y a pour toute chose un temps et un jugement, quand le malheur accable l`homme.

For he knoweth not that which shall be: for who can tell him when it shall be?

Mais il ne sait point ce qui arrivera, et qui lui dira comment cela arrivera?

There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.

L`homme n`est pas maître de son souffle pour pouvoir le retenir, et il n`a aucune puissance sur le jour de la mort; il n`y a point de délivrance dans ce combat, et la méchanceté ne saurait sauver les méchants.

All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.

J`ai vu tout cela, et j`ai appliqué mon coeur à tout ce qui se fait sous le soleil. Il y a un temps où l`homme domine sur l`homme pour le rendre malheureux.

And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.

Alors j`ai vu des méchants recevoir la sépulture et entrer dans leur repos, et ceux qui avaient agi avec droiture s`en aller loin du lieu saint et être oubliés dans la ville. C`est encore là une vanité.

Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.

Parce qu`une sentence contre les mauvaises actions ne s`exécute pas promptement, le coeur des fils de l`homme se remplit en eux du désir de faire le mal.

Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:

Cependant, quoique le pécheur fasse cent fois le mal et qu`il y persévère longtemps, je sais aussi que le bonheur est pour ceux qui craignent Dieu, parce qu`ils ont de la crainte devant lui.

But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.

Mais le bonheur n`est pas pour le méchant, et il ne prolongera point ses jours, pas plus que l`ombre, parce qu`il n`a pas de la crainte devant Dieu.

There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.

Il est une vanité qui a lieu sur la terre: c`est qu`il y a des justes auxquels il arrive selon l`oeuvre des méchants, et des méchants auxquels il arrive selon l`oeuvre des justes. Je dis que c`est encore là une vanité.

Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.

J`ai donc loué la joie, parce qu`il n`y a de bonheur pour l`homme sous le soleil qu`à manger et à boire et à se réjouir; c`est là ce qui doit l`accompagner au milieu de son travail, pendant les jours de vie que Dieu lui donne sous le soleil.

When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)

Lorsque j`ai appliqué mon coeur à connaître la sagesse et à considérer les choses qui se passent sur la terre, -car les yeux de l`homme ne goûtent le sommeil ni jour ni nuit,

Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea further; though a wise man think to know it, yet shall he not be able to find it.

j`ai vu toute l`oeuvre de Dieu, j`ai vu que l`homme ne peut pas trouver ce qui se fait sous le soleil; il a beau se fatiguer à chercher, il ne trouve pas; et même si le sage veut connaître, il ne peut pas trouver.

Ecclesiastes 9 - Ecclésiaste 9


Ecclesiastes Chapter 9 King James Bible - Ecclésiaste Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 8
Ecclésiaste 8

Ecclesiastes or, The Preacher
Ecclésiaste

Return to Index
Se retourner à l'Index

Chapter 9

For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.

Oui, j`ai appliqué mon coeur à tout cela, j`ai fait de tout cela l`objet de mon examen, et j`ai vu que les justes et les sages, et leurs travaux, sont dans la main de Dieu, et l`amour aussi bien que la haine; les hommes ne savent rien: tout est devant eux.

All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.

Tout arrive également à tous; même sort pour le juste et pour le méchant, pour celui qui est bon et pur et pour celui qui est impur, pour celui qui sacrifie et pour celui qui ne sacrifie pas; il en est du bon comme du pécheur, de celui qui jure comme de celui qui craint de jurer.

This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.

Ceci est un mal parmi tout ce qui se fait sous le soleil, c`est qu`il y a pour tous un même sort; aussi le coeur des fils de l`homme est-il plein de méchanceté, et la folie est dans leur coeur pendant leur vie; après quoi, ils vont chez les morts. Car, qui est excepté?

For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.

Pour tous ceux qui vivent il y a de l`espérance; et même un chien vivant vaut mieux qu`un lion mort.

For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.

Les vivants, en effet, savent qu`ils mourront; mais les morts ne savent rien, et il n`y a pour eux plus de salaire, puisque leur mémoire est oubliée.

Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.

Et leur amour, et leur haine, et leur envie, ont déjà péri; et ils n`auront plus jamais aucune part à tout ce qui se fait sous le soleil.

Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.

Va, mange avec joie ton pain, et bois gaiement ton vin; car dès longtemps Dieu prend plaisir à ce que tu fais.

Let thy garments be always white; and let thy head lack no ointment.

Qu`en tout temps tes vêtements soient blancs, et que l`huile ne manque point sur ta tête.

Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.

Jouis de la vie avec la femme que tu aimes, pendant tous les jours de ta vie de vanité, que Dieu t`a donnés sous le soleil, pendant tous les jours de ta vanité; car c`est ta part dans la vie, au milieu de ton travail que tu fais sous le soleil.

Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.

Tout ce que ta main trouve à faire avec ta force, fais-le; car il n`y a ni oeuvre, ni pensée, ni science, ni sagesse, dans le séjour des morts, où tu vas.

I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.

J`ai encore vu sous le soleil que la course n`est point aux agiles ni la guerre aux vaillants, ni le pain aux sages, ni la richesse aux intelligents, ni la faveur aux savants; car tout dépend pour eux du temps et des circonstances.

For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.

L`homme ne connaît pas non plus son heure, pareil aux poissons qui sont pris au filet fatal, et aux oiseaux qui sont pris au piège; comme eux, les fils de l`homme sont enlacés au temps du malheur, lorsqu`il tombe sur eux tout à coup.

This wisdom have I seen also under the sun, and it seemed great unto me:

J`ai aussi vu sous le soleil ce trait d`une sagesse qui m`a paru grande.

There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:

Il y avait une petite ville, avec peu d`hommes dans son sein; un roi puissant marcha sur elle, l`investit, et éleva contre elle de grands forts.

Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.

Il s`y trouvait un homme pauvre et sage, qui sauva la ville par sa sagesse. Et personne ne s`est souvenu de cet homme pauvre.

Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.

Et j`ai dit: La sagesse vaut mieux que la force. Cependant la sagesse du pauvre est méprisée, et ses paroles ne sont pas écoutées.

The words of wise men are heard in quiet more than the cry of him that ruleth among fools.

Les paroles des sages tranquillement écoutées valent mieux que les cris de celui qui domine parmi les insensés.

Wisdom is better than weapons of war: but one sinner destroyeth much good.

La sagesse vaut mieux que les instruments de guerre; mais un seul pécheur détruit beaucoup de bien.

Ecclesiastes 10 - Ecclésiaste 10


Ecclesiastes Chapter 10 King James Bible - Ecclésiaste Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 9
Ecclésiaste 9

Ecclesiastes or, The Preacher
Ecclésiaste

Return to Index
Se retourner à l'Index

Chapter 10

Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.

Les mouches mortes infectent et font fermenter l`huile du parfumeur; un peu de folie l`emporte sur la sagesse et sur la gloire.

A wise man's heart is at his right hand; but a fool's heart at his left.

Le coeur du sage est à sa droite, et le coeur de l`insensé à sa gauche.

Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.

Quand l`insensé marche dans un chemin, le sens lui manque, et il dit de chacun: Voilà un fou!

If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.

Si l`esprit de celui qui domine s`élève contre toi, ne quitte point ta place; car le calme prévient de grands péchés.

There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:

Il est un mal que j`ai vu sous le soleil, comme une erreur provenant de celui qui gouverne:

Folly is set in great dignity, and the rich sit in low place.

la folie occupe des postes très élevés, et des riches sont assis dans l`abaissement.

I have seen servants upon horses, and princes walking as servants upon the earth.

J`ai vu des esclaves sur des chevaux, et des princes marchant sur terre comme des esclaves.

He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.

Celui qui creuse une fosse y tombera, et celui qui renverse une muraille sera mordu par un serpent.

Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.

Celui qui remue des pierres en sera blessé, et celui qui fend du bois en éprouvera du danger.

If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.

S`il a émoussé le fer, et s`il n`en a pas aiguisé le tranchant, il devra redoubler de force; mais la sagesse a l`avantage du succès.

Surely the serpent will bite without enchantment; and a babbler is no better.

Si le serpent mord faute d`enchantement, il n`y a point d`avantage pour l`enchanteur.

The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.

Les paroles de la bouche du sage sont pleines de grâce; mais les lèvres de l`insensé causent sa perte.

The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.

Le commencement des paroles de sa bouche est folie, et la fin de son discours est une méchante folie.

A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?

L`insensé multiplie les paroles. L`homme ne sait point ce qui arrivera, et qui lui dira ce qui sera après lui?

The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.

Le travail de l`insensé le fatigue, parce qu`il ne sait pas aller à la ville.

Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!

Malheur à toi, pays dont le roi est un enfant, et dont les princes mangent dès le matin!

Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!

Heureux toi, pays dont le roi est de race illustre, et dont les princes mangent au temps convenable, pour soutenir leurs forces, et non pour se livrer à la boisson!

By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.

Quand les mains sont paresseuses, la charpente s`affaisse; et quand les mains sont lâches, la maison a des gouttières.

A feast is made for laughter, and wine maketh merry: but money answereth all things.

On fait des repas pour se divertir, le vin rend la vie joyeuse, et l`argent répond à tout.

Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.

Ne maudis pas le roi, même dans ta pensée, et ne maudis pas le riche dans la chambre où tu couches; car l`oiseau du ciel emporterait ta voix, l`animal ailé publierait tes paroles.

Ecclesiastes 11 - Ecclésiaste 11


Ecclesiastes Chapter 11 King James Bible - Ecclésiaste Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 10
Ecclésiaste 10

Ecclesiastes or, The Preacher
Ecclésiaste

Return to Index
Se retourner à l'Index

Chapter 11

Cast thy bread upon the waters: for thou shalt find it after many days.

Jette ton pain sur la face des eaux, car avec le temps tu le retrouveras;

Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.

donnes-en une part à sept et même à huit, car tu ne sais pas quel malheur peut arriver sur la terre.

If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.

Quand les nuages sont pleins de pluie, ils la répandent sur la terre; et si un arbre tombe, au midi ou au nord, il reste à la place où il est tombé.

He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.

Celui qui observe le vent ne sèmera point, et celui qui regarde les nuages ne moissonnera point.

As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.

Comme tu ne sais pas quel est le chemin du vent, ni comment se forment les os dans le ventre de la femme enceinte, tu ne connais pas non plus l`oeuvre de Dieu qui fait tout.

In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.

Dès le matin sème ta semence, et le soir ne laisse pas reposer ta main; car tu ne sais point ce qui réussira, ceci ou cela, ou si l`un et l`autre sont également bons.

Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:

La lumière est douce, et il est agréable aux yeux de voir le soleil.

But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.

Si donc un homme vit beaucoup d`années, qu`il se réjouisse pendant toutes ces années, et qu`il pense aux jours de ténèbres qui seront nombreux; tout ce qui arrivera est vanité.

Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.

(12:1) Jeune homme, réjouis-toi dans ta jeunesse, livre ton coeur à la joie pendant les jours de ta jeunesse, marche dans les voies de ton coeur et selon les regards de tes yeux; mais sache que pour tout cela Dieu t`appellera en jugement.

Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.

(12:2) Bannis de ton coeur le chagrin, et éloigne le mal de ton corps; car la jeunesse et l`aurore sont vanité.

Ecclesiastes 12 - Ecclésiaste 12


Ecclesiastes Chapter 12 King James Bible - Ecclésiaste Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 11
Ecclésiaste 11

Ecclesiastes or, The Preacher
Ecclésiaste

Return to Index
Se retourner à l'Index

Chapter 12

Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;

(12:3) Mais souviens-toi de ton créateur pendant les jours de ta jeunesse, avant que les jours mauvais arrivent et que les années s`approchent où tu diras: Je n`y prends point de plaisir;

While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:

(12:4) avant que s`obscurcissent le soleil et la lumière, la lune et les étoiles, et que les nuages reviennent après la pluie,

In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,

(12:5) temps où les gardiens de la maison tremblent, où les hommes forts se courbent, où celles qui moulent s`arrêtent parce qu`elles sont diminuées, où ceux qui regardent par les fenêtres sont obscurcis,

And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;

(12:6) où les deux battants de la porte se ferment sur la rue quand s`abaisse le bruit de la meule, où l`on se lève au chant de l`oiseau, où s`affaiblissent toutes les filles du chant,

Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:

(12:7) où l`on redoute ce qui est élevé, où l`on a des terreurs en chemin, où l`amandier fleurit, où la sauterelle devient pesante, et où la câpre n`a plus d`effet, car l`homme s`en va vers sa demeure éternelle, et les pleureurs parcourent les rues;

Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.

(12:8) avant que le cordon d`argent se détache, que le vase d`or se brise, que le seau se rompe sur la source, et que la roue se casse sur la citerne;

Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.

(12:9) avant que la poussière retourne à la terre, comme elle y était, et que l`esprit retourne à Dieu qui l`a donné.

Vanity of vanities, saith the preacher; all is vanity.

(12:10) Vanité des vanités, dit l`Ecclésiaste, tout est vanité.

And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.

(12:11) Outre que l`Ecclésiaste fut un sage, il a encore enseigné la science au peuple, et il a examiné, sondé, mis en ordre un grand nombre de sentences.

The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.

(12:12) L`Ecclésiaste s`est efforcé de trouver des paroles agréables; et ce qui a été écrit avec droiture, ce sont des paroles de vérité.

The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.

(12:13) Les paroles des sages sont comme des aiguillons; et, rassemblées en un recueil, elles sont comme des clous plantés, données par un seul maître.

And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.

(12:14) Du reste, mon fils, tire instruction de ces choses; on ne finirait pas, si l`on voulait faire un grand nombre de livres, et beaucoup d`étude est une fatigue pour le corps.

Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.

(12:15) Écoutons la fin du discours: Crains Dieu et observe ses commandements. C`est là ce que doit faire tout homme.

For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

(12:16) Car Dieu amènera toute oeuvre en jugement, au sujet de tout ce qui est caché, soit bien, soit mal.

Song of Solomon 1 - Cantique 1


Song of Solomon Chapter 1 King James Bible - Cantique Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 12
Ecclésiaste 12

The Song of Songs, Which is Solomon's
Cantique

Return to Index
Se retourner à l'Index

Chapter 1

The song of songs, which is Solomon's.

Cantique des cantiques, de Salomon.

Let him kiss me with the kisses of his mouth: for thy love is better than wine.

Qu`il me baise des baisers de sa bouche! Car ton amour vaut mieux que le vin,

Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.

Tes parfums ont une odeur suave; Ton nom est un parfum qui se répand; C`est pourquoi les jeunes filles t`aiment.

Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.

Entraîne-moi après toi! Nous courrons! Le roi m`introduit dans ses appartements... Nous nous égaierons, nous nous réjouirons à cause de toi; Nous célébrerons ton amour plus que le vin. C`est avec raison que l`on t`aime.

I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.

Je suis noire, mais je suis belle, filles de Jérusalem, Comme les tentes de Kédar, comme les pavillons de Salomon.

Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.

Ne prenez pas garde à mon teint noir: C`est le soleil qui m`a brûlée. Les fils de ma mère se sont irrités contre moi, Ils m`ont faite gardienne des vignes. Ma vigne, à moi, je ne l`ai pas gardée.

Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?

Dis-moi, ô toi que mon coeur aime, Où tu fais paître tes brebis, Où tu les fais reposer à midi; Car pourquoi serais-je comme une égarée Près des troupeaux de tes compagnons? -

If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.

Si tu ne le sais pas, ô la plus belle des femmes, Sors sur les traces des brebis, Et fais paître tes chevreaux Près des demeures des bergers. -

I have compared thee, O my love, to a company of horses in Pharaoh's chariots.

A ma jument qu`on attelle aux chars de Pharaon Je te compare, ô mon amie.

Thy cheeks are comely with rows of jewels, thy neck with chains of gold.

Tes joues sont belles au milieu des colliers, Ton cou est beau au milieu des rangées de perles.

We will make thee borders of gold with studs of silver.

Nous te ferons des colliers d`or, Avec des points d`argent. -

While the king sitteth at his table, my spikenard sendeth forth the smell thereof.

Tandis que le roi est dans son entourage, Mon nard exhale son parfum.

A bundle of myrrh is my wellbeloved unto me; he shall lie all night betwixt my breasts.

Mon bien-aimé est pour moi un bouquet de myrrhe, Qui repose entre mes seins.

My beloved is unto me as a cluster of camphire in the vineyards of Engedi.

Mon bien-aimé est pour moi une grappe de troëne Des vignes d`En Guédi. -

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.

Que tu es belle, mon amie, que tu es belle! Tes yeux sont des colombes. -

Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.

Que tu es beau, mon bien-aimé, que tu es aimable! Notre lit, c`est la verdure. -

The beams of our house are cedar, and our rafters of fir.

Les solives de nos maisons sont des cèdres, Nos lambris sont des cyprès. -

Song of Solomon 2 - Cantique 2


Song of Solomon Chapter 2 King James Bible - Cantique Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 1
Cantique 1

The Song of Songs, Which is Solomon's
Cantique

Return to Index
Se retourner à l'Index

Chapter 2

I am the rose of Sharon, and the lily of the valleys.

Je suis un narcisse de Saron, Un lis des vallées. -

As the lily among thorns, so is my love among the daughters.

Comme un lis au milieu des épines, Telle est mon amie parmi les jeunes filles. -

As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.

Comme un pommier au milieu des arbres de la forêt, Tel est mon bien-aimé parmi les jeunes hommes. J`ai désiré m`asseoir à son ombre, Et son fruit est doux à mon palais.

He brought me to the banqueting house, and his banner over me was love.

Il m`a fait entrer dans la maison du vin; Et la bannière qu`il déploie sur moi, c`est l`amour.

Stay me with flagons, comfort me with apples: for I am sick of love.

Soutenez-moi avec des gâteaux de raisins, Fortifiez-moi avec des pommes; Car je suis malade d`amour.

His left hand is under my head, and his right hand doth embrace me.

Que sa main gauche soit sous ma tête, Et que sa droite m`embrasse! -

I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

Je vous en conjure, filles de Jérusalem, Par les gazelles et les biches des champs, Ne réveillez pas, ne réveillez pas l`amour, Avant qu`elle le veuille. -

The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.

C`est la voix de mon bien-aimé! Le voici, il vient, Sautant sur les montagnes, Bondissant sur les collines.

My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.

Mon bien-aimé est semblable à la gazelle Ou au faon des biches. Le voici, il est derrière notre mur, Il regarde par la fenêtre, Il regarde par le treillis.

My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.

Mon bien-aimé parle et me dit: Lève-toi, mon amie, ma belle, et viens!

For, lo, the winter is past, the rain is over and gone;

Car voici, l`hiver est passé; La pluie a cessé, elle s`en est allée.

The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;

Les fleurs paraissent sur la terre, Le temps de chanter est arrivé, Et la voix de la tourterelle se fait entendre dans nos campagnes.

The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.

Le figuier embaume ses fruits, Et les vignes en fleur exhalent leur parfum. Lève-toi, mon amie, ma belle, et viens!

O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.

Ma colombe, qui te tiens dans les fentes du rocher, Qui te caches dans les parois escarpées, Fais-moi voir ta figure, Fais-moi entendre ta voix; Car ta voix est douce, et ta figure est agréable.

Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.

Prenez-nous les renards, Les petits renards qui ravagent les vignes; Car nos vignes sont en fleur.

My beloved is mine, and I am his: he feedeth among the lilies.

Mon bien-aimé est à moi, et je suis à lui; Il fait paître son troupeau parmi les lis.

Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.

Avant que le jour se rafraîchisse, Et que les ombres fuient, Reviens!... sois semblable, mon bien-aimé, A la gazelle ou au faon des biches, Sur les montagnes qui nous séparent.

Song of Solomon 3 - Cantique 3


Song of Solomon Chapter 3 King James Bible - Cantique Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 2
Cantique 2

The Song of Songs, Which is Solomon's
Cantique

Return to Index
Se retourner à l'Index

Chapter 3

By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.

Sur ma couche, pendant les nuits, J`ai cherché celui que mon coeur aime; Je l`ai cherché, et je ne l`ai point trouvé...

I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.

Je me lèverai, et je ferai le tour de la ville, Dans les rues et sur les places; Je chercherai celui que mon coeur aime... Je l`ai cherché, et je ne l`ai point trouvé.

The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?

Les gardes qui font la ronde dans la ville m`ont rencontrée: Avez-vous vu celui que mon coeur aime?

It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.

A peine les avais-je passés, Que j`ai trouvé celui que mon coeur aime; Je l`ai saisi, et je ne l`ai point lâché Jusqu`à ce que je l`aie amené dans la maison de ma mère, Dans la chambre de celle qui m`a conçue. -

I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

Je vous en conjure, filles de Jérusalem, Par les gazelles et les biches des champs, Ne réveillez pas, ne réveillez pas l`amour, Avant qu`elle le veuille. -

Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?

Qui est celle qui monte du désert, Comme des colonnes de fumée, Au milieu des vapeurs de myrrhe et d`encens Et de tous les aromates des marchands? -

Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.

Voici la litière de Salomon, Et autour d`elle soixante vaillants hommes, Des plus vaillants d`Israël.

They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.

Tous sont armés de l`épée, Sont exercés au combat; Chacun porte l`épée sur sa hanche, En vue des alarmes nocturnes.

King Solomon made himself a chariot of the wood of Lebanon.

Le roi Salomon s`est fait une litière De bois du Liban.

He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.

Il en a fait les colonnes d`argent, Le dossier d`or, Le siège de pourpre; Au milieu est une broderie, oeuvre d`amour Des filles de Jérusalem.

Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.

Sortez, filles de Sion, regardez Le roi Salomon, Avec la couronne dont sa mère l`a couronné Le jour de ses fiançailles, Le jour de la joie de son coeur. -

Song of Solomon 4 - Cantique 4


Song of Solomon Chapter 4 King James Bible - Cantique Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 3
Cantique 3

The Song of Songs, Which is Solomon's
Cantique

Return to Index
Se retourner à l'Index

Chapter 4

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.

Que tu es belle, mon amie, que tu es belle! Tes yeux sont des colombes, Derrière ton voile. Tes cheveux sont comme un troupeau de chèvres, Suspendues aux flancs de la montagne de Galaad.

Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.

Tes dents sont comme un troupeau de brebis tondues, Qui remontent de l`abreuvoir; Toutes portent des jumeaux, Aucune d`elles n`est stérile.

Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.

Tes lèvres sont comme un fil cramoisi, Et ta bouche est charmante; Ta joue est comme une moitié de grenade, Derrière ton voile.

Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.

Ton cou est comme la tour de David, Bâtie pour être un arsenal; Mille boucliers y sont suspendus, Tous les boucliers des héros.

Thy two breasts are like two young roes that are twins, which feed among the lilies.

Tes deux seins sont comme deux faons, Comme les jumeaux d`une gazelle, Qui paissent au milieu des lis.

Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.

Avant que le jour se rafraîchisse, Et que les ombres fuient, J`irai à la montagne de la myrrhe Et à la colline de l`encens.

Thou art all fair, my love; there is no spot in thee.

Tu es toute belle, mon amie, Et il n`y a point en toi de défaut.

Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.

Viens avec moi du Liban, ma fiancée, Viens avec moi du Liban! Regarde du sommet de l`Amana, Du sommet du Senir et de l`Hermon, Des tanières des lions, Des montagnes des léopards.

Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.

Tu me ravis le coeur, ma soeur, ma fiancée, Tu me ravis le coeur par l`un de tes regards, Par l`un des colliers de ton cou.

How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!

Que de charmes dans ton amour, ma soeur, ma fiancée! Comme ton amour vaut mieux que le vin, Et combien tes parfums sont plus suaves que tous les aromates!

Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.

Tes lèvres distillent le miel, ma fiancée; Il y a sous ta langue du miel et du lait, Et l`odeur de tes vêtements est comme l`odeur du Liban.

A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.

Tu es un jardin fermé, ma soeur, ma fiancée, Une source fermée, une fontaine scellée.

Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,

Tes jets forment un jardin, où sont des grenadiers, Avec les fruits les plus excellents, Les troënes avec le nard;

Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:

Le nard et le safran, le roseau aromatique et le cinnamome, Avec tous les arbres qui donnent l`encens; La myrrhe et l`aloès, Avec tous les principaux aromates;

A fountain of gardens, a well of living waters, and streams from Lebanon.

Une fontaine des jardins, Une source d`eaux vives, Des ruisseaux du Liban.

Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

Lève-toi, aquilon! viens, autan! Soufflez sur mon jardin, et que les parfums s`en exhalent! -Que mon bien-aimé entre dans son jardin, Et qu`il mange de ses fruits excellents! -

Song of Solomon 5 - Cantique 5


Song of Solomon Chapter 5 King James Bible - Cantique Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 4
Cantique 4

The Song of Songs, Which is Solomon's
Cantique

Return to Index
Se retourner à l'Index

Chapter 5

I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.

J`entre dans mon jardin, ma soeur, ma fiancée; Je cueille ma myrrhe avec mes aromates, Je mange mon rayon de miel avec mon miel, Je bois mon vin avec mon lait... -Mangez, amis, buvez, enivrez-vous d`amour! -

I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.

J`étais endormie, mais mon coeur veillait... C`est la voix de mon bien-aimé, qui frappe: -Ouvre-moi, ma soeur, mon amie, Ma colombe, ma parfaite! Car ma tête est couverte de rosée, Mes boucles sont pleines des gouttes de la nuit. -

I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?

J`ai ôté ma tunique; comment la remettrais-je? J`ai lavé mes pieds; comment les salirais-je?

My beloved put in his hand by the hole of the door, and my bowels were moved for him.

Mon bien-aimé a passé la main par la fenêtre, Et mes entrailles se sont émues pour lui.

I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.

Je me suis levée pour ouvrir à mon bien-aimé; Et de mes mains a dégoutté la myrrhe, De mes doigts, la myrrhe répandue Sur la poignée du verrou.

I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.

J`ai ouvert à mon bien-aimé; Mais mon bien-aimé s`en était allé, il avait disparu. J`étais hors de moi, quand il me parlait. Je l`ai cherché, et je ne l`ai point trouvé; Je l`ai appelé, et il ne m`a point répondu.

The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.

Les gardes qui font la ronde dans la ville m`ont rencontrée; Ils m`ont frappée, ils m`ont blessée; Ils m`ont enlevé mon voile, les gardes des murs.

I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.

Je vous en conjure, filles de Jérusalem, Si vous trouvez mon bien-aimé, Que lui direz-vous?... Que je suis malade d`amour. -

What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?

Qu`a ton bien-aimé de plus qu`un autre, O la plus belle des femmes? Qu`a ton bien-aimé de plus qu`un autre, Pour que tu nous conjures ainsi? -

My beloved is white and ruddy, the chiefest among ten thousand.

Mon bien-aimé est blanc et vermeil; Il se distingue entre dix mille.

His head is as the most fine gold, his locks are bushy, and black as a raven.

Sa tête est de l`or pur; Ses boucles sont flottantes, Noires comme le corbeau.

His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.

Ses yeux sont comme des colombes au bord des ruisseaux, Se baignant dans le lait, Reposant au sein de l`abondance.

His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.

Ses joues sont comme un parterre d`aromates, Une couche de plantes odorantes; Ses lèvres sont des lis, D`où découle la myrrhe.

His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.

Ses mains sont des anneaux d`or, Garnis de chrysolithes; Son corps est de l`ivoire poli, Couvert de saphirs;

His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.

Ses jambes sont des colonnes de marbre blanc, Posées sur des bases d`or pur. Son aspect est comme le Liban, Distingué comme les cèdres.

His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

Son palais n`est que douceur, Et toute sa personne est pleine de charme. Tel est mon bien-aimé, tel est mon ami, Filles de Jérusalem! -

Song of Solomon 6 - Cantique 6


Song of Solomon Chapter 6 King James Bible - Cantique Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 5
Cantique 5

The Song of Songs, Which is Solomon's
Cantique

Return to Index
Se retourner à l'Index

Chapter 6

Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.

Où est allé ton bien-aimé, O la plus belle des femmes? De quel côté ton bien-aimé s`est-il dirigé? Nous le chercherons avec toi.

My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.

Mon bien-aimé est descendu à son jardin, Au parterre d`aromates, Pour faire paître son troupeau dans les jardins, Et pour cueillir des lis.

I am my beloved's, and my beloved is mine: he feedeth among the lilies.

Je suis à mon bien-aimé, et mon bien-aimé est à moi; Il fait paître son troupeau parmi les lis. -

Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.

Tu es belle, mon amie, comme Thirtsa, Agréable comme Jérusalem, Mais terrible comme des troupes sous leurs bannières.

Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.

Détourne de moi tes yeux, car ils me troublent. Tes cheveux sont comme un troupeau de chèvres, Suspendues aux flancs de Galaad.

Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.

Tes dents sont comme un troupeau de brebis, Qui remontent de l`abreuvoir; Toutes portent des jumeaux, Aucune d`elles n`est stérile.

As a piece of a pomegranate are thy temples within thy locks.

Ta joue est comme une moitié de grenade, Derrière ton voile...

There are threescore queens, and fourscore concubines, and virgins without number.

Il y a soixante reines, quatre-vingts concubines, Et des jeunes filles sans nombre.

My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.

Une seule est ma colombe, ma parfaite; Elle est l`unique de sa mère, La préférée de celle qui lui donna le jour. Les jeunes filles la voient, et la disent heureuse; Les reines et les concubines aussi, et elles la louent. -

Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?

Qui est celle qui apparaît comme l`aurore, Belle comme la lune, pure comme le soleil, Mais terrible comme des troupes sous leurs bannières? -

I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded.

Je suis descendue au jardin des noyers, Pour voir la verdure de la vallée, Pour voir si la vigne pousse, Si les grenadiers fleurissent.

Or ever I was aware, my soul made me like the chariots of Amminadib.

Je ne sais, mais mon désir m`a rendue semblable Aux chars de mon noble peuple. -

Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.

(7:1) Reviens, reviens, Sulamithe! Reviens, reviens, afin que nous te regardions. -Qu`avez-vous à regarder la Sulamithe Comme une danse de deux choeurs?

Song of Solomon 7 - Cantique 7


Song of Solomon Chapter 7 King James Bible - Cantique Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 6
Cantique 6

The Song of Songs, Which is Solomon's
Cantique

Return to Index
Se retourner à l'Index

Chapter 7

How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.

(7:2) Que tes pieds sont beaux dans ta chaussure, fille de prince! Les contours de ta hanche sont comme des colliers, Oeuvre des mains d`un artiste.

Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.

(7:3) Ton sein est une coupe arrondie, Où le vin parfumé ne manque pas; Ton corps est un tas de froment, Entouré de lis.

Thy two breasts are like two young roes that are twins.

(7:4) Tes deux seins sont comme deux faons, Comme les jumeaux d`une gazelle.

Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.

(7:5) Ton cou est comme une tour d`ivoire; Tes yeux sont comme les étangs de Hesbon, Près de la porte de Bath Rabbim; Ton nez est comme la tour du Liban, Qui regarde du côté de Damas.

Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.

(7:6) Ta tête est élevée comme le Carmel, Et les cheveux de ta tête sont comme la pourpre; Un roi est enchaîné par des boucles!...

How fair and how pleasant art thou, O love, for delights!

(7:7) Que tu es belle, que tu es agréable, O mon amour, au milieu des délices!

This thy stature is like to a palm tree, and thy breasts to clusters of grapes.

(7:8) Ta taille ressemble au palmier, Et tes seins à des grappes.

I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;

(7:9) Je me dis: Je monterai sur le palmier, J`en saisirai les rameaux! Que tes seins soient comme les grappes de la vigne, Le parfum de ton souffle comme celui des pommes,

And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.

(7:10) Et ta bouche comme un vin excellent,... -Qui coule aisément pour mon bien-aimé, Et glisse sur les lèvres de ceux qui s`endorment!

I am my beloved's, and his desire is toward me.

(7:11) Je suis à mon bien-aimé, Et ses désirs se portent vers moi.

Come, my beloved, let us go forth into the field; let us lodge in the villages.

(7:12) Viens, mon bien-aimé, sortons dans les champs, Demeurons dans les villages!

Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.

(7:13) Dès le matin nous irons aux vignes, Nous verrons si la vigne pousse, si la fleur s`ouvre, Si les grenadiers fleurissent. Là je te donnerai mon amour.

The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.

(7:14) Les mandragores répandent leur parfum, Et nous avons à nos portes tous les meilleurs fruits, Nouveaux et anciens: Mon bien-aimé, je les ai gardés pour toi.

Song of Solomon 8 - Cantique 8


Song of Solomon Chapter 8 King James Bible - Cantique Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 7
Cantique 7

The Song of Songs, Which is Solomon's
Cantique

Return to Index
Se retourner à l'Index

Chapter 8

O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.

Oh! Que n`es-tu mon frère, Allaité des mamelles de ma mère! Je te rencontrerais dehors, je t`embrasserais, Et l`on ne me mépriserait pas.

I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.

Je veux te conduire, t`amener à la maison de ma mère; Tu me donneras tes instructions, Et je te ferai boire du vin parfumé, Du moût de mes grenades.

His left hand should be under my head, and his right hand should embrace me.

Que sa main gauche soit sous ma tête, Et que sa droite m`embrasse! -

I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.

Je vous en conjure, filles de Jérusalem, Ne réveillez pas, ne réveillez pas l`amour, Avant qu`elle le veuille. -

Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.

Qui est celle qui monte du désert, Appuyée sur son bien-aimé? -Je t`ai réveillée sous le pommier; Là ta mère t`a enfantée, C`est là qu`elle t`a enfantée, qu`elle t`a donné le jour. -

Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.

Mets-moi comme un sceau sur ton coeur, Comme un sceau sur ton bras; Car l`amour est fort comme la mort, La jalousie est inflexible comme le séjour des morts; Ses ardeurs sont des ardeurs de feu, Une flamme de l`Éternel.

Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.

Les grandes eaux ne peuvent éteindre l`amour, Et les fleuves ne le submergeraient pas; Quand un homme offrirait tous les biens de sa maison contre l`amour, Il ne s`attirerait que le mépris.

We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?

Nous avons une petite soeur, Qui n`a point encore de mamelles; Que ferons-nous de notre soeur, Le jour où on la recherchera?

If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.

Si elle est un mur, Nous bâtirons sur elle des créneaux d`argent; Si elle est une porte, Nous la fermerons avec une planche de cèdre. -

I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.

Je suis un mur, Et mes seins sont comme des tours; J`ai été à ses yeux comme celle qui trouve la paix.

Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.

Salomon avait une vigne à Baal Hamon; Il remit la vigne à des gardiens; Chacun apportait pour son fruit mille sicles d`argent.

My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.

Ma vigne, qui est à moi, je la garde. A toi, Salomon, les mille sicles, Et deux cents à ceux qui gardent le fruit! -

Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.

Habitante des jardins! Des amis prêtent l`oreille à ta voix. Daigne me la faire entendre! -

Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.

Fuis, mon bien-aimé! Sois semblable à la gazelle ou au faon des biches, Sur les montagnes des aromates!

Isaiah 1 - Esaïe 1


Isaiah Chapter 1 King James Bible - Esaïe Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 8
Cantique 8

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 1

The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.

Prophétie d`Ésaïe, fils d`Amots, sur Juda et Jérusalem, au temps d`Ozias, de Jotham, d`Achaz, d`Ézéchias, rois de Juda.

Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.

Cieux, écoutez! terre, prête l`oreille! Car l`Éternel parle. J`ai nourri et élevé des enfants, Mais ils se sont révoltés contre moi.

The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.

Le boeuf connaît son possesseur, Et l`âne la crèche de son maître: Israël ne connaît rien, Mon peuple n`a point d`intelligence.

Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.

Malheur à la nation pécheresse, au peuple chargé d`iniquités, A la race des méchants, aux enfants corrompus! Ils ont abandonné l`Éternel, ils ont méprisé le Saint d`Israël. Ils se sont retirés en arrière...

Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.

Quels châtiments nouveaux vous infliger, Quand vous multipliez vos révoltes? La tête entière est malade, Et tout le coeur est souffrant.

From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.

De la plante du pied jusqu`à la tête, rien n`est en bon état: Ce ne sont que blessures, contusions et plaies vives, Qui n`ont été ni pansées, ni bandées, Ni adoucies par l`huile.

Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.

Votre pays est dévasté, Vos villes sont consumées par le feu, Des étrangers dévorent vos campagnes sous vos yeux, Ils ravagent et détruisent, comme des barbares.

And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.

Et la fille de Sion est restée Comme une cabane dans une vigne, Comme une hutte dans un champ de concombres, Comme une ville épargnée.

Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.

Si l`Éternel des armées Ne nous eût conservé un faible reste, Nous serions comme Sodome, Nous ressemblerions à Gomorrhe.

Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.

Écoutez la parole de l`Éternel, chefs de Sodome! Prête l`oreille à la loi de notre Dieu, peuple de Gomorrhe!

To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.

Qu`ai-je affaire de la multitude de vos sacrifices? dit l`Éternel. Je suis rassasié des holocaustes de béliers et de la graisse des veaux; Je ne prends point plaisir au sang des taureaux, des brebis et des boucs.

When ye come to appear before me, who hath required this at your hand, to tread my courts?

Quand vous venez vous présenter devant moi, Qui vous demande de souiller mes parvis?

Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.

Cessez d`apporter de vaines offrandes: J`ai en horreur l`encens, Les nouvelles lunes, les sabbats et les assemblées; Je ne puis voir le crime s`associer aux solennités.

Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.

Mon âme hait vos nouvelles lunes et vos fêtes; Elles me sont à charge; Je suis las de les supporter.

And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.

Quand vous étendez vos mains, je détourne de vous mes yeux; Quand vous multipliez les prières, je n`écoute pas: Vos mains sont pleines de sang.

Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;

Lavez-vous, purifiez-vous, Otez de devant mes yeux la méchanceté de vos actions; Cessez de faire le mal.

Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.

Apprenez à faire le bien, recherchez la justice, Protégez l`opprimé; Faites droit à l`orphelin, Défendez la veuve.

Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.

Venez et plaidons! dit l`Éternel. Si vos péchés sont comme le cramoisi, ils deviendront blancs comme la neige; S`ils sont rouges comme la pourpre, ils deviendront comme la laine.

If ye be willing and obedient, ye shall eat the good of the land:

Si vous avez de la bonne volonté et si vous êtes dociles, Vous mangerez les meilleures productions du pays;

But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.

Mais si vous résistez et si vous êtes rebelles, Vous serez dévorés par le glaive, Car la bouche de l`Éternel a parlé.

How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.

Quoi donc! la cité fidèle est devenue une prostituée! Elle était remplie d`équité, la justice y habitait, Et maintenant il y a des assassins!

Thy silver is become dross, thy wine mixed with water:

Ton argent s`est changé en scories, Ton vin a été coupé d`eau.

Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.

Tes chefs sont rebelles et complices des voleurs, Tous aiment les présents et courent après les récompenses; Ils ne font pas droit à l`orphelin, Et la cause de la veuve ne vient pas jusqu`à eux.

Therefore saith the Lord, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:

C`est pourquoi voici ce que dit le Seigneur, l`Éternel des armées, Le Fort d`Israël: Ah! je tirerai satisfaction de mes adversaires, Et je me vengerai de mes ennemis.

And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:

Je porterai ma main sur toi, Je fondrai tes scories, comme avec de la potasse, Et j`enlèverai toutes tes parcelles de plomb.

And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.

Je rétablirai tes juges tels qu`ils étaient autrefois, Et tes conseillers tels qu`ils étaient au commencement. Après cela, on t`appellera ville de la justice, Cité fidèle.

Zion shall be redeemed with judgment, and her converts with righteousness.

Sion sera sauvée par la droiture, Et ceux qui s`y convertiront seront sauvés par la justice.

And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.

Mais la ruine atteindra tous les rebelles et les pécheurs, Et ceux qui abandonnent l`Éternel périront.

For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.

On aura honte à cause des térébinthes auxquels vous prenez plaisir, Et vous rougirez à cause des jardins dont vous faites vos délices;

For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.

Car vous serez comme un térébinthe au feuillage flétri, Comme un jardin qui n`a pas d`eau.

And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.

L`homme fort sera comme de l`étoupe, Et son oeuvre comme une étincelle; Ils brûleront l`un et l`autre ensemble, Et il n`y aura personne pour éteindre.

Isaiah 2 - Esaïe 2


Isaiah Chapter 2 King James Bible - Esaïe Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 1
Esaïe 1

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 2

The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.

Prophétie d`Ésaïe, fils d`Amots, sur Juda et Jérusalem.

And it shall come to pass in the last days, that the mountain of the LORD'S house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.

Il arrivera, dans la suite des temps, Que la montagne de la maison de l`Éternel Sera fondée sur le sommet des montagnes, Qu`elle s`élèvera par-dessus les collines, Et que toutes les nations y afflueront.

And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.

Des peuples s`y rendront en foule, et diront: Venez, et montons à la montagne de l`Éternel, A la maison du Dieu de Jacob, Afin qu`il nous enseigne ses voies, Et que nous marchions dans ses sentiers. Car de Sion sortira la loi, Et de Jérusalem la parole de l`Éternel.

And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.

Il sera le juge des nations, L`arbitre d`un grand nombre de peuples. De leurs glaives ils forgeront des hoyaux, Et de leurs lances des serpes: Une nation ne tirera plus l`épée contre une autre, Et l`on n`apprendra plus la guerre.

O house of Jacob, come ye, and let us walk in the light of the LORD.

Maison de Jacob, Venez, et marchons à la lumière de l`Éternel!

Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.

Car tu as abandonné ton peuple, la maison de Jacob, Parce qu`ils sont pleins de l`Orient, Et adonnés à la magie comme les Philistins, Et parce qu`ils s`allient aux fils des étrangers. Le pays est rempli d`argent et d`or,

Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:

Et il y a des trésors sans fin; Le pays est rempli de chevaux, Et il y a des chars sans nombre.

Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:

Le pays est rempli d`idoles; Ils se prosternent devant l`ouvrage de leurs mains, Devant ce que leurs doigts ont fabriqué.

And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.

Les petits seront abattus, et les grands seront abaissés: Tu ne leur pardonneras point.

Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.

Entre dans les rochers, Et cache-toi dans la poussière, Pour éviter la terreur de l`Éternel Et l`éclat de sa majesté.

The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.

L`homme au regard hautain sera abaissé, Et l`orgueilleux sera humilié: L`Éternel seul sera élevé ce jour-là.

For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:

Car il y a un jour pour l`Éternel des armées Contre tout homme orgueilleux et hautain, Contre quiconque s`élève, afin qu`il soit abaissé;

And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,

Contre tous les cèdres du Liban, hauts et élevés, Et contre tous les chênes de Basan;

And upon all the high mountains, and upon all the hills that are lifted up,

Contre toutes les hautes montagnes, Et contre toutes les collines élevées;

And upon every high tower, and upon every fenced wall,

Contre toutes les hautes tours, Et contre toutes les murailles fortifiées;

And upon all the ships of Tarshish, and upon all pleasant pictures.

Contre tous les navires de Tarsis, Et contre tout ce qui plaît à la vue.

And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.

L`homme orgueilleux sera humilié, Et le hautain sera abaissé: L`Éternel seul sera élevé ce jour-là.

And the idols he shall utterly abolish.

Toutes les idoles disparaîtront.

And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

On entrera dans les cavernes des rochers Et dans les profondeurs de la poussière, Pour éviter la terreur de l`Éternel et l`éclat de sa majesté, Quand il se lèvera pour effrayer la terre.

In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;

En ce jour, les hommes jetteront Leurs idoles d`argent et leurs idoles d`or, Qu`ils s`étaient faites pour les adorer, Aux rats et aux chauves-souris;

To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

Et ils entreront dans les fentes des rochers Et dans les creux des pierres, Pour éviter la terreur de l`Éternel et l`éclat de sa majesté, Quand il se lèvera pour effrayer la terre.

Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of?

Cessez de vous confier en l`homme, Dans les narines duquel il n`y a qu`un souffle: Car de quelle valeur est-il?

Isaiah 3 - Esaïe 3


Isaiah Chapter 3 King James Bible - Esaïe Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 2
Esaïe 2

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 3

For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water,

Le Seigneur, l`Éternel des armées, Va ôter de Jérusalem et de Juda Tout appui et toute ressource, Toute ressource de pain Et toute ressource d`eau,

The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,

Le héros et l`homme de guerre, Le juge et le prophète, le devin et l`ancien,

The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.

Le chef de cinquante et le magistrat, Le conseiller, l`artisan distingué et l`habile enchanteur.

And I will give children to be their princes, and babes shall rule over them.

Je leur donnerai des jeunes gens pour chefs, Et des enfants domineront sur eux.

And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.

Il y aura réciprocité d`oppression parmi le peuple; L`un opprimera l`autre, chacun son prochain; Le jeune homme attaquera le vieillard, Et l`homme de rien celui qui est honoré.

When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:

On ira jusqu`à saisir son frère dans la maison paternelle: Tu as un habit, sois notre chef! Prends ces ruines sous ta main! -

In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.

Ce jour-là même il répondra: Je ne saurais être un médecin, Et dans ma maison il n`y a ni pain ni vêtement; Ne m`établissez pas chef du peuple!

For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.

Jérusalem chancelle, Et Juda s`écroule, Parce que leurs paroles et leurs oeuvres sont contre l`Éternel, Bravant les regards de sa majesté.

The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.

L`aspect de leur visage témoigne contre eux, Et, comme Sodome, ils publient leur crime, sans dissimuler. Malheur à leur âme! Car ils se préparent des maux.

Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.

Dites que le juste prospérera, Car il jouira du fruit de ses oeuvres.

Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.

Malheur au méchant! il sera dans l`infortune, Car il recueillera le produit de ses mains.

As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.

Mon peuple a pour oppresseurs des enfants, Et des femmes dominent sur lui; Mon peuple, ceux qui te conduisent t`égarent, Et ils corrompent la voie dans laquelle tu marches.

The LORD standeth up to plead, and standeth to judge the people.

L`Éternel se présente pour plaider, Il est debout pour juger les peuples.

The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.

L`Éternel entre en jugement Avec les anciens de son peuple et avec ses chefs: Vous avez brouté la vigne! La dépouille du pauvre est dans vos maisons!

What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.

De quel droit foulez-vous mon peuple, Et écrasez-vous la face des pauvres? Dit le Seigneur, l`Éternel des armées.

Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:

L`Éternel dit: Parce que les filles de Sion sont orgueilleuses, Et qu`elles marchent le cou tendu Et les regards effrontés, Parce qu`elles vont à petits pas, Et qu`elles font résonner les boucles de leurs pieds,

Therefore the Lord will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.

Le Seigneur rendra chauve le sommet de la tête des filles de Sion, L`Éternel découvrira leur nudité.

In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,

En ce jour, le Seigneur ôtera les boucles qui servent d`ornement à leurs pieds, Et les filets et les croissants;

The chains, and the bracelets, and the mufflers,

Les pendants d`oreilles, les bracelets et les voiles;

The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,

Les diadèmes, les chaînettes des pieds et les ceintures, Les boîtes de senteur et les amulettes;

The rings, and nose jewels,

Les bagues et les anneaux du nez;

The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,

Les vêtements précieux et les larges tuniques, Les manteaux et les gibecières;

The glasses, and the fine linen, and the hoods, and the vails.

Les miroirs et les chemises fines, Les turbans et les surtouts légers.

And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.

Au lieu de parfum, il y aura de l`infection; Au lieu de ceinture, une corde; Au lieu de cheveux bouclés, une tête chauve; Au lieu d`un large manteau, un sac étroit; Une marque flétrissante, au lieu de beauté.

Thy men shall fall by the sword, and thy mighty in the war.

Tes hommes tomberont sous le glaive, Et tes héros dans le combat.

And her gates shall lament and mourn; and she being desolate shall sit upon the ground.

Les portes de Sion gémiront et seront dans le deuil; Dépouillée, elle s`assiéra par terre.

Isaiah 4 - Esaïe 4


Isaiah Chapter 4 King James Bible - Esaïe Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 3
Esaïe 3

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 4

And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.

Et sept femmes saisiront en ce jour un seul homme, et diront: Nous mangerons notre pain, Et nous nous vêtirons de nos habits; Fais-nous seulement porter ton nom! Enlève notre opprobre!

In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.

En ce temps-là, le germe de l`Éternel Aura de la magnificence et de la gloire, Et le fruit du pays aura de l`éclat et de la beauté Pour les réchappés d`Israël.

And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:

Et les restes de Sion, les restes de Jérusalem, Seront appelés saints, Quiconque à Jérusalem sera inscrit parmi les vivants,

When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.

Après que le Seigneur aura lavé les ordures des filles de Sion, Et purifié Jérusalem du sang qui est au milieu d`elle, Par le souffle de la justice et par le souffle de la destruction.

And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.

L`Éternel établira, sur toute l`étendue de la montagne de Sion Et sur ses lieux d`assemblées, Une nuée fumante pendant le jour, Et un feu de flammes éclatantes pendant la nuit; Car tout ce qui est glorieux sera mis à couvert.

And there shall be a tabernacle for a shadow in the daytime from the heat, and for a place of refuge, and for a covert from storm and from rain.

Il y aura un abri pour donner de l`ombre contre la chaleur du jour, Pour servir de refuge et d`asile contre l`orage et la pluie.

Isaiah 5 - Esaïe 5


Isaiah Chapter 5 King James Bible - Esaïe Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 4
Esaïe 4

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 5

Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:

Je chanterai à mon bien-aimé Le cantique de mon bien-aimé sur sa vigne. Mon bien-aimé avait une vigne, Sur un coteau fertile.

And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.

Il en remua le sol, ôta les pierres, et y mit un plant délicieux; Il bâtit une tour au milieu d`elle, Et il y creusa aussi une cuve. Puis il espéra qu`elle produirait de bons raisins, Mais elle en a produit de mauvais.

And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.

Maintenant donc, habitants de Jérusalem et hommes de Juda, Soyez juges entre moi et ma vigne!

What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?

Qu`y avait-il encore à faire à ma vigne, Que je n`aie pas fait pour elle? Pourquoi, quand j`ai espéré qu`elle produirait de bons raisins, En a-t-elle produit de mauvais?

And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:

Je vous dirai maintenant Ce que je vais faire à ma vigne. J`en arracherai la haie, pour qu`elle soit broutée; J`en abattrai la clôture, pour qu`elle soit foulée aux pieds.

And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.

Je la réduirai en ruine; elle ne sera plus taillée, ni cultivée; Les ronces et les épines y croîtront; Et je donnerai mes ordres aux nuées, Afin qu`elles ne laissent plus tomber la pluie sur elle.

For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.

La vigne de l`Éternel des armées, c`est la maison d`Israël, Et les hommes de Juda, c`est le plant qu`il chérissait. Il avait espéré de la droiture, et voici du sang versé! De la justice, et voici des cris de détresse!

Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!

Malheur à ceux qui ajoutent maison à maison, Et qui joignent champ à champ, Jusqu`à ce qu`il n`y ait plus d`espace, Et qu`ils habitent seuls au milieu du pays!

In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.

Voici ce que m`a révélé l`Éternel des armées: Certainement, ces maisons nombreuses seront dévastées, Ces grandes et belles maisons n`auront plus d`habitants.

Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.

Même dix arpents de vigne ne produiront qu`un bath, Et un homer de semence ne produira qu`un épha.

Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!

Malheur à ceux qui de bon matin Courent après les boissons enivrantes, Et qui bien avant dans la nuit Sont échauffés par le vin!

And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.

La harpe et le luth, le tambourin, la flûte et le vin, animent leurs festins; Mais ils ne prennent point garde à l`oeuvre de l`Éternel, Et ils ne voient point le travail de ses mains.

Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.

C`est pourquoi mon peuple sera soudain emmené captif; Sa noblesse mourra de faim, Et sa multitude sera desséchée par la soif.

Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.

C`est pourquoi le séjour de morts ouvre sa bouche, Élargit sa gueule outre mesure; Alors descendent la magnificence et la richesse de Sion, Et sa foule bruyante et joyeuse.

And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:

Les petits seront abattus, les grands seront humiliés, Et les regards des hautains seront abaissés.

But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.

L`Éternel des armées sera élevé par le jugement, Et le Dieu saint sera sanctifié par la justice.

Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.

Des brebis paîtront comme sur leur pâturage, Et des étrangers dévoreront les possessions ruinées des riches.

Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:

Malheur à ceux qui tirent l`iniquité avec les cordes du vice, Et le péché comme avec les traits d`un char,

That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!

Et qui disent: Qu`il hâte, qu`il accélère son oeuvre, Afin que nous la voyions! Que le décret du Saint d`Israël arrive et s`exécute, Afin que nous le connaissions!

Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!

Malheur à ceux qui appellent le mal bien, et le bien mal, Qui changent les ténèbres en lumière, et la lumière en ténèbres, Qui changent l`amertume en douceur, et la douceur en amertume!

Woe unto them that are wise in their own eyes, and prudent in their own sight!

Malheur à ceux qui sont sages à leurs yeux, Et qui se croient intelligents!

Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:

Malheur à ceux qui ont de la bravoure pour boire du vin, Et de la vaillance pour mêler des liqueurs fortes;

Which justify the wicked for reward, and take away the righteousness of the righteous from him!

Qui justifient le coupable pour un présent, Et enlèvent aux innocents leurs droits!

Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.

C`est pourquoi, comme une langue de feu dévore le chaume, Et comme la flamme consume l`herbe sèche, Ainsi leur racine sera comme de la pourriture, Et leur fleur se dissipera comme de la poussière; Car ils ont dédaigné la loi de l`Éternel des armées, Et ils ont méprisé la parole du Saint d`Israël.

Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.

C`est pourquoi la colère de l`Éternel s`enflamme contre son peuple, Il étend sa main sur lui, et il le frappe; Les montagnes s`ébranlent; Et les cadavres sont comme des balayures au milieu des rues. Malgré tout cela, sa colère ne s`apaise point, Et sa main est encore étendue.

And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:

Il élève une bannière pour les peuples lointains, Et il en siffle un des extrémités de la terre: Et voici, il arrive avec promptitude et légèreté.

None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:

Nul n`est fatigué, nul ne chancelle de lassitude, Personne ne sommeille, ni ne dort; Aucun n`a la ceinture de ses reins détachée, Ni la courroie de ses souliers rompue.

Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:

Ses flèches sont aiguës, Et tous ses arcs tendus; Les sabots de ses chevaux ressemblent à des cailloux, Et les roues de ses chars à un tourbillon.

Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.

Son rugissement est comme celui d`une lionne; Il rugit comme des lionceaux, il gronde, et saisit la proie, Il l`emporte, et personne ne vient au secours.

And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.

En ce jour, il y aura près de lui un mugissement, Comme celui d`une tempête sur mer; En regardant la terre, on ne verra que ténèbres, Avec des alternatives d`angoisse et d`espérance; Au ciel, l`obscurité régnera.

Isaiah 6 - Esaïe 6


Isaiah Chapter 6 King James Bible - Esaïe Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 5
Esaïe 5

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 6

In the year that king Uzziah died I saw also the Lord sitting upon a throne, high and lifted up, and his train filled the temple.

L`année de la mort du roi Ozias, je vis le Seigneur assis sur un trône très élevé, et les pans de sa robe remplissaient le temple.

Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.

Des séraphins se tenaient au-dessus de lui; ils avaient chacun six ailes; deux dont ils se couvraient la face, deux dont ils se couvraient les pieds, et deux dont ils se servaient pour voler.

And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.

Ils criaient l`un à l`autre, et disaient: Saint, saint, saint est l`Éternel des armées! toute la terre est pleine de sa gloire!

And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.

Les portes furent ébranlées dans leurs fondements par la voix qui retentissait, et la maison se remplit de fumée.

Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.

Alors je dis: Malheur à moi! je suis perdu, car je suis un homme dont les lèvres sont impures, j`habite au milieu d`un peuple dont les lèvres sont impures, et mes yeux ont vu le Roi, l`Éternel des armées.

Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:

Mais l`un des séraphins vola vers moi, tenant à la main une pierre ardente, qu`il avait prise sur l`autel avec des pincettes.

And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.

Il en toucha ma bouche, et dit: Ceci a touché tes lèvres; ton iniquité est enlevée, et ton péché est expié.

Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.

J`entendis la voix du Seigneur, disant: Qui enverrai-je, et qui marchera pour nous? Je répondis: Me voici, envoie-moi.

And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.

Il dit alors: Va, et dis à ce peuple: Vous entendrez, et vous ne comprendrez point; Vous verrez, et vous ne saisirez point.

Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.

Rends insensible le coeur de ce peuple, Endurcis ses oreilles, et bouche-lui les yeux, Pour qu`il ne voie point de ses yeux, n`entende point de ses oreilles, Ne comprenne point de son coeur, Ne se convertisse point et ne soit point guéri.

Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,

Je dis: Jusqu`à quand, Seigneur? Et il répondit: Jusqu`à ce que les villes soient dévastées Et privées d`habitants; Jusqu`à ce qu`il n`y ait personne dans les maisons, Et que le pays soit ravagé par la solitude;

And the LORD have removed men far away, and there be a great forsaking in the midst of the land.

Jusqu`à ce que l`Éternel ait éloigné les hommes, Et que le pays devienne un immense désert,

But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.

Et s`il y reste encore un dixième des habitants, Ils seront à leur tour anéantis. Mais, comme le térébinthe et le chêne Conservent leur tronc quand ils sont abattus, Une sainte postérité renaîtra de ce peuple.

Isaiah 7 - Esaïe 7


Isaiah Chapter 7 King James Bible - Esaïe Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 6
Esaïe 6

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 7

And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.

Il arriva, du temps d`Achaz, fils de Jotham, fils d`Ozias, roi de Juda, que Retsin, roi de Syrie, monta avec Pékach, fils de Remalia, roi d`Israël, contre Jérusalem, pour l`assiéger; mais il ne put l`assiéger.

And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.

On vint dire à la maison de David: Les Syriens sont campés en Éphraïm. Et le coeur d`Achaz et le coeur de son peuple furent agités, comme les arbres de la forêt sont agités par le vent.

Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;

Alors l`Éternel dit à Ésaïe: Va à la rencontre d`Achaz, toi et Schear Jaschub, ton fils, vers l`extrémité de l`aqueduc de l`étang supérieur, sur la route du champ du foulon.

And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.

Et dis-lui: Sois tranquille, ne crains rien, Et que ton coeur ne s`alarme pas, Devant ces deux bouts de tisons fumants, Devant la colère de Retsin et de la Syrie, et du fils de Remalia,

Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,

De ce que la Syrie médite du mal contre toi, De ce qu`Éphraïm et le fils de Remalia disent:

Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:

Montons contre Juda, assiégeons la ville, Et battons-la en brèche, Et proclamons-y pour roi le fils de Tabeel.

Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.

Ainsi parle le Seigneur, l`Éternel: Cela n`arrivera pas, cela n`aura pas lieu.

For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.

Car Damas est la tête de la Syrie, Et Retsin est la tête de Damas. (Encore soixante-cinq ans, Éphraïm ne sera plus un peuple.)

And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.

La Samarie est la tête d`Éphraïm, Et le fils de Remalia est la tête de la Samarie. Si vous ne croyez pas, Vous ne subsisterez pas.

Moreover the LORD spake again unto Ahaz, saying,

L`Éternel parla de nouveau à Achaz, et lui dit:

Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.

Demande en ta faveur un signe à l`Éternel, ton Dieu; demande-le, soit dans les lieux bas, soit dans les lieux élevés.

But Ahaz said, I will not ask, neither will I tempt the LORD.

Achaz répondit: Je ne demanderai rien, je ne tenterai pas l`Éternel.

And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?

Ésaïe dit alors: Écoutez donc, maison de David! Est-ce trop peu pour vous de lasser la patience des hommes, Que vous lassiez encore celle de mon Dieu?

Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.

C`est pourquoi le Seigneur lui-même vous donnera un signe, Voici, la jeune fille deviendra enceinte, elle enfantera un fils, Et elle lui donnera le nom d`Emmanuel.

Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.

Il mangera de la crème et du miel, Jusqu`à ce qu`il sache rejeter le mal et choisir le bien.

For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.

Mais avant que l`enfant sache rejeter le mal et choisir le bien, Le pays dont tu crains les deux rois sera abandonné.

The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.

L`Éternel fera venir sur toi, Sur ton peuple et sur la maison de ton père, Des jours tels qu`il n`y en a point eu Depuis le jour où Éphraïm s`est séparé de Juda (Le roi d`Assyrie.)

And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.

En ce jour-là, l`Éternel sifflera les mouches Qui sont à l`extrémité des canaux de l`Égypte, Et les abeilles qui sont au pays d`Assyrie;

And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.

Elles viendront, et se poseront toutes dans les vallons désolés, Et dans les fentes des rochers, Sur tous les buissons, Et sur tous les pâturages.

In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.

En ce jour-là, le Seigneur rasera, avec un rasoir pris à louage Au delà du fleuve, Avec le roi d`Assyrie, La tête et le poil des pieds; Il enlèvera aussi la barbe.

And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;

En ce jour-là, Chacun entretiendra une jeune vache et deux brebis;

And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.

Et il y aura une telle abondance de lait Qu`on mangera de la crème, Car c`est de crème et de miel que se nourriront Tous ceux qui seront restés dans le pays.

And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.

En ce jour-là, Tout lieu qui contiendra mille ceps de vigne, Valant mille sicles d`argent, Sera livré aux ronces et aux épines:

With arrows and with bows shall men come thither; because all the land shall become briers and thorns.

On y entrera avec les flèches et avec l`arc, Car tout le pays ne sera que ronces et épines.

And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.

Et toutes les montagnes que l`on cultivait avec la bêche Ne seront plus fréquentées, par crainte des ronces et des épines: On y lâchera le boeuf, et la brebis en foulera le sol.

Isaiah 8 - Esaïe 8


Isaiah Chapter 8 King James Bible - Esaïe Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 7
Esaïe 7

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 8

Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.

L`Éternel me dit: Prends une grande table, et écris dessus, d`une manière intelligible: Qu`on se hâte de piller, qu`on se précipite sur le butin.

And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.

Je pris avec moi des témoins dignes de foi, le sacrificateur Urie, et Zacharie, fils de Bérékia.

And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.

Je m`étais approché de la prophétesse; elle conçut, et elle enfanta un fils. L`Éternel me dit: Donne-lui pour nom Maher Schalal Chasch Baz.

For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.

Car, avant que l`enfant sache dire: Mon père! ma mère! on emportera devant le roi d`Assyrie les richesses de Damas et le butin de Samarie.

The LORD spake also unto me again, saying,

L`Éternel me parla encore, et me dit:

Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;

Parce que ce peuple a méprisé les eaux de Siloé qui coulent doucement Et qu`il s`est réjoui au sujet de Retsin et du fils de Remalia, Voici, le Seigneur va faire monter

Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:

contre eux Les puissantes et grandes eaux du fleuve (Le roi d`Assyrie et toute sa gloire); Il s`élèvera partout au-dessus de son lit, Et il se répandra sur toutes ses rives;

And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.

Il pénétrera dans Juda, il débordera et inondera, Il atteindra jusqu`au cou. Le déploiement de ses ailes Remplira l`étendue de ton pays, ô Emmanuel!

Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.

Poussez des cris de guerre, peuples! et vous serez brisés; Prêtez l`oreille, vous tous qui habitez au loin! Préparez-vous au combat, et vous serez brisés; Préparez-vous au combat, et vous serez brisés.

Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.

Formez des projets, et ils seront anéantis; Donnez des ordres, et ils seront sans effet: Car Dieu est avec nous.

For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,

Ainsi m`a parlé l`Éternel, quand sa main me saisit, Et qu`il m`avertit de ne pas marcher dans la voie de ce peuple:

Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.

N`appelez pas conjuration tout ce que ce peuple appelle conjuration; Ne craignez pas ce qu`il craint, et ne soyez pas effrayés.

Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.

C`est l`Éternel des armées que vous devez sanctifier, C`est lui que vous devez craindre et redouter.

And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.

Et il sera un sanctuaire, Mais aussi une pierre d`achoppement, Un rocher de scandale pour les deux maisons d`Israël, Un filet et un piège Pour les habitants de Jérusalem.

And many among them shall stumble, and fall, and be broken, and be snared, and be taken.

Plusieurs trébucheront; Ils tomberont et se briseront, Ils seront enlacés et pris.

Bind up the testimony, seal the law among my disciples.

Enveloppe cet oracle, Scelle cette révélation, parmi mes disciples. -

And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.

J`espère en l`Éternel, Qui cache sa face à la maison de Jacob; Je place en lui ma confiance.

Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.

Voici, moi et les enfants que l`Éternel m`a donnés, Nous sommes des signes et des présages en Israël, De la part de l`Éternel des armées, Qui habite sur la montagne de Sion.

And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?

Si l`on vous dit: Consultez ceux qui évoquent les morts et ceux qui prédisent l`avenir, Qui poussent des sifflements et des soupirs, Répondez: Un peuple ne consultera-t-il pas son Dieu? S`adressera-t-il aux morts en faveur des vivants?

To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.

A la loi et au témoignage! Si l`on ne parle pas ainsi, Il n`y aura point d`aurore pour le peuple.

And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.

Il sera errant dans le pays, accablé et affamé; Et, quand il aura faim, il s`irritera, Maudira son roi et son Dieu, Et tournera les yeux en haut;

And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.

Puis il regardera vers la terre, Et voici, il n`y aura que détresse, obscurité et de sombres angoisses: Il sera repoussé dans d`épaisses ténèbres.

Isaiah 9 - Esaïe 9


Isaiah Chapter 9 King James Bible - Esaïe Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 8
Esaïe 8

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 9

Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.

(8:23) Mais les ténèbres ne régneront pas toujours Sur la terre où il y a maintenant des angoisses: Si les temps passés ont couvert d`opprobre Le pays de Zabulon et le pays de Nephthali, Les temps à venir couvriront de gloire La contrée voisine de la mer, au delà du Jourdain, Le territoire des Gentils.

The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.

(9:1) Le peuple qui marchait dans les ténèbres Voit une grande lumière; Sur ceux qui habitaient le pays de l`ombre de la mort Une lumière resplendit.

Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.

(9:2) Tu rends le peuple nombreux, Tu lui accordes de grandes joies; Il se réjouit devant toi, comme on se réjouit à la moisson, Comme on pousse des cris d`allégresse au partage du butin.

For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.

(9:3) Car le joug qui pesait sur lui, Le bâton qui frappait son dos, La verge de celui qui l`opprimait, Tu les brises, comme à la journée de Madian.

For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.

(9:4) Car toute chaussure qu`on porte dans la mêlée, Et tout vêtement guerrier roulé dans le sang, Seront livrés aux flammes, Pour être dévorés par le feu.

For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.

(9:5) Car un enfant nous est né, un fils nous est donné, Et la domination reposera sur son épaule; On l`appellera Admirable, Conseiller, Dieu puissant, Père éternel, Prince de la paix.

Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.

(9:6) Donner à l`empire de l`accroissement, Et une paix sans fin au trône de David et à son royaume, L`affermir et le soutenir par le droit et par la justice, Dès maintenant et à toujours: Voilà ce que fera le zèle de l`Éternel des armées.

The Lord sent a word into Jacob, and it hath lighted upon Israel.

(9:7) Le Seigneur envoie une parole à Jacob: Elle tombe sur Israël.

And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,

(9:8) Tout le peuple en aura connaissance, Éphraïm et les habitants de Samarie, Qui disent avec orgueil et fierté:

The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.

(9:9) Des briques sont tombées, Nous bâtirons en pierres de taille; Des sycomores ont été coupés, Nous les remplacerons par des cèdres.

Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;

(9:10) L`Éternel élèvera contre eux les ennemis de Retsin, Et il armera leurs ennemis,

The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.

(9:11) Les Syriens à l`orient, les Philistins à l`occident; Et ils dévoreront Israël à pleine bouche. Malgré tout cela, sa colère ne s`apaise point, Et sa main est encore étendue.

For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.

(9:12) Le peuple ne revient pas à celui qui le frappe, Et il ne cherche pas l`Éternel des armées.

Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.

(9:13) Aussi l`Éternel arrachera d`Israël la tête et la queue, La branche de palmier et le roseau, En un seul jour.

The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.

(9:14) (L`ancien et le magistrat, c`est la tête, Et le prophète qui enseigne le mensonge, c`est la queue.)

For the leaders of this people cause them to err; and they that are led of them are destroyed.

(9:15) Ceux qui conduisent ce peuple l`égarent, Et ceux qui se laissent conduire se perdent.

Therefore the Lord shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.

(9:16) C`est pourquoi le Seigneur ne saurait se réjouir de leurs jeunes hommes, Ni avoir pitié de leurs orphelins et de leurs veuves; Car tous sont des impies et des méchants, Et toutes les bouches profèrent des infamies. Malgré tout cela, sa colère ne s`apaise point, Et sa main est encore étendue.

For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.

(9:17) Car la méchanceté consume comme un feu, Qui dévore ronces et épines; Il embrase l`épaisseur de la forêt, D`où s`élèvent des colonnes de fumée.

Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.

(9:18) Par la colère de l`Éternel des armées le pays est embrasé, Et le peuple est comme la proie du feu; Nul n`épargne son frère.

And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:

(9:19) On pille à droite, et l`on a faim; On dévore à gauche, et l`on n`est pas rassasié; Chacun dévore la chair de son bras.

Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

(9:20) Manassé dévore Éphraïm, Éphraïm Manassé, Et ensemble ils fondent sur Juda. Malgré tout cela, sa colère ne s`apaise point, Et sa main est encore étendue.

Isaiah 10 - Esaïe 10


Isaiah Chapter 10 King James Bible - Esaïe Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 9
Esaïe 9

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 10

Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;

Malheur à ceux qui prononcent des ordonnances iniques, Et à ceux qui transcrivent des arrêts injustes,

To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!

Pour refuser justice aux pauvres, Et ravir leur droit aux malheureux de mon peuple, Pour faire des veuves leur proie, Et des orphelins leur butin!

And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?

Que ferez-vous au jour du châtiment, Et de la ruine qui du lointain fondra sur vous? Vers qui fuirez-vous, pour avoir du secours, Et où laisserez-vous votre gloire?

Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.

Les uns seront courbés parmi les captifs, Les autres tomberont parmi les morts. Malgré tout cela, sa colère ne s`apaise point, Et sa main est encore étendue.

O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.

Malheur à l`Assyrien, verge de ma colère! La verge dans sa main, c`est l`instrument de ma fureur.

I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.

Je l`ai lâché contre une nation impie, Je l`ai fait marcher contre le peuple de mon courroux, Pour qu`il se livre au pillage et fasse du butin, Pour qu`il le foule aux pieds comme la boue des rues.

Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.

Mais il n`en juge pas ainsi, Et ce n`est pas là la pensée de son coeur; Il ne songe qu`à détruire, Qu`à exterminer les nations en foule.

For he saith, Are not my princes altogether kings?

Car il dit: Mes princes ne sont-ils pas autant de rois?

Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?

N`en a-t-il pas été de Calno comme de Carkemisch? N`en a-t-il pas été de Hamath comme d`Arpad? N`en a-t-il pas été de Samarie comme de Damas?

As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;

De même que ma main a atteint les royaumes des idoles, Où il y avait plus d`images qu`à Jérusalem et à Samarie,

Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?

Ce que j`ai fait à Samarie et à ses idoles, Ne le ferai-je pas à Jérusalem et à ses images?

Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.

Mais, quand le Seigneur aura accompli toute son oeuvre Sur la montagne de Sion et à Jérusalem, Je punirai le roi d`Assyrie pour le fruit de son coeur orgueilleux, Et pour l`arrogance de ses regards hautains.

For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:

Car il dit: C`est par la force de ma main que j`ai agi, C`est par ma sagesse, car je suis intelligent; J`ai reculé les limites des peuples, et pillé leurs trésors, Et, comme un héros, j`ai renversé ceux qui siégeaient sur des trônes;

And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.

J`ai mis la main sur les richesses des peuples, comme sur un nid, Et, comme on ramasse des oeufs abandonnés, J`ai ramassé toute la terre: Nul n`a remué l`aile, Ni ouvert le bec, ni poussé un cri. -

Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.

La hache se glorifie-t-elle envers celui qui s`en sert? Ou la scie est-elle arrogante envers celui qui la manie? Comme si la verge faisait mouvoir celui qui la lève, Comme si le bâton soulevait celui qui n`est pas du bois!

Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.

C`est pourquoi le Seigneur, le Seigneur des armées, enverra Le dépérissement parmi ses robustes guerriers; Et, sous sa magnificence, éclatera un embrasement, Comme l`embrasement d`un feu.

And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;

La lumière d`Israël deviendra un feu, Et son Saint une flamme, Qui consumera et dévorera ses épines et ses ronces, En un seul jour;

And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standardbearer fainteth.

Qui consumera, corps et âme, La magnificence de sa forêt et de ses campagnes. Il en sera comme d`un malade, qui tombe en défaillance.

And the rest of the trees of his forest shall be few, that a child may write them.

Le reste des arbres de sa forêt pourra être compté, Et un enfant en écrirait le nombre.

And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.

En ce jour-là, Le reste d`Israël et les réchappés de la maison de Jacob, Cesseront de s`appuyer sur celui qui les frappait; Ils s`appuieront avec confiance sur l`Éternel, le Saint d`Israël.

The remnant shall return, even the remnant of Jacob, unto the mighty God.

Le reste reviendra, le reste de Jacob, Au Dieu puissant.

For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.

Quand ton peuple, ô Israël, serait comme le sable de la mer, Un reste seulement reviendra; La destruction est résolue, elle fera déborder la justice.

For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.

Et cette destruction qui a été résolue, Le Seigneur, l`Éternel des armées, l`accomplira dans tout le pays.

Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.

Cependant, ainsi parle le Seigneur, l`Éternel des armées: O mon peuple, qui habites en Sion, ne crains pas l`Assyrien! Il te frappe de la verge, Et il lève son bâton sur toi, comme faisaient les Égyptiens.

For yet a very little while, and the indignation shall cease, and mine anger in their destruction.

Mais, encore un peu de temps, Et le châtiment cessera, Puis ma colère se tournera contre lui pour l`anéantir.

And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.

L`Éternel des armées agitera le fouet contre lui, Comme il frappa Madian au rocher d`Oreb; Et, de même qu`il leva son bâton sur la mer, Il le lèvera encore, comme en Égypte.

And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.

En ce jour, son fardeau sera ôté de dessus ton épaule, Et son joug de dessus ton cou; Et la graisse fera éclater le joug.

He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:

Il marche sur Ajjath, traverse Migron, Laisse ses bagages à Micmasch.

They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.

Ils passent le défilé, Ils couchent à Guéba; Rama tremble, Guibea de Saül prend la fuite.

Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.

Fais éclater ta voix, fille de Gallim! Prends garde, Laïs! malheur à toi, Anathoth!

Madmenah is removed; the inhabitants of Gebim gather themselves to flee.

Madména se disperse, Les habitants de Guébim sont en fuite.

As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.

Encore un jour de halte à Nob, Et il menace de sa main la montagne de la fille de Sion, La colline de Jérusalem.

Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.

Voici, le Seigneur, l`Éternel des armées, Brise les rameaux avec violence: Les plus grands sont coupés, Les plus élevés sont abattus.

And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.

Il renverse avec le fer les taillis de la forêt, Et le Liban tombe sous le Puissant.

Isaiah 11 - Esaïe 11


Isaiah Chapter 11 King James Bible - Esaïe Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 10
Esaïe 10

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 11

And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:

Puis un rameau sortira du tronc d`Isaï, Et un rejeton naîtra de ses racines.

And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;

L`Esprit de l`Éternel reposera sur lui: Esprit de sagesse et d`intelligence, Esprit de conseil et de force, Esprit de connaissance et de crainte de l`Éternel.

And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:

Il respirera la crainte de l`Éternel; Il ne jugera point sur l`apparence, Il ne prononcera point sur un ouï-dire.

But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked.

Mais il jugera les pauvres avec équité, Et il prononcera avec droiture sur les malheureux de la terre; Il frappera la terre de sa parole comme d`une verge, Et du souffle de ses lèvres il fera mourir le méchant.

And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.

La justice sera la ceinture de ses flancs, Et la fidélité la ceinture de ses reins.

The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.

Le loup habitera avec l`agneau, Et la panthère se couchera avec le chevreau; Le veau, le lionceau, et le bétail qu`on engraisse, seront ensemble, Et un petit enfant les conduira.

And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.

La vache et l`ourse auront un même pâturage, Leurs petits un même gîte; Et le lion, comme le boeuf, mangera de la paille.

And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.

Le nourrisson s`ébattra sur l`antre de la vipère, Et l`enfant sevré mettra sa main dans la caverne du basilic.

They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.

Il ne se fera ni tort ni dommage Sur toute ma montagne sainte; Car la terre sera remplie de la connaissance de l`Éternel, Comme le fond de la mer par les eaux qui le couvrent.

And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.

En ce jour, le rejeton d`Isaï Sera là comme une bannière pour les peuples; Les nations se tourneront vers lui, Et la gloire sera sa demeure.

And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.

Dans ce même temps, le Seigneur étendra une seconde fois sa main, Pour racheter le reste de son peuple, Dispersé en Assyrie et en Égypte, A Pathros et en Éthiopie, A Élam, à Schinear et à Hamath, Et dans les îles de la mer.

And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.

Il élèvera une bannière pour les nations, Il rassemblera les exilés d`Israël, Et il recueillera les dispersés de Juda, Des quatre extrémités de la terre.

The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.

La jalousie d`Éphraïm disparaîtra, Et ses ennemis en Juda seront anéantis; Éphraïm ne sera plus jaloux de Juda, Et Juda ne sera plus hostile à Éphraïm.

But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.

Ils voleront sur l`épaule des Philistins à l`occident, Ils pilleront ensemble les fils de l`Orient; Édom et Moab seront la proie de leurs mains, Et les fils d`Ammon leur seront assujettis.

And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.

L`Éternel desséchera la langue de la mer d`Égypte, Et il lèvera sa main sur le fleuve, en soufflant avec violence: Il le partagera en sept canaux, Et on le traversera avec des souliers.

And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.

Et il y aura une route pour le reste de son peuple, Qui sera échappé de l`Assyrie, Comme il y en eut une pour Israël, Le jour où il sortit du pays d`Égypte.

Isaiah 12 - Esaïe 12


Isaiah Chapter 12 King James Bible - Esaïe Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 11
Esaïe 11

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 12

And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.

Tu diras en ce jour-là: Je te loue, ô Éternel! Car tu as été irrité contre moi, Ta colère s`est apaisée, et tu m`as consolé.

Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.

Voici, Dieu est ma délivrance, Je serai plein de confiance, et je ne craindrai rien; Car l`Éternel, l`Éternel est ma force et le sujet de mes louanges; C`est lui qui m`a sauvé.

Therefore with joy shall ye draw water out of the wells of salvation.

Vous puiserez de l`eau avec joie Aux sources du salut,

And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.

Et vous direz en ce jour-là: Louez l`Éternel, invoquez son nom, Publiez ses oeuvres parmi les peuples, Rappelez la grandeur de son nom!

Sing unto the LORD; for he hath done excellent things: this is known in all the earth.

Célébrez l`Éternel, car il a fait des choses magnifiques: Qu`elles soient connues par toute la terre!

Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.

Pousse des cris de joie et d`allégresse, habitant de Sion! Car il est grand au milieu de toi, le Saint d`Israël.

Isaiah 13 - Esaïe 13


Isaiah Chapter 13 King James Bible - Esaïe Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 12
Esaïe 12

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 13

The burden of Babylon, which Isaiah the son of Amoz did see.

Oracle sur Babylone, révélé à Ésaïe, fils d`Amots.

Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.

Sur une montagne nue dressez une bannière, Élevez la voix vers eux, Faites des signes avec la main, Et qu`ils franchissent les portes des tyrans!

I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.

J`ai donné des ordres à ma sainte milice, J`ai appelé les héros de ma colère, Ceux qui se réjouissent de ma grandeur.

The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.

On entend une rumeur sur les montagnes, Comme celle d`un peuple nombreux; On entend un tumulte de royaumes, de nations rassemblées: L`Éternel des armées passe en revue l`armée qui va combattre.

They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.

Ils viennent d`un pays lointain, De l`extrémité des cieux: L`Éternel et les instruments de sa colère Vont détruire toute la contrée.

Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.

Gémissez, car le jour de l`Éternel est proche: Il vient comme un ravage du Tout Puissant.

Therefore shall all hands be faint, and every man's heart shall melt:

C`est pourquoi toutes les mains s`affaiblissent, Et tout coeur d`homme est abattu.

And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.

Ils sont frappés d`épouvante; Les spasmes et les douleurs les saisissent; Ils se tordent comme une femme en travail; Ils se regardent les uns les autres avec stupeur; Leurs visages sont enflammés.

Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.

Voici, le jour de l`Éternel arrive, Jour cruel, jour de colère et d`ardente fureur, Qui réduira la terre en solitude, Et en exterminera les pécheurs.

For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.

Car les étoiles des cieux et leurs astres Ne feront plus briller leur lumière, Le soleil s`obscurcira dès son lever, Et la lune ne fera plus luire sa clarté.

And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.

Je punirai le monde pour sa malice, Et les méchants pour leurs iniquités; Je ferai cesser l`orgueil des hautains, Et j`abattrai l`arrogance des tyrans.

I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.

Je rendrai les hommes plus rares que l`or fin, Je les rendrai plus rares que l`or d`Ophir.

Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.

C`est pourquoi j`ébranlerai les cieux, Et la terre sera secouée sur sa base, Par la colère de l`Éternel des armées, Au jour de son ardente fureur.

And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.

Alors, comme une gazelle effarouchée, Comme un troupeau sans berger, Chacun se tournera vers son peuple, Chacun fuira vers son pays;

Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.

Tous ceux qu`on trouvera seront percés, Et tous ceux qu`on saisira tomberont par l`épée.

Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.

Leurs enfants seront écrasés sous leurs yeux, Leurs maisons seront pillées, et leurs femmes violées.

Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.

Voici, j`excite contre eux les Mèdes, Qui ne font point cas de l`argent, Et qui ne convoitent point l`or.

Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.

De leurs arcs ils abattront les jeunes gens, Et ils seront sans pitié pour le fruit des entrailles: Leur oeil n`épargnera point les enfants.

And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.

Et Babylone, l`ornement des royaumes, La fière parure des Chaldéens, Sera comme Sodome et Gomorrhe, que Dieu détruisit.

It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.

Elle ne sera plus jamais habitée, Elle ne sera plus jamais peuplée; L`Arabe n`y dressera point sa tente, Et les bergers n`y parqueront point leurs troupeaux.

But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.

Les animaux du désert y prendront leur gîte, Les hiboux rempliront ses maisons, Les autruches en feront leur demeure Et les boucs y sauteront.

And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

Les chacals hurleront dans ses palais, Et les chiens sauvages dans ses maisons de plaisance. Son temps est près d`arriver, Et ses jours ne se prolongeront pas.

Isaiah 14 - Esaïe 14


Isaiah Chapter 14 King James Bible - Esaïe Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 13
Esaïe 13

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 14

For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.

Car l`Éternel aura pitié de Jacob, Il choisira encore Israël, Et il les rétablira dans leur pays; Les étrangers se joindront à eux, Et ils s`uniront à la maison de Jacob.

And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.

Les peuples les prendront, et les ramèneront à leur demeure, Et la maison d`Israël les possédera dans le pays de l`Éternel, Comme serviteurs et comme servantes; Ils retiendront captifs ceux qui les avaient faits captifs, Et ils domineront sur leurs oppresseurs.

And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,

Et quand l`Éternel t`aura donné du repos, Après tes fatigues et tes agitations, Et après la dure servitude qui te fut imposée,

That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!

Alors tu prononceras ce chant sur le roi de Babylone, Et tu diras: Eh quoi! le tyran n`est plus! L`oppression a cessé!

The LORD hath broken the staff of the wicked, and the sceptre of the rulers.

L`Éternel a brisé le bâton des méchants, La verge des dominateurs.

He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.

Celui qui dans sa fureur frappait les peuples, Par des coups sans relâche, Celui qui dans sa colère subjuguait les nations, Est poursuivi sans ménagement.

The whole earth is at rest, and is quiet: they break forth into singing.

Toute la terre jouit du repos et de la paix; On éclate en chants d`allégresse,

Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.

Les cyprès même, les cèdres du Liban, se réjouissent de ta chute: Depuis que tu es tombé, personne ne monte pour nous abattre.

Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.

Le séjour des morts s`émeut jusque dans ses profondeurs, Pour t`accueillir à ton arrivée; Il réveille devant toi les ombres, tous les grands de la terre, Il fait lever de leurs trônes tous les rois des nations.

All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?

Tous prennent la parole pour te dire: Toi aussi, tu es sans force comme nous, Tu es devenu semblable à nous!

Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.

Ta magnificence est descendue dans le séjour des morts, Avec le son de tes luths; Sous toi est une couche de vers, Et les vers sont ta couverture.

How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!

Te voilà tombé du ciel, Astre brillant, fils de l`aurore! Tu es abattu à terre, Toi, le vainqueur des nations!

For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:

Tu disais en ton coeur: Je monterai au ciel, J`élèverai mon trône au-dessus des étoiles de Dieu; Je m`assiérai sur la montagne de l`assemblée, A l`extrémité du septentrion;

I will ascend above the heights of the clouds; I will be like the most High.

Je monterai sur le sommet des nues, Je serai semblable au Très Haut.

Yet thou shalt be brought down to hell, to the sides of the pit.

Mais tu as été précipité dans le séjour des morts, Dans les profondeurs de la fosse.

They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;

Ceux qui te voient fixent sur toi leurs regards, Ils te considèrent attentivement: Est-ce là cet homme qui faisait trembler la terre, Qui ébranlait les royaumes,

That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?

Qui réduisait le monde en désert, Qui ravageait les villes, Et ne relâchait point ses prisonniers?

All the kings of the nations, even all of them, lie in glory, every one in his own house.

Tous les rois des nations, oui, tous, Reposent avec honneur, chacun dans son tombeau.

But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.

Mais toi, tu as été jeté loin de ton sépulcre, Comme un rameau qu`on dédaigne, Comme une dépouille de gens tués à coups d`épée, Et précipités sur les pierres d`une fosse, Comme un cadavre foulé aux pieds.

Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.

Tu n`es pas réuni à eux dans le sépulcre, Car tu as détruit ton pays, tu as fait périr ton peuple: On ne parlera plus jamais de la race des méchants.

Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.

Préparez le massacre des fils, A cause de l`iniquité de leurs pères! Qu`ils ne se relèvent pas pour conquérir la terre, Et remplir le monde d`ennemis! -

For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.

Je me lèverai contre eux, Dit l`Éternel des armées; J`anéantirai le nom et la trace de Babylone, Ses descendants et sa postérité, dit l`Éternel.

I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.

J`en ferai le gîte du hérisson et un marécage, Et je la balaierai avec le balai de la destruction, Dit l`Éternel des armées.

The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:

L`Éternel des armées l`a juré, en disant: Oui, ce que j`ai décidé arrivera, Ce que j`ai résolu s`accomplira.

That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.

Je briserai l`Assyrien dans mon pays, Je le foulerai aux pieds sur mes montagnes; Et son joug leur sera ôté, Et son fardeau sera ôté de leurs épaules.

This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.

Voilà la résolution prise contre toute la terre, Voilà la main étendue sur toutes les nations.

For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?

L`Éternel des armées a pris cette résolution: qui s`y opposera? Sa main est étendue: qui la détournera?

In the year that king Ahaz died was this burden.

L`année de la mort du roi Achaz, cet oracle fut prononcé:

Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.

Ne te réjouis pas, pays des Philistins, De ce que la verge qui te frappait est brisée! Car de la racine du serpent sortira un basilic, Et son fruit sera un dragon volant.

And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.

Alors les plus pauvres pourront paître, Et les malheureux reposer en sécurité; Mais je ferai mourir ta racine par la faim, Et ce qui restera de toi sera tué.

Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.

Porte, gémis! ville, lamente-toi! Tremble, pays tout entier des Philistins! Car du nord vient une fumée, Et les rangs de l`ennemi sont serrés. -

What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.

Et que répondra-t-on aux envoyés du peuple? -Que l`Éternel a fondé Sion, Et que les malheureux de son peuple y trouvent un refuge.

Isaiah 15 - Esaïe 15


Isaiah Chapter 15 King James Bible - Esaïe Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 14
Esaïe 14

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 15

The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;

Oracle sur Moab. La nuit même où elle est ravagée, Ar Moab est détruite! La nuit même où elle est ravagée, Kir Moab est détruite!...

He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.

On monte au temple et à Dibon, Sur les hauts lieux, pour pleurer; Moab est en lamentations, sur Nebo et sur Médeba: Toutes les têtes sont rasées, Toutes les barbes sont coupées.

In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.

Dans les rues, ils sont couverts de sacs; Sur les toits et dans les places, Tout gémit et fond en larmes.

And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.

Hesbon et Élealé poussent des cris, On entend leur voix jusqu`à Jahats; Même les guerriers de Moab se lamentent, Ils ont l`effroi dans l`âme.

My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.

Mon coeur gémit sur Moab, Dont les fugitifs se sauvent jusqu`à Tsoar, Jusqu`à Églath Schelischija; Car ils font, en pleurant, la montée de Luchith, Et ils jettent des cris de détresse sur le chemin de Choronaïm;

For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.

Car les eaux de Nimrim sont ravagées, L`herbe est desséchée, le gazon est détruit, La verdure a disparu.

Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.

C`est pourquoi ils ramassent ce qui leur reste, Et ils transportent leurs biens au delà du torrent des saules.

For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.

Car les cris environnent les frontières de Moab; Ses lamentations retentissent jusqu`à Églaïm, Ses lamentations retentissent jusqu`à Beer Élim.

For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.

Les eaux de Dimon sont pleines de sang, Et j`enverrai sur Dimon de nouveaux malheurs, Un lion contre les réchappés de Moab, Contre le reste du pays.

Isaiah 16 - Esaïe 16


Isaiah Chapter 16 King James Bible - Esaïe Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 15
Esaïe 15

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 16

Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.

Envoyez les agneaux au souverain du pays, Envoyez-les de Séla, par le désert, A la montagne de la fille de Sion.

For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.

Tel un oiseau fugitif, telle une nichée effarouchée, Telles seront les filles de Moab, au passage de l`Arnon. -

Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.

Donne conseil, fais justice, Couvre-nous en plein midi de ton ombre comme de la nuit, Cache ceux que l`on poursuit, Ne trahis pas le fugitif!

Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.

Laisse séjourner chez toi les exilés de Moab, Sois pour eux un refuge contre le dévastateur! Car l`oppression cessera, la dévastation finira, Celui qui foule le pays disparaîtra.

And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.

Et le trône s`affermira par la clémence; Et l`on y verra siéger fidèlement, dans la maison de David, Un juge ami du droit et zélé pour la justice. -

We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.

Nous entendons l`orgueil du superbe Moab, Sa fierté et sa hauteur, son arrogance et ses vains discours.

Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.

C`est pourquoi Moab gémit sur Moab, tout gémit; Vous soupirez sur les ruines de Kir Haréseth, Profondément abattus.

For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.

Car les campagnes de Hesbon languissent; Les maîtres des nations ont brisé les ceps de la vigne de Sibma, Qui s`étendaient jusqu`à Jaezer, qui erraient dans le désert: Les rameaux se prolongeaient, et allaient au delà de la mer.

Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.

Aussi je pleure sur la vigne de Sibma, comme sur Jaezer; Je vous arrose de mes larmes, Hesbon, Élealé! Car sur votre récolte et sur votre moisson Est venu fondre un cri de guerre.

And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.

La joie et l`allégresse ont disparu des campagnes; Dans les vignes, plus de chants, plus de réjouissances! Le vendangeur ne foule plus le vin dans les cuves; J`ai fait cesser les cris de joie.

Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.

Aussi mes entrailles frémissent sur Moab, comme une harpe, Et mon coeur sur Kir Harès.

And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.

On voit Moab, qui se fatigue sur les hauts lieux; Il entre dans son sanctuaire pour prier, et il ne peut rien obtenir.

This is the word that the LORD hath spoken concerning Moab since that time.

Telle est la parole que l`Éternel a prononcée dès longtemps sur Moab.

But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

Et maintenant l`Éternel parle, et dit: Dans trois ans, comme les années d`un mercenaire, La gloire de Moab sera l`objet du mépris, Avec toute cette grande multitude; Et ce qui restera sera peu de chose, presque rien.

Isaiah 17 - Esaïe 17


Isaiah Chapter 17 King James Bible - Esaïe Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 16
Esaïe 16

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 17

The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.

Oracle sur Damas. Voici, Damas ne sera plus une ville, Elle ne sera qu`un monceau de ruines.

The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.

Les villes d`Aroër sont abandonnées, Elles sont livrées aux troupeaux; Ils s`y couchent, et personne ne les effraie.

The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.

C`en est fait de la forteresse d`Éphraïm, Et du royaume de Damas, et du reste de la Syrie: Il en sera comme de la gloire des enfants d`Israël, Dit l`Éternel des armées.

And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.

En ce jour, la gloire de Jacob sera affaiblie, Et la graisse de sa chair s`évanouira.

And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.

Il en sera comme quand le moissonneur récolte les blés, Et que son bras coupe les épis; Comme quand on ramasse les épis, Dans la vallée de Rephaïm.

Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.

Il en restera un grappillage, comme quand on secoue l`olivier, Deux, trois olives, au haut de la cime, Quatre, cinq, dans ses branches à fruits, Dit l`Éternel, le Dieu d`Israël.

At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.

En ce jour, l`homme regardera vers son créateur, Et ses yeux se tourneront vers le Saint d`Israël;

And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.

Il ne regardera plus vers les autels, Ouvrage de ses mains, Et il ne contemplera plus ce que ses doigts ont fabriqué, Les idoles d`Astarté et les statues du soleil.

In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.

En ce jour, ses villes fortes seront Comme des débris dans la forêt et sur la cime des montagnes, Abandonnés devant les enfants d`Israël: Et ce sera un désert.

Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:

Car tu as oublié le Dieu de ton salut, Tu ne t`es pas souvenu du rocher de ton refuge. Aussi tu as fait des plantations d`agrément, Tu as planté des ceps étrangers;

In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.

Lorsque tu les plantas, tu les entouras d`une haie, Et bientôt tu les fis venir en fleurs. Mais la récolte a fui, au moment de la jouissance: Et la douleur est sans remède.

Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!

Oh! quelle rumeur de peuples nombreux! Ils mugissent comme mugit la mer. Quel tumulte de nations! Elles grondent comme grondent les eaux puissantes.

The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.

Les nations grondent comme grondent les grandes eaux... Il les menace, et elles fuient au loin, Chassées comme la balle des montagnes au souffle du vent, Comme la poussière par un tourbillon.

And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.

Quand vient le soir, voici, c`est une ruine soudaine; Avant le matin, ils ne sont plus! Voilà le partage de ceux qui nous dépouillent, Le sort de ceux qui nous pillent.

Isaiah 18 - Esaïe 18


Isaiah Chapter 18 King James Bible - Esaïe Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 17
Esaïe 17

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 18

Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:

Terre, où retentit le cliquetis des armes, Au delà des fleuves de l`Éthiopie!

That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!

Toi qui envoies sur mer des messagers, Dans des navires de jonc voguant à la surface des eaux! Allez, messagers rapides, vers la nation forte et vigoureuse, Vers ce peuple redoutable depuis qu`il existe, Nation puissante et qui écrase tout, Et dont le pays est coupé par des fleuves.

All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.

Vous tous, habitants du monde, habitants de la terre, Voyez la bannière qui se dresse sur les montagnes, Écoutez la trompette qui sonne!

For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.

Car ainsi m`a parlé l`Éternel: Je regarde tranquillement de ma demeure, Par la chaleur brillante de la lumière, Et par la vapeur de la rosée, au temps de la chaude moisson.

For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.

Mais avant la moisson, quand la pousse est achevée, Quand la fleur devient un raisin qui mûrit, Il coupe les sarments avec des serpes, Il enlève, il tranche les ceps...

They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.

Ils seront tous abandonnés aux oiseaux de proie des montagnes Et aux bêtes de la terre; Les oiseaux de proie passeront l`été sur leurs cadavres, Et les bêtes de la terre y passeront l`hiver.

In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.

En ce temps-là, des offrandes seront apportées à l`Éternel des armées, Par le peuple fort et vigoureux, Par le peuple redoutable depuis qu`il existe, Nation puissante et qui écrase tout, Et dont le pays est coupé par des fleuves; Elles seront apportées là où réside le nom de l`Éternel des armées, Sur la montagne de Sion.

Isaiah 19 - Esaïe 19


Isaiah Chapter 19 King James Bible - Esaïe Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 18
Esaïe 18

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 19

The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.

Oracle sur l`Égypte. Voici, l`Éternel est monté sur une nuée rapide, il vient en Égypte; Et les idoles de l`Égypte tremblent devant lui, Et le coeur des Égyptiens tombe en défaillance.

And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.

J`armerai l`Égyptien contre l`Égyptien, Et l`on se battra frère contre frère, ami contre ami, Ville contre ville, royaume contre royaume.

And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.

L`esprit de l`Égypte disparaîtra du milieu d`elle, Et j`anéantirai son conseil; On consultera les idoles et les enchanteurs, Ceux qui évoquent les morts et ceux qui prédisent l`avenir.

And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.

Et je livrerai l`Égypte entre les mains d`un maître sévère; Un roi cruel dominera sur eux, Dit le Seigneur, l`Éternel des armées.

And the waters shall fail from the sea, and the river shall be wasted and dried up.

Les eaux de la mer tariront, Le fleuve deviendra sec et aride;

And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.

Les rivières seront infectes, Les canaux de l`Égypte seront bas et desséchés, Les joncs et les roseaux se flétriront.

The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.

Ce ne sera que nudité le long du fleuve, à l`embouchure du fleuve; Tout ce qui aura été semé près du fleuve se desséchera, Se réduira en poussière et périra.

The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.

Les pêcheurs gémiront, Tous ceux qui jettent l`hameçon dans le fleuve se lamenteront, Et ceux qui étendent des filets sur les eaux seront désolés.

Moreover they that work in fine flax, and they that weave networks, shall be confounded.

Ceux qui travaillent le lin peigné Et qui tissent des étoffes blanches seront confus.

And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.

Les soutiens du pays seront dans l`abattement, Tous les mercenaires auront l`âme attristée.

Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?

Les princes de Tsoan ne sont que des insensés, Les sages conseillers de Pharaon forment un conseil stupide. Comment osez-vous dire à Pharaon: Je suis fils des sages, fils des anciens rois?

Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.

Où sont-ils donc tes sages? Qu`ils te fassent des révélations, Et qu`on apprenne ce que l`Éternel des armées a résolu contre l`Égypte.

The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.

Les princes de Tsoan sont fous, Les princes de Noph sont dans l`illusion, Les chefs des tribus égarent l`Égypte;

The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.

L`Éternel a répandu au milieu d`elle un esprit de vertige, Pour qu`ils fassent chanceler les Égyptiens dans tous leurs actes, Comme un homme ivre chancelle en vomissant.

Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.

Et l`Égypte sera hors d`état de faire Ce que font la tête et la queue, La branche de palmier et le roseau.

In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.

En ce jour, l`Égypte sera comme des femmes: Elle tremblera et aura peur, En voyant s`agiter la main de l`Éternel des armées, Quand il la lèvera contre elle.

And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.

Et le pays de Juda sera pour l`Égypte un objet d`effroi: Dès qu`on lui en parlera, elle sera dans l`épouvante, A cause de la résolution prise contre elle par l`Éternel des armées.

In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.

En ce temps-là, il y aura cinq villes au pays d`Égypte, Qui parleront la langue de Canaan, Et qui jureront par l`Éternel des armées: L`une d`elles sera appelée ville de la destruction.

In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.

En ce même temps, il y aura un autel à l`Éternel Au milieu du pays d`Égypte, Et sur la frontière un monument à l`Éternel.

And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.

Ce sera pour l`Éternel des armées un signe et un témoignage Dans le pays d`Égypte; Ils crieront à l`Éternel à cause des oppresseurs, Et il leur enverra un sauveur et un défenseur pour les délivrer.

And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.

Et l`Éternel sera connu des Égyptiens, Et les Égyptiens connaîtront l`Éternel en ce jour-là; Ils feront des sacrifices et des offrandes, Ils feront des voeux à l`Éternel et les accompliront.

And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.

Ainsi l`Éternel frappera les Égyptiens, Il les frappera, mais il les guérira; Et ils se convertiront à l`Éternel, Qui les exaucera et les guérira.

In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.

En ce même temps, il y aura une route d`Égypte en Assyrie: Les Assyriens iront en Égypte, et les Égyptiens en Assyrie, Et les Égyptiens avec les Assyriens serviront l`Éternel.

In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:

En ce même temps, Israël sera, lui troisième, Uni à l`Égypte et à l`Assyrie, Et ces pays seront l`objet d`une bénédiction.

Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.

L`Éternel des armées les bénira, en disant: Bénis soient l`Égypte, mon peuple, Et l`Assyrie, oeuvre de mes mains, Et Israël, mon héritage!

Isaiah 20 - Esaïe 20


Isaiah Chapter 20 King James Bible - Esaïe Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 19
Esaïe 19

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 20

In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;

L`année où Tharthan, envoyé par Sargon, roi d`Assyrie, vint assiéger Asdod et s`en empara,

At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.

en ce temps-là l`Éternel adressa la parole à Ésaïe, fils d`Amots, et lui dit: Va, détache le sac de tes reins et ôte tes souliers de tes pieds. Il fit ainsi, marcha nu et déchaussé.

And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;

Et l`Éternel dit: De même que mon serviteur Ésaïe marche nu et déchaussé, ce qui sera dans trois ans un signe et un présage pour l`Égypte et pour l`Éthiopie,

So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.

de même le roi d`Assyrie emmènera de l`Égypte et de l`Éthiopie captifs et exilés les jeunes hommes et les vieillards, nus et déchaussés, et le dos découvert, à la honte de l`Égypte.

And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.

Alors on sera dans l`effroi et dans la confusion, à cause de l`Éthiopie en qui l`on avait mis sa confiance, et de l`Égypte dont on se glorifiait.

And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?

Et les habitants de cette côte diront en ce jour: Voilà ce qu`est devenu l`objet de notre attente, sur lequel nous avions compté pour être secourus, pour être délivrés du roi d`Assyrie! Comment échapperons-nous?

Isaiah 21 - Esaïe 21


Isaiah Chapter 21 King James Bible - Esaïe Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 20
Esaïe 20

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 21

The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.

Oracle sur le désert de la mer. Comme s`avance l`ouragan du midi, Il vient du désert, du pays redoutable.

A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.

Une vision terrible m`a été révélée. L`oppresseur opprime, le dévastateur dévaste. -Monte, Élam! Assiège, Médie! Je fais cesser tous les soupirs. -

Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.

C`est pourquoi mes reins sont remplis d`angoisses; Des douleurs me saisissent, Comme les douleurs d`une femme en travail; Les spasmes m`empêchent d`entendre, Le tremblement m`empêche de voir.

My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.

Mon coeur est troublé, La terreur s`empare de moi; La nuit de mes plaisirs devient une nuit d`épouvante.

Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.

On dresse la table, la garde veille, on mange, on boit... Debout, princes! oignez le bouclier!

For thus hath the Lord said unto me, Go, set a watchman, let him declare what he seeth.

Car ainsi m`a parlé le Seigneur: Va, place la sentinelle; Qu`elle annonce ce qu`elle verra. -

And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:

Elle vit de la cavalerie, des cavaliers deux à deux, Des cavaliers sur des ânes, des cavaliers sur des chameaux; Et elle était attentive, très attentive.

And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:

Puis elle s`écria, comme un lion: Seigneur, je me tiens sur la tour toute la journée, Et je suis à mon poste toutes les nuits;

And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.

Et voici, il vient de la cavalerie, des cavaliers deux à deux! Elle prit encore la parole, et dit: Elle est tombée, elle est tombée, Babylone, Et toutes les images de ses dieux sont brisées par terre! -

O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.

O mon peuple, qui as été battu comme du grain dans mon aire! Ce que j`ai appris de l`Éternel des armées, Dieu d`Israël, Je vous l`ai annoncé.

The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?

Oracle sur Duma. On me crie de Séir: Sentinelle, que dis-tu de la nuit? Sentinelle, que dis-tu de la nuit?

The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.

La sentinelle répond: Le matin vient, et la nuit aussi. Si vous voulez interroger, interrogez; Convertissez-vous, et revenez.

The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.

Oracle sur l`Arabie. Vous passerez la nuit dans les broussailles de l`Arabie, Caravanes de Dedan!

The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.

Portez de l`eau à ceux qui ont soif; Les habitants du pays de Théma Portent du pain aux fugitifs.

For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.

Car ils fuient devant les épées, Devant l`épée nue, devant l`arc tendu, Devant un combat acharné.

For thus hath the Lord said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:

Car ainsi m`a parlé le Seigneur: Encore une année, comme les années d`un mercenaire, Et c`en est fait de toute la gloire de Kédar.

And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.

Il ne restera qu`un petit nombre des vaillants archers, fils de Kédar, Car l`Éternel, le Dieu d`Israël, l`a déclaré.

Isaiah 22 - Esaïe 22


Isaiah Chapter 22 King James Bible - Esaïe Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 21
Esaïe 21

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 22

The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?

Oracle sur la vallée des visions. Qu`as-tu donc, que tout ton peuple monte sur les toits?

Thou that art full of stirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle.

Ville bruyante, pleine de tumulte, Cité joyeuse! Tes morts ne périront pas par l`épée, Ils ne mourront pas en combattant.

All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.

Tous tes chefs fuient ensemble, Ils sont faits prisonniers par les archers; Tous tes habitants deviennent à la fois captifs, Tandis qu`ils prennent au loin la fuite.

Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.

C`est pourquoi je dis: Détournez de moi les regards, Laissez-moi pleurer amèrement; N`insistez pas pour me consoler Du désastre de la fille de mon peuple.

For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.

Car c`est un jour de trouble, d`écrasement et de confusion, Envoyé par le Seigneur, l`Éternel des armées, Dans la vallée des visions. On démolit les murailles, Et les cris de détresse retentissent vers la montagne.

And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.

Élam porte le carquois; Des chars de combattants, des cavaliers, s`avancent; Kir met à nu le bouclier.

And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.

Tes plus belles vallées sont remplies de chars, Et les cavaliers se rangent en bataille à tes portes.

And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.

Les derniers retranchements de Juda sont forcés, Et en ce jour tu visites les armures de la maison de la forêt.

Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.

Vous regardez les brèches nombreuses faites à la ville de David, Et vous retenez les eaux de l`étang inférieur.

And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.

Vous comptez les maisons de Jérusalem, Et vous les abattez, pour fortifier la muraille.

Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.

Vous faites un réservoir entre les deux murs, Pour les eaux de l`ancien étang. Mais vous ne regardez pas vers celui qui a voulu ces choses, Vous ne voyez pas celui qui les a préparées de loin.

And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:

Le Seigneur, l`Éternel des armées, vous appelle en ce jour A pleurer et à vous frapper la poitrine, A vous raser la tête et à ceindre le sac.

And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.

Et voici de la gaîté et de la joie! On égorge des boeufs et l`on tue des brebis, On mange de la viande et l`on boit du vin: Mangeons et buvons, car demain nous mourrons! -

And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.

L`Éternel des armées me l`a révélé: Non, ce crime ne vous sera point pardonné que vous ne soyez morts, Dit le Seigneur, l`Éternel des armées.

Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,

Ainsi parle le Seigneur, l`Éternel des armées: Va vers ce courtisan, Vers Schebna, gouverneur du palais:

What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?

Qu`y a-t-il à toi ici, et qui as-tu ici, Que tu creuses ici un sépulcre? Il se creuse un sépulcre sur la hauteur, Il se taille une demeure dans le roc!

Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.

Voici, l`Éternel te lancera d`un jet vigoureux; Il t`enveloppera comme une pelote,

He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.

Il te fera rouler, rouler comme une balle, Sur une terre spacieuse; Là tu mourras, là seront tes chars magnifiques, O toi, l`opprobre de la maison de ton maître!

And I will drive thee from thy station, and from thy state shall he pull thee down.

Je te chasserai de ton poste, L`Éternel t`arrachera de ta place.

And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:

En ce jour-là, J`appellerai mon serviteur Éliakim, fils de Hilkija;

And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.

Je le revêtirai de ta tunique, je le ceindrai de ta ceinture, Et je remettrai ton pouvoir entre ses mains; Il sera un père pour les habitants de Jérusalem Et pour la maison de Juda.

And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.

Je mettrai sur son épaule la clé de la maison de David: Quand il ouvrira, nul ne fermera; Quand il fermera, nul n`ouvrira.

And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.

Je l`enfoncerai comme un clou dans un lieu sûr, Et il sera un siège de gloire pour la maison de son père.

And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.

Il sera le soutien de toute la gloire de la maison de son père, Des rejetons nobles et ignobles, De tous les petits ustensiles, Des bassins comme des vases.

In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.

En ce jour, dit l`Éternel des armées, Le clou enfoncé dans un lieu sûr sera enlevé, Il sera abattu et tombera, Et le fardeau qui était sur lui sera détruit, Car l`Éternel a parlé.

Isaiah 23 - Esaïe 23


Isaiah Chapter 23 King James Bible - Esaïe Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 22
Esaïe 22

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 23

The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.

Oracle sur Tyr. Lamentez-vous, navires de Tarsis! Car elle est détruite: plus de maisons! plus d`entrée! C`est du pays de Kittim que la nouvelle leur en est venue.

Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.

Soyez muets d`effroi, habitants de la côte, Que remplissaient les marchands de Sidon, parcourant la mer!

And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.

A travers les vastes eaux, le blé du Nil, La moisson du fleuve, était pour elle un revenu; Elle était le marché des nations.

Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.

Sois confuse, Sidon! Car ainsi parle la mer, la forteresse de la mer: Je n`ai point eu de douleurs, je n`ai point enfanté, Je n`ai point nourri de jeunes gens, ni élevé de jeunes filles.

As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.

Quand les Égyptiens sauront la nouvelle, Ils trembleront en apprenant la chute de Tyr.

Pass ye over to Tarshish; howl, ye inhabitants of the isle.

Passez à Tarsis, Lamentez-vous, habitants de la côte!

Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.

Est-ce là votre ville joyeuse? Elle avait une origine antique, Et ses pieds la mènent séjourner au loin.

Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?

Qui a pris cette résolution contre Tyr, la dispensatrice des couronnes, Elle dont les marchands étaient des princes, Dont les commerçants étaient les plus riches de la terre?

The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.

C`est l`Éternel des armées qui a pris cette résolution, Pour blesser l`orgueil de tout ce qui brille, Pour humilier tous les grands de la terre.

Pass through thy land as a river, O daughter of Tarshish: there is no more strength.

Parcours librement ton pays, pareille au Nil, Fille de Tarsis! Plus de joug!

He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.

L`Éternel a étendu sa main sur la mer; Il a fait trembler les royaumes; Il a ordonné la destruction des forteresses de Canaan.

And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.

Il a dit: Tu ne te livreras plus à la joie, Vierge déshonorée, fille de Sidon! Lève-toi, passe au pays de Kittim! Même là, il n`y aura pas de repos pour toi.

Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.

Vois les Chaldéens, qui n`étaient pas un peuple, Ces habitants du désert, pour qui l`Assyrien a fondé un pays; Ils élèvent des tours, ils renversent les palais de Tyr, Ils les mettent en ruines.

Howl, ye ships of Tarshish: for your strength is laid waste.

Lamentez-vous, navires de Tarsis! Car votre forteresse est détruite!

And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.

En ce temps-là, Tyr tombera dans l`oubli soixante-dix ans, Ce que dure la vie d`un roi. Au bout de soixante-dix ans, il en sera de Tyr Comme de la prostituée dont parle la chanson: -

Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.

Prends la harpe, parcours la ville, Prostituée qu`on oublie! Joue bien, répète tes chants, Pour qu`on se souvienne de toi! -

And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.

Au bout de soixante-dix ans, l`Éternel visitera Tyr, Et elle retournera à son salaire impur; Elle se prostituera à tous les royaumes de la terre, Sur la face du monde.

And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.

Mais son gain et son salaire impur seront consacrés à l`Éternel, Ils ne seront ni entassés ni conservés; Car son gain fournira pour ceux qui habitent devant l`Éternel Une nourriture abondante et des vêtements magnifiques.

Isaiah 24 - Esaïe 24


Isaiah Chapter 24 King James Bible - Esaïe Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 23
Esaïe 23

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 24

Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.

Voici, l`Éternel dévaste le pays et le rend désert, Il en bouleverse la face et en disperse les habitants.

And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.

Et il en est du sacrificateur comme du peuple, Du maître comme du serviteur, De la maîtresse comme de la servante, Du vendeur comme de l`acheteur, Du prêteur comme de l`emprunteur, Du créancier comme du débiteur.

The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.

Le pays est dévasté, livré au pillage; Car l`Éternel l`a décrété.

The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.

Le pays est triste, épuisé; Les habitants sont abattus, languissants; Les chefs du peuple sont sans force.

The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.

Le pays était profané par ses habitants; Car ils transgressaient les lois, violaient les ordonnances, Ils rompaient l`alliance éternelle.

Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.

C`est pourquoi la malédiction dévore le pays, Et ses habitants portent la peine de leurs crimes; C`est pourquoi les habitants du pays sont consumés, Et il n`en reste qu`un petit nombre.

The new wine mourneth, the vine languisheth, all the merryhearted do sigh.

Le moût est triste, la vigne est flétrie; Tous ceux qui avaient le coeur joyeux soupirent.

The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.

La joie des tambourins a cessé, la gaîté bruyante a pris fin, La joie de la harpe a cessé.

They shall not drink wine with a song; strong drink shall be bitter to them that drink it.

On ne boit plus de vin en chantant; Les liqueurs fortes sont amères au buveur.

The city of confusion is broken down: every house is shut up, that no man may come in.

La ville déserte est en ruines; Toutes les maisons sont fermées, on n`y entre plus.

There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.

On crie dans les rues, parce que le vin manque; Toute réjouissance a disparu, L`allégresse est bannie du pays.

In the city is left desolation, and the gate is smitten with destruction.

La dévastation est restée dans la ville, Et les portes abattues sont en ruines.

When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.

Car il en est dans le pays, au milieu des peuples, Comme quand on secoue l`olivier, Comme quand on grappille après la vendange.

They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.

Ils élèvent leur voix, ils poussent des cris d`allégresse; Des bords de la mer, ils célèbrent la majesté de l`Éternel.

Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.

Glorifiez donc l`Éternel dans les lieux où brille la lumière, Le nom de l`Éternel, Dieu d`Israël, dans les îles de la mer! -

From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.

De l`extrémité de la terre nous entendons chanter: Gloire au juste! Mais moi je dis: Je suis perdu! je suis perdu! malheur à moi! Les pillards pillent, et les pillards s`acharnent au pillage.

Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.

La terreur, la fosse, et le filet, Sont sur toi, habitant du pays!

And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.

Celui qui fuit devant les cris de terreur tombe dans la fosse, Et celui qui remonte de la fosse se prend au filet; Car les écluses d`en haut s`ouvrent, Et les fondements de la terre sont ébranlés.

The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.

La terre est déchirée, La terre se brise, La terre chancelle.

The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.

La terre chancelle comme un homme ivre, Elle vacille comme une cabane; Son péché pèse sur elle, Elle tombe, et ne se relève plus.

And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.

En ce temps-là, l`Éternel châtiera dans le ciel l`armée d`en haut, Et sur la terre les rois de la terre.

And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.

Ils seront assemblés captifs dans une prison, Ils seront enfermés dans des cachots, Et, après un grand nombre de jours, ils seront châtiés.

Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.

La lune sera couverte de honte, Et le soleil de confusion; Car l`Éternel des armées régnera Sur la montagne de Sion et à Jérusalem, Resplendissant de gloire en présence de ses anciens.

Isaiah 25 - Esaïe 25


Isaiah Chapter 25 King James Bible - Esaïe Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 24
Esaïe 24

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 25

O LORD, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.

O Éternel! tu es mon Dieu; Je t`exalterai, je célébrerai ton nom, Car tu as fait des choses merveilleuses; Tes desseins conçus à l`avance se sont fidèlement accomplis.

For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.

Car tu as réduit la ville en un monceau de pierres, La cité forte en un tas de ruines; La forteresse des barbares est détruite, Jamais elle ne sera rebâtie.

Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.

C`est pourquoi les peuples puissants te glorifient, Les villes des nations puissantes te craignent.

For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.

Tu as été un refuge pour le faible, Un refuge pour le malheureux dans la détresse, Un abri contre la tempête, Un ombrage contre la chaleur; Car le souffle des tyrans Est comme l`ouragan qui frappe une muraille.

Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.

Comme tu domptes la chaleur dans une terre brûlante, Tu as dompté le tumulte des barbares; Comme la chaleur est étouffée par l`ombre d`un nuage, Ainsi ont été étouffés les chants de triomphe des tyrans.

And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.

L`Éternel des armées prépare à tous les peuples, sur cette montagne, Un festin de mets succulents, Un festin de vins vieux, De mets succulents, pleins de moelle, De vins vieux, clarifiés.

And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.

Et, sur cette montagne, il anéantit le voile qui voile tous les peuples, La couverture qui couvre toutes les nations;

He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.

Il anéantit la mort pour toujours; Le Seigneur, l`Éternel, essuie les larmes de tous les visages, Il fait disparaître de toute la terre l`opprobre de son peuple; Car l`Éternel a parlé.

And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.

En ce jour l`on dira: Voici, c`est notre Dieu, en qui nous avons confiance, Et c`est lui qui nous sauve; C`est l`Éternel, en qui nous avons confiance; Soyons dans l`allégresse, et réjouissons-nous de son salut!

For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.

Car la main de l`Éternel repose sur cette montagne; Et Moab est foulé sur place, Comme la paille est foulée dans une mare à fumier.

And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.

Au milieu de cette mare, il étend ses mains, Comme le nageur les étend pour nager; Mais l`Éternel abat son orgueil, Et déjoue l`artifice de ses mains.

And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.

Il renverse, il précipite les fortifications élevées de tes murs, Il les fait crouler à terre, jusque dans la poussière.

Isaiah 26 - Esaïe 26


Isaiah Chapter 26 King James Bible - Esaïe Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 25
Esaïe 25

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 26

In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.

En ce jour, on chantera ce cantique dans le pays de Juda: Nous avons une ville forte; Il nous donne le salut pour murailles et pour rempart.

Open ye the gates, that the righteous nation which keepeth the truth may enter in.

Ouvrez les portes, Laissez entrer la nation juste et fidèle.

Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.

A celui qui est ferme dans ses sentiments Tu assures la paix, la paix, Parce qu`il se confie en toi.

Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:

Confiez-vous en l`Éternel à perpétuité, Car l`Éternel, l`Éternel est le rocher des siècles.

For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.

Il a renversé ceux qui habitaient les hauteurs, Il a abaissé la ville superbe; Il l`a abaissée jusqu`à terre, Il lui a fait toucher la poussière.

The foot shall tread it down, even the feet of the poor, and the steps of the needy.

Elle est foulée aux pieds, Aux pieds des pauvres, sous les pas des misérables.

The way of the just is uprightness: thou, most upright, dost weigh the path of the just.

Le chemin du juste est la droiture; Toi qui es juste, tu aplanis le sentier du juste.

Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.

Aussi nous t`attendons, ô Éternel! sur la voie de tes jugements; Notre âme soupire après ton nom et après ton souvenir.

With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.

Mon âme te désire pendant la nuit, Et mon esprit te cherche au dedans de moi; Car, lorsque tes jugements s`exercent sur la terre, Les habitants du monde apprennent la justice.

Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.

Si l`on fait grâce au méchant, il n`apprend pas la justice, Il se livre au mal dans le pays de la droiture, Et il n`a point égard à la majesté de Dieu.

LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.

Éternel, ta main est puissante: Ils ne l`aperçoivent pas. Ils verront ton zèle pour le peuple, et ils en seront confus; Le feu consumera tes ennemis.

LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.

Éternel, tu nous donnes la paix; Car tout ce que nous faisons, C`est toi qui l`accomplis pour nous.

O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.

Éternel, notre Dieu, d`autres maîtres que toi ont dominé sur nous; Mais c`est grâce à toi seul que nous invoquons ton nom.

They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.

Ceux qui sont morts ne revivront pas, Des ombres ne se relèveront pas; Car tu les as châtiés, tu les as anéantis, Et tu en as détruit tout souvenir.

Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.

Multiplie le peuple, ô Éternel! Multiplie le peuple, manifeste ta gloire; Recule toutes les limites du pays.

LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.

Éternel, ils t`ont cherché, quand ils étaient dans la détresse; Ils se sont répandus en prières, quand tu les as châtiés.

Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.

Comme une femme enceinte, sur le point d`accoucher, Se tord et crie au milieu de ses douleurs, Ainsi avons-nous été, loin de ta face, ô Éternel!

We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.

Nous avons conçu, nous avons éprouvé des douleurs, Et, quand nous enfantons, ce n`est que du vent: Le pays n`est pas sauvé, Et ses habitants ne sont pas nés.

Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.

Que tes morts revivent! Que mes cadavres se relèvent! -Réveillez-vous et tressaillez de joie, habitants de la poussière! Car ta rosée est une rosée vivifiante, Et la terre redonnera le jour aux ombres.

Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.

Va, mon peuple, entre dans ta chambre, Et ferme la porte derrière toi; Cache-toi pour quelques instants, Jusqu`à ce que la colère soit passée.

For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.

Car voici, l`Éternel sort de sa demeure, Pour punir les crimes des habitants de la terre; Et la terre mettra le sang à nu, Elle ne couvrira plus les meurtres.

Isaiah 27 - Esaïe 27


Isaiah Chapter 27 King James Bible - Esaïe Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 26
Esaïe 26

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 27

In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.

En ce jour, l`Éternel frappera de sa dure, grande et forte épée Le léviathan, serpent fuyard, Le léviathan, serpent tortueux; Et il tuera le monstre qui est dans la mer.

In that day sing ye unto her, A vineyard of red wine.

En ce jour-là, Chantez un cantique sur la vigne.

I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.

Moi l`Éternel, j`en suis le gardien, Je l`arrose à chaque instant; De peur qu`on ne l`attaque, Nuit et jour je la garde.

Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.

Il n`y a point en moi de colère; Mais si je trouve à combattre des ronces et des épines, Je marcherai contre elles, je les consumerai toutes ensemble,

Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.

A moins qu`on ne me prenne pour refuge, Qu`on ne fasse la paix avec moi, qu`on ne fasse la paix avec moi.

He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.

Dans les temps à venir, Jacob prendra racine, Israël poussera des fleurs et des rejetons, Et il remplira le monde de ses fruits.

Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?

L`Éternel l`a-t-il frappé comme il a frappé ceux qui le frappaient? L`a-t-il tué comme il a tué ceux qui le tuaient?

In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.

C`est avec mesure que tu l`as châtié par l`exil, En l`emportant par le souffle impétueux du vent d`orient.

By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.

Ainsi le crime de Jacob a été expié, Et voici le fruit du pardon de son péché: L`Éternel a rendu toutes les pierres des autels Pareilles à des pierres de chaux réduites en poussière; Les idoles d`Astarté et les statues du soleil ne se relèveront plus.

Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.

Car la ville forte est solitaire, C`est une demeure délaissée et abandonnée comme le désert; Là pâture le veau, il s`y couche, et broute les branches.

When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.

Quand les rameaux sèchent, on les brise; Des femmes viennent, pour les brûler. C`était un peuple sans intelligence: Aussi celui qui l`a fait n`a point eu pitié de lui, Celui qui l`a formé ne lui a point fait grâce.

And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.

En ce temps-là, L`Éternel secouera des fruits, Depuis le cours du fleuve jusqu`au torrent d`Égypte; Et vous serez ramassés un à un, enfants d`Israël!

And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.

En ce jour, on sonnera de la grande trompette, Et alors reviendront ceux qui étaient exilés au pays d`Assyrie Ou fugitifs au pays d`Égypte; Et ils se prosterneront devant l`Éternel, Sur la montagne sainte, à Jérusalem.

Isaiah 28 - Esaïe 28


Isaiah Chapter 28 King James Bible - Esaïe Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 27
Esaïe 27

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 28

Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!

Malheur à la couronne superbe des ivrognes d`Éphraïm, A la fleur fanée, qui fait l`éclat de sa parure, Sur la cime de la fertile vallée de ceux qui s`enivrent!

Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.

Voici venir, de la part du Seigneur, un homme fort et puissant, Comme un orage de grêle, un ouragan destructeur, Comme une tempête qui précipite des torrents d`eaux: Il la fait tomber en terre avec violence.

The crown of pride, the drunkards of Ephraim, shall be trodden under feet:

Elle sera foulée aux pieds, La couronne superbe des ivrognes d`Éphraïm;

And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.

Et la fleur fanée, qui fait l`éclat de sa parure, Sur la cime de la fertile vallée, Sera comme une figue hâtive qu`on aperçoit avant la récolte, Et qui, à peine dans la main, est aussitôt avalée.

In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,

En ce jour, l`Éternel des armées sera Une couronne éclatante et une parure magnifique Pour le reste de son peuple,

And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.

Un esprit de justice pour celui qui est assis au siège de la justice, Et une force pour ceux qui repoussent l`ennemi jusqu`à ses portes.

But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.

Mais eux aussi, ils chancellent dans le vin, Et les boissons fortes leur donnent des vertiges; Sacrificateurs et prophètes chancellent dans les boissons fortes, Ils sont absorbés par le vin, Ils ont des vertiges à cause des boissons fortes; Ils chancellent en prophétisant, Ils vacillent en rendant la justice.

For all tables are full of vomit and filthiness, so that there is no place clean.

Toutes les tables sont pleines de vomissements, d`ordures; Il n`y a plus de place. -

Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.

A qui veut-on enseigner la sagesse? A qui veut-on donner des leçons? Est-ce à des enfants qui viennent d`être sevrés, Qui viennent de quitter la mamelle?

For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:

Car c`est précepte sur précepte, précepte sur précepte, Règle sur règle, règle sur règle, Un peu ici, un peu là. -

For with stammering lips and another tongue will he speak to this people.

Hé bien! c`est par des hommes aux lèvres balbutiantes Et au langage barbare Que l`Éternel parlera à ce peuple.

To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.

Il lui disait: Voici le repos, Laissez reposer celui qui est fatigué; Voici le lieu du repos! Mais ils n`ont point voulu écouter.

But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.

Et pour eux la parole de l`Éternel sera Précepte sur précepte, précepte sur précepte, Règle sur règle, règle sur règle, Un peu ici, un peu là, Afin qu`en marchant ils tombent à la renverse et se brisent, Afin qu`ils soient enlacés et pris.

Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.

Écoutez donc la parole de l`Éternel, moqueurs, Vous qui dominez sur ce peuple de Jérusalem!

Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:

Vous dites: Nous avons fait une alliance avec la mort, Nous avons fait un pacte avec le séjour des morts; Quand le fléau débordé passera, il ne nous atteindra pas, Car nous avons la fausseté pour refuge et le mensonge pour abri.

Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Voici, j`ai mis pour fondement en Sion une pierre, Une pierre éprouvée, une pierre angulaire de prix, solidement posée; Celui qui la prendra pour appui n`aura point hâte de fuir.

Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.

Je ferai de la droiture une règle, Et de la justice un niveau; Et la grêle emportera le refuge de la fausseté, Et les eaux inonderont l`abri du mensonge.

And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.

Votre alliance avec la mort sera détruite, Votre pacte avec le séjour des morts ne subsistera pas; Quand le fléau débordé passera, Vous serez par lui foulés aux pieds.

From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.

Chaque fois qu`il passera, il vous saisira; Car il passera tous les matins, le jour et la nuit, Et son bruit seul donnera l`épouvante.

For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.

Le lit sera trop court pour s`y étendre, Et la couverture trop étroite pour s`en envelopper.

For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.

Car l`Éternel se lèvera comme à la montagne de Peratsim, Il s`irritera comme dans la vallée de Gabaon, Pour faire son oeuvre, son oeuvre étrange, Pour exécuter son travail, son travail inouï.

Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.

Maintenant, ne vous livrez point à la moquerie, De peur que vos liens ne soient resserrés; Car la destruction de tout le pays est résolue; Je l`ai appris du Seigneur, de l`Éternel des armées.

Give ye ear, and hear my voice; hearken, and hear my speech.

Prêtez l`oreille, et écoutez ma voix! Soyez attentifs, et écoutez ma parole!

Doth the plowman plow all day to sow? doth he open and break the clods of his ground?

Celui qui laboure pour semer laboure-t-il toujours? Ouvre-t-il et brise-t-il toujours son terrain?

When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?

N`est-ce pas après en avoir aplani la surface Qu`il répand de la nielle et sème du cumin; Qu`il met le froment par rangées, L`orge à une place marquée, Et l`épeautre sur les bords?

For his God doth instruct him to discretion, and doth teach him.

Son Dieu lui a enseigné la marche à suivre, Il lui a donné ses instructions.

For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.

On ne foule pas la nielle avec le traîneau, Et la roue du chariot ne passe pas sur le cumin; Mais on bat la nielle avec le bâton, Et le cumin avec la verge.

Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.

On bat le blé, Mais on ne le bat pas toujours; On y pousse la roue du chariot et les chevaux, Mais on ne l`écrase pas.

This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.

Cela aussi vient de l`Éternel des armées; Admirable est son conseil, et grande est sa sagesse.

Isaiah 29 - Esaïe 29


Isaiah Chapter 29 King James Bible - Esaïe Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 28
Esaïe 28

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 29

Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.

Malheur à Ariel, à Ariel, Cité dont David fit sa demeure! Ajoutez année à année, Laissez les fêtes accomplir leur cycle.

Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.

Puis j`assiégerai Ariel; Il y aura des plaintes et des gémissements; Et la ville sera pour moi comme un Ariel.

And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.

Je t`investirai de toutes parts, Je te cernerai par des postes armés, J`élèverai contre toi des retranchements.

And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.

Tu seras abaissée, ta parole viendra de terre, Et les sons en seront étouffés par la poussière; Ta voix sortira de terre comme celle d`un spectre, Et c`est de la poussière que tu murmureras tes discours.

Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.

La multitude de tes ennemis sera comme une fine poussière, Cette multitude de guerriers sera comme la balle qui vole, Et cela tout à coup, en un instant.

Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.

C`est de l`Éternel des armées que viendra le châtiment, Avec des tonnerres, des tremblements de terre et un bruit formidable, Avec l`ouragan et la tempête, Et avec la flamme d`un feu dévorant.

And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.

Et, comme il en est d`un songe, d`une vision nocturne, Ainsi en sera-t-il de la multitude des nations qui combattront Ariel, De tous ceux qui l`attaqueront, elle et sa forteresse, Et qui la serreront de près.

It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.

Comme celui qui a faim rêve qu`il mange, Puis s`éveille, l`estomac vide, Et comme celui qui a soif rêve qu`il boit, Puis s`éveille, épuisé et languissant; Ainsi en sera-t-il de la multitude des nations Qui viendront attaquer la montagne de Sion.

Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.

Soyez stupéfaits et étonnés! Fermez les yeux et devenez aveugles! Ils sont ivres, mais ce n`est pas de vin; Ils chancellent, mais ce n`est pas l`effet des liqueurs fortes.

For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.

Car l`Éternel a répandu sur vous un esprit d`assoupissement; Il a fermé vos yeux (les prophètes), Il a voilé vos têtes (les voyants).

And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:

Toute la révélation est pour vous comme les mots d`un livre cacheté Que l`on donne à un homme qui sait lire, en disant: Lis donc cela! Et qui répond: Je ne le puis, Car il est cacheté;

And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.

Ou comme un livre que l`on donne A un homme qui ne sait pas lire, en disant: Lis donc cela! Et qui répond: Je ne sais pas lire.

Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:

Le Seigneur dit: Quand ce peuple s`approche de moi, Il m`honore de la bouche et des lèvres; Mais son coeur est éloigné de moi, Et la crainte qu`il a de moi N`est qu`un précepte de tradition humaine.

Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.

C`est pourquoi je frapperai encore ce peuple Par des prodiges et des miracles; Et la sagesse de ses sages périra, Et l`intelligence de ses hommes intelligents disparaîtra.

Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?

Malheur à ceux qui cachent leurs desseins Pour les dérober à l`Éternel, Qui font leurs oeuvres dans les ténèbres, Et qui disent: Qui nous voit et qui nous connaît?

Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?

Quelle perversité est la vôtre! Le potier doit-il être considéré comme de l`argile, Pour que l`ouvrage dise de l`ouvrier: Il ne m`a point fait? Pour que le vase dise du potier: Il n`a point d`intelligence?

Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?

Encore un peu de temps, Et le Liban se changera en verger, Et le verger sera considéré comme une forêt.

And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.

En ce jour-là, les sourds entendront les paroles du livre; Et, délivrés de l`obscurité et des ténèbres, Les yeux des aveugles verront.

The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.

Les malheureux se réjouiront de plus en plus en l`Éternel, Et les pauvres feront du Saint d`Israël le sujet de leur allégresse.

For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:

Car le violent ne sera plus, le moqueur aura fini, Et tous ceux qui veillaient pour l`iniquité seront exterminés,

That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.

Ceux qui condamnaient les autres en justice, Tendaient des pièges à qui défendait sa cause à la porte, Et violaient par la fraude les droits de l`innocent.

Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.

C`est pourquoi ainsi parle l`Éternel à la maison de Jacob, Lui qui a racheté Abraham: Maintenant Jacob ne rougira plus, Maintenant son visage ne pâlira plus.

But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.

Car, lorsque ses enfants verront au milieu d`eux l`oeuvre de mes mains, Ils sanctifieront mon nom; Ils sanctifieront le Saint de Jacob, Et ils craindront le Dieu d`Israël;

They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.

Ceux dont l`esprit s`égarait acquerront de l`intelligence, Et ceux qui murmuraient recevront instruction.

Isaiah 30 - Esaïe 30


Isaiah Chapter 30 King James Bible - Esaïe Chapitre 30 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 29
Esaïe 29

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 30

Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:

Malheur, dit l`Éternel, aux enfants rebelles, Qui prennent des résolutions sans moi, Et qui font des alliances sans ma volonté, Pour accumuler péché sur péché!

That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!

Qui descendent en Égypte sans me consulter, Pour se réfugier sous la protection de Pharaon, Et chercher un abri sous l`ombre de l`Égypte!

Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.

La protection de Pharaon sera pour vous une honte, Et l`abri sous l`ombre de l`Égypte une ignominie.

For his princes were at Zoan, and his ambassadors came to Hanes.

Déjà ses princes sont à Tsoan, Et ses envoyés ont atteint Hanès.

They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.

Tous seront confus au sujet d`un peuple qui ne leur sera point utile, Ni pour les secourir, ni pour les aider, Mais qui fera leur honte et leur opprobre.

The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.

Sentence des bêtes du midi: A travers une contrée de détresse et d`angoisse, D`où viennent la lionne et le lion, La vipère et le dragon volant, Ils portent à dos d`ânes leurs richesses, Et sur la bosse des chameaux leurs trésors, A un peuple qui ne leur sera point utile.

For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.

Car le secours de l`Égypte n`est que vanité et néant; C`est pourquoi j`appelle cela du bruit qui n`aboutit à rien.

Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:

Va maintenant, écris ces choses devant eux sur une table, Et grave-les dans un livre, Afin qu`elles subsistent dans les temps à venir, Éternellement et à perpétuité.

That this is a rebellious people, lying children, children that will not hear the law of the LORD:

Car c`est un peuple rebelle, Ce sont des enfants menteurs, Des enfants qui ne veulent point écouter la loi de l`Éternel,

Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:

Qui disent aux voyants: Ne voyez pas! Et aux prophètes: Ne nous prophétisez pas des vérités, Dites-nous des choses flatteuses, Prophétisez des chimères!

Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.

Détournez-vous du chemin, Écartez-vous du sentier, Éloignez de notre présence le Saint d`Israël!

Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:

C`est pourquoi ainsi parle le Saint d`Israël: Puisque vous rejetez cette parole, Que vous vous confiez dans la violence et dans les détours Et que vous les prenez pour appuis,

Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.

Ce crime sera pour vous Comme une partie crevassée qui menace ruine Et fait saillie dans un mur élevé, Dont l`écroulement arrive tout à coup, en un instant:

And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.

Il se brise comme se brise un vase de terre, Que l`on casse sans ménagement, Et dont les débris ne laissent pas un morceau Pour prendre du feu au foyer, Ou pour puiser de l`eau à la citerne.

For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.

Car ainsi a parlé le Seigneur, l`Éternel, le Saint d`Israël: C`est dans la tranquillité et le repos que sera votre salut, C`est dans le calme et la confiance que sera votre force. Mais vous ne l`avez pas voulu!

But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.

Vous avez dit: Non! nous prendrons la course à cheval! -C`est pourquoi vous fuirez à la course. -Nous monterons des coursiers légers! -C`est pourquoi ceux qui vous poursuivront seront légers.

One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.

Mille fuiront à la menace d`un seul, Et, à la menace de cinq, vous fuirez, Jusqu`à ce que vous restiez Comme un signal au sommet de la montagne, Comme un étendard sur la colline.

And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.

Cependant l`Éternel désire vous faire grâce, Et il se lèvera pour vous faire miséricorde; Car l`Éternel est un Dieu juste: Heureux tous ceux qui espèrent en lui!

For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.

Oui, peuple de Sion, habitant de Jérusalem, Tu ne pleureras plus! Il te fera grâce, quand tu crieras; Dès qu`il aura entendu, il t`exaucera.

And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:

Le Seigneur vous donnera du pain dans l`angoisse, Et de l`eau dans la détresse; Ceux qui t`instruisent ne se cacheront plus, Mais tes yeux verront ceux qui t`instruisent.

And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.

Tes oreilles entendront derrière toi la voix qui dira: Voici le chemin, marchez-y! Car vous iriez à droite, ou vous iriez à gauche.

Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.

Vous tiendrez pour souillés l`argent qui recouvre vos idoles, Et l`or dont elles sont revêtues; Tu en disperseras les débris comme une impureté: Hors d`ici! leur diras-tu.

Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.

Alors il répandra la pluie sur la semence que tu auras mise en terre, Et le pain que produira la terre sera savoureux et nourrissant; En ce même temps, tes troupeaux paîtront dans de vastes pâturages.

The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.

Les boeufs et les ânes, qui labourent la terre, Mangeront un fourrage salé, Qu`on aura vanné avec la pelle et le van.

And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.

Sur toute haute montagne et sur toute colline élevée, Il y aura des ruisseaux, des courants d`eau, Au jour du grand carnage, A la chute des tours.

Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.

La lumière de la lune sera comme la lumière du soleil, Et la lumière du soleil sera sept fois plus grande (Comme la lumière de sept jours), Lorsque l`Éternel bandera la blessure de son peuple, Et qu`il guérira la plaie de ses coups.

Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:

Voici, le nom de l`Éternel vient de loin; Sa colère est ardente, c`est un violent incendie; Ses lèvres sont pleines de fureur, Et sa langue est comme un feu dévorant;

And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.

Son souffle est comme un torrent débordé qui atteint jusqu`au cou, Pour cribler les nations avec le crible de la destruction, Et comme un mors trompeur Entre les mâchoires des peuples.

Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.

Vous chanterez comme la nuit où l`on célèbre la fête, Vous aurez le coeur joyeux comme celui qui marche au son de la flûte, Pour aller à la montagne de l`Éternel, vers le rocher d`Israël.

And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.

Et l`Éternel fera retentir sa voix majestueuse, Il montrera son bras prêt à frapper, Dans l`ardeur de sa colère, Au milieu de la flamme d`un feu dévorant, De l`inondation, de la tempête et des pierres de grêle.

For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.

A la voix de l`Éternel, l`Assyrien tremblera; L`Éternel le frappera de sa verge.

And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.

A chaque coup de la verge qui lui est destinée, Et que l`Éternel fera tomber sur lui, On entendra les tambourins et les harpes; L`Éternel combattra contre lui à main levée.

For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.

Depuis longtemps un bûcher est préparé, Il est préparé pour le roi, Il est profond, il est vaste; Son bûcher, c`est du feu et du bois en abondance; Le souffle de l`Éternel l`enflamme, comme un torrent de soufre.

Isaiah 31 - Esaïe 31


Isaiah Chapter 31 King James Bible - Esaïe Chapitre 31 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 30
Esaïe 30

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 31

Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!

Malheur à ceux qui descendent en Égypte pour avoir du secours, Qui s`appuient sur des chevaux, Et se fient à la multitude des chars et à la force des cavaliers, Mais qui ne regardent pas vers le Saint d`Israël, Et ne recherchent pas l`Éternel!

Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.

Lui aussi, cependant, il est sage, il fait venir le malheur, Et ne retire point ses paroles; Il s`élève contre la maison des méchants, Et contre le secours de ceux qui commettent l`iniquité.

Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.

L`Égyptien est homme et non dieu; Ses chevaux sont chair et non esprit. Quand l`Éternel étendra sa main, Le protecteur chancellera, le protégé tombera, Et tous ensemble ils périront.

For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.

Car ainsi m`a parlé l`Éternel: Comme le lion, comme le lionceau rugit sur sa proie, Et, malgré tous les bergers rassemblés contre lui, Ne se laisse ni effrayer par leur voix, Ni intimider par leur nombre; De même l`Éternel des armées descendra Pour combattre sur la montagne de Sion et sur sa colline.

As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.

Comme des oiseaux déploient les ailes sur leur couvée, Ainsi l`Éternel des armées étendra sa protection sur Jérusalem; Il protégera et délivrera, Il épargnera et sauvera.

Turn ye unto him from whom the children of Israel have deeply revolted.

Revenez à celui dont on s`est profondément détourné, Enfants d`Israël!

For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.

En ce jour, chacun rejettera ses idoles d`argent et ses idoles d`or, Que vous vous êtes fabriquées de vos mains criminelles.

Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.

Et l`Assyrien tombera sous un glaive qui n`est pas celui d`un homme, Et un glaive qui n`est pas celui d`un homme le dévorera; Il s`enfuira devant le glaive, Et ses jeunes guerriers seront asservis.

And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.

Son rocher s`enfuira d`épouvante, Et ses chefs trembleront devant la bannière, Dit l`Éternel, qui a son feu dans Sion Et sa fournaise dans Jérusalem.

Isaiah 32 - Esaïe 32


Isaiah Chapter 32 King James Bible - Esaïe Chapitre 32 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 31
Esaïe 31

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 32

Behold, a king shall reign in righteousness, and princes shall rule in judgment.

Alors le roi régnera selon la justice, Et les princes gouverneront avec droiture.

And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.

Chacun sera comme un abri contre le vent, Et un refuge contre la tempête, Comme des courants d`eau dans un lieu desséché, Comme l`ombre d`un grand rocher dans une terre altérée.

And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.

Les yeux de ceux qui voient ne seront plus bouchés, Et les oreilles de ceux qui entendent seront attentives.

The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.

Le coeur des hommes légers sera intelligent pour comprendre, Et la langue de ceux qui balbutient parlera vite et nettement.

The vile person shall be no more called liberal, nor the churl said to be bountiful.

On ne donnera plus à l`insensé le nom de noble, Ni au fourbe celui de magnanime.

For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.

Car l`insensé profère des folies, Et son coeur s`adonne au mal, Pour commettre l`impiété, Et dire des faussetés contre l`Éternel, Pour laisser à vide l`âme de celui qui a faim, Et enlever le breuvage de celui qui a soif.

The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.

Les armes du fourbe sont pernicieuses; Il forme de coupables desseins, Pour perdre les malheureux par des paroles mensongères, Même quand la cause du pauvre est juste.

But the liberal deviseth liberal things; and by liberal things shall he stand.

Mais celui qui est noble forme de nobles desseins, Et il persévère dans ses nobles desseins.

Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.

Femmes insouciantes, Levez-vous, écoutez ma voix! Filles indolentes, Prêtez l`oreille à ma parole!

Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.

Dans un an et quelques jours, Vous tremblerez, indolentes; Car c`en est fait de la vendange, La récolte n`arrivera pas.

Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.

Soyez dans l`effroi, insouciantes! Tremblez, indolentes! Déshabillez-vous, mettez-vous à nu Et ceignez vos reins!

They shall lament for the teats, for the pleasant fields, for the fruitful vine.

On se frappe le sein, Au souvenir de la beauté des champs Et de la fécondité des vignes.

Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:

Sur la terre de mon peuple Croissent les épines et les ronces, Même dans toutes les maisons de plaisance De la cité joyeuse.

Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;

Le palais est abandonné, La ville bruyante est délaissée; La colline et la tour serviront à jamais de cavernes; Les ânes sauvages y joueront, les troupeaux y paîtront,

Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.

Jusqu`à ce que l`esprit soit répandu d`en haut sur nous, Et que le désert se change en verger, Et que le verger soit considéré comme une forêt.

Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.

Alors la droiture habitera dans le désert, Et la justice aura sa demeure dans le verger.

And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.

L`oeuvre de la justice sera la paix, Et le fruit de la justice le repos et la sécurité pour toujours.

And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;

Mon peuple demeurera dans le séjour de la paix, Dans des habitations sûres, Dans des asiles tranquilles.

When it shall hail, coming down on the forest; and the city shall be low in a low place.

Mais la forêt sera précipitée sous la grêle, Et la ville profondément abaissée.

Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.

Heureux vous qui partout semez le long des eaux, Et qui laissez sans entraves le pied du boeuf et de l`âne!

Isaiah 33 - Esaïe 33


Isaiah Chapter 33 King James Bible - Esaïe Chapitre 33 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 32
Esaïe 32

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 33

Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.

Malheur à toi qui ravages, et qui n`as pas été ravagé! Qui pilles, et qu`on n`a pas encore pillé! Quand tu auras fini de ravager, tu seras ravagé; Quand tu auras achevé de piller, on te pillera.

O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.

Éternel, aie pitié de nous! Nous espérons en toi. Sois notre aide chaque matin, Et notre délivrance au temps de la détresse!

At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.

Quand ta voix retentit, Les peuples fuient; Quand tu te lèves, Les nations se dispersent.

And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.

On moissonne votre butin, Comme moissonne la sauterelle; On se précipite dessus, Comme se précipitent les sauterelles.

The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.

L`Éternel est élevé, Car il habite en haut; Il remplit Sion De droiture et de justice.

And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.

Tes jours seront en sûreté; La sagesse et l`intelligence sont une source de salut; La crainte de l`Éternel, C`est là le trésor de Sion.

Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.

Voici, les héros Poussent des cris au dehors; Les messagers de paix Pleurent amèrement.

The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.

Les routes sont désertes; On ne passe plus dans les chemins. Il a rompu l`alliance, il méprise les villes, Il n`a de respect pour personne.

The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.

Le pays est dans le deuil, dans la tristesse; Le Liban est confus, languissant; Le Saron est comme un désert; Le Basan et le Carmel secouent leur feuillage.

Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.

Maintenant je me lèverai, Dit l`Éternel, Maintenant je serai exalté, Maintenant je serai élevé.

Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.

Vous avez conçu du foin, Vous enfanterez de la paille; Votre souffle, C`est un feu qui vous consumera.

And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.

Les peuples seront Des fournaises de chaux, Des épines coupées Qui brûlent dans le feu.

Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.

Vous qui êtes loin, écoutez ce que j`ai fait! Et vous qui êtes près, sachez quelle est ma puissance!

The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?

Les pécheurs sont effrayés dans Sion, Un tremblement saisit les impies: Qui de nous pourra rester auprès d`un feu dévorant? Qui de nous pourra rester auprès de flammes éternelles? -

He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;

Celui qui marche dans la justice, Et qui parle selon la droiture, Qui méprise un gain acquis par extorsion, Qui secoue les mains pour ne pas accepter un présent, Qui ferme l`oreille pour ne pas entendre des propos sanguinaires, Et qui se bande les yeux pour ne pas voir le mal,

He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.

Celui-là habitera dans des lieux élevés; Des rochers fortifiés seront sa retraite; Du pain lui sera donné, De l`eau lui sera assurée.

Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.

Tes yeux verront le roi dans sa magnificence, Ils contempleront le pays dans toute son étendue.

Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?

Ton coeur se souviendra de la terreur: Où est le secrétaire, où est le trésorier? Où est celui qui inspectait les tours?

Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.

Tu ne verras plus le peuple audacieux, Le peuple au langage obscur qu`on n`entend pas, A la langue barbare qu`on ne comprend pas.

Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.

Regarde Sion, la cité de nos fêtes! Tes yeux verront Jérusalem, séjour tranquille, Tente qui ne sera plus transportée, Dont les pieux ne seront jamais enlevés, Et dont les cordages ne seront point détachés.

But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.

C`est là vraiment que l`Éternel est magnifique pour nous: Il nous tient lieu de fleuves, de vastes rivières, Où ne pénètrent point de navires à rames, Et que ne traverse aucun grand vaisseau.

For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.

Car l`Éternel est notre juge, L`Éternel est notre législateur, L`Éternel est notre roi: C`est lui qui nous sauve.

Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.

Tes cordages sont relâchés; Ils ne serrent plus le pied du mât et ne tendent plus les voiles. Alors on partage la dépouille d`un immense butin; Les boiteux même prennent part au pillage:

And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

Aucun habitant ne dit: Je suis malade! Le peuple de Jérusalem reçoit le pardon de ses iniquités.

Isaiah 34 - Esaïe 34


Isaiah Chapter 34 King James Bible - Esaïe Chapitre 34 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 33
Esaïe 33

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 34

Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.

Approchez, nations, pour entendre! Peuples, soyez attentifs! Que la terre écoute, elle et ce qui la remplit, Le monde et tout ce qu`il produit!

For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.

Car la colère de l`Éternel va fondre sur toutes les nations, Et sa fureur sur toute leur armée: Il les voue à l`extermination, Il les livre au carnage.

Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.

Leurs morts sont jetés, Leurs cadavres exhalent la puanteur, Et les montagnes se fondent dans leur sang.

And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.

Toute l`armée des cieux se dissout; Les cieux sont roulés comme un livre, Et toute leur armée tombe, Comme tombe la feuille de la vigne, Comme tombe celle du figuier.

For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.

Mon épée s`est enivrée dans les cieux; Voici, elle va descendre sur Édom, Sur le peuple que j`ai voué à l`extermination, pour le châtier.

The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.

L`épée de l`Éternel est pleine de sang, couverte de graisse, Du sang des agneaux et des boucs, De la graisse des reins des béliers; Car il y a des victimes de l`Éternel à Botsra, Et un grand carnage dans le pays d`Édom,

And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.

Les buffles tombent avec eux, Et les boeufs avec les taureaux; La terre s`abreuve de sang, Et le sol est imprégné de graisse.

For it is the day of the LORD'S vengeance, and the year of recompences for the controversy of Zion.

Car c`est un jour de vengeance pour l`Éternel, Une année de représailles pour la cause de Sion.

And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.

Les torrents d`Édom seront changés en poix, Et sa poussière en soufre; Et sa terre sera comme de la poix qui brûle.

It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.

Elle ne s`éteindra ni jour ni nuit, La fumée s`en élèvera éternellement; D`âge en âge elle sera désolée, A tout jamais personne n`y passera.

But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.

Le pélican et le hérisson la posséderont, La chouette et le corbeau l`habiteront. On y étendra le cordeau de la désolation, Et le niveau de la destruction.

They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.

Il n`y aura plus de grands pour proclamer un roi, Tous ses princes seront anéantis.

And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.

Les épines croîtront dans ses palais, Les ronces et les chardons dans ses forteresses. Ce sera la demeure des chacals, Le repaire des autruches;

The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.

Les animaux du désert y rencontreront les chiens sauvages, Et les boucs s`y appelleront les uns les autres; Là le spectre de la nuit aura sa demeure, Et trouvera son lieu de repos;

There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.

Là le serpent fera son nid, déposera ses oeufs, Les couvera, et recueillera ses petits à son ombre; Là se rassembleront tous les vautours.

Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.

Consultez le livre de l`Éternel, et lisez! Aucun d`eux ne fera défaut, Ni l`un ni l`autre ne manqueront; Car sa bouche l`a ordonné. C`est son esprit qui les rassemblera.

And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.

Il a jeté pour eux le sort, Et sa main leur a partagé cette terre au cordeau, Ils la posséderont toujours, Ils l`habiteront d`âge en âge.

Isaiah 35 - Esaïe 35


Isaiah Chapter 35 King James Bible - Esaïe Chapitre 35 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 34
Esaïe 34

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 35

The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.

Le désert et le pays aride se réjouiront; La solitude s`égaiera, et fleurira comme un narcisse;

It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.

Elle se couvrira de fleurs, et tressaillira de joie, Avec chants d`allégresse et cris de triomphe; La gloire du Liban lui sera donnée, La magnificence du Carmel et de Saron. Ils verront la gloire de l`Éternel, la magnificence de notre Dieu.

Strengthen ye the weak hands, and confirm the feeble knees.

Fortifiez les mains languissantes, Et affermissez les genoux qui chancellent;

Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.

Dites à ceux qui ont le coeur troublé: Prenez courage, ne craignez point; Voici votre Dieu, la vengeance viendra, La rétribution de Dieu; Il viendra lui-même, et vous sauvera.

Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.

Alors s`ouvriront les yeux des aveugles, S`ouvriront les oreilles des sourds;

Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.

Alors le boiteux sautera comme un cerf, Et la langue du muet éclatera de joie. Car des eaux jailliront dans le désert, Et des ruisseaux dans la solitude;

And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.

Le mirage se changera en étang Et la terre desséchée en sources d`eaux; Dans le repaire qui servait de gîte aux chacals, Croîtront des roseaux et des joncs.

And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.

Il y aura là un chemin frayé, une route, Qu`on appellera la voie sainte; Nul impur n`y passera; elle sera pour eux seuls; Ceux qui la suivront, même les insensés, ne pourront s`égarer.

No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:

Sur cette route, point de lion; Nulle bête féroce ne la prendra, Nulle ne s`y rencontrera; Les délivrés y marcheront.

And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.

Les rachetés de l`Éternel retourneront, Ils iront à Sion avec chants de triomphe, Et une joie éternelle couronnera leur tête; L`allégresse et la joie s`approcheront, La douleur et les gémissements s`enfuiront.

Isaiah 36 - Esaïe 36


Isaiah Chapter 36 King James Bible - Esaïe Chapitre 36 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 35
Esaïe 35

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 36

Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.

La quatorzième année du roi Ézéchias, Sanchérib, roi d`Assyrie, monta contre toutes les villes fortes de Juda et s`en empara.

And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.

Et le roi d`Assyrie envoya de Lakis à Jérusalem, vers le roi Ézéchias, Rabschaké avec une puissante armée. Rabschaké s`arrêta à l`aqueduc de l`étang supérieur, sur le chemin du champ du foulon.

Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.

Alors Éliakim, fils de Hilkija, chef de la maison du roi, se rendit auprès de lui, avec Schebna, le secrétaire, et Joach, fils d`Asaph, l`archiviste.

And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

Rabschaké leur dit: Dites à Ézéchias: Ainsi parle le grand roi, le roi d`Assyrie: Quelle est cette confiance, sur laquelle tu t`appuies?

I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?

Je te le dis, ce ne sont que des paroles en l`air: il faut pour la guerre de la prudence et de la force. En qui donc as-tu placé ta confiance, pour t`être révolté contre moi?

Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.

Voici, tu l`as placée dans l`Égypte, tu as pris pour soutien ce roseau cassé, qui pénètre et perce la main de quiconque s`appuie dessus: tel est Pharaon, roi d`Égypte, pour tous ceux qui se confient en lui.

But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?

Peut-être me diras-tu: C`est en l`Éternel, notre Dieu, que nous nous confions. Mais n`est-ce pas lui dont Ézéchias a fait disparaître les hauts lieux et les autels, en disant à Juda et à Jérusalem: Vous vous prosternerez devant cet autel?

Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.

Maintenant, fais une convention avec mon maître, le roi d`Assyrie, et je te donnerai deux mille chevaux, si tu peux fournir des cavaliers pour les monter.

How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

Comment repousserais-tu un seul chef d`entre les moindres serviteurs de mon maître? Tu mets ta confiance dans l`Égypte pour les chars et pour les cavaliers.

And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.

D`ailleurs, est-ce sans la volonté de l`Éternel que je suis monté contre ce pays pour le détruire? L`Éternel m`a dit: Monte contre ce pays, et détruis-le.

Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.

Éliakim, Schebna et Joach dirent à Rabschaké: Parle à tes serviteurs en araméen, car nous le comprenons; et ne nous parle pas en langue judaïque aux oreilles du peuple qui est sur la muraille.

But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?

Rabschaké répondit: Est-ce à ton maître et à toi que mon maître m`a envoyé dire ces paroles? N`est-ce pas à ces hommes assis sur la muraille pour manger leurs excréments et pour boire leur urine avec vous?

Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.

Puis Rabschaké s`avança et cria de toute sa force en langue judaïque: Écoutez les paroles du grand roi, du roi d`Assyrie!

Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.

Ainsi parle le roi: Qu`Ézéchias ne vous abuse point, car il ne pourra vous délivrer.

Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.

Qu`Ézéchias ne vous amène point à vous confier en l`Éternel, en disant: L`Éternel nous délivrera, cette ville ne sera pas livrée entre les mains du roi d`Assyrie.

Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;

N`écoutez point Ézéchias; car ainsi parle le roi d`Assyrie: Faites la paix avec moi, rendez-vous à moi, et chacun de vous mangera de sa vigne et de son figuier, et chacun boira de l`eau de sa citerne,

Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.

jusqu`à ce que je vienne, et que je vous emmène dans un pays comme le vôtre, dans un pays de blé et de vin, un pays de pain et de vignes.

Beware lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?

Qu`Ézéchias ne vous séduise point, en disant: L`Éternel nous délivrera. Les dieux des nations ont-ils délivré chacun son pays de la main du roi d`Assyrie?

Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?

Où sont les dieux de Hamath et d`Arpad? Où sont les dieux de Sepharvaïm? Ont-ils délivré Samarie de ma main?

Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?

Parmi tous les dieux de ces pays, quels sont ceux qui ont délivré leur pays de ma main, pour que l`Éternel délivre Jérusalem de ma main?

But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

Mais ils se turent, et ne lui répondirent pas un mot; car le roi avait donné cet ordre: Vous ne lui répondrez pas.

Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Et Éliakim, fils de Hilkija, chef de la maison du roi, Schebna, le secrétaire, et Joach, fils d`Asaph, l`archiviste, vinrent auprès d`Ézéchias, les vêtements déchirés, et lui rapportèrent les paroles de Rabschaké.

Isaiah 37 - Esaïe 37


Isaiah Chapter 37 King James Bible - Esaïe Chapitre 37 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 36
Esaïe 36

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 37

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

Lorsque le roi Ézéchias eut entendu cela, il déchira ses vêtements, se couvrit d`un sac, et alla dans la maison de l`Éternel.

And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.

Il envoya Éliakim, chef de la maison du roi, Schebna, le secrétaire, et les plus anciens des sacrificateurs, couverts de sacs, vers Ésaïe, le prophète, fils d`Amots.

And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.

Et ils lui dirent: Ainsi parle Ézéchias: Ce jour est un jour d`angoisse, de châtiment et d`opprobre; car les enfants sont près de sortir du sein maternel, et il n`y a point de force pour l`enfantement.

It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.

Peut-être l`Éternel, ton Dieu, a-t-il entendu les paroles de Rabschaké, que le roi d`Assyrie, son maître, a envoyé pour insulter le Dieu vivant, et peut-être l`Éternel, ton Dieu, exercera-t-il ses châtiments à cause des paroles qu`il a entendues. Fais donc monter une prière pour le reste qui subsiste encore.

So the servants of king Hezekiah came to Isaiah.

Les serviteurs du roi Ézéchias allèrent donc auprès d`Ésaïe.

And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.

Et Ésaïe leur dit: Voici ce que vous direz à votre maître: Ainsi parle l`Éternel: Ne t`effraie point des paroles que tu as entendues et par lesquelles m`ont outragé les serviteurs du roi d`Assyrie.

Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.

Je vais mettre en lui un esprit tel que, sur une nouvelle qu`il recevra, il retournera dans son pays; et je le ferai tomber par l`épée dans son pays.

So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

Rabschaké, s`étant retiré, trouva le roi d`Assyrie qui attaquait Libna, car il avait appris son départ de Lakis.

And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,

Alors le roi d`Assyrie reçut une nouvelle au sujet de Tirhaka, roi d`Éthiopie; on lui dit: Il s`est mis en marche pour te faire la guerre. Dès qu`il eut entendu cela, il envoya des messagers à Ézéchias, en disant:

Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.

Vous parlerez ainsi à Ézéchias, roi de Juda: Que ton Dieu, auquel tu te confies, ne t`abuse point en disant: Jérusalem ne sera pas livrée entre les mains du roi d`Assyrie.

Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?

Voici, tu as appris ce qu`ont fait les rois d`Assyrie à tous les pays, et comment ils les ont détruits; et toi, tu serais délivré!

Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?

Les dieux des nations que mes pères ont détruites les ont-ils délivrées, Gozan, Charan, Retseph, et les fils d`Éden qui sont à Telassar?

Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?

Où sont le roi de Hamath, le roi d`Arpad, et le roi de la ville de Sepharvaïm, d`Héna et d`Ivva?

And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.

Ézéchias prit la lettre de la main des messagers, et la lut. Puis il monta à la maison de l`Éternel, et la déploya devant l`Éternel,

And Hezekiah prayed unto the LORD, saying,

à qui il adressa cette prière:

O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.

Éternel des armées, Dieu d`Israël, assis sur les chérubins! C`est toi qui es le seul Dieu de tous les royaumes de la terre, c`est toi qui as fait les cieux et la terre.

Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.

Éternel, incline ton oreille, et écoute! Éternel, ouvre tes yeux, et regarde! Entends toutes les paroles que Sanchérib a envoyées pour insulter au Dieu vivant!

Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,

Il est vrai, ô Éternel! que les rois d`Assyrie ont ravagé tous les pays et leur propre pays,

And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

et qu`ils ont jeté leurs dieux dans le feu; mais ce n`étaient point des dieux, c`étaient des ouvrages de mains d`homme, du bois et de la pierre; et ils les ont anéantis.

Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.

Maintenant, Éternel, notre Dieu, délivre-nous de la main de Sanchérib, et que tous les royaumes de la terre sachent que toi seul es l`Éternel!

Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:

Alors Ésaïe, fils d`Amots, envoya dire à Ézéchias: Ainsi parle l`Éternel, le Dieu d`Israël: J`ai entendu la prière que tu m`as adressée au sujet de Sanchérib, roi d`Assyrie.

This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

Voici la parole que l`Éternel a prononcée contre lui: Elle te méprise, elle se moque de toi, La vierge, fille de Sion; Elle hoche la tête après toi, La fille de Jérusalem.

Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

Qui as-tu insulté et outragé? Contre qui as-tu élevé la voix? Tu as porté tes yeux en haut Sur le Saint d`Israël.

By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.

Par tes serviteurs tu as insulté le Seigneur, Et tu as dit: Avec la multitude de mes chars, J`ai gravi le sommet des montagnes, Les extrémités du Liban; Je couperai les plus élevés de ses cèdres, Les plus beaux de ses cyprès, Et j`atteindrai sa dernière cime, Sa forêt semblable à un verger;

I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.

J`ai ouvert des sources, et j`en ai bu les eaux, Et je tarirai avec la plante de mes pieds Tous les fleuves de l`Égypte.

Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.

N`as-tu pas appris que j`ai préparé ces choses de loin, Et que je les ai résolues dès les temps anciens? Maintenant j`ai permis qu`elles s`accomplissent, Et que tu réduisisses des villes fortes en monceaux de ruines.

Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

Leurs habitants sont impuissants, Épouvantés et confus; Ils sont comme l`herbe des champs et la tendre verdure, Comme le gazon des toits Et le blé qui sèche avant la formation de sa tige.

But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

Mais je sais quand tu t`assieds, quand tu sors et quand tu entres, Et quand tu es furieux contre moi.

Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

Parce que tu es furieux contre moi, Et que ton arrogance est montée à mes oreilles, Je mettrai ma boucle à tes narines et mon mors entre tes lèvres, Et je te ferai retourner par le chemin par lequel tu es venu.

And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.

Que ceci soit un signe pour toi: On a mangé une année le produit du grain tombé, et une seconde année ce qui croît de soi-même; mais la troisième année, vous sèmerez, vous moissonnerez, vous planterez des vignes, et vous en mangerez le fruit.

And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:

Ce qui aura été sauvé de la maison de Juda, ce qui sera resté poussera encore des racines par-dessous, et portera du fruit par-dessus.

For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

Car de Jérusalem il sortira un reste, et de la montagne de Sion des réchappés. Voilà ce que fera le zèle de l`Éternel des armées.

Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.

C`est pourquoi ainsi parle l`Éternel sur le roi d`Assyrie: Il n`entrera point dans cette ville, Il n`y lancera point de traits, Il ne lui présentera point de boucliers, Et il n`élèvera point de retranchements contre elle.

By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

Il s`en retournera par le chemin par lequel il est venu, Et il n`entrera point dans cette ville, dit l`Éternel.

For I will defend this city to save it for mine own sake, and for my servant David's sake.

Je protégerai cette ville pour la sauver, A cause de moi, et à cause de David, mon serviteur.

Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

L`ange de l`Éternel sortit, et frappa dans le camp des Assyriens cent quatre-vingt-cinq mille hommes. Et quand on se leva le matin, voici, c`étaient tous des corps morts.

So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

Alors Sanchérib, roi d`Assyrie, leva son camp, partit et s`en retourna; et il resta à Ninive.

And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.

Or, comme il était prosterné dans la maison de Nisroc, son dieu, Adrammélec et Scharetser, ses fils, le frappèrent par l`épée, et s`enfuirent au pays d`Ararat. Et Ésar Haddon, son fils, régna à sa place.

Isaiah 38 - Esaïe 38


Isaiah Chapter 38 King James Bible - Esaïe Chapitre 38 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 37
Esaïe 37

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 38

In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.

En ce temps-là, Ézéchias fut malade à la mort. Le prophète Ésaïe, fils d`Amots, vint auprès de lui, et lui dit: Ainsi parle l`Éternel: Donne tes ordres à ta maison, car tu vas mourir, et tu ne vivras plus.

Then Hezekiah turned his face toward the wall, and prayed unto the LORD,

Ézéchias tourna son visage contre le mur, et fit cette prière à l`Éternel:

And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

O Éternel! souviens-toi que j`ai marché devant ta face avec fidélité et intégrité de coeur, et que j`ai fait ce qui est bien à tes yeux! Et Ézéchias répandit d`abondantes larmes.

Then came the word of the LORD to Isaiah, saying,

Puis la parole de l`Éternel fut adressée à Ésaïe, en ces mots:

Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.

Va, et dis à Ézéchias: Ainsi parle l`Éternel, le Dieu de David, ton père: J`ai entendu ta prière, j`ai vu tes larmes. Voici, j`ajouterai à tes jours quinze années.

And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.

Je te délivrerai, toi et cette ville, de la main du roi d`Assyrie; je protégerai cette ville.

And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;

Et voici, de la part de l`Éternel, le signe auquel tu connaîtras que l`Éternel accomplira la parole qu`il a prononcée.

Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.

Je ferai reculer de dix degrés en arrière avec le soleil l`ombre des degrés qui est descendue sur les degrés d`Achaz. Et le soleil recula de dix degrés sur les degrés où il était descendu.

The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:

Cantique d`Ézéchias, roi de Juda, sur sa maladie et sur son rétablissement.

I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.

Je disais: Quand mes jours sont en repos, je dois m`en aller Aux portes du séjour des morts. Je suis privé du reste de mes années!

I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.

Je disais: Je ne verrai plus l`Éternel, L`Éternel, sur la terre des vivants; Je ne verrai plus aucun homme Parmi les habitants du monde!

Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.

Ma demeure est enlevée et transportée loin de moi, Comme une tente de berger; Je sens le fil de ma vie coupé comme par un tisserand Qui me retrancherait de sa trame. Du jour à la nuit tu m`auras achevé!

I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.

Je me suis contenu jusqu`au matin; Comme un lion, il brisait tous mes os, Du jour à la nuit tu m`auras achevé!

Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.

Je poussais des cris comme une hirondelle en voltigeant, Je gémissais comme la colombe; Mes yeux s`élevaient languissants vers le ciel: O Éternel! je suis dans l`angoisse, secours-moi!

What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.

Que dirai-je? Il m`a répondu, et il m`a exaucé. Je marcherai humblement jusqu`au terme de mes années, Après avoir été ainsi affligé.

O Lord, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.

Seigneur, c`est par tes bontés qu`on jouit de la vie, C`est par elles que je respire encore; Tu me rétablis, tu me rends à la vie.

Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.

Voici, mes souffrances mêmes sont devenues mon salut; Tu as pris plaisir à retirer mon âme de la fosse du néant, Car tu as jeté derrière toi tous mes péchés.

For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.

Ce n`est pas le séjour des morts qui te loue, Ce n`est pas la mort qui te célèbre; Ceux qui sont descendus dans la fosse n`espèrent plus en ta fidélité.

The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.

Le vivant, le vivant, c`est celui-là qui te loue, Comme moi aujourd`hui; Le père fait connaître à ses enfants ta fidélité.

The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.

L`Éternel m`a sauvé! Nous ferons résonner les cordes de nos instruments, Tous les jours de notre vie, Dans la maison de l`Éternel.

For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.

Ésaïe avait dit: Qu`on apporte une masse de figues, et qu`on les étende sur l`ulcère; et Ézéchias vivra.

Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?

Et Ézéchias avait dit: A quel signe connaîtrai-je que je monterai à la maison de l`Éternel?

Isaiah 39 - Esaïe 39


Isaiah Chapter 39 King James Bible - Esaïe Chapitre 39 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 38
Esaïe 38

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 39

At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.

En ce même temps, Merodac Baladan, fils de Baladan, roi de Babylone, envoya une lettre et un présent à Ézéchias, parce qu`il avait appris sa maladie et son rétablissement.

And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

Ézéchias en eut de la joie, et il montra aux envoyés le lieu où étaient ses choses de prix, l`argent et l`or, les aromates et l`huile précieuse, tout son arsenal, et tout ce qui se trouvait dans ses trésors: il n`y eut rien qu`Ézéchias ne leur fît voir dans sa maison et dans tous ses domaines.

Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.

Ésaïe, le prophète, vint ensuite auprès du roi Ézéchias, et lui dit: Qu`ont dit ces gens-là, et d`où sont-ils venus vers toi? Ézéchias répondit: Ils sont venus vers moi d`un pays éloigné, de Babylone.

Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.

Ésaïe dit encore: Qu`ont-ils vu dans ta maison? Ézéchias répondit: Ils ont vu tout ce qui est dans ma maison: il n`y a rien dans mes trésors que je ne leur aie fait voir.

Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:

Alors Ésaïe dit à Ézéchias: Écoute la parole de l`Éternel des armées!

Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.

Voici, les temps viendront où l`on emportera à Babylone tout ce qui est dans ta maison et ce que tes pères ont amassé jusqu`à ce jour; il n`en restera rien, dit l`Éternel.

And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

Et l`on prendra de tes fils, qui seront sortis de toi, que tu auras engendrés, pour en faire des eunuques dans le palais du roi de Babylone.

Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.

Ézéchias répondit à Ésaïe: La parole de l`Éternel, que tu as prononcée, est bonne; car, ajouta-t-il, il y aura paix et sécurité pendant ma vie.

Isaiah 40 - Esaïe 40


Isaiah Chapter 40 King James Bible - Esaïe Chapitre 40 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 39
Esaïe 39

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 40

Comfort ye, comfort ye my people, saith your God.

Consolez, consolez mon peuple, Dit votre Dieu.

Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD'S hand double for all her sins.

Parlez au coeur de Jérusalem, et criez lui Que sa servitude est finie, Que son iniquité est expiée, Qu`elle a reçu de la main de l`Éternel Au double de tous ses péchés.

The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.

Une voix crie: Préparez au désert le chemin de l`Éternel, Aplanissez dans les lieux arides Une route pour notre Dieu.

Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:

Que toute vallée soit exhaussée, Que toute montagne et toute colline soient abaissées! Que les coteaux se changent en plaines, Et les défilés étroits en vallons!

And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.

Alors la gloire de l`Éternel sera révélée, Et au même instant toute chair la verra; Car la bouche de l`Éternel a parlé.

The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:

Une voix dit: Crie! -Et il répond: Que crierai-je? Toute chair est comme l`herbe, Et tout son éclat comme la fleur des champs.

The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.

L`herbe sèche, la fleur tombe, Quand le vent de l`Éternel souffle dessus. -Certainement le peuple est comme l`herbe:

The grass withereth, the flower fadeth: but the word of our God shall stand for ever.

L`herbe sèche, la fleur tombe; Mais la parole de notre Dieu subsiste éternellement.

O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!

Monte sur une haute montagne, Sion, pour publier la bonne nouvelle; Élève avec force ta voix, Jérusalem, pour publier la bonne nouvelle; Élève ta voix, ne crains point, Dis aux villes de Juda: Voici votre Dieu!

Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.

Voici, le Seigneur, l`Éternel vient avec puissance, Et de son bras il commande; Voici, le salaire est avec lui, Et les rétributions le précèdent.

He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.

Comme un berger, il paîtra son troupeau, Il prendra les agneaux dans ses bras, Et les portera dans son sein; Il conduira les brebis qui allaitent.

Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?

Qui a mesuré les eaux dans le creux de sa main, Pris les dimensions des cieux avec la paume, Et ramassé la poussière de la terre dans un tiers de mesure? Qui a pesé les montagnes au crochet, Et les collines à la balance?

Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?

Qui a sondé l`esprit de l`Éternel, Et qui l`a éclairé de ses conseils?

With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?

Avec qui a-t-il délibéré pour en recevoir de l`instruction? Qui lui a appris le sentier de la justice? Qui lui a enseigné la sagesse, Et fait connaître le chemin de l`intelligence?

Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.

Voici, les nations sont comme une goutte d`un seau, Elles sont comme de la poussière sur une balance; Voici, les îles sont comme une fine poussière qui s`envole.

And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.

Le Liban ne suffit pas pour le feu, Et ses animaux ne suffisent pas pour l`holocauste.

All nations before him are as nothing; and they are counted to him less than nothing, and vanity.

Toutes les nations sont devant lui comme un rien, Elles ne sont pour lui que néant et vanité.

To whom then will ye liken God? or what likeness will ye compare unto him?

A qui voulez-vous comparer Dieu? Et quelle image ferez-vous son égale?

The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.

C`est un ouvrier qui fond l`idole, Et c`est un orfèvre qui la couvre d`or, Et y soude des chaînettes d`argent.

He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.

Celui que la pauvreté oblige à donner peu Choisit un bois qui résiste à la vermoulure; Il se procure un ouvrier capable, Pour faire une idole qui ne branle pas.

Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?

Ne le savez-vous pas? ne l`avez-vous pas appris? Ne vous l`a-t-on pas fait connaître dès le commencement? N`avez-vous jamais réfléchi à la fondation de la terre?

It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:

C`est lui qui est assis au-dessus du cercle de la terre, Et ceux qui l`habitent sont comme des sauterelles; Il étend les cieux comme une étoffe légère, Il les déploie comme une tente, pour en faire sa demeure.

That bringeth the princes to nothing; he maketh the judges of the earth as vanity.

C`est lui qui réduit les princes au néant, Et qui fait des juges de la terre une vanité;

Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.

Ils ne sont pas même plantés, pas même semés, Leur tronc n`a pas même de racine en terre: Il souffle sur eux, et ils se dessèchent, Et un tourbillon les emporte comme le chaume.

To whom then will ye liken me, or shall I be equal? saith the Holy One.

A qui me comparerez-vous, pour que je lui ressemble? Dit le Saint.

Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.

Levez vos yeux en haut, et regardez! Qui a créé ces choses? Qui fait marcher en ordre leur armée? Il les appelle toutes par leur nom; Par son grand pouvoir et par sa force puissante, Il n`en est pas une qui fasse défaut.

Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?

Pourquoi dis-tu, Jacob, Pourquoi dis-tu, Israël: Ma destinée est cachée devant l`Éternel, Mon droit passe inaperçu devant mon Dieu?

Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.

Ne le sais-tu pas? ne l`as-tu pas appris? C`est le Dieu d`éternité, l`Éternel, Qui a créé les extrémités de la terre; Il ne se fatigue point, il ne se lasse point; On ne peut sonder son intelligence.

He giveth power to the faint; and to them that have no might he increaseth strength.

Il donne de la force à celui qui est fatigué, Et il augmente la vigueur de celui qui tombe en défaillance.

Even the youths shall faint and be weary, and the young men shall utterly fall:

Les adolescents se fatiguent et se lassent, Et les jeunes hommes chancellent;

But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.

Mais ceux qui se confient en l`Éternel renouvellent leur force. Ils prennent le vol comme les aigles; Ils courent, et ne se lassent point, Ils marchent, et ne se fatiguent point.

Isaiah 41 - Esaïe 41


Isaiah Chapter 41 King James Bible - Esaïe Chapitre 41 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 40
Esaïe 40

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 41

Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.

Iles, faites silence pour m`écouter! Que les peuples raniment leur force, Qu`ils avancent, et qu`ils parlent! Approchons pour plaider ensemble.

Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.

Qui a suscité de l`orient Celui que le salut appelle à sa suite? Qui lui a livré les nations et assujetti des rois? Qui a réduit leur glaive en poussière, Et leur arc en un chaume qui s`envole?

He pursued them, and passed safely; even by the way that he had not gone with his feet.

Il s`est mis à leur poursuite, il a parcouru avec bonheur Un chemin que son pied n`avait jamais foulé.

Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.

Qui a fait et exécuté ces choses? C`est celui qui a appelé les générations dès le commencement, Moi, l`Éternel, le premier Et le même jusqu`aux derniers âges.

The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.

Les îles le voient, et sont dans la crainte, Les extrémités de la terre tremblent: Ils s`approchent, ils viennent.

They helped every one his neighbour; and every one said to his brother, Be of good courage.

Ils s`aident l`un l`autre, Et chacun dit à son frère: Courage!

So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.

Le sculpteur encourage le fondeur; Celui qui polit au marteau encourage celui qui frappe sur l`enclume; Il dit de la soudure: Elle est bonne! Et il fixe l`idole avec des clous, pour qu`elle ne branle pas.

But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.

Mais toi, Israël, mon serviteur, Jacob, que j`ai choisi, Race d`Abraham que j`ai aimé!

Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.

Toi, que j`ai pris aux extrémités de la terre, Et que j`ai appelé d`une contrée lointaine, A qui j`ai dit: Tu es mon serviteur, Je te choisis, et ne te rejette point!

Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.

Ne crains rien, car je suis avec toi; Ne promène pas des regards inquiets, car je suis ton Dieu; Je te fortifie, je viens à ton secours, Je te soutiens de ma droite triomphante.

Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.

Voici, ils seront confondus, ils seront couverts de honte, Tous ceux qui sont irrités contre toi; Ils seront réduits à rien, ils périront, Ceux qui disputent contre toi.

Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.

Tu les chercheras, et ne les trouveras plus, Ceux qui te suscitaient querelle; Ils seront réduits à rien, réduits au néant, Ceux qui te faisaient la guerre.

For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.

Car je suis l`Éternel, ton Dieu, Qui fortifie ta droite, Qui te dis: Ne crains rien, Je viens à ton secours.

Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.

Ne crains rien, vermisseau de Jacob, Faible reste d`Israël; Je viens à ton secours, dit l`Éternel, Et le Saint d`Israël est ton sauveur.

Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.

Voici, je fais de toi un traîneau aigu, tout neuf, Garni de pointes; Tu écraseras, tu broieras les montagnes, Et tu rendras les collines semblables à de la balle.

Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.

Tu les vanneras, et le vent les emportera, Et un tourbillon les dispersera. Mais toi, tu te réjouiras en l`Éternel, Tu mettras ta gloire dans le Saint d`Israël.

When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.

Les malheureux et les indigents cherchent de l`eau, et il n`y en a point; Leur langue est desséchée par la soif. Moi, l`Éternel, je les exaucerai; Moi, le Dieu d`Israël, je ne les abandonnerai pas.

I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.

Je ferai jaillir des fleuves sur les collines, Et des sources au milieu des vallées; Je changerai le désert en étang, Et la terre aride en courants d`eau;

I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:

Je mettrai dans le désert le cèdre, l`acacia, Le myrte et l`olivier; Je mettrai dans les lieux stériles Le cyprès, l`orme et le buis, tous ensemble;

That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.

Afin qu`ils voient, qu`ils sachent, Qu`ils observent et considèrent Que la main de l`Éternel a fait ces choses, Que le Saint d`Israël en est l`auteur.

Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.

Plaidez votre cause, Dit l`Éternel; Produisez vos moyens de défense, Dit le roi de Jacob.

Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.

Qu`ils les produisent, et qu`ils nous déclarent Ce qui doit arriver. Quelles sont les prédictions que jadis vous avez faites? Dites-le, pour que nous y prenions garde, Et que nous en reconnaissions l`accomplissement; Ou bien, annoncez-nous l`avenir.

Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.

Dites ce qui arrivera plus tard, Pour que nous sachions si vous êtes des dieux; Faites seulement quelque chose de bien ou de mal, Pour que nous le voyions et le regardions ensemble.

Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.

Voici, vous n`êtes rien, Et votre oeuvre est le néant; C`est une abomination que de se complaire en vous.

I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.

Je l`ai suscité du septentrion, et il est venu; De l`orient, il invoque mon nom; Il foule les puissants comme de la boue, Comme de l`argile que foule un potier.

Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.

Qui l`a annoncé dès le commencement, pour que nous le sachions, Et longtemps d`avance, pour que nous disions: C`est vrai? Nul ne l`a annoncé, nul ne l`a prédit, Et personne n`a entendu vos paroles.

The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.

C`est moi le premier qui ai dit à Sion: Les voici, les voici! Et à Jérusalem: J`envoie un messager de bonnes nouvelles!

For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.

Je regarde, et il n`y a personne, Personne parmi eux qui prophétise, Et qui puisse répondre, si je l`interroge.

Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.

Voici, ils ne sont tous que vanité, Leurs oeuvres ne sont que néant, Leurs idoles ne sont qu`un vain souffle.

Isaiah 42 - Esaïe 42


Isaiah Chapter 42 King James Bible - Esaïe Chapitre 42 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 41
Esaïe 41

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 42

Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.

Voici mon serviteur, que je soutiendrai, Mon élu, en qui mon âme prend plaisir. J`ai mis mon esprit sur lui; Il annoncera la justice aux nations.

He shall not cry, nor lift up, nor cause his voice to be heard in the street.

Il ne criera point, il n`élèvera point la voix, Et ne la fera point entendre dans les rues.

A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.

Il ne brisera point le roseau cassé, Et il n`éteindra point la mèche qui brûle encore; Il annoncera la justice selon la vérité.

He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.

Il ne se découragera point et ne se relâchera point, Jusqu`à ce qu`il ait établi la justice sur la terre, Et que les îles espèrent en sa loi.

Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:

Ainsi parle Dieu, l`Éternel, Qui a créé les cieux et qui les a déployés, Qui a étendu la terre et ses productions, Qui a donné la respiration à ceux qui la peuplent, Et le souffle à ceux qui y marchent.

I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;

Moi, l`Éternel, je t`ai appelé pour le salut, Et je te prendrai par la main, Je te garderai, et je t`établirai pour traiter alliance avec le peuple, Pour être la lumière des nations,

To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.

Pour ouvrir les yeux des aveugles, Pour faire sortir de prison le captif, Et de leur cachot ceux qui habitent dans les ténèbres.

I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.

Je suis l`Éternel, c`est là mon nom; Et je ne donnerai pas ma gloire à un autre, Ni mon honneur aux idoles.

Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.

Voici, les premières choses se sont accomplies, Et je vous en annonce de nouvelles; Avant qu`elles arrivent, je vous les prédis.

Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.

Chantez à l`Éternel un cantique nouveau, Chantez ses louanges aux extrémités de la terre, Vous qui voguez sur la mer et vous qui la peuplez, Iles et habitants des îles!

Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.

Que le désert et ses villes élèvent la voix! Que les villages occupés par Kédar élèvent la voix! Que les habitants des rochers tressaillent d`allégresse! Que du sommet des montagnes retentissent des cris de joie!

Let them give glory unto the LORD, and declare his praise in the islands.

Qu`on rende gloire à l`Éternel, Et que dans les îles on publie ses louanges!

The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.

L`Éternel s`avance comme un héros, Il excite son ardeur comme un homme de guerre; Il élève la voix, il jette des cris, Il manifeste sa force contre ses ennemis.

I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.

J`ai longtemps gardé le silence, je me suis tu, je me suis contenu; Je crierai comme une femme en travail, Je serai haletant et je soufflerai tout à la fois.

I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.

Je ravagerai montagnes et collines, Et j`en dessécherai toute la verdure; Je changerai les fleuves en terre ferme, Et je mettrai les étangs à sec.

And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.

Je ferai marcher les aveugles sur un chemin qu`ils ne connaissent pas, Je les conduirai par des sentiers qu`ils ignorent; Je changerai devant eux les ténèbres en lumière, Et les endroits tortueux en plaine: Voilà ce que je ferai, et je ne les abandonnerai point.

They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.

Ils reculeront, ils seront confus, Ceux qui se confient aux idoles taillées, Ceux qui disent aux idoles de fonte: Vous êtes nos dieux!

Hear, ye deaf; and look, ye blind, that ye may see.

Sourds, écoutez! Aveugles, regardez et voyez!

Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD'S servant?

Qui est aveugle, sinon mon serviteur, Et sourd comme mon messager que j`envoie? Qui est aveugle, comme l`ami de Dieu, Aveugle comme le serviteur de l`Éternel?

Seeing many things, but thou observest not; opening the ears, but he heareth not.

Tu as vu beaucoup de choses, mais tu n`y as point pris garde; On a ouvert les oreilles, mais on n`a point entendu.

The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.

L`Éternel a voulu, pour le bonheur d`Israël, Publier une loi grande et magnifique.

But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.

Et c`est un peuple pillé et dépouillé! On les a tous enchaînés dans des cavernes, Plongés dans des cachots; Ils ont été mis au pillage, et personne qui les délivre! Dépouillés, et personne qui dise: Restitue!

Who among you will give ear to this? who will hearken and hear for the time to come?

Qui parmi vous prêtera l`oreille à ces choses? Qui voudra s`y rendre attentif et écouter à l`avenir?

Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.

Qui a livré Jacob au pillage, Et Israël aux pillards? N`est-ce pas l`Éternel? Nous avons péché contre lui. Ils n`ont point voulu marcher dans ses voies, Et ils n`ont point écouté sa loi.

Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

Aussi a-t-il versé sur Israël l`ardeur de sa colère Et la violence de la guerre; La guerre l`a embrasé de toutes parts, et il n`a point compris; Elle l`a consumé, et il n`y a point pris garde.

Isaiah 43 - Esaïe 43


Isaiah Chapter 43 King James Bible - Esaïe Chapitre 43 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 42
Esaïe 42

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 43

But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.

Ainsi parle maintenant l`Éternel, qui t`a créé, ô Jacob! Celui qui t`a formé, ô Israël! Ne crains rien, car je te rachète, Je t`appelle par ton nom: tu es à moi!

When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.

Si tu traverses les eaux, je serai avec toi; Et les fleuves, ils ne te submergeront point; Si tu marches dans le feu, tu ne te brûleras pas, Et la flamme ne t`embrasera pas.

For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.

Car je suis l`Éternel, ton Dieu, Le Saint d`Israël, ton sauveur; Je donne l`Égypte pour ta rançon, L`Éthiopie et Saba à ta place.

Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.

Parce que tu as du prix à mes yeux, Parce que tu es honoré et que je t`aime, Je donne des hommes à ta place, Et des peuples pour ta vie.

Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;

Ne crains rien, car je suis avec toi; Je ramènerai de l`orient ta race, Et je te rassemblerai de l`occident.

I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;

Je dirai au septentrion: Donne! Et au midi: Ne retiens point! Fais venir mes fils des pays lointains, Et mes filles de l`extrémité de la terre,

Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.

Tous ceux qui s`appellent de mon nom, Et que j`ai créés pour ma gloire, Que j`ai formés et que j`ai faits.

Bring forth the blind people that have eyes, and the deaf that have ears.

Qu`on fasse sortir le peuple aveugle, qui a des yeux, Et les sourds, qui ont des oreilles.

Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.

Que toutes les nations se rassemblent, Et que les peuples se réunissent. Qui d`entre eux a annoncé ces choses? Lesquels nous ont fait entendre les premières prédictions? Qu`ils produisent leurs témoins et établissent leur droit; Qu`on écoute et qu`on dise: C`est vrai!

Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.

Vous êtes mes témoins, dit l`Éternel, Vous, et mon serviteur que j`ai choisi, Afin que vous le sachiez, Que vous me croyiez et compreniez que c`est moi: Avant moi il n`a point été formé de Dieu, Et après moi il n`y en aura point.

I, even I, am the LORD; and beside me there is no saviour.

C`est moi, moi qui suis l`Éternel, Et hors moi il n`y a point de sauveur.

I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.

C`est moi qui ai annoncé, sauvé, prédit, Ce n`est point parmi vous un dieu étranger; Vous êtes mes témoins, dit l`Éternel, C`est moi qui suis Dieu.

Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?

Je le suis dès le commencement, Et nul ne délivre de ma main; J`agirai: qui s`y opposera?

Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.

Ainsi parle l`Éternel, Votre rédempteur, le Saint d`Israël: A cause de vous, j`envoie l`ennemi contre Babylone, Et je fais descendre tous les fuyards, Même les Chaldéens, sur les navires dont ils tiraient gloire.

I am the LORD, your Holy One, the creator of Israel, your King.

Je suis l`Éternel, votre Saint, Le créateur d`Israël, votre roi.

Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;

Ainsi parle l`Éternel, Qui fraya dans la mer un chemin, Et dans les eaux puissantes un sentier,

Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.

Qui mit en campagne des chars et des chevaux, Une armée et de vaillants guerriers, Soudain couchés ensemble, pour ne plus se relever, Anéantis, éteints comme une mèche:

Remember ye not the former things, neither consider the things of old.

Ne pensez plus aux événements passés, Et ne considérez plus ce qui est ancien.

Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.

Voici, je vais faire une chose nouvelle, sur le point d`arriver: Ne la connaîtrez-vous pas? Je mettrai un chemin dans le désert, Et des fleuves dans la solitude.

The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.

Les bêtes des champs me glorifieront, Les chacals et les autruches, Parce que j`aurai mis des eaux dans le désert, Des fleuves dans la solitude, Pour abreuver mon peuple, mon élu.

This people have I formed for myself; they shall shew forth my praise.

Le peuple que je me suis formé Publiera mes louanges.

But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.

Et tu ne m`as pas invoqué, ô Jacob! Car tu t`es lassé de moi, ô Israël!

Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.

Tu ne m`as pas offert tes brebis en holocauste, Et tu ne m`as pas honoré par tes sacrifices; Je ne t`ai point tourmenté pour des offrandes, Et je ne t`ai point fatigué pour de l`encens.

Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.

Tu n`as pas à prix d`argent acheté pour moi des aromates, Et tu ne m`as pas rassasié de la graisse de tes sacrifices; Mais tu m`as tourmenté par tes péchés, Tu m`as fatigué par tes iniquités.

I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.

C`est moi, moi qui efface tes transgressions pour l`amour de moi, Et je ne me souviendrai plus de tes péchés.

Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.

Réveille ma mémoire, plaidons ensemble, Parle toi-même, pour te justifier.

Thy first father hath sinned, and thy teachers have transgressed against me.

Ton premier père a péché, Et tes interprètes se sont rebellés contre moi.

Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

C`est pourquoi j`ai traité en profanes les chefs du sanctuaire, J`ai livré Jacob à la destruction, Et Israël aux outrages.

Isaiah 44 - Esaïe 44


Isaiah Chapter 44 King James Bible - Esaïe Chapitre 44 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 43
Esaïe 43

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 44

Yet now hear, O Jacob my servant; and Israel, whom I have chosen:

Écoute maintenant, ô Jacob, mon serviteur! O Israël, que j`ai choisi!

Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.

Ainsi parle l`Éternel, qui t`a fait, Et qui t`a formé dès ta naissance, Celui qui est ton soutien: Ne crains rien, mon serviteur Jacob, Mon Israël, que j`ai choisi.

For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:

Car je répandrai des eaux sur le sol altéré, Et des ruisseaux sur la terre desséchée; Je répandrai mon esprit sur ta race, Et ma bénédiction sur tes rejetons.

And they shall spring up as among the grass, as willows by the water courses.

Ils pousseront comme au milieu de l`herbe, Comme les saules près des courants d`eau.

One shall say, I am the LORD'S; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.

Celui-ci dira: Je suis à l`Éternel; Celui-là se réclamera du nom de Jacob; Cet autre écrira de sa main: à l`Éternel! Et prononcera avec amour le nom d`Israël.

Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.

Ainsi parle l`Éternel, roi d`Israël et son rédempteur, L`Éternel des armées: Je suis le premier et je suis le dernier, Et hors moi il n`y a point de Dieu.

And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.

Qui a, comme moi, fait des prédictions (Qu`il le déclare et me le prouve!), Depuis que j`ai fondé le peuple ancien? Qu`ils annoncent l`avenir et ce qui doit arriver!

Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.

N`ayez pas peur, et ne tremblez pas; Ne te l`ai-je pas dès longtemps annoncé et déclaré? Vous êtes mes témoins: Y a-t-il un autre Dieu que moi? Il n`y a pas d`autre rocher, je n`en connais point.

They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.

Ceux qui fabriquent des idoles ne sont tous que vanité, Et leurs plus belles oeuvres ne servent à rien; Elles le témoignent elles-mêmes: Elles n`ont ni la vue, ni l`intelligence, Afin qu`ils soient dans la confusion.

Who hath formed a god, or molten a graven image that is profitable for nothing?

Qui est-ce qui fabrique un dieu, ou fond une idole, Pour n`en retirer aucune utilité?

Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.

Voici, tous ceux qui y travaillent seront confondus, Et les ouvriers ne sont que des hommes; Qu`ils se réunissent tous, qu`ils se présentent, Et tous ensemble ils seront tremblants et couverts de honte.

The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.

Le forgeron fait une hache, Il travaille avec le charbon, Et il la façonne à coups de marteau; Il la forge d`un bras vigoureux; Mais a-t-il faim, le voilà sans force; Ne boit-il pas d`eau, le voilà épuisé.

The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.

Le charpentier étend le cordeau, Fait un tracé au crayon, Façonne le bois avec un couteau, Et marque ses dimensions avec le compas; Et il produit une figure d`homme, Une belle forme humaine, Pour qu`elle habite dans une maison.

He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.

Il se coupe des cèdres, Il prend des rouvres et des chênes, Et fait un choix parmi les arbres de la forêt; Il plante des pins, Et la pluie les fait croître.

Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.

Ces arbres servent à l`homme pour brûler, Il en prend et il se chauffe. Il y met aussi le feu pour cuire du pain; Et il en fait également un dieu, qu`il adore, Il en fait une idole, devant laquelle il se prosterne.

He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:

Il brûle au feu la moitié de son bois, Avec cette moitié il cuit de la viande, Il apprête un rôti, et se rassasie; Il se chauffe aussi, et dit: Ha! Ha! Je me chauffe, je vois la flamme!

And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.

Et avec le reste il fait un dieu, son idole, Il se prosterne devant elle, il l`adore, il l`invoque, Et s`écrie: Sauve-moi! Car tu es mon dieu!

They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.

Ils n`ont ni intelligence, ni entendement, Car on leur a fermé les yeux pour qu`ils ne voient point, Et le coeur pour qu`ils ne comprennent point.

And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?

Il ne rentre pas en lui-même, Et il n`a ni l`intelligence, ni le bon sens de dire: J`en ai brûlé une moitié au feu, J`ai cuit du pain sur les charbons, J`ai rôti de la viande et je l`ai mangée; Et avec le reste je ferais une abomination! Je me prosternerais devant un morceau de bois!

He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?

Il se repaît de cendres, Son coeur abusé l`égare, Et il ne sauvera point son âme, et ne dira point: N`est-ce pas du mensonge que j`ai dans ma main?

Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.

Souviens-toi de ces choses, ô Jacob! O Israël! car tu es mon serviteur; Je t`ai formé, tu es mon serviteur; Israël, je ne t`oublierai pas.

I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.

J`efface tes transgressions comme un nuage, Et tes péchés comme une nuée; Reviens à moi, Car je t`ai racheté.

Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.

Cieux, réjouissez-vous! car l`Éternel a agi; Profondeurs de la terre, retentissez d`allégresse! Montagnes, éclatez en cris de joie! Vous aussi, forêts, avec tous vos arbres! Car l`Éternel a racheté Jacob, Il a manifesté sa gloire en Israël.

Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;

Ainsi parle l`Éternel, ton rédempteur, Celui qui t`a formé dès ta naissance: Moi, l`Éternel, j`ai fait toutes choses, Seul j`ai déployé les cieux, Seul j`ai étendu la terre.

That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;

J`anéantis les signes des prophètes de mensonge, Et je proclame insensés les devins; Je fais reculer les sages, Et je tourne leur science en folie.

That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:

Je confirme la parole de mon serviteur, Et j`accomplis ce que prédisent mes envoyés; Je dis de Jérusalem: Elle sera habitée, Et des villes de Juda: Elles seront rebâties; Et je relèverai leurs ruines.

That saith to the deep, Be dry, and I will dry up thy rivers:

Je dis à l`abîme: Dessèche-toi, Je tarirai tes fleuves.

That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.

Je dis de Cyrus: Il est mon berger, Et il accomplira toute ma volonté; Il dira de Jérusalem: Qu`elle soit rebâtie! Et du temple: Qu`il soit fondé!

Isaiah 45 - Esaïe 45


Isaiah Chapter 45 King James Bible - Esaïe Chapitre 45 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 44
Esaïe 44

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 45

Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;

Ainsi parle l`Éternel à son oint, à Cyrus,

I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:

Qu`il tient par la main, Pour terrasser les nations devant lui, Et pour relâcher la ceinture des rois, Pour lui ouvrir les portes, Afin qu`elles ne soient plus fermées; Je marcherai devant toi, J`aplanirai les chemins montueux, Je romprai les portes d`airain, Et je briserai les verrous de fer.

And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.

Je te donnerai des trésors cachés, Des richesses enfouies, Afin que tu saches Que je suis l`Éternel qui t`appelle par ton nom, Le Dieu d`Israël.

For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.

Pour l`amour de mon serviteur Jacob, Et d`Israël, mon élu, Je t`ai appelé par ton nom, Je t`ai parlé avec bienveillance, avant que tu me connusses.

I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:

Je suis l`Éternel, et il n`y en a point d`autre, Hors moi il n`y a point de Dieu; Je t`ai ceint, avant que tu me connusses.

That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.

C`est afin que l`on sache, du soleil levant au soleil couchant, Que hors moi il n`y a point de Dieu: Je suis l`Éternel, et il n`y en a point d`autre.

I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.

Je forme la lumière, et je crée les ténèbres, Je donne la prospérité, et je crée l`adversité; Moi, l`Éternel, je fais toutes ces choses.

Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.

Que les cieux répandent d`en haut Et que les nuées laissent couler la justice! Que la terre s`ouvre, que le salut y fructifie, Et qu`il en sorte à la fois la délivrance! Moi, l`Éternel, je crée ces choses.

Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?

Malheur à qui conteste avec son créateur! -Vase parmi des vases de terre! -L`argile dit-elle à celui qui la façonne: Que fais-tu? Et ton oeuvre: Il n`as point de mains?

Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?

Malheur à qui dit à son père: Pourquoi m`as-tu engendré? Et à sa mère: Pourquoi m`as-tu enfanté?

Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.

Ainsi parle l`Éternel, le Saint d`Israël, et son créateur: Veut-on me questionner sur l`avenir, Me donner des ordres sur mes enfants et sur l`oeuvre de mes mains?

I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.

C`est moi qui ai fait la terre, Et qui sur elle ai créé l`homme; C`est moi, ce sont mes mains qui ont déployé les cieux, Et c`est moi qui ai disposé toute leur armée.

I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.

C`est moi qui ai suscité Cyrus dans ma justice, Et j`aplanirai toutes ses voies; Il rebâtira ma ville, et libérera mes captifs, Sans rançon ni présents, Dit l`Éternel des armées.

Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.

Ainsi parle l`Éternel: Les gains de l`Égypte et les profits de l`Éthiopie, Et ceux des Sabéens à la taille élevée, Passeront chez toi et seront à toi; Ces peuples marcheront à ta suite, Ils passeront enchaînés, Ils se prosterneront devant toi, et te diront en suppliant: C`est auprès de toi seulement que se trouve Dieu, Et il n`y a point d`autre Dieu que lui.

Verily thou art a God that hidest thyself, O God of Israel, the Saviour.

Mais tu es un Dieu qui te caches, Dieu d`Israël, sauveur!

They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.

Ils sont tous honteux et confus, Ils s`en vont tous avec ignominie, Les fabricateurs d`idoles.

But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.

C`est par l`Éternel qu`Israël obtient le salut, Un salut éternel; Vous ne serez ni honteux ni confus, Jusque dans l`éternité.

For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.

Car ainsi parle l`Éternel, Le créateur des cieux, le seul Dieu, Qui a formé la terre, qui l`a faite et qui l`a affermie, Qui l`a créée pour qu`elle ne fût pas déserte, Qui l`a formée pour qu`elle fût habitée: Je suis l`Éternel, et il n`y en a point d`autre.

I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.

Je n`ai point parlé en cachette, Dans un lieu ténébreux de la terre; Je n`ai point dit à la postérité de Jacob: Cherchez-moi vainement! Moi, l`Éternel, je dis ce qui est vrai, Je proclame ce qui est droit.

Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.

Assemblez-vous et venez, approchez ensemble, Réchappés des nations! Ils n`ont point d`intelligence, ceux qui portent leur idole de bois, Et qui invoquent un dieu incapable de sauver.

Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.

Déclarez-le, et faites-les venir! Qu`ils prennent conseil les uns des autres! Qui a prédit ces choses dès le commencement, Et depuis longtemps les a annoncées? N`est-ce pas moi, l`Éternel? Il n`y a point d`autre Dieu que moi, Je suis le seul Dieu juste et qui sauve.

Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.

Tournez-vous vers moi, et vous serez sauvés, Vous tous qui êtes aux extrémités de la terre! Car je suis Dieu, et il n`y en a point d`autre.

I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.

Je le jure par moi-même, La vérité sort de ma bouche et ma parole ne sera point révoquée: Tout genou fléchira devant moi, Toute langue jurera par moi.

Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.

En l`Éternel seul, me dira-t-on, résident la justice et la force; A lui viendront, pour être confondus, Tous ceux qui étaient irrités contre lui.

In the LORD shall all the seed of Israel be justified, and shall glory.

Par l`Éternel seront justifiés et glorifiés Tous les descendants d`Israël.

Isaiah 46 - Esaïe 46


Isaiah Chapter 46 King James Bible - Esaïe Chapitre 46 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 45
Esaïe 45

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 46

Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.

Bel s`écroule, Nebo tombe; On met leurs idoles sur des animaux, sur des bêtes; Vous les portiez, et les voilà chargées, Devenues un fardeau pour l`animal fatigué!

They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.

Ils sont tombés, ils se sont écroulés ensemble, Ils ne peuvent sauver le fardeau, Et ils s`en vont eux-mêmes en captivité.

Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:

Écoutez-moi, maison de Jacob, Et vous tous, restes de la maison d`Israël, Vous que j`ai pris à ma charge dès votre origine, Que j`ai portés dès votre naissance!

And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.

Jusqu`à votre vieillesse je serai le même, Jusqu`à votre vieillesse je vous soutiendrai; Je l`ai fait, et je veux encore vous porter, Vous soutenir et vous sauver.

To whom will ye liken me, and make me equal, and compare me, that we may be like?

A qui me comparerez-vous, pour le faire mon égal? A qui me ferez-vous ressembler, pour que nous soyons semblables?

They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.

Ils versent l`or de leur bourse, Et pèsent l`argent à la balance; Ils paient un orfèvre, pour qu`il en fasse un dieu, Et ils adorent et se prosternent.

They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.

Ils le portent, ils le chargent sur l`épaule, Ils le mettent en place, et il y reste; Il ne bouge pas de sa place; Puis on crie vers lui, mais il ne répond pas, Il ne sauve pas de la détresse.

Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.

Souvenez-vous de ces choses, et soyez des hommes! Pécheurs, rentrez en vous-mêmes!

Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,

Souvenez-vous de ce qui s`est passé dès les temps anciens; Car je suis Dieu, et il n`y en a point d`autre, Je suis Dieu, et nul n`est semblable à moi.

Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:

J`annonce dès le commencement ce qui doit arriver, Et longtemps d`avance ce qui n`est pas encore accompli; Je dis: Mes arrêts subsisteront, Et j`exécuterai toute ma volonté.

Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.

C`est moi qui appelle de l`orient un oiseau de proie, D`une terre lointaine un homme pour accomplir mes desseins, Je l`ai dit, et je le réaliserai; Je l`ai conçu, et je l`exécuterai.

Hearken unto me, ye stouthearted, that are far from righteousness:

Écoutez-moi, gens endurcis de coeur, Ennemis de la droiture!

I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.

Je fais approcher ma justice: elle n`est pas loin; Et mon salut: il ne tardera pas. Je mettrai le salut en Sion, Et ma gloire sur Israël.

Isaiah 47 - Esaïe 47


Isaiah Chapter 47 King James Bible - Esaïe Chapitre 47 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 46
Esaïe 46

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 47

Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.

Descends, et assieds-toi dans la poussière, Vierge, fille de Babylone! Assieds-toi à terre, sans trône, Fille des Chaldéens! On ne t`appellera plus délicate et voluptueuse.

Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.

Prends les meules, et mouds de la farine; Ote ton voile, relève les pans de ta robe, Découvre tes jambes, traverse les fleuves!

Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.

Ta nudité sera découverte, Et ta honte sera vue. J`exercerai ma vengeance, Je n`épargnerai personne. -

As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.

Notre rédempteur, c`est celui qui s`appelle l`Éternel des armées, C`est le Saint d`Israël. -

Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.

Assieds-toi en silence, et va dans les ténèbres, Fille des Chaldéens! On ne t`appellera plus la souveraine des royaumes.

I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.

J`étais irrité contre mon peuple, J`avais profané mon héritage, Et je les avais livrés entre tes mains: Tu n`as pas eu pour eux de la compassion, Tu as durement appesanti ton joug sur le vieillard.

And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.

Tu disais: A toujours je serai souveraine! Tu n`as point mis dans ton esprit, Tu n`as point songé que cela prendrait fin.

Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:

Écoute maintenant ceci, voluptueuse, Qui t`assieds avec assurance, Et qui dis en ton coeur: Moi, et rien que moi! Je ne serai jamais veuve, Et je ne serai jamais privée d`enfants!

But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.

Ces deux choses t`arriveront subitement, au même jour, La privation d`enfants et le veuvage; Elles fondront en plein sur toi, Malgré la multitude de tes sortilèges, Malgré le grand nombre de tes enchantements.

For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.

Tu avais confiance dans ta méchanceté, Tu disais: Personne ne me voit! Ta sagesse et ta science t`ont séduite. Et tu disais en ton coeur: Moi, et rien que moi!

Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.

Le malheur viendra sur toi, Sans que tu en voies l`aurore; La calamité tombera sur toi, Sans que tu puisses la conjurer; Et la ruine fondra sur toi tout à coup, A l`improviste.

Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.

Reste donc au milieu de tes enchantements Et de la multitude de tes sortilèges, Auxquels tu as consacré ton travail dès ta jeunesse; Peut-être pourras-tu en tirer profit, Peut-être deviendras-tu redoutable.

Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.

Tu t`es fatiguée à force de consulter: Qu`ils se lèvent donc et qu`ils te sauvent, Ceux qui connaissent le ciel, Qui observent les astres, Qui annoncent, d`après les nouvelles lunes, Ce qui doit t`arriver!

Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.

Voici, ils sont comme de la paille, le feu les consume, Ils ne sauveront pas leur vie des flammes: Ce ne sera pas du charbon dont on se chauffe, Ni un feu auprès duquel on s`assied.

Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.

Tel sera le sort de ceux que tu te fatiguais à consulter. Et ceux avec qui tu as trafiqué dès ta jeunesse Se disperseront chacun de son côté: Il n`y aura personne qui vienne à ton secours.

Isaiah 48 - Esaïe 48


Isaiah Chapter 48 King James Bible - Esaïe Chapitre 48 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 47
Esaïe 47

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 48

Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.

Écoutez ceci, maison de Jacob, Vous qui portez le nom d`Israël, Et qui êtes sortis des eaux de Juda; Vous qui jurez par le nom de l`Éternel, Et qui invoquez le Dieu d`Israël, Mais sans vérité ni droiture!

For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.

Car ils prennent leur nom de la ville sainte, Et ils s`appuient sur le Dieu d`Israël, Dont le nom est l`Éternel des armées.

I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.

Dès longtemps j`ai fait les premières prédictions, Elles sont sorties de ma bouche, et je les ai publiées: Soudain j`ai agi, et elles se sont accomplies.

Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;

Sachant que tu es endurci, Que ton cou est une barre de fer, Et que tu as un front d`airain,

I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.

Je t`ai annoncé dès longtemps ces choses, je te les ai déclarées avant qu`elles arrivassent, Afin que tu ne dises pas: C`est mon idole qui les a faites, C`est mon image taillée ou mon image en fonte qui les a ordonnées.

Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.

Tu entends! Considère tout cela! Et vous, ne l`avouerez-vous pas?... Maintenant, je t`annonce des choses nouvelles, Cachées, inconnues de toi.

They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.

Elles se produisent à présent, et n`appartiennent point au passé; Jusqu`à leur avènement tu n`en avais aucune connaissance, Afin que tu ne dises pas: Voici, je le savais.

Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.

Tu n`en as rien appris, tu n`en as rien su, Et jadis ton oreille n`en a point été frappée: Car je savais que tu serais infidèle, Et que dès ta naissance tu fus appelé rebelle.

For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.

A cause de mon nom, je suspends ma colère; A cause de ma gloire, je me contiens envers toi, Pour ne pas t`exterminer.

Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.

Je t`ai mis au creuset, mais non pour retirer de l`argent; Je t`ai éprouvé dans la fournaise de l`adversité.

For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.

C`est pour l`amour de moi, pour l`amour de moi, que je veux agir; Car comment mon nom serait-il profané? Je ne donnerai pas ma gloire à un autre.

Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.

Écoute-moi, Jacob! Et toi, Israël, que j`ai appelé! C`est moi, moi qui suis le premier, C`est aussi moi qui suis le dernier.

Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.

Ma main a fondé la terre, Et ma droite a étendu les cieux: Je les appelle, et aussitôt ils se présentent.

All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.

Vous tous, assemblez-vous, et écoutez! Qui d`entre eux a annoncé ces choses? Celui que l`Éternel aime exécutera sa volonté contre Babylone, Et son bras s`appesantira sur les Chaldéens.

I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.

Moi, moi, j`ai parlé, et je l`ai appelé; Je l`ai fait venir, et son oeuvre réussira.

Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.

Approchez-vous de moi, et écoutez! Dès le commencement, je n`ai point parlé en cachette, Dès l`origine de ces choses, j`ai été là. Et maintenant, le Seigneur, l`Éternel, m`a envoyé avec son esprit.

Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.

Ainsi parle l`Éternel, ton rédempteur, le Saint d`Israël: Moi, l`Éternel, ton Dieu, je t`instruis pour ton bien, Je te conduis dans la voie que tu dois suivre.

O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:

Oh! si tu étais attentif à mes commandements! Ton bien-être serait comme un fleuve, Et ton bonheur comme les flots de la mer;

Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.

Ta postérité serait comme le sable, Et les fruits de tes entrailles comme les grains de sable; Ton nom ne serait point effacé, anéanti devant moi.

Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.

Sortez de Babylone, fuyez du milieu des Chaldéens! Avec une voix d`allégresse annoncez-le, publiez-le, Faites-le savoir jusqu`à l`extrémité de la terre, Dites: L`Éternel a racheté son serviteur Jacob!

And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.

Et ils n`auront pas soif dans les déserts où il les conduira: Il fera jaillir pour eux l`eau du rocher, Il fendra le rocher, Et l`eau coulera.

There is no peace, saith the LORD, unto the wicked.

Il n`y a point de paix pour les méchants, dit l`Éternel.

Isaiah 49 - Esaïe 49


Isaiah Chapter 49 King James Bible - Esaïe Chapitre 49 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 48
Esaïe 48

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 49

Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.

Iles, écoutez-moi! Peuples lointains, soyez attentifs! L`Éternel m`a appelé dès ma naissance, Il m`a nommé dès ma sortie des entrailles maternelles.

And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;

Il a rendu ma bouche semblable à un glaive tranchant, Il m`a couvert de l`ombre de sa main; Il a fait de moi une flèche aiguë, Il m`a caché dans son carquois.

And said unto me, Thou art my servant, O Israel, in whom I will be glorified.

Et il m`a dit: Tu es mon serviteur, Israël en qui je me glorifierai.

Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.

Et moi j`ai dit: C`est en vain que j`ai travaillé, C`est pour le vide et le néant que j`ai consumé ma force; Mais mon droit est auprès de l`Éternel, Et ma récompense auprès de mon Dieu.

And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.

Maintenant, l`Éternel parle, Lui qui m`a formé dès ma naissance Pour être son serviteur, Pour ramener à lui Jacob, Et Israël encore dispersé; Car je suis honoré aux yeux de l`Éternel, Et mon Dieu est ma force.

And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.

Il dit: C`est peu que tu sois mon serviteur Pour relever les tribus de Jacob Et pour ramener les restes d`Israël: Je t`établis pour être la lumière des nations, Pour porter mon salut jusqu`aux extrémités de la terre.

Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.

Ainsi parle l`Éternel, le rédempteur, le Saint d`Israël, A celui qu`on méprise, qui est en horreur au peuple, A l`esclave des puissants: Des rois le verront, et ils se lèveront, Des princes, et ils se prosterneront, A cause de l`Éternel, qui est fidèle, Du Saint d`Israël, qui t`a choisi.

Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;

Ainsi parle l`Éternel: Au temps de la grâce je t`exaucerai, Et au jour du salut je te secourrai; Je te garderai, et je t`établirai pour traiter alliance avec le peuple, Pour relever le pays, Et pour distribuer les héritages désolés;

That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.

Pour dire aux captifs: Sortez! Et à ceux qui sont dans les ténèbres: Paraissez! Ils paîtront sur les chemins, Et ils trouveront des pâturages sur tous les coteaux.

They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.

Ils n`auront pas faim et ils n`auront pas soif; Le mirage et le soleil ne les feront point souffrir; Car celui qui a pitié d`eux sera leur guide, Et il les conduira vers des sources d`eaux.

And I will make all my mountains a way, and my highways shall be exalted.

Je changerai toutes mes montagnes en chemins, Et mes routes seront frayées.

Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.

Les voici, ils viennent de loin, Les uns du septentrion et de l`occident, Les autres du pays de Sinim.

Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.

Cieux, réjouissez-vous! Terre, sois dans l`allégresse! Montagnes, éclatez en cris de joie! Car l`Éternel console son peuple, Il a pitié de ses malheureux.

But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.

Sion disait: L`Éternel m`abandonne, Le Seigneur m`oublie! -

Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.

Une femme oublie-t-elle l`enfant qu`elle allaite? N`a-t-elle pas pitié du fruit de ses entrailles? Quand elle l`oublierait, Moi je ne t`oublierai point.

Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.

Voici, je t`ai gravée sur mes mains; Tes murs sont toujours devant mes yeux.

Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.

Tes fils accourent; Ceux qui t`avaient détruite et ravagée Sortiront du milieu de toi.

Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.

Porte tes yeux alentour, et regarde: Tous ils s`assemblent, ils viennent vers toi. Je suis vivant! dit l`Éternel, Tu les revêtiras tous comme une parure, Tu t`en ceindras comme une fiancée.

For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.

Dans tes places ravagées et désertes, Dans ton pays ruiné, Tes habitants seront désormais à l`étroit; Et ceux qui te dévoraient s`éloigneront.

The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.

Ils répéteront à tes oreilles, Ces fils dont tu fus privée: L`espace est trop étroit pour moi; Fais-moi de la place, pour que je puisse m`établir.

Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?

Et tu diras en ton coeur: Qui me les a engendrés? Car j`étais sans enfants, j`étais stérile. J`étais exilée, répudiée: qui les a élevés? J`étais restée seule: ceux-ci, où étaient-ils?

Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.

Ainsi a parlé le Seigneur, l`Éternel: Voici: Je lèverai ma main vers les nations, Je dresserai ma bannière vers les peuples; Et ils ramèneront tes fils entre leurs bras, Ils porteront tes filles sur les épaules.

And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.

Des rois seront tes nourriciers, et leurs princesses tes nourrices; Ils se prosterneront devant toi la face contre terre, Et ils lécheront la poussière de tes pieds, Et tu sauras que je suis l`Éternel, Et que ceux qui espèrent en moi ne seront point confus.

Shall the prey be taken from the mighty, or the lawful captive delivered?

Le butin du puissant lui sera-t-il enlevé? Et la capture faite sur le juste échappera-t-elle? -

But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.

Oui, dit l`Éternel, la capture du puissant lui sera enlevée, Et le butin du tyran lui échappera; Je combattrai tes ennemis, Et je sauverai tes fils.

And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

Je ferai manger à tes oppresseurs leur propre chair; Ils s`enivreront de leur sang comme du moût; Et toute chair saura que je suis l`Éternel, ton sauveur, Ton rédempteur, le puissant de Jacob.

Isaiah 50 - Esaïe 50


Isaiah Chapter 50 King James Bible - Esaïe Chapitre 50 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 49
Esaïe 49

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 50

Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.

Ainsi parle l`Éternel: Où est la lettre de divorce par laquelle j`ai répudié votre mère? Ou bien, auquel de mes créanciers vous ai-je vendus? Voici, c`est à cause de vos iniquités que vous avez été vendus, Et c`est à cause de vos péchés que votre mère a été répudiée.

Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.

Je suis venu: pourquoi n`y avait-il personne? J`ai appelé: pourquoi personne n`a-t-il répondu? Ma main est-elle trop courte pour racheter? N`ai-je pas assez de force pour délivrer? Par ma menace, je dessèche la mer, Je réduis les fleuves en désert; Leurs poissons se corrompent, faute d`eau, Et ils périssent de soif.

I clothe the heavens with blackness, and I make sackcloth their covering.

Je revêts les cieux d`obscurité, Et je fais d`un sac leur couverture.

The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.

Le Seigneur, l`Éternel, m`a donné une langue exercée, Pour que je sache soutenir par la parole celui qui est abattu; Il éveille, chaque matin, il éveille mon oreille, Pour que j`écoute comme écoutent des disciples.

The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.

Le Seigneur, l`Éternel, m`a ouvert l`oreille, Et je n`ai point résisté, Je ne me suis point retiré en arrière.

I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.

J`ai livré mon dos à ceux qui me frappaient, Et mes joues à ceux qui m`arrachaient la barbe; Je n`ai pas dérobé mon visage Aux ignominies et aux crachats.

For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.

Mais le Seigneur, l`Éternel, m`a secouru; C`est pourquoi je n`ai point été déshonoré, C`est pourquoi j`ai rendu mon visage semblable à un caillou, Sachant que je ne serais point confondu.

He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.

Celui qui me justifie est proche: Qui disputera contre moi? Comparaissons ensemble! Qui est mon adversaire? Qu`il s`avance vers moi!

Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.

Voici, le Seigneur, l`Éternel, me secourra: Qui me condamnera? Voici, ils tomberont tous en lambeaux comme un vêtement, La teigne les dévorera.

Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.

Quiconque parmi vous craint l`Éternel, Qu`il écoute la voix de son serviteur! Quiconque marche dans l`obscurité et manque de lumière, Qu`il se confie dans le nom de l`Éternel, Et qu`il s`appuie sur son Dieu!

Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.

Voici, vous tous qui allumez un feu, Et qui êtes armés de torches, Allez au milieu de votre feu et de vos torches enflammées! C`est par ma main que ces choses vous arriveront; Vous vous coucherez dans la douleur.

Isaiah 51 - Esaïe 51


Isaiah Chapter 51 King James Bible - Esaïe Chapitre 51 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 50
Esaïe 50

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 51

Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.

Écoutez-moi, vous qui poursuivez la justice, Qui cherchez l`Éternel! Portez les regards sur le rocher d`où vous avez été taillés, Sur le creux de la fosse d`où vous avez été tirés.

Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.

Portez les regards sur Abraham votre père, Et sur Sara qui vous a enfantés; Car lui seul je l`ai appelé, Je l`ai béni et multiplié.

For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.

Ainsi l`Éternel a pitié de Sion, Il a pitié de toutes ses ruines; Il rendra son désert semblable à un Éden, Et sa terre aride à un jardin de l`Éternel. La joie et l`allégresse se trouveront au milieu d`elle, Les actions de grâces et le chant des cantiques.

Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.

Mon peuple, sois attentif! Ma nation, prête-moi l`oreille! Car la loi sortira de moi, Et j`établirai ma loi pour être la lumière des peuples.

My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.

Ma justice est proche, mon salut va paraître, Et mes bras jugeront les peuples; Les îles espéreront en moi, Elles se confieront en mon bras.

Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.

Levez les yeux vers le ciel, et regardez en bas sur la terre! Car les cieux s`évanouiront comme une fumée, La terre tombera en lambeaux comme un vêtement, Et ses habitants périront comme des mouches; Mais mon salut durera éternellement, Et ma justice n`aura point de fin.

Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.

Écoutez-moi, vous qui connaissez la justice, Peuple, qui as ma loi dans ton coeur! Ne craignez pas l`opprobre des hommes, Et ne tremblez pas devant leurs outrages.

For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.

Car la teigne les dévorera comme un vêtement, Et la gerce les rongera comme de la laine; Mais ma justice durera éternellement, Et mon salut s`étendra d`âge en âge.

Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?

Réveille-toi, réveille-toi! revêts-toi de force, bras de l`Éternel! Réveille-toi, comme aux jours d`autrefois, Dans les anciens âges! N`est-ce pas toi qui abattis l`Égypte, Qui transperças le monstre?

Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?

N`est-ce pas toi qui mis à sec la mer, Les eaux du grand abîme, Qui frayas dans les profondeurs de la mer Un chemin pour le passage des rachetés?

Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.

Ainsi les rachetés de l`Éternel retourneront, Ils iront à Sion avec chants de triomphe, Et une joie éternelle couronnera leur tête; L`allégresse et la joie s`approcheront, La douleur et les gémissements s`enfuiront.

I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;

C`est moi, c`est moi qui vous console. Qui es-tu, pour avoir peur de l`homme mortel, Et du fils de l`homme, pareil à l`herbe?

And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?

Et tu oublierais l`Éternel, qui t`a fait, Qui a étendu les cieux et fondé la terre! Et tu tremblerais incessamment tout le jour Devant la colère de l`oppresseur, Parce qu`il cherche à détruire! Où donc est la colère de l`oppresseur?

The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.

Bientôt celui qui est courbé sous les fers sera délivré; Il ne mourra pas dans la fosse, Et son pain ne lui manquera pas.

But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.

Je suis l`Éternel, ton Dieu, Qui soulève la mer et fais mugir ses flots. L`Éternel des armées est son nom.

And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.

Je mets mes paroles dans ta bouche, Et je te couvre de l`ombre de ma main, Pour étendre de nouveaux cieux et fonder une nouvelle terre, Et pour dire à Sion: Tu es mon peuple!

Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.

Réveille-toi, réveille-toi! lève-toi, Jérusalem, Qui as bu de la main de l`Éternel la coupe de sa colère, Qui as bu, sucé jusqu`à la lie la coupe d`étourdissement!

There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.

Il n`y en a aucun pour la conduire De tous les fils qu`elle a enfantés, Il n`y en a aucun pour la prendre par la main De tous les fils qu`elle a élevés.

These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?

Ces deux choses te sont arrivées: -Qui te plaindra? -Le ravage et la ruine, la famine et l`épée. -Qui suis-je pour te consoler? -

Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.

Tes fils en défaillance gisaient à tous les coins de rues, Comme le cerf dans un filet, Chargés de la colère de l`Éternel, Des menaces de ton Dieu.

Therefore hear now this, thou afflicted, and drunken, but not with wine:

C`est pourquoi, écoute ceci, malheureuse, Ivre, mais non de vin!

Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:

Ainsi parle ton Seigneur, l`Éternel, Ton Dieu, qui défend son peuple: Voici, je prends de ta main la coupe d`étourdissement, La coupe de ma colère; Tu ne la boiras plus!

But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.

Je la mettrai dans la main de tes oppresseurs, Qui te disaient: Courbe-toi, et nous passerons! Tu faisais alors de ton dos comme une terre, Comme une rue pour les passants.

Isaiah 52 - Esaïe 52


Isaiah Chapter 52 King James Bible - Esaïe Chapitre 52 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 51
Esaïe 51

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 52

Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.

Réveille-toi! réveille-toi! revêts ta parure, Sion! Revêts tes habits de fête, Jérusalem, ville sainte! Car il n`entrera plus chez toi ni incirconcis ni impur.

Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.

Secoue ta poussière, lève-toi, Mets-toi sur ton séant, Jérusalem! Détache les liens de ton cou, Captive, fille de Sion!

For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.

Car ainsi parle l`Éternel: C`est gratuitement que vous avez été vendus, Et ce n`est pas à prix d`argent que vous serez rachetés.

For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.

Car ainsi parle le Seigneur, l`Éternel: Jadis mon peuple descendit en Égypte, pour y séjourner; Puis l`Assyrien l`opprima sans cause.

Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.

Et maintenant, qu`ai-je à faire, dit l`Éternel, Quand mon peuple a été gratuitement enlevé? Ses tyrans poussent des cris, dit l`Éternel, Et toute la durée du jour mon nom est outragé.

Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.

C`est pourquoi mon peuple connaîtra mon nom; C`est pourquoi il saura, en ce jour, Que c`est moi qui parle: me voici!

How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!

Qu`ils sont beaux sur les montagnes, Les pieds de celui qui apporte de bonnes nouvelles, Qui publie la paix! De celui qui apporte de bonnes nouvelles, Qui publie le salut! De celui qui dit à Sion: ton Dieu règne!

Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.

La voix de tes sentinelles retentit; Elles élèvent la voix, Elles poussent ensemble des cris d`allégresse; Car de leurs propres yeux elles voient Que l`Éternel ramène Sion.

Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.

Éclatez ensemble en cris de joie, Ruines de Jérusalem! Car l`Éternel console son peuple, Il rachète Jérusalem.

The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.

L`Éternel découvre le bras de sa sainteté, Aux yeux de toutes les nations; Et toutes les extrémités de la terre verront Le salut de notre Dieu.

Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.

Partez, partez, sortez de là! Ne touchez rien d`impur! Sortez du milieu d`elle! Purifiez-vous, vous qui portez les vases de l`Éternel!

For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.

Ne sortez pas avec précipitation, Ne partez pas en fuyant; Car l`Éternel ira devant vous, Et le Dieu d`Israël fermera votre marche.

Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.

Voici, mon serviteur prospérera; Il montera, il s`élèvera, il s`élèvera bien haut.

As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:

De même qu`il a été pour plusieurs un sujet d`effroi, -Tant son visage était défiguré, Tant son aspect différait de celui des fils de l`homme, -

So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

De même il sera pour beaucoup de peuples un sujet de joie; Devant lui des rois fermeront la bouche; Car ils verront ce qui ne leur avait point été raconté, Ils apprendront ce qu`ils n`avaient point entendu.

Isaiah 53 - Esaïe 53


Isaiah Chapter 53 King James Bible - Esaïe Chapitre 53 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 52
Esaïe 52

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 53

Who hath believed our report? and to whom is the arm of the LORD revealed?

Qui a cru à ce qui nous était annoncé? Qui a reconnu le bras de l`Éternel?

For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.

Il s`est élevé devant lui comme une faible plante, Comme un rejeton qui sort d`une terre desséchée; Il n`avait ni beauté, ni éclat pour attirer nos regards, Et son aspect n`avait rien pour nous plaire.

He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.

Méprisé et abandonné des hommes, Homme de douleur et habitué à la souffrance, Semblable à celui dont on détourne le visage, Nous l`avons dédaigné, nous n`avons fait de lui aucun cas.

Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.

Cependant, ce sont nos souffrances qu`il a portées, C`est de nos douleurs qu`il s`est chargé; Et nous l`avons considéré comme puni, Frappé de Dieu, et humilié.

But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.

Mais il était blessé pour nos péchés, Brisé pour nos iniquités; Le châtiment qui nous donne la paix est tombé sur lui, Et c`est par ses meurtrissures que nous sommes guéris.

All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.

Nous étions tous errants comme des brebis, Chacun suivait sa propre voie; Et l`Éternel a fait retomber sur lui l`iniquité de nous tous.

He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.

Il a été maltraité et opprimé, Et il n`a point ouvert la bouche, Semblable à un agneau qu`on mène à la boucherie, A une brebis muette devant ceux qui la tondent; Il n`a point ouvert la bouche.

He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.

Il a été enlevé par l`angoisse et le châtiment; Et parmi ceux de sa génération, qui a cru Qu`il était retranché de la terre des vivants Et frappé pour les péchés de mon peuple?

And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.

On a mis son sépulcre parmi les méchants, Son tombeau avec le riche, Quoiqu`il n`eût point commis de violence Et qu`il n`y eût point de fraude dans sa bouche.

Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.

Il a plu à l`Éternel de le briser par la souffrance... Après avoir livré sa vie en sacrifice pour le péché, Il verra une postérité et prolongera ses jours; Et l`oeuvre de l`Éternel prospérera entre ses mains.

He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.

A cause du travail de son âme, il rassasiera ses regards; Par sa connaissance mon serviteur juste justifiera beaucoup d`hommes, Et il se chargera de leurs iniquités.

Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

C`est pourquoi je lui donnerai sa part avec les grands; Il partagera le butin avec les puissants, Parce qu`il s`est livré lui-même à la mort, Et qu`il a été mis au nombre des malfaiteurs, Parce qu`il a porté les péchés de beaucoup d`hommes, Et qu`il a intercédé pour les coupables.

Isaiah 54 - Esaïe 54


Isaiah Chapter 54 King James Bible - Esaïe Chapitre 54 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 53
Esaïe 53

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 54

Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.

Réjouis-toi, stérile, toi qui n`enfantes plus! Fais éclater ton allégresse et ta joie, toi qui n`as plus de douleurs! Car les fils de la délaissée seront plus nombreux Que les fils de celle qui est mariée, dit l`Éternel.

Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;

Élargis l`espace de ta tente; Qu`on déploie les couvertures de ta demeure: Ne retiens pas! Allonge tes cordages, Et affermis tes pieux!

For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.

Car tu te répandras à droite et à gauche; Ta postérité envahira des nations, Et peuplera des villes désertes.

Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.

Ne crains pas, car tu ne seras point confondue; Ne rougis pas, car tu ne seras pas déshonorée; Mais tu oublieras la honte de ta jeunesse, Et tu ne te souviendras plus de l`opprobre de ton veuvage.

For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.

Car ton créateur est ton époux: L`Éternel des armées est son nom; Et ton rédempteur est le Saint d`Israël: Il se nomme Dieu de toute la terre;

For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.

Car l`Éternel te rappelle comme une femme délaissée et au coeur attristé, Comme une épouse de la jeunesse qui a été répudiée, dit ton Dieu.

For a small moment have I forsaken thee; but with great mercies will I gather thee.

Quelques instants je t`avais abandonnée, Mais avec une grande affection je t`accueillerai;

In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.

Dans un instant de colère, je t`avais un moment dérobé ma face, Mais avec un amour éternel j`aurai compassion de toi, Dit ton rédempteur, l`Éternel.

For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.

Il en sera pour moi comme des eaux de Noé: J`avais juré que les eaux de Noé ne se répandraient plus sur la terre; Je jure de même de ne plus m`irriter contre toi Et de ne plus te menacer.

For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.

Quand les montagnes s`éloigneraient, Quand les collines chancelleraient, Mon amour ne s`éloignera point de toi, Et mon alliance de paix ne chancellera point, Dit l`Éternel, qui a compassion de toi.

O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.

Malheureuse, battue de la tempête, et que nul ne console! Voici, je garnirai tes pierres d`antimoine, Et je te donnerai des fondements de saphir;

And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.

Je ferai tes créneaux de rubis, Tes portes d`escarboucles, Et toute ton enceinte de pierres précieuses.

And all thy children shall be taught of the LORD; and great shall be the peace of thy children.

Tous tes fils seront disciples de l`Éternel, Et grande sera la postérité de tes fils.

In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.

Tu seras affermie par la justice; Bannis l`inquiétude, car tu n`as rien à craindre, Et la frayeur, car elle n`approchera pas de toi.

Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.

Si l`on forme des complots, cela ne viendra pas de moi; Quiconque se liguera contre toi tombera sous ton pouvoir.

Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.

Voici, j`ai créé l`ouvrier qui souffle le charbon au feu, Et qui fabrique une arme par son travail; Mais j`ai créé aussi le destructeur pour la briser.

No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.

Toute arme forgée contre toi sera sans effet; Et toute langue qui s`élèvera en justice contre toi, Tu la condamneras. Tel est l`héritage des serviteurs de l`Éternel, Tel est le salut qui leur viendra de moi, Dit l`Éternel.

Isaiah 55 - Esaïe 55


Isaiah Chapter 55 King James Bible - Esaïe Chapitre 55 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 54
Esaïe 54

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 55

Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.

Vous tous qui avez soif, venez aux eaux, Même celui qui n`a pas d`argent! Venez, achetez et mangez, Venez, achetez du vin et du lait, sans argent, sans rien payer!

Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.

Pourquoi pesez-vous de l`argent pour ce qui ne nourrit pas? Pourquoi travaillez-vous pour ce qui ne rassasie pas? Écoutez-moi donc, et vous mangerez ce qui est bon, Et votre âme se délectera de mets succulents.

Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.

Prêtez l`oreille, et venez à moi, Écoutez, et votre âme vivra: Je traiterai avec vous une alliance éternelle, Pour rendre durables mes faveurs envers David.

Behold, I have given him for a witness to the people, a leader and commander to the people.

Voici, je l`ai établi comme témoin auprès des peuples, Comme chef et dominateur des peuples.

Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.

Voici, tu appelleras des nations que tu ne connais pas, Et les nations qui ne te connaissent pas accourront vers toi, A cause de l`Éternel, ton Dieu, Du Saint d`Israël, qui te glorifie.

Seek ye the LORD while he may be found, call ye upon him while he is near:

Cherchez l`Éternel pendant qu`il se trouve; Invoquez-le, tandis qu`il est près.

Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.

Que le méchant abandonne sa voie, Et l`homme d`iniquité ses pensées; Qu`il retourne à l`Éternel, qui aura pitié de lui, A notre Dieu, qui ne se lasse pas de pardonner.

For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.

Car mes pensées ne sont pas vos pensées, Et vos voies ne sont pas mes voies, Dit l`Éternel.

For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.

Autant les cieux sont élevés au-dessus de la terre, Autant mes voies sont élevées au-dessus de vos voies, Et mes pensées au-dessus de vos pensées.

For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:

Comme la pluie et la neige descendent des cieux, Et n`y retournent pas Sans avoir arrosé, fécondé la terre, et fait germer les plantes, Sans avoir donné de la semence au semeur Et du pain à celui qui mange,

So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.

Ainsi en est-il de ma parole, qui sort de ma bouche: Elle ne retourne point à moi sans effet, Sans avoir exécuté ma volonté Et accompli mes desseins.

For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.

Oui, vous sortirez avec joie, Et vous serez conduits en paix; Les montagnes et les collines éclateront d`allégresse devant vous, Et tous les arbres de la campagne battront des mains.

Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.

Au lieu de l`épine s`élèvera le cyprès, Au lieu de la ronce croîtra le myrte; Et ce sera pour l`Éternel une gloire, Un monument perpétuel, impérissable.

Isaiah 56 - Esaïe 56


Isaiah Chapter 56 King James Bible - Esaïe Chapitre 56 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 55
Esaïe 55

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 56

Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.

Ainsi parle l`Éternel: Observez ce qui est droit, et pratiquez ce qui est juste; Car mon salut ne tardera pas à venir, Et ma justice à se manifester.

Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.

Heureux l`homme qui fait cela, Et le fils de l`homme qui y demeure ferme, Gardant le sabbat, pour ne point le profaner, Et veillant sur sa main, pour ne commettre aucun mal!

Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.

Que l`étranger qui s`attache à l`Éternel ne dise pas: L`Éternel me séparera de son peuple! Et que l`eunuque ne dise pas: Voici, je suis un arbre sec!

For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;

Car ainsi parle l`Éternel: Aux eunuques qui garderont mes sabbats, Qui choisiront ce qui m`est agréable, Et qui persévéreront dans mon alliance,

Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.

Je donnerai dans ma maison et dans mes murs une place et un nom Préférables à des fils et à des filles; Je leur donnerai un nom éternel, Qui ne périra pas.

Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;

Et les étrangers qui s`attacheront à l`Éternel pour le servir, Pour aimer le nom de l`Éternel, Pour être ses serviteurs, Tous ceux qui garderont le sabbat, pour ne point le profaner, Et qui persévéreront dans mon alliance,

Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.

Je les amènerai sur ma montagne sainte, Et je les réjouirai dans ma maison de prière; Leurs holocaustes et leurs sacrifices seront agréés sur mon autel; Car ma maison sera appelée une maison de prière pour tous les peuples.

The Lord GOD which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.

Le Seigneur, l`Éternel, parle, Lui qui rassemble les exilés d`Israël: Je réunirai d`autres peuples à lui, aux siens déjà rassemblés.

All ye beasts of the field, come to devour, yea, all ye beasts in the forest.

Vous toutes, bêtes des champs, Venez pour manger, vous toutes, bêtes de la forêt!

His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.

Ses gardiens sont tous aveugles, sans intelligence; Ils sont tous des chiens muets, incapables d`aboyer; Ils ont des rêveries, se tiennent couchés, Aiment à sommeiller.

Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.

Et ce sont des chiens voraces, insatiables; Ce sont des bergers qui ne savent rien comprendre; Tous suivent leur propre voie, Chacun selon son intérêt, jusqu`au dernier: -

Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.

Venez, je vais chercher du vin, Et nous boirons des liqueurs fortes! Nous en ferons autant demain, Et beaucoup plus encore! -

Isaiah 57 - Esaïe 57


Isaiah Chapter 57 King James Bible - Esaïe Chapitre 57 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 56
Esaïe 56

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 57

The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.

Le juste périt, et nul n`y prend garde; Les gens de bien sont enlevés, et nul ne fait attention Que c`est par suite de la malice que le juste est enlevé.

He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.

Il entrera dans la paix, Il reposera sur sa couche, Celui qui aura suivi le droit chemin.

But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.

Mais vous, approchez ici, fils de l`enchanteresse, Race de l`adultère et de la prostituée!

Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood,

De qui vous moquez-vous? Contre qui ouvrez-vous une large bouche Et tirez-vous la langue? N`êtes-vous pas des enfants de péché, Une race de mensonge,

Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?

S`échauffant près des térébinthes, sous tout arbre vert, Égorgeant les enfants dans les vallées, Sous des fentes de rochers?

Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?

C`est dans les pierres polies des torrents qu`est ton partage, Voilà, voilà ton lot; C`est à elles que tu verses des libations, Que tu fais des offrandes: Puis-je être insensible à cela?

Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.

C`est sur une montagne haute et élevée que tu dresses ta couche; C`est aussi là que tu montes pour offrir des sacrifices.

Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.

Tu mets ton souvenir derrière la porte et les poteaux; Car, loin de moi, tu lèves la couverture et tu montes, Tu élargis ta couche, et tu traites alliance avec eux, Tu aimes leur commerce, tu choisis une place.

And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.

Tu vas auprès du roi avec de l`huile, Tu multiplies tes aromates, Tu envoies au loin tes messagers, Tu t`abaisses jusqu`au séjour des morts.

Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.

A force de marcher tu te fatigues, Et tu ne dis pas: J`y renonce! Tu trouves encore de la vigueur dans ta main: Aussi n`es-tu pas dans l`abattement.

And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?

Et qui redoutais-tu, qui craignais-tu, pour être infidèle, Pour ne pas te souvenir, te soucier de moi? Est-ce que je ne garde pas le silence, et depuis longtemps? C`est pourquoi tu ne me crains pas.

I will declare thy righteousness, and thy works; for they shall not profit thee.

Je vais publier ta droiture, Et tes oeuvres ne te profiteront pas.

When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;

Quand tu crieras, la foule de tes idoles te délivrera-t-elle? Le vent les emportera toutes, un souffle les enlèvera. Mais celui qui se confie en moi héritera le pays, Et possédera ma montagne sainte.

And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.

On dira: Frayez, frayez, préparez le chemin, Enlevez tout obstacle du chemin de mon peuple!

For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.

Car ainsi parle le Très Haut, Dont la demeure est éternelle et dont le nom est saint: J`habite dans les lieux élevés et dans la sainteté; Mais je suis avec l`homme contrit et humilié, Afin de ranimer les esprits humiliés, Afin de ranimer les coeurs contrits.

For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.

Je ne veux pas contester à toujours, Ni garder une éternelle colère, Quand devant moi tombent en défaillance les esprits, Les âmes que j`ai faites.

For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.

A cause de son avidité coupable, je me suis irrité et je l`ai frappé, Je me suis caché dans mon indignation; Et le rebelle a suivi le chemin de son coeur.

I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.

J`ai vu ses voies, Et je le guérirai; Je lui servirai de guide, Et je le consolerai, lui et ceux qui pleurent avec lui.

I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.

Je mettrai la louange sur les lèvres. Paix, paix à celui qui est loin et à celui qui est près! dit l`Éternel. Je les guérirai.

But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.

Mais les méchants sont comme la mer agitée, Qui ne peut se calmer, Et dont les eaux soulèvent la vase et le limon.

There is no peace, saith my God, to the wicked.

Il n`y a point de paix pour les méchants, dit mon Dieu.

Isaiah 58 - Esaïe 58


Isaiah Chapter 58 King James Bible - Esaïe Chapitre 58 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 57
Esaïe 57

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 58

Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.

Crie à plein gosier, ne te retiens pas, Élève ta voix comme une trompette, Et annonce à mon peuple ses iniquités, A la maison de Jacob ses péchés!

Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.

Tous les jours ils me cherchent, Ils veulent connaître mes voies; Comme une nation qui aurait pratiqué la justice Et n`aurait pas abandonné la loi de son Dieu, Ils me demandent des arrêts de justice, Ils désirent l`approche de Dieu. -

Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.

Que nous sert de jeûner, si tu ne le vois pas? De mortifier notre âme, si tu n`y as point égard? -Voici, le jour de votre jeûne, vous vous livrez à vos penchants, Et vous traitez durement tous vos mercenaires.

Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.

Voici, vous jeûnez pour disputer et vous quereller, Pour frapper méchamment du poing; Vous ne jeûnez pas comme le veut ce jour, Pour que votre voix soit entendue en haut.

Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?

Est-ce là le jeûne auquel je prends plaisir, Un jour où l`homme humilie son âme? Courber la tête comme un jonc, Et se coucher sur le sac et la cendre, Est-ce là ce que tu appelleras un jeûne, Un jour agréable à l`Éternel?

Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?

Voici le jeûne auquel je prends plaisir: Détache les chaînes de la méchanceté, Dénoue les liens de la servitude, Renvoie libres les opprimés, Et que l`on rompe toute espèce de joug;

Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?

Partage ton pain avec celui qui a faim, Et fais entrer dans ta maison les malheureux sans asile; Si tu vois un homme nu, couvre-le, Et ne te détourne pas de ton semblable.

Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.

Alors ta lumière poindra comme l`aurore, Et ta guérison germera promptement; Ta justice marchera devant toi, Et la gloire de l`Éternel t`accompagnera.

Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;

Alors tu appelleras, et l`Éternel répondra; Tu crieras, et il dira: Me voici! Si tu éloignes du milieu de toi le joug, Les gestes menaçants et les discours injurieux,

And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noonday:

Si tu donnes ta propre subsistance à celui qui a faim, Si tu rassasies l`âme indigente, Ta lumière se lèvera sur l`obscurité, Et tes ténèbres seront comme le midi.

And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.

L`Éternel sera toujours ton guide, Il rassasiera ton âme dans les lieux arides, Et il redonnera de la vigueur à tes membres; Tu seras comme un jardin arrosé, Comme une source dont les eaux ne tarissent pas.

And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.

Les tiens rebâtiront sur d`anciennes ruines, Tu relèveras des fondements antiques; On t`appellera réparateur des brèches, Celui qui restaure les chemins, qui rend le pays habitable.

If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:

Si tu retiens ton pied pendant le sabbat, Pour ne pas faire ta volonté en mon saint jour, Si tu fais du sabbat tes délices, Pour sanctifier l`Éternel en le glorifiant, Et si tu l`honores en ne suivant point tes voies, En ne te livrant pas à tes penchants et à de vains discours,

Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.

Alors tu mettras ton plaisir en l`Éternel, Et je te ferai monter sur les hauteurs du pays, Je te ferai jouir de l`héritage de Jacob, ton père; Car la bouche de l`Éternel a parlé.

Isaiah 59 - Esaïe 59


Isaiah Chapter 59 King James Bible - Esaïe Chapitre 59 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 58
Esaïe 58

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 59

Behold, the LORD'S hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:

Non, la main de l`Éternel n`est pas trop courte pour sauver, Ni son oreille trop dure pour entendre.

But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.

Mais ce sont vos crimes qui mettent une séparation Entre vous et votre Dieu; Ce sont vos péchés qui vous cachent sa face Et l`empêchent de vous écouter.

For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.

Car vos mains sont souillées de sang, Et vos doigts de crimes; Vos lèvres profèrent le mensonge, Votre langue fait entendre l`iniquité.

None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.

Nul ne se plaint avec justice, Nul ne plaide avec droiture; Ils s`appuient sur des choses vaines et disent des faussetés, Ils conçoivent le mal et enfantent le crime.

They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.

Il couvent des oeufs de basilic, Et ils tissent des toiles d`araignée. Celui qui mange de leurs oeufs meurt; Et, si l`on en brise un, il sort une vipère.

Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.

Leurs toiles ne servent point à faire un vêtement, Et ils ne peuvent se couvrir de leur ouvrage; Leurs oeuvres sont des oeuvres d`iniquité, Et les actes de violence sont dans leurs mains.

Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.

Leurs pieds courent au mal, Et ils ont hâte de répandre le sang innocent; Leurs pensées sont des pensées d`iniquité, Le ravage et la ruine sont sur leur route.

The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.

Ils ne connaissent pas le chemin de la paix, Et il n`y a point de justice dans leurs voies; Ils prennent des sentiers détournés: Quiconque y marche ne connaît point la paix. -

Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.

C`est pourquoi l`arrêt de délivrance est loin de nous, Et le salut ne nous atteint pas; Nous attendons la lumière, et voici les ténèbres, La clarté, et nous marchons dans l`obscurité.

We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noonday as in the night; we are in desolate places as dead men.

Nous tâtonnons comme des aveugles le long d`un mur, Nous tâtonnons comme ceux qui n`ont point d`yeux; Nous chancelons à midi comme de nuit, Au milieu de l`abondance nous ressemblons à des morts.

We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.

Nous grondons tous comme des ours, Nous gémissons comme des colombes; Nous attendons la délivrance, et elle n`est pas là, Le salut, et il est loin de nous.

For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;

Car nos transgressions sont nombreuses devant toi, Et nos péchés témoignent contre nous; Nos transgressions sont avec nous, Et nous connaissons nos crimes.

In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.

Nous avons été coupables et infidèles envers l`Éternel, Nous avons abandonné notre Dieu; Nous avons proféré la violence et la révolte, Conçu et médité dans le coeur des paroles de mensonge;

And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.

Et la délivrance s`est retirée, Et le salut se tient éloigné; Car la vérité trébuche sur la place publique, Et la droiture ne peut approcher.

Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.

La vérité a disparu, Et celui qui s`éloigne du mal est dépouillé. -L`Éternel voit, d`un regard indigné, Qu`il n`y a plus de droiture.

And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.

Il voit qu`il n`y a pas un homme, Il s`étonne de ce que personne n`intercède; Alors son bras lui vient en aide, Et sa justice lui sert d`appui.

For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloke.

Il se revêt de la justice comme d`une cuirasse, Et il met sur sa tête le casque du salut; Il prend la vengeance pour vêtement, Et il se couvre de la jalousie comme d`un manteau.

According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.

Il rendra à chacun selon ses oeuvres, La fureur à ses adversaires, La pareille à ses ennemis; Il rendra la pareille aux îles.

So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.

On craindra le nom de l`Éternel depuis l`occident, Et sa gloire depuis le soleil levant; Quand l`ennemi viendra comme un fleuve, L`esprit de l`Éternel le mettra en fuite.

And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.

Un rédempteur viendra pour Sion, Pour ceux de Jacob qui se convertiront de leurs péchés, Dit l`Éternel.

As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.

Voici mon alliance avec eux, dit l`Éternel: Mon esprit, qui repose sur toi, Et mes paroles, que j`ai mises dans ta bouche, Ne se retireront point de ta bouche, ni de la bouche de tes enfants, Ni de la bouche des enfants de tes enfants, Dit l`Éternel, dès maintenant et à jamais.

Isaiah 60 - Esaïe 60


Isaiah Chapter 60 King James Bible - Esaïe Chapitre 60 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 59
Esaïe 59

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 60

Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.

Lève-toi, sois éclairée, car ta lumière arrive, Et la gloire de l`Éternel se lève sur toi.

For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.

Voici, les ténèbres couvrent la terre, Et l`obscurité les peuples; Mais sur toi l`Éternel se lève, Sur toi sa gloire apparaît.

And the Gentiles shall come to thy light, and kings to the brightness of thy rising.

Des nations marchent à ta lumière, Et des rois à la clarté de tes rayons.

Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.

Porte tes yeux alentour, et regarde: Tous ils s`assemblent, ils viennent vers toi; Tes fils arrivent de loin, Et tes filles sont portées sur les bras.

Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.

Tu tressailliras alors et tu te réjouiras, Et ton coeur bondira et se dilatera, Quand les richesses de la mer se tourneront vers toi, Quand les trésors des nations viendront à toi.

The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.

Tu seras couverte d`une foule de chameaux, De dromadaires de Madian et d`Épha; Ils viendront tous de Séba; Ils porteront de l`or et de l`encens, Et publieront les louanges de l`Éternel.

All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.

Les troupeaux de Kédar se réuniront tous chez toi; Les béliers de Nebajoth seront à ton service; Ils monteront sur mon autel et me seront agréables, Et je glorifierai la maison de ma gloire.

Who are these that fly as a cloud, and as the doves to their windows?

Qui sont ceux-là qui volent comme des nuées, Comme des colombes vers leur colombier?

Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.

Car les îles espèrent en moi, Et les navires de Tarsis sont en tête, Pour ramener de loin tes enfants, Avec leur argent et leur or, A cause du nom de l`Éternel, ton Dieu, Du Saint d`Israël qui te glorifie.

And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.

Les fils de l`étranger rebâtiront tes murs, Et leurs rois seront tes serviteurs; Car je t`ai frappée dans ma colère, Mais dans ma miséricorde j`ai pitié de toi.

Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.

Tes portes seront toujours ouvertes, Elles ne seront fermées ni jour ni nuit, Afin de laisser entrer chez toi les trésors des nations, Et leurs rois avec leur suite.

For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.

Car la nation et le royaume qui ne te serviront pas périront, Ces nations-là seront exterminées.

The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.

La gloire du Liban viendra chez toi, Le cyprès, l`orme et le buis, tous ensemble, Pour orner le lieu de mon sanctuaire, Et je glorifierai la place où reposent mes pieds.

The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel.

Les fils de tes oppresseurs viendront s`humilier devant toi, Et tous ceux qui te méprisaient se prosterneront à tes pieds; Ils t`appelleront ville de l`Éternel, Sion du Saint d`Israël.

Whereas thou hast been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.

Au lieu que tu étais délaissée et haïe, Et que personne ne te parcourait, Je ferai de toi un ornement pour toujours, Un sujet de joie de génération en génération.

Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

Tu suceras le lait des nations, Tu suceras la mamelle des rois; Et tu sauras que je suis l`Éternel, ton sauveur, Ton rédempteur, le puissant de Jacob.

For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.

Au lieu de l`airain je ferai venir de l`or, Au lieu du fer je ferai venir de l`argent, Au lieu du bois, de l`airain, Et au lieu des pierres, du fer; Je ferai régner sur toi la paix, Et dominer la justice.

Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.

On n`entendra plus parler de violence dans ton pays, Ni de ravage et de ruine dans ton territoire; Tu donneras à tes murs le nom de salut, Et à tes portes celui de gloire.

The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.

Ce ne sera plus le soleil qui te servira de lumière pendant le jour, Ni la lune qui t`éclairera de sa lueur; Mais l`Éternel sera ta lumière à toujours, Ton Dieu sera ta gloire.

Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.

Ton soleil ne se couchera plus, Et ta lune ne s`obscurcira plus; Car l`Éternel sera ta lumière à toujours, Et les jours de ton deuil seront passés.

Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.

Il n`y aura plus que des justes parmi ton peuple, Ils posséderont à toujours le pays; C`est le rejeton que j`ai planté, l`oeuvre de mes mains, Pour servir à ma gloire.

A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.

Le plus petit deviendra un millier, Et le moindre une nation puissante. Moi, l`Éternel, je hâterai ces choses en leur temps.

Isaiah 61 - Esaïe 61


Isaiah Chapter 61 King James Bible - Esaïe Chapitre 61 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 60
Esaïe 60

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 61

The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;

L`esprit du Seigneur, l`Éternel, est sur moi, Car l`Éternel m`a oint pour porter de bonnes nouvelles aux malheureux; Il m`a envoyé pour guérir ceux qui ont le coeur brisé, Pour proclamer aux captifs la liberté, Et aux prisonniers la délivrance;

To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;

Pour publier une année de grâce de l`Éternel, Et un jour de vengeance de notre Dieu; Pour consoler tous les affligés;

To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.

Pour accorder aux affligés de Sion, Pour leur donner un diadème au lieu de la cendre, Une huile de joie au lieu du deuil, Un vêtement de louange au lieu d`un esprit abattu, Afin qu`on les appelle des térébinthes de la justice, Une plantation de l`Éternel, pour servir à sa gloire.

And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.

Ils rebâtiront sur d`anciennes ruines, Ils relèveront d`antiques décombres, Ils renouvelleront des villes ravagées, Dévastées depuis longtemps.

And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.

Des étrangers seront là et feront paître vos troupeaux, Des fils de l`étranger seront vos laboureurs et vos vignerons.

But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.

Mais vous, on vous appellera sacrificateurs de l`Éternel, On vous nommera serviteurs de notre Dieu; Vous mangerez les richesses des nations, Et vous vous glorifierez de leur gloire.

For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.

Au lieu de votre opprobre, vous aurez une portion double; Au lieu de l`ignominie, ils seront joyeux de leur part; Ils posséderont ainsi le double dans leur pays, Et leur joie sera éternelle.

For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.

Car moi, l`Éternel, j`aime la justice, Je hais la rapine avec l`iniquité; Je leur donnerai fidèlement leur récompense, Et je traiterai avec eux une alliance éternelle.

And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.

Leur race sera connue parmi les nations, Et leur postérité parmi les peuples; Tous ceux qui les verront reconnaîtront Qu`ils sont une race bénie de l`Éternel.

I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.

Je me réjouirai en l`Éternel, Mon âme sera ravie d`allégresse en mon Dieu; Car il m`a revêtu des vêtements du salut, Il m`a couvert du manteau de la délivrance, Comme le fiancé s`orne d`un diadème, Comme la fiancée se pare de ses joyaux.

For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.

Car, comme la terre fait éclore son germe, Et comme un jardin fait pousser ses semences, Ainsi le Seigneur, l`Éternel, fera germer le salut et la louange, En présence de toutes les nations.

Isaiah 62 - Esaïe 62


Isaiah Chapter 62 King James Bible - Esaïe Chapitre 62 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 61
Esaïe 61

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 62

For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.

Pour l`amour de Sion je ne me tairai point, Pour l`amour de Jérusalem je ne prendrai point de repos, Jusqu`à ce que son salut paraisse, comme l`aurore, Et sa délivrance, comme un flambeau qui s`allume.

And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.

Alors les nations verront ton salut, Et tous les rois ta gloire; Et l`on t`appellera d`un nom nouveau, Que la bouche de l`Éternel déterminera.

Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.

Tu seras une couronne éclatante dans la main de l`Éternel, Un turban royal dans la main de ton Dieu.

Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.

On ne te nommera plus délaissée, On ne nommera plus ta terre désolation; Mais on t`appellera mon plaisir en elle, Et l`on appellera ta terre épouse; Car l`Éternel met son plaisir en toi, Et ta terre aura un époux.

For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.

Comme un jeune homme s`unit à une vierge, Ainsi tes fils s`uniront à toi; Et comme la fiancée fait la joie de son fiancé, Ainsi tu feras la joie de ton Dieu.

I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,

Sur tes murs, Jérusalem, j`ai placé des gardes; Ils ne se tairont ni jour ni nuit. Vous qui la rappelez au souvenir de l`Éternel, Point de repos pour vous!

And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.

Et ne lui laissez aucun relâche, Jusqu`à ce qu`il rétablisse Jérusalem Et la rende glorieuse sur la terre.

The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:

L`Éternel l`a juré par sa droite et par son bras puissant: Je ne donnerai plus ton blé pour nourriture à tes ennemis, Et les fils de l`étranger ne boiront plus ton vin, Produit de tes labeurs;

But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.

Mais ceux qui auront amassé le blé le mangeront Et loueront l`Éternel, Et ceux qui auront récolté le vin le boiront, Dans les parvis de mon sanctuaire.

Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.

Franchissez, franchissez les portes! Préparez un chemin pour le peuple! Frayez, frayez la route, ôtez les pierres! Élevez une bannière vers les peuples!

Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.

Voici ce que l`Éternel proclame aux extrémités de la terre: Dites à la fille de Sion: Voici, ton sauveur arrive; Voici, le salaire est avec lui, Et les rétributions le précèdent.

And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.

On les appellera peuple saint, rachetés de l`Éternel; Et toi, on t`appellera recherchée, ville non délaissée.

Isaiah 63 - Esaïe 63


Isaiah Chapter 63 King James Bible - Esaïe Chapitre 63 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 62
Esaïe 62

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 63

Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.

Qui est celui-ci qui vient d`Édom, De Botsra, en vêtements rouges, En habits éclatants, Et se redressant avec fierté dans la plénitude de sa force? -C`est moi qui ai promis le salut, Qui ai le pouvoir de délivrer. -

Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?

Pourquoi tes habits sont-ils rouges, Et tes vêtements comme les vêtements de celui qui foule dans la cuve? -

I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.

J`ai été seul à fouler au pressoir, Et nul homme d`entre les peuples n`était avec moi; Je les ai foulés dans ma colère, Je les ai écrasés dans ma fureur; Leur sang a jailli sur mes vêtements, Et j`ai souillé tous mes habits.

For the day of vengeance is in mine heart, and the year of my redeemed is come.

Car un jour de vengeance était dans mon coeur, Et l`année de mes rachetés est venue.

And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.

Je regardais, et personne pour m`aider; J`étais étonné, et personne pour me soutenir; Alors mon bras m`a été en aide, Et ma fureur m`a servi d`appui.

And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.

J`ai foulé des peuples dans ma colère, Je les ai rendus ivres dans ma fureur, Et j`ai répandu leur sang sur la terre.

I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.

Je publierai les grâces de l`Éternel, les louanges de l`Éternel, D`après tout ce que l`Éternel a fait pour nous; Je dirai sa grande bonté envers la maison d`Israël, Qu`il a traitée selon ses compassions et la richesse de son amour.

For he said, Surely they are my people, children that will not lie: so he was their Saviour.

Il avait dit: Certainement ils sont mon peuple, Des enfants qui ne seront pas infidèles! Et il a été pour eux un sauveur.

In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.

Dans toutes leurs détresses ils n`ont pas été sans secours, Et l`ange qui est devant sa face les a sauvés; Il les a lui-même rachetés, dans son amour et sa miséricorde, Et constamment il les a soutenus et portés, aux anciens jours.

But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.

Mais ils ont été rebelles, ils ont attristé son esprit saint; Et il est devenu leur ennemi, il a combattu contre eux.

Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?

Alors son peuple se souvint des anciens jours de Moïse: Où est celui qui les fit monter de la mer, Avec le berger de son troupeau? Où est celui qui mettait au milieu d`eux son esprit saint;

That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?

Qui dirigea la droite de Moïse, Par son bras glorieux; Qui fendit les eaux devant eux, Pour se faire un nom éternel;

That led them through the deep, as an horse in the wilderness, that they should not stumble?

Qui les dirigea au travers des flots, Comme un coursier dans le désert, Sans qu`ils bronchassent?

As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.

Comme la bête qui descend dans la vallée, L`esprit de l`Éternel les a menés au repos. C`est ainsi que tu as conduit ton peuple, Pour te faire un nom glorieux.

Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?

Regarde du ciel, et vois, De ta demeure sainte et glorieuse: Où sont ton zèle et ta puissance? Le frémissement de tes entrailles et tes compassions Ne se font plus sentir envers moi.

Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.

Tu es cependant notre père, Car Abraham ne nous connaît pas, Et Israël ignore qui nous sommes; C`est toi, Éternel, qui es notre père, Qui, dès l`éternité, t`appelles notre sauveur.

O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.

Pourquoi, ô Éternel, nous fais-tu errer loin de tes voies, Et endurcis-tu notre coeur contre ta crainte? Reviens, pour l`amour de tes serviteurs, Des tribus de ton héritage!

The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.

Ton peuple saint n`a possédé le pays que peu de temps; Nos ennemis ont foulé ton sanctuaire.

We are thine: thou never barest rule over them; they were not called by thy name.

Nous sommes depuis longtemps comme un peuple que tu ne gouvernes pas, Et qui n`est point appelé de ton nom...

Isaiah 64 - Esaïe 64


Isaiah Chapter 64 King James Bible - Esaïe Chapitre 64 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 63
Esaïe 63

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 64

Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,

(63:19b) Oh! si tu déchirais les cieux, et si tu descendais, Les montagnes s`ébranleraient devant toi,

As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!

(64:1) Comme s`allume un feu de bois sec, Comme s`évapore l`eau qui bouillonne; Tes ennemis connaîtraient ton nom, Et les nations trembleraient devant toi.

When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.

(64:2) Lorsque tu fis des prodiges que nous n`attendions pas, Tu descendis, et les montagnes s`ébranlèrent devant toi.

For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.

(64:3) Jamais on n`a appris ni entendu dire, Et jamais l`oeil n`a vu qu`un autre dieu que toi Fît de telles choses pour ceux qui se confient en lui.

Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.

(64:4) Tu vas au-devant de celui qui pratique avec joie la justice, De ceux qui marchent dans tes voies et se souviennent de toi. Mais tu as été irrité, parce que nous avons péché; Et nous en souffrons longtemps jusqu`à ce que nous soyons sauvés.

But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.

(64:5) Nous sommes tous comme des impurs, Et toute notre justice est comme un vêtement souillé; Nous sommes tous flétris comme une feuille, Et nos crimes nous emportent comme le vent.

And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.

(64:6) Il n`y a personne qui invoque ton nom, Qui se réveille pour s`attacher à toi: Aussi nous as-tu caché ta face, Et nous laisses-tu périr par l`effet de nos crimes.

But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.

(64:7) Cependant, ô Éternel, tu es notre père; Nous sommes l`argile, et c`est toi qui nous as formés, Nous sommes tous l`ouvrage de tes mains.

Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.

(64:8) Ne t`irrite pas à l`extrême, ô Éternel, Et ne te souviens pas à toujours du crime; Regarde donc, nous sommes tous ton peuple.

Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.

(64:9) Tes villes saintes sont un désert; Sion est un désert, Jérusalem une solitude.

Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.

(64:10) Notre maison sainte et glorieuse, Où nos pères célébraient tes louanges, Est devenue la proie des flammes; Tout ce que nous avions de précieux a été dévasté.

Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?

(64:11) Après cela, ô Éternel, te contiendras-tu? Est-ce que tu te tairas, et nous affligeras à l`excès?

Isaiah 65 - Esaïe 65


Isaiah Chapter 65 King James Bible - Esaïe Chapitre 65 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 64
Esaïe 64

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 65

I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.

J`ai exaucé ceux qui ne demandaient rien, Je me suis laissé trouver par ceux qui ne me cherchaient pas; J`ai dit: Me voici, me voici! A une nation qui ne s`appelait pas de mon nom.

I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;

J`ai tendu mes mains tous les jours vers un peuple rebelle, Qui marche dans une voie mauvaise, Au gré de ses pensées;

A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;

Vers un peuple qui ne cesse de m`irriter en face, Sacrifiant dans les jardins, Et brûlant de l`encens sur les briques:

Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;

Qui fait des sépulcres sa demeure, Et passe la nuit dans les cavernes, Mangeant de la chair de porc, Et ayant dans ses vases des mets impurs;

Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.

Qui dit: Retire-toi, Ne m`approche pas, car je suis saint!... De pareilles choses, c`est une fumée dans mes narines, C`est un feu qui brûle toujours.

Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,

Voici ce que j`ai résolu par devers moi: Loin de me taire, je leur ferai porter la peine, Oui, je leur ferai porter la peine

Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.

De vos crimes, dit l`Éternel, et des crimes de vos pères, Qui ont brûlé de l`encens sur les montagnes, Et qui m`ont outragé sur les collines; Je leur mesurerai le salaire de leurs actions passées.

Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.

Ainsi parle l`Éternel: Quand il se trouve du jus dans une grappe, On dit: Ne la détruis pas, Car il y a là une bénédiction! J`agirai de même, pour l`amour de mes serviteurs, Afin de ne pas tout détruire.

And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.

Je ferai sortir de Jacob une postérité, Et de Juda un héritier de mes montagnes; Mes élus posséderont le pays, Et mes serviteurs y habiteront.

And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.

Le Saron servira de pâturage au menu bétail, Et la vallée d`Acor servira de gîte au gros bétail, Pour mon peuple qui m`aura cherché.

But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.

Mais vous, qui abandonnez l`Éternel, Qui oubliez ma montagne sainte, Qui dressez une table pour Gad, Et remplissez une coupe pour Meni,

Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.

Je vous destine au glaive, Et vous fléchirez tous le genou pour être égorgés; Car j`ai appelé, et vous n`avez point répondu, J`ai parlé, et vous n`avez point écouté; Mais vous avez fait ce qui est mal à mes yeux, Et vous avez choisi ce qui me déplaît.

Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Voici, mes serviteurs mangeront, et vous aurez faim; Voici, mes serviteurs boiront, et vous aurez soif; Voici, mes serviteurs se réjouiront, et vous serez confondus;

Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.

Voici, mes serviteurs chanteront dans la joie de leur coeur; Mais vous, vous crierez dans la douleur de votre âme, Et vous vous lamenterez dans l`abattement de votre esprit.

And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:

Vous laisserez votre nom en imprécation à mes élus; Le Seigneur, l`Éternel, vous fera mourir, Et il donnera à ses serviteurs un autre nom.

That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.

Celui qui voudra être béni dans le pays Voudra l`être par le Dieu de vérité, Et celui qui jurera dans le pays Jurera par le Dieu de vérité; Car les anciennes souffrances seront oubliées, Elles seront cachées à mes yeux.

For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.

Car je vais créer de nouveaux cieux Et une nouvelle terre; On ne se rappellera plus les choses passées, Elles ne reviendront plus à l`esprit.

But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.

Réjouissez-vous plutôt et soyez à toujours dans l`allégresse, A cause de ce que je vais créer; Car je vais créer Jérusalem pour l`allégresse, Et son peuple pour la joie.

And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.

Je ferai de Jérusalem mon allégresse, Et de mon peuple ma joie; On n`y entendra plus Le bruit des pleurs et le bruit des cris.

There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.

Il n`y aura plus ni enfants ni vieillards Qui n`accomplissent leurs jours; Car celui qui mourra à cent ans sera jeune, Et le pécheur âgé de cent ans sera maudit.

And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.

Ils bâtiront des maisons et les habiteront; Ils planteront des vignes et en mangeront le fruit.

They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.

Ils ne bâtiront pas des maisons pour qu`un autre les habite, Ils ne planteront pas des vignes pour qu`un autre en mange le fruit; Car les jours de mon peuple seront comme les jours des arbres, Et mes élus jouiront de l`oeuvre de leurs mains.

They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.

Ils ne travailleront pas en vain, Et ils n`auront pas des enfants pour les voir périr; Car ils formeront une race bénie de l`Éternel, Et leurs enfants seront avec eux.

And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.

Avant qu`ils m`invoquent, je répondrai; Avant qu`ils aient cessé de parler, j`exaucerai.

The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.

Le loup et l`agneau paîtront ensemble, Le lion, comme le boeuf, mangera de la paille, Et le serpent aura la poussière pour nourriture. Il ne se fera ni tort ni dommage Sur toute ma montagne sainte, Dit l`Éternel.

Isaiah 66 - Esaïe 66


Isaiah Chapter 66 King James Bible - Esaïe Chapitre 66 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 65
Esaïe 65

The Book of the Prophet Isaiah
Esaïe

Return to Index
Se retourner à l'Index

Chapter 66

Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?

Ainsi parle l`Éternel: Le ciel est mon trône, Et la terre mon marchepied. Quelle maison pourriez-vous me bâtir, Et quel lieu me donneriez-vous pour demeure?

For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.

Toutes ces choses, ma main les a faites, Et toutes ont reçu l`existence, dit l`Éternel. Voici sur qui je porterai mes regards: Sur celui qui souffre et qui a l`esprit abattu, Sur celui qui craint ma parole.

He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.

Celui qui immole un boeuf est comme celui qui tuerait un homme, Celui qui sacrifie un agneau est comme celui qui romprait la nuque à un chien, Celui qui présente une offrande est comme celui qui répandrait du sang de porc, Celui qui brûle de l`encens est comme celui qui adorerait des idoles; Tous ceux-là se complaisent dans leurs voies, Et leur âme trouve du plaisir dans leurs abominations.

I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.

Moi aussi, je me complairai dans leur infortune, Et je ferai venir sur eux ce qui cause leur effroi, Parce que j`ai appelé, et qu`ils n`ont point répondu, Parce que j`ai parlé, et qu`ils n`ont point écouté; Mais ils ont fait ce qui est mal à mes yeux, Et ils ont choisi ce qui me déplaît.

Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.

Écoutez la parole de l`Éternel, Vous qui craignez sa parole. Voici ce que disent vos frères, Qui vous haïssent et vous repoussent A cause de mon nom: Que l`Éternel montre sa gloire, Et que nous voyions votre joie! -Mais ils seront confondus.

A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.

Une voix éclatante sort de la ville, Une voix sort du temple. C`est la voix de l`Éternel, Qui paie à ses ennemis leur salaire.

Before she travailed, she brought forth; before her pain came, she was delivered of a man child.

Avant d`éprouver les douleurs, Elle a enfanté; Avant que les souffrances lui vinssent, Elle a donné naissance à un fils.

Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.

Qui a jamais entendu pareille chose? Qui a jamais vu rien de semblable? Un pays peut-il naître en un jour? Une nation est-elle enfantée d`un seul coup? A peine en travail, Sion a enfanté ses fils!

Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.

Ouvrirais-je le sein maternel, Pour ne pas laisser enfanter? dit l`Éternel; Moi, qui fais naître, Empêcherais-je d`enfanter? dit ton Dieu.

Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:

Réjouissez-vous avec Jérusalem, Faites d`elle le sujet de votre allégresse, Vous tous qui l`aimez; Tressaillez avec elle de joie, Vous tous qui menez deuil sur elle;

That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.

Afin que vous soyez nourris et rassasiés Du lait de ses consolations, Afin que vous savouriez avec bonheur La plénitude de sa gloire.

For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.

Car ainsi parle l`Éternel: Voici, je dirigerai vers elle la paix comme un fleuve, Et la gloire des nations comme un torrent débordé, Et vous serez allaités; Vous serez portés sur les bras, Et caressés sur les genoux.

As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.

Comme un homme que sa mère console, Ainsi je vous consolerai; Vous serez consolés dans Jérusalem.

And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.

Vous le verrez, et votre coeur sera dans la joie, Et vos os reprendront de la vigueur comme l`herbe; L`Éternel manifestera sa puissance envers ses serviteurs, Mais il fera sentir sa colère à ses ennemis.

For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.

Car voici, l`Éternel arrive dans un feu, Et ses chars sont comme un tourbillon; Il convertit sa colère en un brasier, Et ses menaces en flammes de feu.

For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.

C`est par le feu que l`Éternel exerce ses jugements, C`est par son glaive qu`il châtie toute chair; Et ceux que tuera l`Éternel seront en grand nombre.

They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.

Ceux qui se sanctifient et se purifient dans les jardins, Au milieu desquels ils vont un à un, Qui mangent de la chair de porc, Des choses abominables et des souris, Tous ceux-là périront, dit l`Éternel.

For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.

Je connais leurs oeuvres et leurs pensées. Le temps est venu de rassembler toutes les nations Et toutes les langues; Elles viendront et verront ma gloire.

And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.

Je mettrai un signe parmi elles, Et j`enverrai leurs réchappés vers les nations, A Tarsis, à Pul et à Lud, qui tirent de l`arc, A Tubal et à Javan, Aux îles lointaines, Qui jamais n`ont entendu parler de moi, Et qui n`ont pas vu ma gloire; Et ils publieront ma gloire parmi les nations.

And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.

Ils amèneront tous vos frères du milieu de toutes les nations, En offrande à l`Éternel, Sur des chevaux, des chars et des litières, Sur des mulets et des dromadaires, A ma montagne sainte, A Jérusalem, dit l`Éternel, Comme les enfants d`Israël apportent leur offrande, Dans un vase pur, A la maison de l`Éternel.

And I will also take of them for priests and for Levites, saith the LORD.

Et je prendrai aussi parmi eux Des sacrificateurs, des Lévites, dit l`Éternel.

For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.

Car, comme les nouveaux cieux Et la nouvelle terre que je vais créer Subsisteront devant moi, dit l`Éternel, Ainsi subsisteront votre postérité et votre nom.

And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.

A chaque nouvelle lune et à chaque sabbat, Toute chair viendra se prosterner devant moi, dit l`Éternel.

And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.

Et quand on sortira, on verra Les cadavres des hommes qui se sont rebellés contre moi; Car leur ver ne mourra point, et leur feu ne s`éteindra point; Et ils seront pour toute chair un objet d`horreur.

Jeremiah 1 - Jérémie 1


Jeremiah Chapter 1 King James Bible - Jérémie Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 66
Esaïe 66

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 1

The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:

Paroles de Jérémie, fils de Hilkija, l`un des sacrificateurs d`Anathoth, dans le pays de Benjamin.

To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.

La parole de l`Éternel lui fut adressée au temps de Josias, fils d`Amon, roi de Juda, la treizième année de son règne,

It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.

et au temps de Jojakim, fils de Josias, roi de Juda, jusqu`à la fin de la onzième année de Sédécias, fils de Josias, roi de Juda, jusqu`à l`époque où Jérusalem fut emmenée en captivité, au cinquième mois.

Then the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.

Avant que je t`eusse formé dans le ventre de ta mère, je te connaissais, et avant que tu fusses sorti de son sein, je t`avais consacré, je t`avais établi prophète des nations.

Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.

Je répondis: Ah! Seigneur Éternel! voici, je ne sais point parler, car je suis un enfant.

But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.

Et l`Éternel me dit: Ne dis pas: Je suis un enfant. Car tu iras vers tous ceux auprès de qui je t`enverrai, et tu diras tout ce que je t`ordonnerai.

Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.

Ne les crains point, car je suis avec toi pour te délivrer, dit l`Éternel.

Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.

Puis l`Éternel étendit sa main, et toucha ma bouche; et l`Éternel me dit: Voici, je mets mes paroles dans ta bouche.

See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.

Regarde, je t`établis aujourd`hui sur les nations et sur les royaumes, pour que tu arraches et que tu abattes, pour que tu ruines et que tu détruises, pour que tu bâtisses et que tu plantes.

Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.

La parole de l`Éternel me fut adressée, en ces mots: Que vois-tu, Jérémie? Je répondis: Je vois une branche d`amandier.

Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.

Et l`Éternel me dit: Tu as bien vu; car je veille sur ma parole, pour l`exécuter.

And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.

La parole de l`Éternel me fut adressée une seconde fois, en ces mots: Que vois-tu? Je répondis: Je vois une chaudière bouillante, du côté du septentrion.

Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.

Et l`Éternel me dit: C`est du septentrion que la calamité se répandra sur tous les habitants du pays.

For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.

Car voici, je vais appeler tous les peuples des royaumes du septentrion, dit l`Éternel; ils viendront, et placeront chacun leur siège à l`entrée des portes de Jérusalem, contre ses murailles tout alentour, et contre toutes les villes de Juda.

And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.

Je prononcerai mes jugements contre eux, à cause de toute leur méchanceté, parce qu`ils m`ont abandonné et ont offert de l`encens à d`autres dieux, et parce qu`ils se sont prosternés devant l`ouvrage de leurs mains.

Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.

Et toi, ceins tes reins, lève-toi, et dis-leur tout ce que je t`ordonnerai. Ne tremble pas en leur présence, de peur que je ne te fasse trembler devant eux.

For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.

Voici, je t`établis en ce jour sur tout le pays comme une ville forte, une colonne de fer et un mur d`airain, contre les rois de Juda, contre ses chefs, contre ses sacrificateurs, et contre le peuple du pays.

And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.

Ils te feront la guerre, mais ils ne te vaincront pas; car je suis avec toi pour te délivrer, dit l`Éternel.

Jeremiah 2 - Jérémie 2


Jeremiah Chapter 2 King James Bible - Jérémie Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 1
Jérémie 1

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 2

Moreover the word of the LORD came to me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.

Va, et crie aux oreilles de Jérusalem: Ainsi parle l`Éternel: Je me souviens de ton amour lorsque tu étais jeune, De ton affection lorsque tu étais fiancée, Quand tu me suivais au désert, Dans une terre inculte.

Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.

Israël était consacré à l`Éternel, Il était les prémices de son revenu; Tous ceux qui en mangeaient se rendaient coupables, Et le malheur fondait sur eux, dit l`Éternel.

Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:

Écoutez la parole de l`Éternel, maison de Jacob, Et vous toutes, familles de la maison d`Israël!

Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?

Ainsi parle l`Éternel: Quelle iniquité vos pères ont-ils trouvée en moi, Pour s`éloigner de moi, Et pour aller après des choses de néant et n`être eux-mêmes que néant?

Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?

Ils n`ont pas dit: Où est l`Éternel, Qui nous a fait monter du pays d`Égypte, Qui nous a conduits dans le désert, Dans une terre aride et pleine de fosses, Dans une terre où règnent la sécheresse et l`ombre de la mort, Dans une terre par où personne ne passe, Et où n`habite aucun homme?

And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.

Je vous ai fait venir dans un pays semblable à un verger, Pour que vous en mangiez les fruits et les meilleures productions; Mais vous êtes venus, et vous avez souillé mon pays, Et vous avez fait de mon héritage une abomination.

The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.

Les sacrificateurs n`ont pas dit: Où est l`Éternel? Les dépositaires de la loi ne m`ont pas connu, Les pasteurs m`ont été infidèles, Les prophètes ont prophétisé par Baal, Et sont allés après ceux qui ne sont d`aucun secours.

Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.

C`est pourquoi je veux encore contester avec vous, dit l`Éternel, Je veux contester avec les enfants de vos enfants.

For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.

Passez aux îles de Kittim, et regardez! Envoyez quelqu`un à Kédar, observez bien, Et regardez s`il y a rien de semblable!

Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.

Y a-t-il une nation qui change ses dieux, Quoiqu`ils ne soient pas des Dieux? Et mon peuple a changé sa gloire contre ce qui n`est d`aucun secours!

Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.

Cieux, soyez étonnés de cela; Frémissez d`épouvante et d`horreur! dit l`Éternel.

For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.

Car mon peuple a commis un double péché: Ils m`ont abandonné, moi qui suis une source d`eau vive, Pour se creuser des citernes, des citernes crevassées, Qui ne retiennent pas l`eau.

Is Israel a servant? is he a homeborn slave? why is he spoiled?

Israël est-il un esclave acheté, ou né dans la maison? Pourquoi donc devient-il une proie?

The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.

Contre lui les lionceaux rugissent, poussent leurs cris, Et ils ravagent son pays; Ses villes sont brûlées, il n`y a plus d`habitants.

Also the children of Noph and Tahapanes have broken the crown of thy head.

Même les enfants de Noph et de Tachpanès Te briseront le sommet de la tête.

Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?

Cela ne t`arrive-t-il pas Parce que tu as abandonné l`Éternel, ton Dieu, Lorsqu`il te dirigeait dans la bonne voie?

And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?

Et maintenant, qu`as-tu à faire d`aller en Égypte, Pour boire l`eau du Nil? Qu`as-tu à faire d`aller en Assyrie, Pour boire l`eau du fleuve?

Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.

Ta méchanceté te châtiera, et ton infidélité te punira, Tu sauras et tu verras que c`est une chose mauvaise et amère D`abandonner l`Éternel, ton Dieu, Et de n`avoir de moi aucune crainte, Dit le Seigneur, l`Éternel des armées.

For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.

Tu as dès longtemps brisé ton joug, Rompu tes liens, Et tu as dit: Je ne veux plus être dans la servitude! Mais sur toute colline élevée Et sous tout arbre vert Tu t`es courbée comme une prostituée.

Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?

Je t`avais plantée comme une vigne excellente Et du meilleur plant; Comment as-tu changé, Dégénéré en une vigne étrangère?

For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.

Quand tu te laverais avec du nitre, Quand tu emploierais beaucoup de potasse, Ton iniquité resterait marquée devant moi, Dit le Seigneur, l`Éternel.

How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;

Comment dirais-tu: Je ne me suis point souillée, Je ne suis point allée après les Baals? Regarde tes pas dans la vallée, Reconnais ce que tu as fait, Dromadaire à la course légère et vagabonde!

A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.

Anesse sauvage, habituée au désert, Haletante dans l`ardeur de sa passion, Qui l`empêchera de satisfaire son désir? Tous ceux qui la cherchent n`ont pas à se fatiguer; Ils la trouvent pendant son mois.

Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.

Ne t`expose pas à avoir les pieds nus, Ne dessèche pas ton gosier! Mais tu dis: C`est en vain, non! Car j`aime les dieux étrangers, je veux aller après eux.

As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets,

Comme un voleur est confus lorsqu`il est surpris, Ainsi seront confus ceux de la maison d`Israël, Eux, leurs rois, leurs chefs, Leurs sacrificateurs et leurs prophètes.

Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.

Ils disent au bois: Tu es mon père! Et à la pierre: Tu m`as donné la vie! Car ils me tournent le dos, ils ne me regardent pas. Et quand ils sont dans le malheur, ils disent: Lève-toi, sauve-nous!

But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.

Où donc sont tes dieux que tu t`es faits? Qu`ils se lèvent, s`ils peuvent te sauver au temps du malheur! Car tu as autant de dieux que de villes, ô Juda!

Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.

Pourquoi contesteriez-vous avec moi? Vous m`avez tous été infidèles, dit l`Éternel.

In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.

En vain ai-je frappé vos enfants; Ils n`ont point eu égard à la correction; Votre glaive a dévoré vos prophètes, Comme un lion destructeur.

O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?

Hommes de cette génération, considérez la parole de l`Éternel! Ai-je été pour Israël un désert, Ou un pays d`épaisses ténèbres? Pourquoi mon peuple dit-il: Nous sommes libres, Nous ne voulons pas retourner à toi?

Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.

La jeune fille oublie-t-elle ses ornements, La fiancée sa ceinture? Et mon peuple m`a oublié Depuis des jours sans nombre.

Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.

Comme tu es habile dans tes voies pour chercher ce que tu aimes! C`est même au crime que tu les exerces.

Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.

Jusque sur les pans de ton habit se trouve Le sang de pauvres innocents, Que tu n`as pas surpris faisant effraction.

Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.

Malgré cela, tu dis: Oui, je suis innocente! Certainement sa colère s`est détournée de moi! Voici, je vais contester avec toi, Parce que tu dis: Je n`ai point péché.

Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.

Pourquoi tant d`empressement à changer ton chemin? C`est de l`Égypte que viendra ta honte, Comme elle est venue de l`Assyrie.

Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.

De là aussi tu sortiras, les mains sur la tête; Car l`Éternel rejette ceux en qui tu te confies, Et tu ne réussiras pas auprès d`eux.

Jeremiah 3 - Jérémie 3


Jeremiah Chapter 3 King James Bible - Jérémie Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 2
Jérémie 2

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 3

They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.

Il dit: Lorsqu`un homme répudie sa femme, Qu`elle le quitte et devient la femme d`un autre, Cet homme retourne-t-il encore vers elle? Le pays même ne serait-il pas souillé? Et toi, tu t`es prostituée à de nombreux amants, Et tu reviendrais à moi! dit l`Éternel.

Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.

Lève tes yeux vers les hauteurs, et regarde! Où ne t`es-tu pas prostituée! Tu te tenais sur les chemins, comme l`Arabe dans le désert, Et tu as souillé le pays par tes prostitutions et par ta méchanceté.

Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.

Aussi les pluies ont-elles été retenues, Et la pluie du printemps a-t-elle manqué; Mais tu as eu le front d`une femme prostituée, Tu n`as pas voulu avoir honte.

Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?

Maintenant, n`est-ce pas? tu cries vers moi: Mon père! Tu as été l`ami de ma jeunesse!

Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.

Gardera-t-il à toujours sa colère? La conservera-t-il à jamais? Et voici, tu as dit, tu as fait des choses criminelles, tu les as consommées.

The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.

L`Éternel me dit, au temps du roi Josias: As-tu vu ce qu`a fait l`infidèle Israël? Elle est allée sur toute montagne élevée et sous tout arbre vert, et là elle s`est prostituée.

And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.

Je disais: Après avoir fait toutes ces choses, elle reviendra à moi. Mais elle n`est pas revenue. Et sa soeur, la perfide Juda, en a été témoin.

And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.

Quoique j`eusse répudié l`infidèle Israël à cause de tous ses adultères, et que je lui eusse donné sa lettre de divorce, j`ai vu que la perfide Juda, sa soeur, n`a point eu de crainte, et qu`elle est allée se prostituer pareillement.

And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.

Par sa criante impudicité Israël a souillé le pays, elle a commis un adultère avec la pierre et le bois.

And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.

Malgré tout cela, la perfide Juda, sa soeur, n`est pas revenue à moi de tout son coeur; c`est avec fausseté qu`elle l`a fait, dit l`Éternel.

And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.

L`Éternel me dit: L`infidèle Israël paraît innocente En comparaison de la perfide Juda.

Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.

Va, crie ces paroles vers le septentrion, et dis: Reviens, infidèle Israël! dit l`Éternel. Je ne jetterai pas sur vous un regard sévère; Car je suis miséricordieux, dit l`Éternel, Je ne garde pas ma colère à toujours.

Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.

Reconnais seulement ton iniquité, Reconnais que tu as été infidèle à l`Éternel, ton Dieu, Que tu as dirigé çà et là tes pas vers les dieux étrangers, Sous tout arbre vert, Et que tu n`as pas écouté ma voix, dit l`Éternel.

Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:

Revenez, enfants rebelles, dit l`Éternel; Car je suis votre maître. Je vous prendrai, un d`une ville, deux d`une famille, Et je vous ramènerai dans Sion.

And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.

Je vous donnerai des bergers selon mon coeur, Et ils vous paîtront avec intelligence et avec sagesse.

And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.

Lorsque vous aurez multiplié et fructifié dans le pays, En ces jours-là, dit l`Éternel, On ne parlera plus de l`arche de l`alliance de l`Éternel; Elle ne viendra plus à la pensée; On ne se la rappellera plus, on ne s`apercevra plus de son absence, Et l`on n`en fera point une autre.

At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.

En ce temps-là, on appellera Jérusalem le trône de l`Éternel; Toutes les nations s`assembleront à Jérusalem, au nom de l`Éternel, Et elles ne suivront plus les penchants de leur mauvais coeur.

In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.

En ces jours, La maison de Juda marchera avec la maison d`Israël; Elles viendront ensemble du pays du septentrion Au pays dont j`ai donné la possession à vos pères.

But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.

Je disais: Comment te mettrai-je parmi mes enfants, Et te donnerai-je un pays de délices, Un héritage, le plus bel ornement des nations? Je disais: Tu m`appelleras: Mon père! Et tu ne te détourneras pas de moi.

Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.

Mais, comme une femme est infidèle à son amant, Ainsi vous m`avez été infidèles, maison d`Israël, Dit l`Éternel.

A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.

Une voix se fait entendre sur les lieux élevés; Ce sont les pleurs, les supplications des enfants d`Israël; Car ils ont perverti leur voie, Ils ont oublié l`Éternel, leur Dieu.

Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.

Revenez, enfants rebelles, Je pardonnerai vos infidélités. -Nous voici, nous allons à toi, Car tu es l`Éternel, notre Dieu.

Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.

Oui, le bruit qui vient des collines et des montagnes n`est que mensonge; Oui, c`est en l`Éternel, notre Dieu, qu`est le salut d`Israël.

For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.

Les idoles ont dévoré le produit du travail de nos pères, Dès notre jeunesse, Leurs brebis et leurs boeufs, leurs fils et leurs filles.

We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.

Nous avons notre honte pour couche, Et notre ignominie pour couverture; Car nous avons péché contre l`Éternel, notre Dieu, Nous et nos pères, dès notre jeunesse jusqu`à ce jour, Et nous n`avons pas écouté la voix de l`Éternel, notre Dieu. -

Jeremiah 4 - Jérémie 4


Jeremiah Chapter 4 King James Bible - Jérémie Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 3
Jérémie 3

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 4

If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.

Israël, si tu reviens, si tu reviens à moi, dit l`Éternel, Si tu ôtes tes abominations de devant moi, Tu ne seras plus errant.

And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.

Si tu jures: L`Éternel est vivant! Avec vérité, avec droiture et avec justice, Alors les nations seront bénies en lui, Et se glorifieront en lui.

For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.

Car ainsi parle l`Éternel aux hommes de Juda et de Jérusalem: Défrichez-vous un champ nouveau, Et ne semez pas parmi les épines.

Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.

Circoncisez-vous pour l`Éternel, circoncisez vos coeurs, Hommes de Juda et habitants de Jérusalem, De peur que ma colère n`éclate comme un feu, Et ne s`enflamme, sans qu`on puisse l`éteindre, A cause de la méchanceté de vos actions.

Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.

Annoncez en Juda, publiez à Jérusalem, Et dites: Sonnez de la trompette dans le pays! Criez à pleine voix, et dites: Rassemblez-vous, et allons dans les villes fortes!

Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.

Élevez une bannière vers Sion, Fuyez, ne vous arrêtez pas! Car je fais venir du septentrion le malheur Et un grand désastre.

The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.

Le lion s`élance de son taillis, Le destructeur des nations est en marche, il a quitté son lieu, Pour ravager ton pays; Tes villes seront ruinées, il n`y aura plus d`habitants.

For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.

C`est pourquoi couvrez-vous de sacs, pleurez et gémissez; Car la colère ardente de l`Éternel ne se détourne pas de nous.

And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.

En ce jour-là, dit l`Éternel, Le roi et les chefs perdront courage, Les sacrificateurs seront étonnés, Et les prophètes stupéfaits.

Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.

Je dis: Ah! Seigneur Éternel! Tu as donc trompé ce peuple et Jérusalem, en disant: Vous aurez la paix! Et cependant l`épée menace leur vie.

At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,

En ce temps-là, il sera dit à ce peuple et à Jérusalem: Un vent brûlant souffle des lieux élevés du désert Sur le chemin de la fille de mon peuple, Non pour vanner ni pour nettoyer le grain.

Even a full wind from those places shall come unto me: now also will I give sentence against them.

C`est un vent impétueux qui vient de là jusqu`à moi. Maintenant, je prononcerai leur sentence.

Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.

Voici, le destructeur s`avance comme les nuées; Ses chars sont comme un tourbillon, Ses chevaux sont plus légers que les aigles. -Malheur à nous, car nous sommes détruits! -

O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?

Purifie ton coeur du mal, Jérusalem, Afin que tu sois sauvée! Jusques à quand garderas-tu dans ton coeur tes pensées iniques?

For a voice declareth from Dan, and publisheth affliction from mount Ephraim.

Car une voix qui part de Dan annonce la calamité, Elle la publie depuis la montagne d`Éphraïm.

Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.

Dites-le aux nations, faites-le connaître à Jérusalem: Des assiégeants viennent d`une terre lointaine; Ils poussent des cris contre les villes de Juda.

As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.

Comme ceux qui gardent un champ, ils entourent Jérusalem, Car elle s`est révoltée contre moi, dit l`Éternel.

Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.

C`est là le produit de tes voies et de tes actions, C`est là le produit de ta méchanceté; Certes cela est amer, cela pénètre jusqu`à ton coeur.

My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.

Mes entrailles! mes entrailles: je souffre au dedans de mon coeur, Le coeur me bat, je ne puis me taire; Car tu entends, mon âme, le son de la trompette, Le cri de guerre.

Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.

On annonce ruine sur ruine, Car tout le pays est ravagé; Mes tentes sont ravagées tout à coup, Mes pavillons en un instant.

How long shall I see the standard, and hear the sound of the trumpet?

Jusques à quand verrai-je la bannière, Et entendrai-je le son de la trompette? -

For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.

Certainement mon peuple est fou, il ne me connaît pas; Ce sont des enfants insensés, dépourvus d`intelligence; Ils sont habiles pour faire le mal, Mais ils ne savent pas faire le bien. -

I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.

Je regarde la terre, et voici, elle est informe et vide; Les cieux, et leur lumière a disparu.

I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.

Je regarde les montagnes, et voici, elles sont ébranlées; Et toutes les collines chancellent.

I beheld, and, lo, there was no man, and all the birds of the heavens were fled.

Je regarde, et voici, il n`y a point d`homme; Et tous les oiseaux des cieux ont pris la fuite.

I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.

Je regarde, et voici, le Carmel est un désert; Et toutes ses villes sont détruites, devant l`Éternel, Devant son ardente colère.

For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.

Car ainsi parle l`Éternel: Tout le pays sera dévasté; Mais je ne ferai pas une entière destruction.

For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.

A cause de cela, le pays est en deuil, Et les cieux en haut sont obscurcis; Car je l`ai dit, je l`ai résolu, Et je ne m`en repens pas, je ne me rétracterai pas.

The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.

Au bruit des cavaliers et des archers, toutes les villes sont en fuite; On entre dans les bois, on monte sur les rochers; Toutes les villes sont abandonnées, il n`y a plus d`habitants.

And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.

Et toi, dévastée, que vas-tu faire? Tu te revêtiras de cramoisi, tu te pareras d`ornements d`or, Tu mettras du fard à tes yeux; Mais c`est en vain que tu t`embelliras; Tes amants te méprisent, Ils en veulent à ta vie.

For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.

Car j`entends des cris comme ceux d`une femme en travail, Des cris d`angoisse comme dans un premier enfantement. C`est la voix de la fille de Sion; elle soupire, elle étend les mains: Malheureuse que je suis! je succombe sous les meurtriers!

Jeremiah 5 - Jérémie 5


Jeremiah Chapter 5 King James Bible - Jérémie Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 4
Jérémie 4

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 5

Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.

Parcourez les rues de Jérusalem, Regardez, informez-vous, cherchez dans les places, S`il s`y trouve un homme, s`il y en a un Qui pratique la justice, qui s`attache à la vérité, Et je pardonne à Jérusalem.

And though they say, The LORD liveth; surely they swear falsely.

Même quand ils disent: L`Éternel est vivant! C`est faussement qu`ils jurent.

O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.

Éternel, tes yeux n`aperçoivent-ils pas la vérité? Tu les frappes, et ils ne sentent rien; Tu les consumes, et ils ne veulent pas recevoir instruction; Ils prennent un visage plus dur que le roc, Ils refusent de se convertir.

Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.

Je disais: Ce ne sont que les petits; Ils agissent en insensés, parce qu`ils ne connaissent pas la voie de l`Éternel, La loi de leur Dieu.

I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.

J`irai vers les grands, et je leur parlerai; Car eux, ils connaissent la voie de l`Éternel, La loi de leur Dieu; Mais ils ont tous aussi brisé le joug, Rompu les liens.

Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.

C`est pourquoi le lion de la forêt les tue, Le loup du désert les détruit, La panthère est aux aguets devant leurs villes; Tous ceux qui en sortiront seront déchirés; Car leurs transgressions sont nombreuses, Leurs infidélités se sont multipliées.

How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.

Pourquoi te pardonnerais-je? Tes enfants m`ont abandonné, Et ils jurent par des dieux qui n`existent pas. J`ai reçu leurs serments, et ils se livrent à l`adultère, Ils sont en foule dans la maison de la prostituée.

They were as fed horses in the morning: every one neighed after his neighbour's wife.

Semblables à des chevaux bien nourris, qui courent çà et là, Ils hennissent chacun après la femme de son prochain.

Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?

Ne châtierais-je pas ces choses-là, dit l`Éternel, Ne me vengerais-je pas d`une pareille nation?

Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD'S.

Montez sur ses murailles, et abattez, Mais ne détruisez pas entièrement! Enlevez ses ceps Qui n`appartiennent point à l`Éternel!

For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.

Car la maison d`Israël et la maison de Juda m`ont été infidèles, Dit l`Éternel.

They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:

Ils renient l`Éternel, ils disent: Il n`existe pas! Et le malheur ne viendra pas sur nous, Nous ne verrons ni l`épée ni la famine.

And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.

Les prophètes ne sont que du vent, Et personne ne parle en eux. Qu`il leur soit fait ainsi!

Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.

C`est pourquoi ainsi parle l`Éternel, le Dieu des armées: Parce que vous avez dit cela, Voici, je veux que ma parole dans ta bouche soit du feu, Et ce peuple du bois, et que ce feu les consume.

Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.

Voici, je fais venir de loin une nation contre vous, maison d`Israël, Dit l`Éternel; C`est une nation forte, c`est une nation ancienne, Une nation dont tu ne connais pas la langue, Et dont tu ne comprendras point les paroles.

Their quiver is as an open sepulchre, they are all mighty men.

Son carquois est comme un sépulcre ouvert; Ils sont tous des héros.

And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.

Elle dévorera ta moisson et ton pain, Elle dévorera tes fils et tes filles, Elle dévorera tes brebis et tes boeufs, Elle dévorera ta vigne et ton figuier; Elle détruira par l`épée tes villes fortes dans lesquelles tu te confies.

Nevertheless in those days, saith the LORD, I will not make a full end with you.

Mais en ces jours, dit l`Éternel, Je ne vous détruirai pas entièrement.

And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours.

Si vous dites alors: Pourquoi l`Éternel, notre Dieu, nous fait-il tout cela? Tu leur répondras: Comme vous m`avez abandonné, Et que vous avez servi des dieux étrangers dans votre pays, Ainsi vous servirez des étrangers dans un pays qui n`est pas le vôtre.

Declare this in the house of Jacob, and publish it in Judah, saying,

Annoncez ceci à la maison de Jacob, Publiez-le en Juda, et dites:

Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:

Écoutez ceci, peuple insensé, et qui n`a point de coeur! Ils ont des yeux et ne voient point, Ils ont des oreilles et n`entendent point.

Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?

Ne me craindrez-vous pas, dit l`Éternel, Ne tremblerez-vous pas devant moi? C`est moi qui ai donné à la mer le sable pour limite, Limite éternelle qu`elle ne doit pas franchir; Ses flots s`agitent, mais ils sont impuissants; Ils mugissent, mais ils ne la franchissent pas.

But this people hath a revolting and a rebellious heart; they are revolted and gone.

Ce peuple a un coeur indocile et rebelle; Ils se révoltent, et s`en vont.

Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.

Ils ne disent pas dans leur coeur: Craignons l`Éternel, notre Dieu, Qui donne la pluie en son temps, La pluie de la première et de l`arrière saison, Et qui nous réserve les semaines destinées à la moisson.

Your iniquities have turned away these things, and your sins have withholden good things from you.

C`est à cause de vos iniquités que ces dispensations n`ont pas lieu, Ce sont vos péchés qui vous privent de ces biens.

For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.

Car il se trouve parmi mon peuple des méchants; Ils épient comme l`oiseleur qui dresse des pièges, Ils tendent des filets, et prennent des hommes.

As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.

Comme une cage est remplie d`oiseaux, Leurs maisons sont remplies de fraude; C`est ainsi qu`ils deviennent puissants et riches.

They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.

Ils s`engraissent, ils sont brillants d`embonpoint; Ils dépassent toute mesure dans le mal, Ils ne défendent pas la cause, la cause de l`orphelin, et ils prospèrent; Ils ne font pas droit aux indigents.

Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

Ne châtierais-je pas ces choses-là, dit l`Éternel, Ne me vengerais-je pas d`une pareille nation?

A wonderful and horrible thing is committed in the land;

Des choses horribles, abominables, Se font dans le pays.

The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?

Les prophètes prophétisent avec fausseté, Les sacrificateurs dominent sous leur conduite, Et mon peuple prend plaisir à cela. Que ferez-vous à la fin?

Jeremiah 6 - Jérémie 6


Jeremiah Chapter 6 King James Bible - Jérémie Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 5
Jérémie 5

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 6

O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.

Fuyez, enfants de Benjamin, du milieu de Jérusalem, Sonnez de la trompette à Tekoa, Élevez un signal à Beth Hakkérem! Car on voit venir du septentrion le malheur Et un grand désastre.

I have likened the daughter of Zion to a comely and delicate woman.

La belle et la délicate, Je la détruis, la fille de Sion!

The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.

Vers elle marchent des bergers avec leurs troupeaux; Ils dressent des tentes autour d`elle, Ils broutent chacun sa part. -

Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.

Préparez-vous à l`attaquer! Allons! montons en plein midi!... Malheureusement pour nous, le jour baisse, Les ombres du soir s`allongent.

Arise, and let us go by night, and let us destroy her palaces.

Allons! montons de nuit! Détruisons ses palais! -

For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.

Car ainsi parle l`Éternel des armées: Abattez les arbres, Élevez des terrasses contre Jérusalem! C`est la ville qui doit être châtiée; Il n`y a qu`oppression au milieu d`elle.

As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.

Comme un puits fait jaillir ses eaux, Ainsi elle fait jaillir sa méchanceté; Il n`est bruit en son sein que de violence et de ruine; Sans cesse à mes regards s`offrent la douleur et les plaies.

Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.

Reçois instruction, Jérusalem, De peur que je ne m`éloigne de toi, Que je ne fasse de toi un désert, Un pays inhabité!

Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.

Ainsi parle l`Éternel des armées: On grappillera comme une vigne les restes d`Israël. Portes-y de nouveau la main, Comme le vendangeur sur les ceps.

To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.

A qui m`adresser, et qui prendre à témoin pour qu`on écoute? Voici, leur oreille est incirconcise, Et ils sont incapables d`être attentifs; Voici, la parole de l`Éternel est pour eux un opprobre, Ils n`y trouvent aucun plaisir.

Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.

Je suis plein de la fureur de l`Éternel, je ne puis la contenir. Répands-la sur l`enfant dans la rue, Et sur les assemblées des jeunes gens. Car l`homme et la femme seront pris, Le vieillard et celui qui est chargé de jours.

And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.

Leurs maisons passeront à d`autres, Les champs et les femmes aussi, Quand j`étendrai ma main sur les habitants du pays, Dit l`Éternel.

For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.

Car depuis le plus petit jusqu`au plus grand, Tous sont avides de gain; Depuis le prophète jusqu`au sacrificateur, Tous usent de tromperie.

They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

Ils pansent à la légère la plaie de la fille de mon peuple: Paix! paix! disent-ils; Et il n`y a point de paix;

Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.

Ils seront confus, car ils commettent des abominations; Ils ne rougissent pas, ils ne connaissent pas la honte; C`est pourquoi ils tomberont avec ceux qui tombent, Ils seront renversés quand je les châtierai, Dit l`Éternel.

Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.

Ainsi parle l`Éternel: Placez-vous sur les chemins, regardez, Et demandez quels sont les anciens sentiers, Quelle est la bonne voie; marchez-y, Et vous trouverez le repos de vos âmes! Mais ils répondent: Nous n`y marcherons pas.

Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.

J`ai mis près de vous des sentinelles: Soyez attentifs au son de la trompette! Mais ils répondent: Nous n`y serons pas attentifs.

Therefore hear, ye nations, and know, O congregation, what is among them.

C`est pourquoi écoutez, nations! Sachez ce qui leur arrivera, assemblée des peuples!

Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.

Écoute, terre! Voici, je fais venir sur ce peuple le malheur, Fruit de ses pensées; Car ils n`ont point été attentifs à mes paroles, Ils ont méprisé ma loi.

To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.

Qu`ai-je besoin de l`encens qui vient de Séba, Du roseau aromatique d`un pays lointain? Vos holocaustes ne me plaisent point, Et vos sacrifices ne me sont point agréables.

Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.

C`est pourquoi ainsi parle l`Éternel: Voici, je mettrai devant ce peuple des pierres d`achoppement, Contre lesquelles se heurteront ensemble pères et fils, Voisins et amis, et ils périront.

Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.

Ainsi parle l`Éternel: Voici, un peuple vient du pays du septentrion, Une grande nation se lève des extrémités de la terre.

They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.

Ils portent l`arc et le javelot; Ils sont cruels, sans miséricorde; Leur voix mugit comme la mer; Ils sont montés sur des chevaux, Prêts à combattre comme un seul homme, Contre toi, fille de Sion!

We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.

Au bruit de leur approche, Nos mains s`affaiblissent, L`angoisse nous saisit, Comme la douleur d`une femme qui accouche.

Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.

Ne sortez pas dans les champs, N`allez pas sur les chemins; Car là est le glaive de l`ennemi, Et l`épouvante règne à l`entour!

O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.

Fille de mon peuple, couvre-toi d`un sac et roule-toi dans la cendre, Prends le deuil comme pour un fils unique, Verse des larmes, des larmes amères! Car le dévastateur vient sur nous à l`improviste.

I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.

Je t`avais établi en observation parmi mon peuple, Comme une forteresse, Pour que tu connusses et sondasses leur voie.

They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.

Ils sont tous des rebelles, des calomniateurs, De l`airain et du fer; Ils sont tous corrompus.

The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.

Le soufflet est brûlant, Le plomb est consumé par le feu; C`est en vain qu`on épure, Les scories ne se détachent pas.

Reprobate silver shall men call them, because the LORD hath rejected them.

On les appelle de l`argent méprisable, Car l`Éternel les a rejetés.

Jeremiah 7 - Jérémie 7


Jeremiah Chapter 7 King James Bible - Jérémie Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 6
Jérémie 6

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 7

The word that came to Jeremiah from the LORD, saying,

La parole qui fut adressée à Jérémie de la part de l`Éternel, en ces mots:

Stand in the gate of the LORD'S house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.

Place-toi à la porte de la maison de l`Éternel, Et là publie cette parole, Et dis: Écoutez la parole de l`Éternel, Vous tous, hommes de Juda, qui entrez par ces portes, Pour vous prosterner devant l`Éternel!

Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.

Ainsi parle l`Éternel des armées, le Dieu d`Israël: Réformez vos voies et vos oeuvres, Et je vous laisserai demeurer dans ce lieu.

Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.

Ne vous livrez pas à des espérances trompeuses, en disant: C`est ici le temple de l`Éternel, le temple de l`Éternel, Le temple de l`Éternel!

For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;

Si vous réformez vos voies et vos oeuvres, Si vous pratiquez la justice envers les uns et les autres,

If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:

Si vous n`opprimez pas l`étranger, l`orphelin et la veuve, Si vous ne répandez pas en ce lieu le sang innocent, Et si vous n`allez pas après d`autres dieux, pour votre malheur,

Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.

Alors je vous laisserai demeurer dans ce lieu, Dans le pays que j`ai donné à vos pères, D`éternité en éternité.

Behold, ye trust in lying words, that cannot profit.

Mais voici, vous vous livrez à des espérances trompeuses, Qui ne servent à rien.

Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;

Quoi! dérober, tuer, commettre des adultères, Jurer faussement, offrir de l`encens à Baal, Aller après d`autres dieux que vous ne connaissez pas!...

And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?

Puis vous venez vous présenter devant moi, Dans cette maison sur laquelle mon nom est invoqué, Et vous dites: Nous sommes délivrés!... Et c`est afin de commettre toutes ces abominations!

Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.

Est-elle à vos yeux une caverne de voleurs, Cette maison sur laquelle mon nom est invoqué? Je le vois moi-même, dit l`Éternel.

But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.

Allez donc au lieu qui m`était consacré à Silo, Où j`avais fait autrefois résider mon nom. Et voyez comment je l`ai traité, A cause de la méchanceté de mon peuple d`Israël.

And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;

Et maintenant, puisque vous avez commis toutes ces actions, Dit l`Éternel, Puisque je vous ai parlé dès le matin et que vous n`avez pas écouté, Puisque je vous ai appelés et que vous n`avez pas répondu,

Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.

Je traiterai la maison sur laquelle mon nom est invoqué, Sur laquelle vous faites reposer votre confiance, Et le lieu que j`ai donné à vous et à vos pères, De la même manière que j`ai traité Silo;

And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.

Et je vous rejetterai loin de ma face, Comme j`ai rejeté tous vos frères, Toute la postérité d`Éphraïm.

Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.

Et toi, n`intercède pas en faveur de ce peuple, N`élève pour eux ni supplications ni prières, Ne fais pas des instances auprès de moi; Car je ne t`écouterai pas.

Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?

Ne vois-tu pas ce qu`ils font dans les villes de Juda Et dans les rues de Jérusalem?

The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.

Les enfants ramassent du bois, Les pères allument le feu, Et les femmes pétrissent la pâte, Pour préparer des gâteaux à la reine du ciel, Et pour faire des libations à d`autres dieux, Afin de m`irriter.

Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?

Est-ce moi qu`ils irritent? dit l`Éternel; N`est-ce pas eux-mêmes, A leur propre confusion?

Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Voici, ma colère et ma fureur se répandent sur ce lieu, Sur les hommes et sur les bêtes, Sur les arbres des champs et sur les fruits de la terre; Elle brûlera, et ne s`éteindra point.

Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.

Ainsi parle l`Éternel des armées, le Dieu d`Israël: Ajoutez vos holocaustes à vos sacrifices, Et mangez-en la chair!

For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:

Car je n`ai point parlé avec vos pères et je ne leur ai donné aucun ordre, Le jour où je les ai fait sortir du pays d`Égypte, Au sujet des holocaustes et des sacrifices.

But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.

Mais voici l`ordre que je leur ai donné: Écoutez ma voix, Et je serai votre Dieu, Et vous serez mon peuple; Marchez dans toutes les voies que je vous prescris, Afin que vous soyez heureux.

But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.

Et ils n`ont point écouté, ils n`ont point prêté l`oreille; Ils ont suivi les conseils, les penchants de leur mauvais coeur, Ils ont été en arrière et non en avant.

Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:

Depuis le jour où vos pères sont sortis du pays d`Égypte, Jusqu`à ce jour, Je vous ai envoyé tous mes serviteurs, les prophètes, Je les ai envoyés chaque jour, dès le matin.

Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.

Mais ils ne m`ont point écouté, ils n`ont point prêté l`oreille; Ils ont raidi leur cou, Ils ont fait le mal plus que leurs pères.

Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.

Si tu leur dis toutes ces choses, ils ne t`écouteront pas; Si tu cries vers eux, ils ne te répondront pas.

But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.

Alors dis-leur: C`est ici la nation qui n`écoute pas la voix de l`Éternel, son Dieu, Et qui ne veut pas recevoir instruction; La vérité a disparu, elle s`est retirée de leur bouche.

Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.

Coupe ta chevelure, et jette-la au loin; Monte sur les hauteurs, et prononce une complainte! Car l`Éternel rejette Et repousse la génération qui a provoqué sa fureur.

For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.

Car les enfants de Juda ont fait ce qui est mal à mes yeux, Dit l`Éternel; Ils ont placé leurs abominations Dans la maison sur laquelle mon nom est invoqué, Afin de la souiller.

And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.

Ils ont bâti des hauts lieux à Topheth dans la vallée de Ben Hinnom, Pour brûler au feu leurs fils et leurs filles: Ce que je n`avais point ordonné, Ce qui ne m`était point venu à la pensée.

Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.

C`est pourquoi voici, les jours viennent, dit l`Éternel, Où l`on ne dira plus Topheth et la vallée de Ben Hinnom, Mais où l`on dira la vallée du carnage; Et l`on enterrera les morts à Topheth par défaut de place.

And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.

Les cadavres de ce peuple seront la pâture Des oiseaux du ciel et des bêtes de la terre; Et il n`y aura personne pour les troubler.

Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.

Je ferai cesser dans les villes de Juda et dans les rues de Jérusalem Les cris de réjouissance et les cris d`allégresse, Les chants du fiancé et les chants de la fiancée; Car le pays sera un désert.

Jeremiah 8 - Jérémie 8


Jeremiah Chapter 8 King James Bible - Jérémie Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 7
Jérémie 7

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 8

At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:

En ce temps-là, dit l`Éternel, on tirera de leurs sépulcres les os des rois de Juda, les os de ses chefs, les os des sacrificateurs, les os des prophètes, et les os des habitants de Jérusalem.

And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.

On les étendra devant le soleil, devant la lune, et devant toute l`armée des cieux, qu`ils ont aimés, qu`ils ont servis, qu`ils ont suivis, qu`ils ont recherchés, et devant lesquels ils se sont prosternés; on ne les recueillera point, on ne les enterrera point, et ils seront comme du fumier sur la terre.

And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.

La mort sera préférable à la vie pour tous ceux qui resteront de cette race méchante, dans tous les lieux où je les aurai chassés, dit l`Éternel des armées.

Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?

Dis-leur: Ainsi parle l`Éternel: Est-ce que l`on tombe sans se relever? Ou se détourne-t-on sans revenir?

Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.

Pourquoi donc ce peuple de Jérusalem s`abandonne-t-il A de perpétuels égarements? Ils persistent dans la tromperie, Ils refusent de se convertir.

I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.

Je suis attentif, et j`écoute: Ils ne parlent pas comme ils devraient; Aucun ne se repent de sa méchanceté, Et ne dit: Qu`ai-je fait? Tous reprennent leur course, Comme un cheval qui s`élance au combat.

Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.

Même la cigogne connaît dans les cieux sa saison; La tourterelle, l`hirondelle et la grue Observent le temps de leur arrivée; Mais mon peuple ne connaît pas la loi de l`Éternel.

How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.

Comment pouvez-vous dire: Nous sommes sages, La loi de l`Éternel est avec nous? C`est bien en vain que s`est mise à l`oeuvre La plume mensongère des scribes.

The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?

Les sages sont confondus, Ils sont consternés, ils sont pris; Voici, ils ont méprisé la parole de l`Éternel, Et quelle sagesse ont-ils?

Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.

C`est pourquoi je donnerai leurs femmes à d`autres, Et leurs champs à ceux qui les déposséderont. Car depuis le plus petit jusqu`au plus grand, Tous sont avides de gain; Depuis le prophète jusqu`au sacrificateur, Tous usent de tromperie.

For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

Ils pansent à la légère la plaie de la fille de mon peuple: Paix! paix! disent-ils. Et il n`y a point de paix.

Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.

Ils seront confus, car ils commettent des abominations; Ils ne rougissent pas, ils ne connaissent pas la honte; C`est pourquoi ils tomberont avec ceux qui tombent, Ils seront renversés quand je les châtierai, Dit l`Éternel.

I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.

Je veux en finir avec eux, dit l`Éternel; Il n`y aura plus de raisins à la vigne, Plus de figues au figuier, Et les feuilles se flétriront; Ce que je leur avais donné leur échappera. -

Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.

Pourquoi restons-nous assis? Rassemblez-vous, et allons dans les villes fortes, Pour y périr! Car l`Éternel, notre Dieu, nous destine à la mort, Il nous fait boire des eaux empoisonnées, Parce que nous avons péché contre l`Éternel.

We looked for peace, but no good came; and for a time of health, and behold trouble!

Nous espérions la paix, et il n`arrive rien d`heureux; Un temps de guérison, et voici la terreur! -

The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.

Le hennissement de ses chevaux se fait entendre du côté de Dan, Et au bruit de leur hennissement toute la terre tremble; Ils viennent, ils dévorent le pays et ce qu`il renferme, La ville et ceux qui l`habitent.

For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.

Car j`envoie parmi vous des serpents, des basilics, Contre lesquels il n`y a point d`enchantement; Ils vous mordront, dit l`Éternel.

When I would comfort myself against sorrow, my heart is faint in me.

Je voudrais soulager ma douleur; Mon coeur souffre au dedans de moi.

Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?

Voici les cris de la fille de mon peuple Retentissent sur la terre lointaine: L`Éternel n`est-il plus à Sion? N`a-t-elle plus son roi au milieu d`elle? -Pourquoi m`ont-ils irrité par leurs images taillées, Par des idoles étrangères? -

The harvest is past, the summer is ended, and we are not saved.

La moisson est passée, l`été est fini, Et nous ne sommes pas sauvés!

For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.

Je suis brisé par la douleur de la fille de mon peuple, Je suis dans la tristesse, l`épouvante me saisit.

Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

N`y a-t-il point de baume en Galaad? N`y a-t-il point de médecin? Pourquoi donc la guérison de la fille de mon peuple ne s`opère-t-elle pas?

Jeremiah 9 - Jérémie 9


Jeremiah Chapter 9 King James Bible - Jérémie Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 8
Jérémie 8

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 9

Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!

Oh! si ma tête était remplie d`eau, Si mes yeux étaient une source de larmes, Je pleurerais jour et nuit Les morts de la fille de mon peuple!

Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.

Oh! si j`avais au désert une cabane de voyageurs, J`abandonnerais mon peuple, je m`en éloignerais! Car ce sont tous des adultères, C`est une troupe de perfides.

And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.

Ils ont la langue tendue comme un arc et lancent le mensonge; Ce n`est pas par la vérité qu`ils sont puissants dans le pays; Car ils vont de méchanceté en méchanceté, Et ils ne me connaissent pas, dit l`Éternel.

Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.

Que chacun se tienne en garde contre son ami, Et qu`on ne se fie à aucun de ses frères; Car tout frère cherche à tromper, Et tout ami répand des calomnies.

And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.

Ils se jouent les uns des autres, Et ne disent point la vérité; Ils exercent leur langue à mentir, Ils s`étudient à faire le mal.

Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.

Ta demeure est au sein de la fausseté; C`est par fausseté qu`ils refusent de me connaître, Dit l`Éternel.

Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?

C`est pourquoi ainsi parle l`Éternel des armées: Voici je les sonderai, je les éprouverai. Car comment agir à l`égard de la fille de mon peuple?

Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.

Leur langue est un trait meurtrier, Ils ne disent que des mensonges; De la bouche ils parlent de paix à leur prochain, Et au fond du coeur ils lui dressent des pièges.

Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

Ne les châtierais-je pas pour ces choses-là, dit l`Éternel, Ne me vengerais-je pas d`une pareille nation?

For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.

Sur les montagnes je veux pleurer et gémir, Sur les plaines du désert je prononce une complainte; Car elles sont brûlées, personne n`y passe, On n`y entend plus la voix des troupeaux; Les oiseaux du ciel et les bêtes ont pris la fuite, ont disparu. -

And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.

Je ferai de Jérusalem un monceau de ruines, un repaire de chacals, Et je réduirai les villes de Juda en un désert sans habitants. -

Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?

Où est l`homme sage qui comprenne ces choses? Qu`il le dise, celui à qui la bouche de l`Éternel a parlé! Pourquoi le pays est-il détruit, Brûlé comme un désert où personne ne passe?

And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;

L`Éternel dit: C`est parce qu`ils ont abandonné ma loi, Que j`avais mise devant eux; Parce qu`ils n`ont point écouté ma voix, Et qu`ils ne l`ont point suivie;

But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:

Parce qu`ils ont suivi les penchants de leur coeur, Et qu`ils sont allés après les Baals, Comme leurs pères le leur ont appris.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.

C`est pourquoi ainsi parle l`Éternel des armées, le Dieu d`Israël: Voici, je vais nourrir ce peuple d`absinthe, Et je lui ferai boire des eaux empoisonnées.

I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.

Je les disperserai parmi des nations Que n`ont connues ni eux ni leurs pères, Et j`enverrai derrière eux l`épée, Jusqu`à ce que je les aie exterminés.

Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:

Ainsi parle l`Éternel des armées: Cherchez, appelez les pleureuses, et qu`elles viennent! Envoyez vers les femmes habiles, et qu`elles viennent!

And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.

Qu`elles se hâtent de dire sur nous une complainte! Et que les larmes tombent de nos yeux, Que l`eau coule de nos paupières!

For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.

Car des cris lamentables se font entendre de Sion: Eh quoi! nous sommes détruits! Nous sommes couverts de honte! Il nous faut abandonner le pays! On a renversé nos demeures! -

Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.

Femmes, écoutez la parole de l`Éternel, Et que votre oreille saisisse ce que dit sa bouche! Apprenez à vos filles des chants lugubres, Enseignez-vous des complaintes les unes aux autres!

For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.

Car la mort est montée par nos fenêtres, Elle a pénétré dans nos palais; Elle extermine les enfants dans la rue, Les jeunes gens sur les places.

Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.

Dis: Ainsi parle l`Éternel: Les cadavres des hommes tomberont Comme du fumier sur les champs, Comme tombe derrière le moissonneur une gerbe Que personne ne ramasse.

Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:

Ainsi parle l`Éternel: Que le sage ne se glorifie pas de sa sagesse, Que le fort ne se glorifie pas de sa force, Que le riche ne se glorifie pas de sa richesse.

But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.

Mais que celui qui veut se glorifier se glorifie D`avoir de l`intelligence et de me connaître, De savoir que je suis l`Éternel, Qui exerce la bonté, le droit et la justice sur la terre; Car c`est à cela que je prends plaisir, dit l`Éternel.

Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;

Voici, les jours viennent, dit l`Éternel, Où je châtierai tous les circoncis qui ne le sont pas de coeur,

Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

L`Égypte, Juda, Édom, les enfants d`Ammon, Moab, Tous ceux qui se rasent les coins de la barbe, Ceux qui habitent dans le désert; Car toutes les nations sont incirconcises, Et toute la maison d`Israël a le coeur incirconcis.

Jeremiah 10 - Jérémie 10


Jeremiah Chapter 10 King James Bible - Jérémie Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 9
Jérémie 9

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 10

Hear ye the word which the LORD speaketh unto you, O house of Israel:

Écoutez la parole que l`Éternel vous adresse, Maison d`Israël!

Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.

Ainsi parle l`Éternel: N`imitez pas la voie des nations, Et ne craignez pas les signes du ciel, Parce que les nations les craignent.

For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.

Car les coutumes des peuples ne sont que vanité. On coupe le bois dans la forêt; La main de l`ouvrier le travaille avec la hache;

They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.

On l`embellit avec de l`argent et de l`or, On le fixe avec des clous et des marteaux, Pour qu`il ne branle pas.

They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.

Ces dieux sont comme une colonne massive, et ils ne parlent point; On les porte, parce qu`ils ne peuvent marcher. Ne les craignez pas, car ils ne sauraient faire aucun mal, Et ils sont incapables de faire du bien.

Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.

Nul n`est semblable à toi, ô Éternel! Tu es grand, et ton nom est grand par ta puissance.

Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.

Qui ne te craindrait, roi des nations? C`est à toi que la crainte est due; Car, parmi tous les sages des nations et dans tous leurs royaumes, Nul n`est semblable à toi.

But they are altogether brutish and foolish: the stock is a doctrine of vanities.

Tous ensemble, ils sont stupides et insensés; Leur science n`est que vanité, c`est du bois!

Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.

On apporte de Tarsis des lames d`argent, et d`Uphaz de l`or, L`ouvrier et la main de l`orfèvre les mettent en oeuvre; Les vêtements de ces dieux sont d`étoffes teintes en bleu et en pourpre, Tous sont l`ouvrage d`habiles artisans.

But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.

Mais l`Éternel est Dieu en vérité, Il est un Dieu vivant et un roi éternel; La terre tremble devant sa colère, Et les nations ne supportent pas sa fureur.

Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.

Vous leur parlerez ainsi: Les dieux qui n`ont point fait les cieux et la terre Disparaîtront de la terre et de dessous les cieux.

He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.

Il a créé la terre par sa puissance, Il a fondé le monde par sa sagesse, Il a étendu les cieux par son intelligence.

When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

A sa voix, les eaux mugissent dans les cieux; Il fait monter les nuages des extrémités de la terre, Il produit les éclairs et la pluie, Il tire le vent de ses trésors.

Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

Tout homme devient stupide par sa science, Tout orfèvre est honteux de son image taillée; Car ses idoles ne sont que mensonge, Il n`y a point en elles de souffle,

They are vanity, and the work of errors: in the time of their visitation they shall perish.

Elles sont une chose de néant, une oeuvre de tromperie; Elles périront, quand viendra le châtiment.

The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.

Celui qui est la part de Jacob n`est pas comme elles; Car c`est lui qui a tout formé, Et Israël est la tribu de son héritage. L`Éternel des armées est son nom.

Gather up thy wares out of the land, O inhabitant of the fortress.

Emporte du pays ce qui t`appartient, Toi qui es assise dans la détresse!

For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.

Car ainsi parle l`Éternel: Voici, cette fois je vais lancer au loin les habitants du pays; Je vais les serrer de près, afin qu`on les atteigne. -

Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it.

Malheur à moi! je suis brisée! Ma plaie est douloureuse! Mais je dis: C`est une calamité qui m`arrive, Je la supporterai!

My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.

Ma tente est détruite, Tous mes cordages sont rompus; Mes fils m`ont quittée, ils ne sont plus; Je n`ai personne qui dresse de nouveau ma tente, Qui relève mes pavillons. -

For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.

Les bergers ont été stupides, Ils n`ont pas cherché l`Éternel; C`est pour cela qu`ils n`ont point prospéré, Et que tous leurs troupeaux se dispersent.

Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.

Voici, une rumeur se fait entendre; C`est un grand tumulte qui vient du septentrion, Pour réduire les villes de Juda en un désert, En un repaire de chacals. -

O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.

Je le sais, ô Éternel! La voie de l`homme n`est pas en son pouvoir; Ce n`est pas à l`homme, quand il marche, A diriger ses pas.

O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.

Châtie-moi, ô Éternel! mais avec équité, Et non dans ta colère, de peur que tu ne m`anéantisses.

Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

Répands ta fureur sur les nations qui ne te connaissent pas, Et sur les peuples qui n`invoquent pas ton nom! Car ils dévorent Jacob, ils le dévorent, ils le consument, Ils ravagent sa demeure.

Jeremiah 11 - Jérémie 11


Jeremiah Chapter 11 King James Bible - Jérémie Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 10
Jérémie 10

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 11

The word that came to Jeremiah from the LORD, saying,

La parole qui fut adressée à Jérémie de la part de l`Éternel, en ces mots:

Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;

Écoutez les paroles de cette alliance, Et parlez aux hommes de Juda et aux habitants de Jérusalem!

And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,

Dis-leur: Ainsi parle l`Éternel, le Dieu d`Israël: Maudit soit l`homme qui n`écoute point les paroles de cette alliance,

Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:

Que j`ai prescrite à vos pères, Le jour où je les ai fait sortir du pays d`Égypte, De la fournaise de fer, en disant: Écoutez ma voix, et faites tout ce que je vous ordonnerai; Alors vous serez mon peuple, Je serai votre Dieu,

That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.

Et j`accomplirai le serment que j`ai fait à vos pères, De leur donner un pays où coulent le lait et le miel, Comme vous le voyez aujourd`hui. -Et je répondis: Amen, Éternel!

Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.

L`Éternel me dit: Publie toutes ces paroles dans les villes de Juda Et dans les rues de Jérusalem, en disant: Écoutez les paroles de cette alliance, Et mettez-les en pratique!

For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.

Car j`ai averti vos pères, Depuis le jour où je les ai fait monter du pays d`Égypte Jusqu`à ce jour, Je les ai avertis tous les matins, en disant: Écoutez ma voix!

Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do; but they did them not.

Mais ils n`ont pas écouté, ils n`ont pas prêté l`oreille, Ils ont suivi chacun les penchants de leur mauvais coeur; Alors j`ai accompli sur eux toutes les paroles de cette alliance, Que je leur avais ordonné d`observer et qu`ils n`ont point observée.

And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.

L`Éternel me dit: Il y a une conjuration entre les hommes de Juda Et les habitants de Jérusalem.

They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.

Ils sont retournés aux iniquités de leurs premiers pères, Qui ont refusé d`écouter mes paroles, Et ils sont allés après d`autres dieux, pour les servir. La maison d`Israël et la maison de Juda ont violé mon alliance, Que j`avais faite avec leurs pères.

Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.

C`est pourquoi ainsi parle l`Éternel: Voici, je vais faire venir sur eux des malheurs Dont ils ne pourront se délivrer. Ils crieront vers moi, Et je ne les écouterai pas.

Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.

Les villes de Juda et les habitants de Jérusalem Iront invoquer les dieux auxquels ils offrent de l`encens, Mais ils ne les sauveront pas au temps de leur malheur.

For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.

Car tu as autant de dieux que de villes, ô Juda! Et autant Jérusalem a de rues, Autant vous avez dressé d`autels aux idoles, D`autels pour offrir de l`encens à Baal...

Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.

Et toi, n`intercède pas en faveur de ce peuple, N`élève pour eux ni supplications ni prières; Car je ne les écouterai pas, Quand ils m`invoqueront à cause de leur malheur.

What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.

Que ferait mon bien-aimé dans ma maison? Il s`y commet une foule de crimes. La chair sacrée disparaîtra devant toi. Quand tu fais le mal, c`est alors que tu triomphes!

The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.

Olivier verdoyant, remarquable par la beauté de son fruit, Tel est le nom que t`avait donné l`Éternel; Au bruit d`un grand fracas, il l`embrase par le feu, Et ses rameaux sont brisés.

For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.

L`Éternel des armées, qui t`a planté, Appelle sur toi le malheur, A cause de la méchanceté de la maison d`Israël et de la maison de Juda, Qui ont agi pour m`irriter, en offrant de l`encens à Baal.

And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.

L`Éternel m`en a informé, et je l`ai su; Alors tu m`as fait voir leurs oeuvres.

But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.

J`étais comme un agneau familier qu`on mène à la boucherie, Et j`ignorais les mauvais desseins qu`ils méditaient contre moi: Détruisons l`arbre avec son fruit! Retranchons-le de la terre des vivants, Et qu`on ne se souvienne plus de son nom! -

But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.

Mais l`Éternel des armées est un juste juge, Qui sonde les reins et les coeurs. Je verrai ta vengeance s`exercer contre eux, Car c`est à toi que je confie ma cause.

Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:

C`est pourquoi ainsi parle l`Éternel contre les gens d`Anathoth, Qui en veulent à ta vie, et qui disent: Ne prophétise pas au nom de l`Éternel, Ou tu mourras de notre main!

Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:

C`est pourquoi ainsi parle l`Éternel des armées: Voici, je vais les châtier; Les jeunes hommes mourront par l`épée, Leurs fils et leurs filles mourront par la famine.

And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

Aucun d`eux n`échappera; Car je ferai venir le malheur sur les gens d`Anathoth, L`année où je les châtierai.

Jeremiah 12 - Jérémie 12


Jeremiah Chapter 12 King James Bible - Jérémie Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 11
Jérémie 11

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 12

Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?

Tu es trop juste, Éternel, pour que je conteste avec toi; Je veux néanmoins t`adresser la parole sur tes jugements: Pourquoi la voie des méchants est-elle prospère? Pourquoi tous les perfides vivent-ils en paix?

Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.

Tu les as plantés, ils ont pris racine, Ils croissent, ils portent du fruit; Tu es près de leur bouche, Mais loin de leur coeur.

But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.

Et toi, Éternel, tu me connais, Tu me vois, tu sondes mon coeur qui est avec toi. Enlève-les comme des brebis qu`on doit égorger, Et prépare-les pour le jour du carnage!

How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.

Jusques à quand le pays sera-t-il dans le deuil, Et l`herbe de tous les champs sera-t-elle desséchée? A cause de la méchanceté des habitants, Les bêtes et les oiseaux périssent. Car ils disent: Il ne verra pas notre fin. -

If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?

Si tu cours avec des piétons et qu`ils te fatiguent, Comment pourras-tu lutter avec des chevaux? Et si tu ne te crois en sûreté que dans une contrée paisible, Que feras-tu sur les rives orgueilleuses du Jourdain?

For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.

Car tes frères eux-mêmes et la maison de ton père te trahissent, Ils crient eux-mêmes à pleine voix derrière toi. Ne les crois pas, quand ils te diront des paroles amicales.

I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.

J`ai abandonné ma maison, J`ai délaissé mon héritage, J`ai livré l`objet de mon amour aux mains de ses ennemis.

Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.

Mon héritage a été pour moi comme un lion dans la forêt, Il a poussé contre moi ses rugissements; C`est pourquoi je l`ai pris en haine.

Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.

Mon héritage a été pour moi un oiseau de proie, une hyène; Aussi les oiseaux de proie viendront de tous côtés contre lui. Allez, rassemblez tous les animaux des champs, Faites-les venir pour qu`ils le dévorent!

Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.

Des bergers nombreux ravagent ma vigne, Ils foulent mon champ; Ils réduisent le champ de mes délices En un désert, en une solitude.

They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.

Ils le réduisent en un désert; Il est en deuil, il est désolé devant moi. Tout le pays est ravagé, Car nul n`y prend garde.

The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.

Sur tous les lieux élevés du désert arrivent les dévastateurs, Car le glaive de l`Éternel dévore le pays d`un bout à l`autre; Il n`y a de paix pour aucun homme.

They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.

Ils ont semé du froment, et ils moissonnent des épines, Ils se sont fatigués sans profit. Ayez honte de ce que vous récoltez, Par suite de la colère ardente de l`Éternel.

Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.

Ainsi parle l`Éternel sur tous mes méchants voisins, Qui attaquent l`héritage que j`ai donné à mon peuple d`Israël: Voici, je les arracherai de leur pays, Et j`arracherai la maison de Juda du milieu d`eux.

And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.

Mais après que je les aurai arrachés, J`aurai de nouveau compassion d`eux, Et je les ramènerai chacun dans son héritage, Chacun dans son pays.

And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.

Et s`ils apprennent les voies de mon peuple, S`ils jurent par mon nom, en disant: L`Éternel est vivant! Comme ils ont enseigné à mon peuple à jurer par Baal, Alors ils jouiront du bonheur au milieu de mon peuple.

But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.

Mais s`ils n`écoutent rien, Je détruirai une telle nation, Je la détruirai, je la ferai périr, dit l`Éternel.

Jeremiah 13 - Jérémie 13


Jeremiah Chapter 13 King James Bible - Jérémie Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 12
Jérémie 12

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 13

Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.

Ainsi m`a parlé l`Éternel: Va, achète-toi une ceinture de lin, et mets-la sur tes reins; mais ne la trempe pas dans l`eau.

So I got a girdle according to the word of the LORD, and put it on my loins.

J`achetai la ceinture, selon la parole de l`Éternel, et je la mis sur mes reins.

And the word of the LORD came unto me the second time, saying,

La parole de l`Éternel me fut adressée une seconde fois, en ces mots:

Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.

Prends la ceinture que tu as achetée, et qui est sur tes reins; lève-toi, va vers l`Euphrate, et là, cache-la dans la fente d`un rocher.

So I went, and hid it by Euphrates, as the LORD commanded me.

J`allai, et je la cachai près de l`Euphrate, comme l`Éternel me l`avait ordonné.

And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.

Plusieurs jours après, l`Éternel me dit: Lève-toi, va vers l`Euphrate, et là, prends la ceinture que je t`avais ordonné d`y cacher.

Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.

J`allai vers l`Euphrate, je fouillai, et je pris la ceinture dans le lieu où je l`avais cachée; mais voici, la ceinture était gâtée, elle n`était plus bonne à rien.

Then the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.

Ainsi parle l`Éternel: C`est ainsi que je détruirai l`orgueil de Juda Et l`orgueil immense de Jérusalem.

This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.

Ce méchant peuple, qui refuse d`écouter mes paroles, Qui suit les penchants de son coeur, Et qui va après d`autres dieux, Pour les servir et se prosterner devant eux, Qu`il devienne comme cette ceinture, Qui n`est plus bonne à rien!

For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.

Car comme on attache la ceinture aux reins d`un homme, Ainsi je m`étais attaché toute la maison d`Israël Et toute la maison de Juda, dit l`Éternel, Afin qu`elles fussent mon peuple, Mon nom, ma louange, et ma gloire. Mais ils ne m`ont point écouté.

Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?

Tu leur diras cette parole: Ainsi parle l`Éternel, le Dieu d`Israël: Tous les vases seront remplis de vin. Et ils te diront: Ne savons-nous pas Que tous les vases seront remplis de vin?

Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.

Alors dis-leur: Ainsi parle l`Éternel: Voici, je remplirai tous les habitants de ce pays, Les rois qui sont assis sur le trône de David, Les sacrificateurs, les prophètes, et tous les habitants de Jérusalem, Je les remplirai d`ivresse.

And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.

Je les briserai les uns contre les autres, Les pères et les fils ensemble, dit l`Éternel; Je n`épargnerai pas, je n`aurai point de pitié, point de miséricorde, Rien ne m`empêchera de les détruire.

Hear ye, and give ear; be not proud: for the LORD hath spoken.

Écoutez et prêtez l`oreille! Ne soyez point orgueilleux! Car l`Éternel parle.

Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.

Rendez gloire à l`Éternel, votre Dieu, Avant qu`il fasse venir les ténèbres, Avant que vos pieds heurtent contre les montagnes de la nuit; Vous attendrez la lumière, Et il la changera en ombre de la mort, Il la réduira en obscurité profonde.

But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD'S flock is carried away captive.

Si vous n`écoutez pas, Je pleurerai en secret, à cause de votre orgueil; Mes yeux fondront en larmes, Parce que le troupeau de l`Éternel sera emmené captif.

Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.

Dis au roi et à la reine: Asseyez-vous à terre! Car il est tombé de vos têtes, Le diadème qui vous servait d`ornement.

The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.

Les villes du midi sont fermées, Il n`y a personne pour ouvrir; Tout Juda est emmené captif, Il est emmené tout entier captif.

Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?

Lève tes yeux et regarde Ceux qui viennent du septentrion. Où est le troupeau qui t`avait été donné, Le troupeau qui faisait ta gloire?

What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?

Que diras-tu de ce qu`il te châtie? C`est toi-même qui leur as appris à te traiter en maîtres. Les douleurs ne te saisiront-elles pas, Comme elles saisissent une femme en travail?

And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.

Si tu dis en ton coeur: Pourquoi cela m`arrive-t-il? C`est à cause de la multitude de tes iniquités Que les pans de tes habits sont relevés, Et que tes talons sont violemment mis à nu.

Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.

Un Éthiopien peut-il changer sa peau, Et un léopard ses taches? De même, pourriez-vous faire le bien, Vous qui êtes accoutumés à faire le mal?

Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.

Je les disperserai, comme la paille emportée Par le vent du désert.

This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.

Voilà ton sort, la part que je te mesure, Dit l`Éternel, Parce que tu m`as oublié, Et que tu as mis ta confiance dans le mensonge.

Therefore will I discover thy skirts upon thy face, that thy shame may appear.

Je relèverai tes pans jusque sur ton visage, Afin qu`on voie ta honte.

I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?

J`ai vu tes adultères et tes hennissements, Tes criminelles prostitutions sur les collines et dans les champs, J`ai vu tes abominations. Malheur à toi, Jérusalem! Jusques à quand tarderas-tu à te purifier?

Jeremiah 14 - Jérémie 14


Jeremiah Chapter 14 King James Bible - Jérémie Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 13
Jérémie 13

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 14

The word of the LORD that came to Jeremiah concerning the dearth.

La parole qui fut adressée à Jérémie par l`Éternel, à l`occasion de la sécheresse.

Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.

Juda est dans le deuil, Ses villes sont désolées, tristes, abattues, Et les cris de Jérusalem s`élèvent.

And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.

Les grands envoient les petits chercher de l`eau, Et les petits vont aux citernes, ne trouvent point d`eau, Et retournent avec leurs vases vides; Confus et honteux, ils se couvrent la tête.

Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.

La terre est saisie d`épouvante, Parce qu`il ne tombe point de pluie dans le pays, Et les laboureurs confus se couvrent la tête.

Yea, the hind also calved in the field, and forsook it, because there was no grass.

Même la biche dans la campagne Met bas et abandonne sa portée, Parce qu`il n`y a point de verdure.

And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.

Les ânes sauvages se tiennent sur les lieux élevés, Aspirant l`air comme des serpents; Leurs yeux languissent, parce qu`il n`y a point d`herbe.

O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.

Si nos iniquités témoignent contre nous, Agis à cause de ton nom, ô Éternel! Car nos infidélités sont nombreuses, Nous avons péché contre toi.

O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?

Toi qui es l`espérance d`Israël, Son sauveur au temps de la détresse, Pourquoi serais-tu comme un étranger dans le pays, Comme un voyageur qui y entre pour passer la nuit?

Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.

Pourquoi serais-tu comme un homme stupéfait, Comme un héros incapable de nous secourir? Tu es pourtant au milieu de nous, ô Éternel, Et ton nom est invoqué sur nous: Ne nous abandonne pas!

Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.

Voici ce que l`Éternel dit de ce peuple: Ils aiment à courir çà et là, Ils ne savent retenir leurs pieds; L`Éternel n`a point d`attachement pour eux, Il se souvient maintenant de leurs crimes, Et il châtie leurs péchés.

Then said the LORD unto me, Pray not for this people for their good.

Et l`Éternel me dit: N`intercède pas en faveur de ce peuple.

When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.

S`ils jeûnent, je n`écouterai pas leurs supplications; S`ils offrent des holocaustes et des offrandes, je ne les agréerai pas; Car je veux les détruire par l`épée, par la famine et par la peste.

Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.

Je répondis: Ah! Seigneur Éternel! Voici, les prophètes leur disent: Vous ne verrez point d`épée, Vous n`aurez point de famine; Mais je vous donnerai dans ce lieu une paix assurée.

Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.

Et l`Éternel me dit: C`est le mensonge que prophétisent en mon nom les prophètes; Je ne les ai point envoyés, je ne leur ai point donné d`ordre, Je ne leur ai point parlé; Ce sont des visions mensongères, de vaines prédictions, Des tromperies de leur coeur, qu`ils vous prophétisent.

Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.

C`est pourquoi ainsi parle l`Éternel Sur les prophètes qui prophétisent en mon nom, Sans que je les aie envoyés, Et qui disent: Il n`y aura dans ce pays ni épée ni famine: Ces prophètes périront par l`épée et par la famine.

And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.

Et ceux à qui ils prophétisent Seront étendus dans les rues de Jérusalem, Par la famine et par l`épée; Il n`y aura personne pour leur donner la sépulture, Ni à eux, ni à leurs femmes, ni à leurs fils, ni à leurs filles; Je répandrai sur eux leur méchanceté.

Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.

Dis-leur cette parole: Les larmes coulent de mes yeux nuit et jour, Et elles ne s`arrêtent pas; Car la vierge, fille de mon peuple, a été frappée d`un grand coup, D`une plaie très douloureuse.

If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.

Si je vais dans les champs, voici des hommes que le glaive a percés; Si j`entre dans la ville, voici des êtres que consume la faim; Le prophète même et le sacrificateur parcourent le pays, Sans savoir où ils vont.

Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!

As-tu donc rejeté Juda, Et ton âme a-t-elle pris Sion en horreur? Pourquoi nous frappes-tu Sans qu`il y ait pour nous de guérison? Nous espérions la paix, et il n`arrive rien d`heureux, Un temps de guérison, et voici la terreur!

We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.

Éternel, nous reconnaissons notre méchanceté, l`iniquité de nos pères; Car nous avons péché contre toi.

Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.

A cause de ton nom, ne méprise pas, Ne déshonore pas le trône de ta gloire! N`oublie pas, ne romps pas ton alliance avec nous!

Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.

Parmi les idoles des nations, en est-il qui fassent pleuvoir? Ou est-ce le ciel qui donne la pluie? N`est-ce pas toi, Éternel, notre Dieu? Nous espérons en toi, Car c`est toi qui as fait toutes ces choses.

Jeremiah 15 - Jérémie 15


Jeremiah Chapter 15 King James Bible - Jérémie Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 14
Jérémie 14

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 15

Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.

L`Éternel me dit: Quand Moïse et Samuel se présenteraient devant moi, Je ne serais pas favorable à ce peuple. Chasse-le loin de ma face, qu`il s`en aille!

And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.

Et s`ils te disent: Où irons-nous? Tu leur répondras: Ainsi parle l`Éternel: A la mort ceux qui sont pour la mort, A l`épée ceux qui sont pour l`épée, A la famine ceux qui sont pour la famine, A la captivité ceux qui sont pour la captivité!

And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.

J`enverrai contre eux quatre espèces de fléaux, dit l`Éternel, L`épée pour les tuer, Les chiens pour les traîner, Les oiseaux du ciel et les bêtes de la terre Pour les dévorer et les détruire.

And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.

Je les rendrai un objet d`effroi pour tous les royaumes de la terre, A cause de Manassé, fils d`Ézéchias, roi de Juda, Et de tout ce qu`il a fait dans Jérusalem.

For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?

Qui aura pitié de toi, Jérusalem, Qui te plaindra? Qui ira s`informer de ton état?

Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.

Tu m`as abandonné, dit l`Éternel, tu es allée en arrière; Mais j`étends ma main sur toi, et je te détruis, Je suis las d`avoir compassion.

And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people, since they return not from their ways.

Je les vanne avec le vent aux portes du pays; Je prive d`enfants, je fais périr mon peuple, Qui ne s`est pas détourné de ses voies.

Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.

Ses veuves sont plus nombreuses que les grains de sable de la mer; J`amène sur eux, sur la mère du jeune homme, Le dévastateur en plein midi; Je fais soudain tomber sur elle l`angoisse et la terreur.

She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.

Celle qui avait enfanté sept fils est désolée, Elle rend l`âme; Son soleil se couche quand il est encore jour; Elle est confuse, couverte de honte. Ceux qui restent, je les livre à l`épée devant leurs ennemis, Dit l`Éternel.

Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.

Malheur à moi, ma mère, de ce que tu m`as fait naître Homme de dispute et de querelle pour tout le pays! Je n`emprunte ni ne prête, Et cependant tous me maudissent.

The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.

L`Éternel dit: Certes, tu auras un avenir heureux; Certes, je forcerai l`ennemi à t`adresser ses supplications, Au temps du malheur et au temps de la détresse.

Shall iron break the northern iron and the steel?

Le fer brisera-t-il le fer du septentrion et l`airain?

Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.

Je livre gratuitement au pillage tes biens et tes trésors, A cause de tous tes péchés, sur tout ton territoire.

And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.

Je te fais passer avec ton ennemi dans un pays que tu ne connais pas, Car le feu de ma colère s`est allumé, Il brûle sur vous.

O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.

Tu sais tout, ô Éternel, souviens-toi de moi, ne m`oublie pas, Venge-moi de mes persécuteurs! Ne m`enlève pas, tandis que tu te montres lent à la colère! Sache que je supporte l`opprobre à cause de toi.

Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.

J`ai recueilli tes paroles, et je les ai dévorées; Tes paroles ont fait la joie et l`allégresse de mon coeur; Car ton nom est invoqué sur moi, Éternel, Dieu des armées!

I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.

Je ne me suis point assis dans l`assemblée des moqueurs, afin de m`y réjouir; Mais à cause de ta puissance, je me suis assis solitaire, Car tu me remplissais de fureur.

Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?

Pourquoi ma souffrance est-elle continuelle? Pourquoi ma plaie est-elle douloureuse, et ne veut-elle pas se guérir? Serais-tu pour moi comme une source trompeuse, Comme une eau dont on n`est pas sûr?

Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.

C`est pourquoi ainsi parle l`Éternel: Si tu te rattaches à moi, je te répondrai, et tu te tiendras devant moi; Si tu sépares ce qui est précieux de ce qui est vil, tu seras comme ma bouche. C`est à eux de revenir à toi, Mais ce n`est pas à toi de retourner vers eux.

And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.

Je te rendrai pour ce peuple comme une forte muraille d`airain; Ils te feront la guerre, mais ils ne te vaincront pas; Car je serai avec toi pour te sauver et te délivrer, Dit l`Éternel.

And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.

Je te délivrerai de la main des méchants, Je te sauverai de la main des violents.

Jeremiah 16 - Jérémie 16


Jeremiah Chapter 16 King James Bible - Jérémie Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 15
Jérémie 15

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 16

The word of the LORD came also unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.

Tu ne prendras point de femme, Et tu n`auras dans ce lieu ni fils ni filles.

For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;

Car ainsi parle l`Éternel sur les fils et les filles Qui naîtront en ce lieu, Sur leurs mères qui les auront enfantés, Et sur leurs pères qui les auront engendrés dans ce pays:

They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.

Ils mourront consumés par la maladie; On ne leur donnera ni larmes ni sépulture; Ils seront comme du fumier sur la terre; Ils périront par l`épée et par la famine; Et leurs cadavres serviront de pâture Aux oiseaux du ciel et aux bêtes de la terre.

For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.

Car ainsi parle l`Éternel: N`entre pas dans une maison de deuil, N`y va pas pleurer, te lamenter avec eux; Car j`ai retiré à ce peuple ma paix, dit l`Éternel, Ma bonté et ma miséricorde.

Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:

Grands et petits mourront dans ce pays; On ne leur donnera point de sépulture; On ne les pleurera point, On ne se fera point d`incision, Et l`on ne se rasera pas pour eux.

Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.

On ne rompra pas le pain dans le deuil Pour consoler quelqu`un au sujet d`un mort, Et l`on n`offrira pas la coupe de consolation Pour un père ou pour une mère.

Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.

N`entre pas non plus dans une maison de festin, Pour t`asseoir avec eux, Pour manger et pour boire.

For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.

Car ainsi parle l`Éternel des armées, le Dieu d`Israël: Voici, je ferai cesser dans ce lieu, sous vos yeux et de vos jours, Les cris de réjouissance et les cris d`allégresse, Les chants du fiancé et les chants de la fiancée.

And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?

Lorsque tu annonceras à ce peuple toutes ces choses, Ils te diront: Pourquoi l`Éternel nous menace-t-il de tous ces grands malheurs? Quelle est notre iniquité? Quel péché avons-nous commis contre l`Éternel, notre Dieu?

Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;

Alors tu leur répondras: Vos pères m`ont abandonné, dit l`Éternel, Ils sont allés après d`autres dieux, Ils les ont servis et se sont prosternés devant eux; Ils m`ont abandonné, et n`ont point observé ma loi.

And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:

Et vous, vous avez fait le mal plus encore que vos pères; Et voici, vous suivez chacun les penchants de votre mauvais coeur, Pour ne point m`écouter.

Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.

Je vous transporterai de ce pays Dans un pays que vous n`avez point connu, Ni vous, ni vos pères; Et là, vous servirez les autres dieux jour et nuit, Car je ne vous accorderai point de grâce.

Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;

C`est pourquoi voici, les jours viennent, dit l`Éternel, Où l`on ne dira plus: L`Éternel est vivant, Lui qui a fait monter du pays d`Égypte les enfants d`Israël!

But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.

Mais on dira: L`Éternel est vivant, Lui qui a fait monter les enfants d`Israël du pays du septentrion Et de tous les pays où il les avait chassés! Je les ramènerai dans leur pays, Que j`avais donné à leurs pères.

Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.

Voici, j`envoie une multitude de pêcheurs, dit l`Éternel, et ils les pêcheront; Et après cela j`enverrai une multitude de chasseurs, et ils les chasseront De toutes les montagnes et de toutes les collines, Et des fentes des rochers.

For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.

Car mes yeux sont attentifs à toutes leurs voies, Elles ne sont point cachées devant ma face, Et leur iniquité ne se dérobe point à mes regards.

And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.

Je leur donnerai d`abord le double salaire de leur iniquité et de leur péché, Parce qu`ils ont profané mon pays, Parce qu`ils ont rempli mon héritage Des cadavres de leurs idoles et de leurs abominations.

O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.

Éternel, ma force et mon appui, mon refuge au jour de la détresse! Les nations viendront à toi des extrémités de la terre, Et elles diront: Nos pères n`ont hérité que le mensonge, De vaines idoles, qui ne servent à rien.

Shall a man make gods unto himself, and they are no gods?

L`homme peut-il se faire des dieux, Qui ne sont pas des dieux? -

Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.

C`est pourquoi voici, je leur fais connaître, cette fois, Je leur fais connaître ma puissance et ma force; Et ils sauront que mon nom est l`Éternel.

Jeremiah 17 - Jérémie 17


Jeremiah Chapter 17 King James Bible - Jérémie Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 16
Jérémie 16

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 17

The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;

Le péché de Juda est écrit avec un burin de fer, Avec une pointe de diamant; Il est gravé sur la table de leur coeur, Et sur les cornes de vos autels.

Whilst their children remember their altars and their groves by the green trees upon the high hills.

Comme ils pensent à leurs enfants, ainsi pensent-ils à leurs autels Et à leurs idoles d`Astarté près des arbres verts, Sur les collines élevées.

O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.

Je livre au pillage ma montagne et ses champs, tes biens, tous tes trésors, Et tes hauts lieux, à cause de tes péchés, sur tout ton territoire.

And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.

Tu perdras par ta faute l`héritage que je t`avais donné; Je t`asservirai à ton ennemi dans un pays que tu ne connais pas; Car vous avez allumé le feu de ma colère, Et il brûlera toujours.

Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.

Ainsi parle l`Éternel: Maudit soit l`homme qui se confie dans l`homme, Qui prend la chair pour son appui, Et qui détourne son coeur de l`Éternel!

For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.

Il est comme un misérable dans le désert, Et il ne voit point arriver le bonheur; Il habite les lieux brûlés du désert, Une terre salée et sans habitants.

Blessed is the man that trusteth in the LORD, and whose hope the LORD is.

Béni soit l`homme qui se confie dans l`Éternel, Et dont l`Éternel est l`espérance!

For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.

Il est comme un arbre planté près des eaux, Et qui étend ses racines vers le courant; Il n`aperçoit point la chaleur quand elle vient, Et son feuillage reste vert; Dans l`année de la sécheresse, il n`a point de crainte, Et il ne cesse de porter du fruit.

The heart is deceitful above all things, and desperately wicked: who can know it?

Le coeur est tortueux par-dessus tout, et il est méchant: Qui peut le connaître?

I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.

Moi, l`Éternel, j`éprouve le coeur, je sonde les reins, Pour rendre à chacun selon ses voies, Selon le fruit de ses oeuvres.

As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.

Comme une perdrix qui couve des oeufs qu`elle n`a point pondus, Tel est celui qui acquiert des richesses injustement; Au milieu de ses jours il doit les quitter, Et à la fin il n`est qu`un insensé.

A glorious high throne from the beginning is the place of our sanctuary.

Il est un trône de gloire, élevé dès le commencement, C`est le lieu de notre sanctuaire.

O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.

Toi qui es l`espérance d`Israël, ô Éternel! Tous ceux qui t`abandonnent seront confondus. -Ceux qui se détournent de moi seront inscrits sur la terre, Car ils abandonnent la source d`eau vive, l`Éternel.

Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.

Guéris-moi, Éternel, et je serai guéri; Sauve-moi, et je serai sauvé; Car tu es ma gloire.

Behold, they say unto me, Where is the word of the LORD? let it come now.

Voici, ils me disent: Où est la parole de l`Éternel? Qu`elle s`accomplisse donc!

As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.

Et moi, pour t`obéir, je n`ai pas refusé d`être pasteur; Je n`ai pas non plus désiré le jour du malheur, tu le sais; Ce qui est sorti de mes lèvres a été découvert devant toi.

Be not a terror unto me: thou art my hope in the day of evil.

Ne sois pas pour moi un sujet d`effroi, Toi, mon refuge au jour du malheur!

Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.

Que mes persécuteurs soient confus, et que je ne sois pas confus; Qu`ils tremblent, et que je ne tremble pas, moi! Fais venir sur eux le jour du malheur, Frappe-les d`une double plaie!

Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;

Ainsi m`a parlé l`Éternel: Va, et tiens-toi à la porte des enfants du peuple, par laquelle entrent et sortent les rois de Juda, et à toutes les portes de Jérusalem.

And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:

Tu leur diras: Écoutez la parole de l`Éternel, rois de Juda, et tout Juda, et vous tous, habitants de Jérusalem, qui entrez par ces portes!

Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;

Ainsi parle l`Éternel: Prenez garde à vos âmes; Ne portez point de fardeau le jour du sabbat, Et n`en introduisez point par les portes de Jérusalem.

Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.

Ne sortez de vos maisons aucun fardeau le jour du sabbat, Et ne faites aucun ouvrage; Mais sanctifiez le jour du sabbat, Comme je l`ai ordonné à vos pères.

But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.

Ils n`ont pas écouté, ils n`ont pas prêté l`oreille; Ils ont raidi leur cou, Pour ne point écouter et ne point recevoir instruction.

And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;

Si vous m`écoutez, dit l`Éternel, Si vous n`introduisez point de fardeau Par les portes de cette ville le jour du sabbat, Si vous sanctifiez le jour du sabbat, Et ne faites aucun ouvrage ce jour-là,

Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.

Alors entreront par les portes de cette ville Les rois et les princes assis sur le trône de David, Montés sur des chars et sur des chevaux, Eux et leurs princes, les hommes de Juda et les habitants de Jérusalem, Et cette ville sera habitée à toujours.

And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.

On viendra des villes de Juda et des environs de Jérusalem, Du pays de Benjamin, de la vallée, De la montagne et du midi, Pour amener des holocaustes et des victimes, Pour apporter des offrandes et de l`encens, Et pour offrir des sacrifices d`actions de grâces dans la maison de l`Éternel.

But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.

Mais si vous n`écoutez pas quand je vous ordonne De sanctifier le jour du sabbat, De ne porter aucun fardeau, De ne point en introduire par les portes de Jérusalem le jour du sabbat, Alors j`allumerai un feu aux portes de la ville, Et il dévorera les palais de Jérusalem et ne s`éteindra point.

Jeremiah 18 - Jérémie 18


Jeremiah Chapter 18 King James Bible - Jérémie Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 17
Jérémie 17

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 18

The word which came to Jeremiah from the LORD, saying,

La parole qui fut adressée à Jérémie de la part de l`Éternel, en ces mots:

Arise, and go down to the potter's house, and there I will cause thee to hear my words.

Lève-toi, et descends dans la maison du potier; Là, je te ferai entendre mes paroles.

Then I went down to the potter's house, and, behold, he wrought a work on the wheels.

Je descendis dans la maison du potier, Et voici, il travaillait sur un tour.

And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.

Le vase qu`il faisait ne réussit pas, Comme il arrive à l`argile dans la main du potier; Il en refit un autre vase, Tel qu`il trouva bon de le faire.

Then the word of the LORD came to me, saying,

Et la parole de l`Éternel me fut adressée, en ces mots:

O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.

Ne puis-je pas agir envers vous comme ce potier, maison d`Israël? Dit l`Éternel. Voici, comme l`argile est dans la main du potier, Ainsi vous êtes dans ma main, maison d`Israël!

At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;

Soudain je parle, sur une nation, sur un royaume, D`arracher, d`abattre et de détruire;

If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.

Mais si cette nation, sur laquelle j`ai parlé, revient de sa méchanceté, Je me repens du mal que j`avais pensé lui faire.

And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;

Et soudain je parle, sur une nation, sur un royaume, De bâtir et de planter;

If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.

Mais si cette nation fait ce qui est mal à mes yeux, Et n`écoute pas ma voix, Je me repens du bien que j`avais eu l`intention de lui faire.

Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.

Parle maintenant aux hommes de Juda et aux habitants de Jérusalem, et dis: Ainsi parle l`Éternel: Voici, je prépare contre vous un malheur, Je médite un projet contre vous. Revenez chacun de votre mauvaise voie, Réformez vos voies et vos oeuvres!

And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.

Mais ils disent: C`est en vain! Car nous suivrons nos pensées, Nous agirons chacun selon les penchants de notre mauvais coeur.

Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.

C`est pourquoi ainsi parle l`Éternel: Interrogez les nations! Qui a jamais entendu pareilles choses? La vierge d`Israël a commis d`horribles excès.

Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?

La neige du Liban abandonne-t-elle le rocher des champs? Ou voit-on tarir les eaux qui viennent de loin, fraîches et courantes?

Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;

Cependant mon peuple m`a oublié, il offre de l`encens à des idoles; Il a été conduit à chanceler dans ses voies, à quitter les anciens sentiers, Pour suivre des sentiers, des chemins non frayés.

To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.

Ils ont fait de leur pays, un objet de désolation, d`éternelle moquerie; Tous ceux qui y passent sont stupéfaits et secouent la tête.

I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.

Pareil au vent d`orient, je les disperserai devant l`ennemi; Je leur tournerai le dos, je ne les regarderai pas au jour de leur détresse.

Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.

Et ils ont dit: Venez, complotons contre Jérémie! Car la loi ne périra pas faute de sacrificateurs, Ni le conseil faute de sages, ni la parole faute de prophètes. Venez, tuons-le avec la langue; Ne prenons pas garde à tous ses discours!

Give heed to me, O LORD, and hearken to the voice of them that contend with me.

Écoute-moi, Éternel! Et entends la voix de mes adversaires!

Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.

Le mal sera-t-il rendu pour le bien? Car ils ont creusé une fosse pour m`ôter la vie. Souviens-t`en, je me suis tenu devant toi, Afin de parler en leur faveur, Et de détourner d`eux ta colère.

Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.

C`est pourquoi livre leurs enfants à la famine, Précipite-les par le glaive; Que leurs femmes soient privées d`enfants et deviennent veuves, Et que leurs maris soient enlevés par la peste; Que leurs jeunes gens soient frappés par l`épée dans le combat!

Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.

Qu`on entende des cris sortir de leurs maisons, Quand soudain tu feras fondre sur eux des bandes armées! Car ils ont creusé une fosse pour me prendre, Ils ont tendu des filets sous mes pieds.

Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.

Et toi, Éternel, tu connais tous leurs complots pour me faire mourir; Ne pardonne pas leur iniquité, N`efface pas leur péché de devant toi! Qu`ils soient renversés en ta présence! Agis contre eux au temps de ta colère!

Jeremiah 19 - Jérémie 19


Jeremiah Chapter 19 King James Bible - Jérémie Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 18
Jérémie 18

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 19

Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;

Ainsi a parlé l`Éternel: Va, achète d`un potier un vase de terre, et prends avec toi des anciens du peuple et des anciens des sacrificateurs.

And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,

Rends-toi dans la vallée de Ben Hinnom, qui est à l`entrée de la porte de la poterie; et là, tu publieras les paroles que je te dirai.

And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.

Tu diras: Écoutez la parole de l`Éternel, rois de Juda, et vous, habitants de Jérusalem! Ainsi parle l`Éternel des armées, le Dieu d`Israël: Voici, je vais faire venir sur ce lieu un malheur Qui étourdira les oreilles de quiconque en entendra parler.

Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;

Ils m`ont abandonné, ils ont profané ce lieu, Ils y ont offert de l`encens à d`autres dieux, Que ne connaissaient ni eux, ni leurs pères, ni les rois de Juda, Et ils ont rempli ce lieu de sang innocent;

They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:

Ils ont bâti des hauts lieux à Baal, Pour brûler leurs enfants au feu en holocaustes à Baal: Ce que je n`avais ni ordonné ni prescrit, Ce qui ne m`était point venu à la pensée.

Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.

C`est pourquoi voici, les jours viennent, dit l`Éternel, Où ce lieu ne sera plus appelé Topheth et vallée de Ben Hinnom, Mais où on l`appellera vallée du carnage.

And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.

J`anéantirai dans ce lieu le conseil de Juda et de Jérusalem; Je les ferai tomber par l`épée devant leurs ennemis Et par la main de ceux qui en veulent à leur vie; Je donnerai leurs cadavres en pâture Aux oiseaux du ciel et aux bêtes de la terre.

And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.

Je ferai de cette ville un objet de désolation et de moquerie; Tous ceux qui passeront près d`elle Seront dans l`étonnement et siffleront sur toutes ses plaies.

And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.

Je leur ferai manger la chair de leurs fils et la chair de leurs filles, Et les uns mangeront la chair des autres, Au milieu de l`angoisse et de la détresse Où les réduiront leurs ennemis Et ceux qui en veulent à leur vie.

Then shalt thou break the bottle in the sight of the men that go with thee,

Tu briseras ensuite le vase, sous les yeux des hommes qui seront allés avec toi.

And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.

Et tu leur diras: Ainsi parle l`Éternel des armées: C`est ainsi que je briserai ce peuple et cette ville, Comme on brise un vase de potier, Sans qu`il puisse être rétabli. Et l`on enterrera les morts à Topheth par défaut de place pour enterrer.

Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:

C`est ainsi que je ferai à ce lieu, dit l`Éternel, et à ses habitants, Et je rendrai cette ville semblable à Topheth.

And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.

Les maisons de Jérusalem et les maisons des rois de Juda Seront impures comme le lieu de Topheth, Toutes les maisons sur les toits desquelles on offrait de l`encens A toute l`armée des cieux, Et on faisait des libations à d`autres dieux.

Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD'S house; and said to all the people,

Jérémie revint de Topheth, où l`Éternel l`avait envoyé prophétiser. Puis il se tint dans le parvis de la maison de l`Éternel, et il dit à tout le peuple:

Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

Ainsi parle l`Éternel des armées, le Dieu d`Israël: Voici, je vais faire venir sur cette ville et sur toutes les villes qui dépendent d`elle tous les malheurs que je lui ai prédits, parce qu`ils ont raidi leur cou, pour ne point écouter mes paroles.

Jeremiah 20 - Jérémie 20


Jeremiah Chapter 20 King James Bible - Jérémie Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 19
Jérémie 19

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 20

Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.

Paschhur, fils d`Immer, sacrificateur et inspecteur en chef dans la maison de l`Éternel, entendit Jérémie qui prophétisait ces choses.

Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.

Et Paschhur frappa Jérémie, le prophète, et le mit dans la prison qui était à la porte supérieure de Benjamin, dans la maison de l`Éternel.

And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.

Mais le lendemain, Paschhur fit sortir Jérémie de prison. Et Jérémie lui dit: Ce n`est pas le nom de Paschhur que l`Éternel te donne, c`est celui de Magor Missabib.

For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.

Car ainsi parle l`Éternel: Voici, je te livrerai à la terreur, toi et tous tes amis; ils tomberont par l`épée de leurs ennemis, et tes yeux le verront. Je livrerai aussi tout Juda entre les mains du roi de Babylone, qui les emmènera captifs à Babylone et les frappera de l`épée.

Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.

Je livrerai toutes les richesses de cette ville, tout le produit de son travail, tout ce qu`elle a de précieux, je livrerai tous les trésors des rois de Juda entre les mains de leurs ennemis, qui les pilleront, les enlèveront et les transporteront à Babylone.

And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.

Et toi, Paschhur, et tous ceux qui demeurent dans ta maison, vous irez en captivité; tu iras à Babylone, et là tu mourras, et là tu seras enterré, toi et tous tes amis auxquels tu as prophétisé le mensonge.

O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.

Tu m`as persuadé, Éternel, et je me suis laissé persuader; Tu m`as saisi, tu m`as vaincu. Et je suis chaque jour un objet de raillerie, Tout le monde se moque de moi.

For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.

Car toutes les fois que je parle, il faut que je crie, Que je crie à la violence et à l`oppression! Et la parole de l`Éternel est pour moi Un sujet d`opprobre et de risée chaque jour.

Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.

Si je dis: Je ne ferai plus mention de lui, Je ne parlerai plus en son nom, Il y a dans mon coeur comme un feu dévorant Qui est renfermé dans mes os. Je m`efforce de le contenir, et je ne le puis.

For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.

Car j`apprends les mauvais propos de plusieurs, L`épouvante qui règne à l`entour: Accusez-le, et nous l`accuserons! Tous ceux qui étaient en paix avec moi Observent si je chancelle: Peut-être se laissera-t-il surprendre, Et nous serons maîtres de lui, Nous tirerons vengeance de lui!

But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.

Mais l`Éternel est avec moi comme un héros puissant; C`est pourquoi mes persécuteurs chancellent et n`auront pas le dessus; Ils seront remplis de confusion pour n`avoir pas réussi: Ce sera une honte éternelle qui ne s`oubliera pas.

But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.

L`Éternel des armées éprouve le juste, Il pénètre les reins et les coeurs. Je verrai ta vengeance s`exercer contre eux, Car c`est à toi que je confie ma cause.

Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.

Chantez à l`Éternel, louez l`Éternel! Car il délivre l`âme du malheureux de la main des méchants.

Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.

Maudit sois le jour où je suis né! Que le jour où ma mère m`a enfanté Ne soit pas béni!

Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.

Maudit soit l`homme qui porta cette nouvelle à mon père: Il t`est né un enfant mâle, Et qui le combla de joie!

And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;

Que cet homme soit comme les villes Que l`Éternel a détruites sans miséricorde! Qu`il entende des gémissements le matin, Et des cris de guerre à midi!

Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.

Que ne m`a-t-on fait mourir dans le sein de ma mère! Que ne m`a-t-elle servi de tombeau! Que n`est-elle restée éternellement enceinte!

Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?

Pourquoi suis-je sorti du sein maternel Pour voir la souffrance et la douleur, Et pour consumer mes jours dans la honte?

Jeremiah 21 - Jérémie 21


Jeremiah Chapter 21 King James Bible - Jérémie Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 20
Jérémie 20

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 21

The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,

La parole qui fut adressée à Jérémie de la part de l`Éternel, lorsque le roi Sédécias lui envoya Paschhur, fils de Malkija, et Sophonie, fils de Maaséja, le sacrificateur, pour lui dire:

Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.

Consulte pour nous l`Éternel; car Nebucadnetsar, roi de Babylone, nous fait la guerre; peut-être l`Éternel fera-t-il en notre faveur quelqu`un de ses miracles, afin qu`il s`éloigne de nous.

Then said Jeremiah unto them, Thus shall ye say to Zedekiah:

Jérémie leur répondit: Vous direz à Sédécias:

Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.

Ainsi parle l`Éternel, le Dieu d`Israël: Voici, je vais détourner les armes de guerre qui sont dans vos mains, et avec lesquelles vous combattez en dehors des murailles le roi de Babylone et les Chaldéens qui vous assiègent, et je les rassemblerai au milieu de cette ville.

And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.

Puis je combattrai contre vous, la main étendue et le bras fort, avec colère, avec fureur, avec une grande irritation.

And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.

Je frapperai les habitants de cette ville, les hommes et les bêtes; ils mourront d`une peste affreuse.

And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.

Après cela, dit l`Éternel, je livrerai Sédécias, roi de Juda, ses serviteurs, le peuple, et ceux qui dans cette ville échapperont à la peste, à l`épée et à la famine, je les livrerai entre les mains de Nebucadnetsar, roi de Babylone, entre les mains de leurs ennemis, entre les mains de ceux qui en veulent à leur vie; et Nebucadnetsar les frappera du tranchant de l`épée, il ne les épargnera pas, il n`aura point de pitié, point de compassion.

And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.

Tu diras à ce peuple: Ainsi parle l`Éternel: Voici, je mets devant vous le chemin de la vie et le chemin de la mort.

He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.

Celui qui restera dans cette ville mourra par l`épée, par la famine ou par la peste; mais celui qui sortira pour se rendre aux Chaldéens qui vous assiègent aura la vie sauve, et sa vie sera son butin.

For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.

Car je dirige mes regards contre cette ville pour faire du mal et non du bien, dit l`Éternel; elle sera livrée entre les mains du roi de Babylone, qui la brûlera par le feu.

And touching the house of the king of Judah, say, Hear ye the word of the LORD;

Et tu diras à la maison du roi de Juda: Écoutez la parole de l`Éternel!

O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.

Maison de David! Ainsi parle l`Éternel: Rendez la justice dès le matin, Et délivrez l`opprimé des mains de l`oppresseur, De peur que ma colère n`éclate comme un feu, Et ne s`enflamme, sans qu`on puisse l`éteindre, A cause de la méchanceté de vos actions.

Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?

Voici, j`en veux à toi, Ville assise dans la vallée, sur le rocher de la plaine, Dit l`Éternel, A vous qui dites: Qui descendra contre nous? Qui entrera dans nos demeures?

But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

Je vous châtierai selon le fruit de vos oeuvres, dit l`Éternel; Je mettrai le feu à votre forêt, Et il en dévorera tous les alentours.

Jeremiah 22 - Jérémie 22


Jeremiah Chapter 22 King James Bible - Jérémie Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 21
Jérémie 21

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 22

Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,

Ainsi parle l`Éternel: Descends dans la maison du roi de Juda, et là prononce cette parole.

And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:

Tu diras: Écoute la parole de l`Éternel, roi de Juda, qui es assis sur le trône de David, toi, tes serviteurs, et ton peuple, qui entrez par ces portes!

Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.

Ainsi parle l`Éternel: Pratiquez la justice et l`équité; délivrez l`opprimé des mains de l`oppresseur; ne maltraitez pas l`étranger, l`orphelin et la veuve; n`usez pas de violence, et ne répandez point de sang innocent dans ce lieu.

For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.

Car si vous agissez selon cette parole, les rois assis sur le trône de David entreront par les portes de cette maison, montés sur des chars et sur des chevaux, eux, leurs serviteurs et leur peuple.

But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.

Mais si vous n`écoutez pas ces paroles, je le jure par moi-même, dit l`Éternel, cette maison deviendra une ruine.

For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.

Car ainsi parle l`Éternel sur la maison du roi de Juda: Tu es pour moi comme Galaad, comme le sommet du Liban; Mais certes, je ferai de toi un désert, Une ville sans habitants.

And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.

Je prépare contre toi des destructeurs, Chacun avec ses armes; Ils abattront tes plus beaux cèdres, Et les jetteront au feu.

And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?

Des nations nombreuses passeront près de cette ville, Et elles se diront l`une à l`autre: Pourquoi l`Éternel a-t-il ainsi traité cette grande ville?

Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.

Et l`on répondra: Parce qu`ils ont abandonné L`alliance de l`Éternel, leur Dieu, Parce qu`ils se sont prosternés devant d`autres dieux et les ont servis.

Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.

Ne pleurez point celui qui est mort, Et ne vous lamentez pas sur lui; Pleurez, pleurez celui qui s`en va, Car il ne reviendra plus, Il ne reverra plus le pays de sa naissance.

For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:

Car ainsi parle l`Éternel sur Schallum, fils de Josias, roi de Juda, Qui régnait à la place de Josias, son père, Et qui est sorti de ce lieu: Il n`y reviendra plus;

But he shall die in the place whither they have led him captive, and shall see this land no more.

Mais il mourra dans le lieu où on l`emmène captif, Et il ne verra plus ce pays.

Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;

Malheur à celui qui bâtit sa maison par l`injustice, Et ses chambres par l`iniquité; Qui fait travailler son prochain sans le payer, Sans lui donner son salaire;

That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.

Qui dit: Je me bâtirai une maison vaste, Et des chambres spacieuses; Et qui s`y fait percer des fenêtres, La lambrisse de cèdre, Et la peint en couleur rouge!

Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?

Est-ce que tu règnes, parce que tu as de la passion pour le cèdre? Ton père ne mangeait-il pas, ne buvait-il pas? Mais il pratiquait la justice et l`équité, Et il fut heureux;

He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.

Il jugeait la cause du pauvre et de l`indigent, Et il fut heureux. N`est-ce pas là me connaître? dit l`Éternel.

But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.

Mais tu n`as des yeux et un coeur Que pour te livrer à la cupidité, Pour répandre le sang innocent, Et pour exercer l`oppression et la violence.

Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!

C`est pourquoi ainsi parle l`Éternel sur Jojakim, fils de Josias, roi de Juda: On ne le pleurera pas, en disant: Hélas, mon frère! hélas, ma soeur! On ne le pleurera pas, en disant: Hélas, seigneur! hélas, sa majesté!

He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.

Il aura la sépulture d`un âne, Il sera traîné et jeté hors des portes de Jérusalem.

Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.

Monte sur le Liban, et crie! Élève ta voix sur le Basan! Crie du haut d`Abarim! Car tous ceux qui t`aimaient sont brisés.

I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.

Je t`ai parlé dans le temps de ta prospérité; Tu disais: Je n`écouterai pas. C`est ainsi que tu as agi dès ta jeunesse; Tu n`as pas écouté ma voix.

The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.

Tous tes pasteurs seront la pâture du vent, Et ceux qui t`aiment iront en captivité; C`est alors que tu seras dans la honte, dans la confusion, A cause de toute ta méchanceté.

O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!

Toi qui habites sur le Liban, Qui as ton nid dans les cèdres, Combien tu gémiras quand les douleurs t`atteindront, Douleurs semblables à celles d`une femme en travail!

As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;

Je suis vivant! dit l`Éternel, Quand Jeconia, fils de Jojakim, roi de Juda, serait Un anneau à ma main droite, Je t`arracherais de là.

And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.

Je te livrerai entre les mains de ceux qui en veulent à ta vie, Entre les mains de ceux devant qui tu trembles, Entre les mains de Nebucadnetsar, roi de Babylone, Entre les mains des Chaldéens.

And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.

Je te jetterai, toi et ta mère qui t`a enfanté, Dans un autre pays où vous n`êtes pas nés, Et là vous mourrez;

But to the land whereunto they desire to return, thither shall they not return.

Mais dans le pays où ils auront le désir de retourner, Ils ne retourneront pas.

Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?

Est-il donc un vase méprisé, brisé, ce Jeconia? Est-il un objet auquel on n`attache aucun prix? Pourquoi sont-ils jetés, lui et sa postérité, Lancés dans un pays qu`ils ne connaissent pas? -

O earth, earth, earth, hear the word of the LORD.

Terre, terre, terre, Écoute la parole de l`Éternel!

Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

Ainsi parle l`Éternel: Inscrivez cet homme comme privé d`enfants, Comme un homme dont les jours ne seront pas prospères; Car nul de ses descendants ne réussira A s`asseoir sur le trône de David Et à régner sur Juda.

Jeremiah 23 - Jérémie 23


Jeremiah Chapter 23 King James Bible - Jérémie Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 22
Jérémie 22

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 23

Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.

Malheur aux pasteurs qui détruisent et dispersent Le troupeau de mon pâturage! dit l`Éternel.

Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.

C`est pourquoi ainsi parle l`Éternel, le Dieu d`Israël, Sur les pasteurs qui paissent mon peuple: Vous avez dispersé mes brebis, vous les avez chassées, Vous n`en avez pas pris soin; Voici, je vous châtierai à cause de la méchanceté de vos actions, Dit l`Éternel.

And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.

Et je rassemblerai le reste de mes brebis De tous les pays où je les ai chassées; Je les ramènerai dans leur pâturage; Elles seront fécondes et multiplieront.

And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.

J`établirai sur elles des pasteurs qui les paîtront; Elles n`auront plus de crainte, plus de terreur, Et il n`en manquera aucune, dit l`Éternel.

Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.

Voici, les jours viennent, dit l`Éternel, Où je susciterai à David un germe juste; Il régnera en roi et prospérera, Il pratiquera la justice et l`équité dans le pays.

In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.

En son temps, Juda sera sauvé, Israël aura la sécurité dans sa demeure; Et voici le nom dont on l`appellera: L`Éternel notre justice.

Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;

C`est pourquoi voici, les jours viennent, dit l`Éternel, Où l`on ne dira plus: L`Éternel est vivant, Lui qui a fait monter du pays d`Égypte les enfants d`Israël!

But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.

Mais on dira: L`Éternel est vivant, Lui qui a fait monter et qui a ramené La postérité de la maison d`Israël du pays du septentrion Et de tous les pays où je les avais chassés! Et ils habiteront dans leur pays.

Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.

Sur les prophètes. Mon coeur est brisé au dedans de moi, Tous mes os tremblent; Je suis comme un homme ivre, Comme un homme pris de vin, A cause de l`Éternel et à cause de ses paroles saintes.

For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.

Car le pays est rempli d`adultères; Le pays est en deuil à cause de la malédiction; Les plaines du désert sont desséchées. Ils courent au mal, Ils n`ont de la force que pour l`iniquité.

For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.

Prophètes et sacrificateurs sont corrompus; Même dans ma maison j`ai trouvé leur méchanceté, Dit l`Éternel.

Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.

C`est pourquoi leur chemin sera glissant et ténébreux, Ils seront poussés et ils tomberont; Car je ferai venir sur eux le malheur, L`année où je les châtierai, dit l`Éternel.

And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.

Dans les prophètes de Samarie j`ai vu de l`extravagance; Ils ont prophétisé par Baal, Ils ont égaré mon peuple d`Israël.

I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.

Mais dans les prophètes de Jérusalem j`ai vu des choses horribles; Ils sont adultères, ils marchent dans le mensonge; Ils fortifient les mains des méchants, Afin qu`aucun ne revienne de sa méchanceté; Ils sont tous à mes yeux comme Sodome, Et les habitants de Jérusalem comme Gomorrhe.

Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.

C`est pourquoi ainsi parle l`Éternel des armées sur les prophètes: Voici, je vais les nourrir d`absinthe, Et je leur ferai boire des eaux empoisonnées; Car c`est par les prophètes de Jérusalem Que l`impiété s`est répandue dans tout le pays.

Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.

Ainsi parle l`Éternel des armées: N`écoutez pas les paroles des prophètes qui vous prophétisent! Ils vous entraînent à des choses de néant; Ils disent les visions de leur coeur, Et non ce qui vient de la bouche de l`Éternel.

They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.

Ils disent à ceux qui me méprisent: L`Éternel a dit: Vous aurez la paix; Et ils disent à tous ceux qui suivent les penchants de leur coeur: Il ne vous arrivera aucun mal.

For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?

Qui donc a assisté au conseil de l`Éternel Pour voir, pour écouter sa parole? Qui a prêté l`oreille à sa parole, qui l`a entendue?

Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.

Voici, la tempête de l`Éternel, la fureur éclate, L`orage se précipite, Il fond sur la tête des méchants.

The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.

La colère de l`Éternel ne se calmera pas, Jusqu`à ce qu`il ait accompli, exécuté les desseins de son coeur. Vous le comprendrez dans la suite des temps.

I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.

Je n`ai point envoyé ces prophètes, et ils ont couru; Je ne leur ai point parlé, et ils ont prophétisé.

But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.

S`ils avaient assisté à mon conseil, Ils auraient dû faire entendre mes paroles à mon peuple, Et les faire revenir de leur mauvaise voie, De la méchanceté de leurs actions.

Am I a God at hand, saith the LORD, and not a God afar off?

Ne suis-je un Dieu que de près, dit l`Éternel, Et ne suis-je pas aussi un Dieu de loin?

Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.

Quelqu`un se tiendra-t-il dans un lieu caché, Sans que je le voie? dit l`Éternel. Ne remplis-je pas, moi, les cieux et la terre? dit l`Éternel.

I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.

J`ai entendu ce que disent les prophètes Qui prophétisent en mon nom le mensonge, disant: J`ai eu un songe! j`ai eu un songe!

How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;

Jusques à quand ces prophètes veulent-ils prophétiser le mensonge, Prophétiser la tromperie de leur coeur?

Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.

Ils pensent faire oublier mon nom à mon peuple Par les songes que chacun d`eux raconte à son prochain, Comme leurs pères ont oublié mon nom pour Baal.

The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.

Que le prophète qui a eu un songe raconte ce songe, Et que celui qui a entendu ma parole rapporte fidèlement ma parole. Pourquoi mêler la paille au froment? dit l`Éternel.

Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?

Ma parole n`est-elle pas comme un feu, dit l`Éternel, Et comme un marteau qui brise le roc?

Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.

C`est pourquoi voici, dit l`Éternel, j`en veux aux prophètes Qui se dérobent mes paroles l`un à l`autre.

Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.

Voici, dit l`Éternel, j`en veux aux prophètes Qui prennent leur propre parole et la donnent pour ma parole.

Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.

Voici, dit l`Éternel, j`en veux à ceux qui prophétisent des songes faux, Qui les racontent, et qui égarent mon peuple Par leurs mensonges et par leur témérité; Je ne les ai point envoyés, je ne leur ai point donné d`ordre, Et ils ne sont d`aucune utilité à ce peuple, dit l`Éternel.

And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.

Si ce peuple, ou un prophète, ou un sacrificateur te demande: Quelle est la menace de l`Éternel? Tu leur diras quelle est cette menace: Je vous rejetterai, dit l`Éternel.

And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.

Et le prophète, le sacrificateur, ou celui du peuple Qui dira: Menace de l`Éternel, Je le châtierai, lui et sa maison.

Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?

Vous direz, chacun à son prochain, chacun à son frère: Qu`a répondu l`Éternel? Qu`a dit l`Éternel?

And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.

Mais vous ne direz plus: Menace de l`Éternel! Car la parole de chacun sera pour lui une menace; Vous tordez les paroles du Dieu vivant, De l`Éternel des armées, notre Dieu.

Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?

Tu diras au prophète: Que t`a répondu l`Éternel? Qu`a dit l`Éternel?

But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;

Et si vous dites encore: Menace de l`Éternel! Alors ainsi parle l`Éternel: Parce que vous dites ce mot: Menace de l`Éternel! Quoique j`aie envoyé vers vous pour dire: Vous ne direz pas: Menace de l`Éternel!

Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:

A cause de cela voici, je vous oublierai, Et je vous rejetterai, vous et la ville Que j`avais donnée à vous et à vos pères, Je vous rejetterai loin de ma face;

And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

Je mettrai sur vous un opprobre éternel Et une honte éternelle, Qui ne s`oublieront pas.

Jeremiah 24 - Jérémie 24


Jeremiah Chapter 24 King James Bible - Jérémie Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 23
Jérémie 23

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 24

The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.

L`Éternel me fit voir deux paniers de figues posés devant le temple de l`Éternel, après que Nebucadnetsar, roi de Babylone, eut emmené de Jérusalem et conduit à Babylone Jeconia, fils de Jojakim, roi de Juda, les chefs de Juda, les charpentiers et les serruriers.

One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.

L`un des paniers contenait de très bonnes figues, comme les figues de la première récolte, et l`autre panier de très mauvaises figues, qu`on ne pouvait manger à cause de leur mauvaise qualité.

Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.

L`Éternel me dit: Que vois-tu, Jérémie? Je répondis: Des figues, Les bonnes figues sont très bonnes, et les mauvaises sont très mauvaises et ne peuvent être mangées à cause de leur mauvaise qualité.

Again the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.

Ainsi parle l`Éternel, le Dieu d`Israël: Comme tu distingues ces bonnes figues, ainsi je distinguerai, pour leur être favorable, les captifs de Juda, que j`ai envoyés de ce lieu dans le pays des Chaldéens.

For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.

Je les regarderai d`un oeil favorable, et je les ramènerai dans ce pays; je les établirai et ne les détruirai plus, je les planterai et ne les arracherai plus.

And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.

Je leur donnerai un coeur pour qu`ils connaissent que je suis l`Éternel; ils seront mon peuple, et je serai leur Dieu, s`ils reviennent à moi de tout leur coeur.

And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:

Et comme les mauvaises figues qui ne peuvent être mangées à cause de leur mauvaise qualité, dit l`Éternel, ainsi ferai-je devenir Sédécias, roi de Juda, ses chefs, et le reste de Jérusalem, ceux qui sont restés dans ce pays et ceux qui habitent dans le pays d`Égypte.

And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.

Je les rendrai un objet d`effroi, de malheur, pour tous les royaumes de la terre, un sujet d`opprobre, de sarcasme, de raillerie, et de malédiction, dans tous les lieux où je les chasserai.

And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.

J`enverrai parmi eux l`épée, la famine et la peste, jusqu`à ce qu`ils aient disparu du pays que j`avais donné à eux et à leurs pères.

Jeremiah 25 - Jérémie 25


Jeremiah Chapter 25 King James Bible - Jérémie Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 24
Jérémie 24

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 25

The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;

La parole fut adressée à Jérémie sur tout le peuple de Juda, la quatrième année de Jojakim, fils de Josias, roi de Juda, -c`était la première année de Nebucadnetsar, roi de Babylone, -

The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,

parole que Jérémie prononça devant tout le peuple de Juda et devant tous les habitants de Jérusalem, en disant:

From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.

Depuis la treizième année de Josias, fils d`Amon, roi de Juda, il y a vingt-trois ans que la parole de l`Éternel m`a été adressée; je vous ai parlé, je vous ai parlé dès le matin, et vous n`avez pas écouté.

And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.

L`Éternel vous a envoyé tous ses serviteurs, les prophètes, il les a envoyés dès le matin; et vous n`avez pas écouté, vous n`avez pas prêté l`oreille pour écouter.

They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:

Ils ont dit: Revenez chacun de votre mauvaise voie et de la méchanceté de vos actions, et vous resterez dans le pays que j`ai donné à vous et à vos pères, d`éternité en éternité;

And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.

n`allez pas après d`autres dieux, pour les servir et pour vous prosterner devant eux, ne m`irritez pas par l`ouvrage de vos mains, et je ne vous ferai aucun mal.

Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.

Mais vous ne m`avez pas écouté, dit l`Éternel, afin de m`irriter par l`ouvrage de vos mains, pour votre malheur.

Therefore thus saith the LORD of hosts; Because ye have not heard my words,

C`est pourquoi ainsi parle l`Éternel des armées: Parce que vous n`avez point écouté mes paroles,

Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.

j`enverrai chercher tous les peuples du septentrion, dit l`Éternel, et j`enverrai auprès de Nebucadnetsar, roi de Babylone, mon serviteur; je le ferai venir contre ce pays et contre ses habitants, et contre toutes ces nations à l`entour, afin de les dévouer par interdit, et d`en faire un objet de désolation et de moquerie, des ruines éternelles.

Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.

Je ferai cesser parmi eux les cris de réjouissance et les cris d`allégresse, les chants du fiancé et les chants de la fiancée, le bruit de la meule et la lumière de la lampe.

And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.

Tout ce pays deviendra une ruine, un désert, et ces nations seront asservies au roi de Babylone pendant soixante-dix ans.

And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.

Mais lorsque ces soixante-dix ans seront accomplis, je châtierai le roi de Babylone et cette nation, dit l`Éternel, à cause de leurs iniquités; je punirai le pays des Chaldéens, et j`en ferai des ruines éternelles.

And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.

Je ferai venir sur ce pays toutes les choses que j`ai annoncées sur lui, tout ce qui est écrit dans ce livre, ce que Jérémie a prophétisé sur toutes les nations.

For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.

Car des nations puissantes et de grands rois les asserviront, eux aussi, et je leur rendrai selon leurs oeuvres et selon l`ouvrage de leurs mains.

For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.

Car ainsi m`a parlé l`Éternel, le Dieu d`Israël: Prends de ma main cette coupe remplie du vin de ma colère, Et fais-la boire à toutes les nations Vers lesquelles je t`enverrai.

And they shall drink, and be moved, and be mad, because of the sword that I will send among them.

Ils boiront, et ils chancelleront et seront comme fous, A la vue du glaive que j`enverrai au milieu d`eux.

Then took I the cup at the LORD'S hand, and made all the nations to drink, unto whom the LORD had sent me:

Et je pris la coupe de la main de l`Éternel, Et je la fis boire à toutes les nations Vers lesquelles l`Éternel m`envoyait:

To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;

A Jérusalem et aux villes de Juda, A ses rois et à ses chefs, Pour en faire une ruine, Un objet de désolation, de moquerie et de malédiction, Comme cela se voit aujourd`hui;

Pharaoh king of Egypt, and his servants, and his princes, and all his people;

A Pharaon, roi d`Égypte, A ses serviteurs, à ses chefs, et à tout son peuple;

And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,

A toute l`Arabie, à tous les rois du pays d`Uts, A tous les rois du pays des Philistins, A Askalon, à Gaza, à Ékron, et à ce qui reste d`Asdod;

Edom, and Moab, and the children of Ammon,

A Édom, A Moab, et aux enfants d`Ammon;

And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,

A tous les rois de Tyr, à tous les rois de Sidon, Et aux rois des îles qui sont au delà de la mer;

Dedan, and Tema, and Buz, and all that are in the utmost corners,

A Dedan, à Théma, à Buz, Et à tous ceux qui se rasent les coins de la barbe;

And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,

A tous les rois d`Arabie, Et à tous les rois des Arabes qui habitent dans le désert;

And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,

A tous les rois de Zimri, A tous les rois d`Élam, Et à tous les rois de Médie;

And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.

A tous les rois du septentrion, Proches ou éloignés, Aux uns et aux autres, Et à tous les royaumes du monde Qui sont sur la face de la terre. Et le roi de Schéschac boira après eux.

Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.

Tu leur diras: Ainsi parle l`Éternel des armées, le Dieu d`Israël: Buvez, enivrez-vous, et vomissez, Et tombez sans vous relever, A la vue du glaive que j`enverrai au milieu de vous!

And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.

Et s`ils refusent de prendre de ta main la coupe pour boire, Dis-leur: Ainsi parle l`Éternel des armées: Vous boirez!

For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.

Car voici, dans la ville sur laquelle mon nom est invoqué Je commence à faire du mal; Et vous, vous resteriez impunis! Vous ne resterez pas impunis; Car j`appellerai le glaive sur tous les habitants de la terre, Dit l`Éternel des armées.

Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.

Et toi, tu leur prophétiseras toutes ces choses, Et tu leur diras: L`Éternel rugira d`en haut; De sa demeure sainte il fera retentir sa voix; Il rugira contre le lieu de sa résidence; Il poussera des cris, comme ceux qui foulent au pressoir, Contre tous les habitants de la terre.

A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.

Le bruit parvient jusqu`à l`extrémité de la terre; Car l`Éternel est en dispute avec les nations, Il entre en jugement contre toute chair; Il livre les méchants au glaive, dit l`Éternel.

Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.

Ainsi parle l`Éternel des armées: Voici, la calamité va de nation en nation, Et une grande tempête s`élève des extrémités de la terre.

And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.

Ceux que tuera l`Éternel en ce jour seront étendus D`un bout à l`autre de la terre; Ils ne seront ni pleurés, ni recueillis, ni enterrés, Ils seront comme du fumier sur la terre.

Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.

Gémissez, pasteurs, et criez! Roulez-vous dans la cendre, conducteurs de troupeaux! Car les jours sont venus où vous allez être égorgés. Je vous briserai, et vous tomberez comme un vase de prix.

And the shepherds shall have no way to flee, nor the principal of the flock to escape.

Plus de refuge pour les pasteurs! Plus de salut pour les conducteurs de troupeaux!

A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.

On entend les cris des pasteurs, Les gémissements des conducteurs de troupeaux; Car l`Éternel ravage leur pâturage.

And the peaceable habitations are cut down because of the fierce anger of the LORD.

Les habitations paisibles sont détruites Par la colère ardente de l`Éternel.

He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

Il a abandonné sa demeure comme un lionceau sa tanière; Car leur pays est réduit en désert Par la fureur du destructeur Et par son ardente colère.

Jeremiah 26 - Jérémie 26


Jeremiah Chapter 26 King James Bible - Jérémie Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 25
Jérémie 25

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 26

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,

Au commencement du règne de Jojakim, fils de Josias, roi de Juda, cette parole fut prononcée de la part de l`Éternel, en ces mots:

Thus saith the LORD; Stand in the court of the LORD'S house, and speak unto all the cities of Judah, which come to worship in the LORD'S house, all the words that I command thee to speak unto them; diminish not a word:

Ainsi parle l`Éternel: Tiens-toi dans le parvis de la maison de l`Éternel, et dis à ceux qui de toutes les villes de Juda viennent se prosterner dans la maison de l`Éternel toutes les paroles que je t`ordonne de leur dire; n`en retranche pas un mot.

If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.

Peut-être écouteront-ils, et reviendront-ils chacun de leur mauvaise voie; alors je me repentirai du mal que j`avais pensé leur faire à cause de la méchanceté de leurs actions.

And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,

Tu leur diras: Ainsi parle l`Éternel: Si vous ne m`écoutez pas quand je vous ordonne de suivre ma loi que j`ai mise devant vous,

To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;

d`écouter les paroles de mes serviteurs, les prophètes, que je vous envoie, que je vous ai envoyés dès le matin, et que vous n`avez pas écoutés,

Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.

alors je traiterai cette maison comme Silo, et je ferai de cette ville un objet de malédiction pour toutes les nations de la terre.

So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.

Les sacrificateurs, les prophètes, et tout le peuple, entendirent Jérémie prononcer ces paroles dans la maison de l`Éternel.

Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.

Et comme Jérémie achevait de dire tout ce que l`Éternel lui avait ordonné de dire à tout le peuple, les sacrificateurs, les prophètes, et tout le peuple, se saisirent de lui, en disant: Tu mourras!

Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.

Pourquoi prophétises-tu au nom de l`Éternel, en disant: Cette maison sera comme Silo, et cette ville sera dévastée, privée d`habitants? Tout le peuple s`attroupa autour de Jérémie dans la maison de l`Éternel.

When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD'S house.

Lorsque les chefs de Juda eurent appris ces choses, ils montèrent de la maison du roi à la maison de l`Éternel, et s`assirent à l`entrée de la porte neuve de la maison de l`Éternel.

Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.

Alors les sacrificateurs et les prophètes parlèrent ainsi aux chefs et à tout le peuple: Cet homme mérite la mort; car il a prophétisé contre cette ville, comme vous l`avez entendu de vos oreilles.

Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.

Jérémie dit à tous les chefs et à tout le peuple: L`Éternel m`a envoyé pour prophétiser contre cette maison et contre cette ville, toutes les choses que vous avez entendues.

Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.

Maintenant réformez vos voies et vos oeuvres, écoutez la voix de l`Éternel, votre Dieu, et l`Éternel se repentira du mal qu`il a prononcé contre vous.

As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.

Pour moi, me voici entre vos mains; traitez-moi comme il vous semblera bon et juste.

But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.

Seulement sachez que, si vous me faites mourir, vous vous chargez du sang innocent, vous, cette ville et ses habitants; car l`Éternel m`a véritablement envoyé vers vous pour prononcer à vos oreilles toutes ces paroles.

Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.

Les chefs et tout le peuple dirent aux sacrificateurs et aux prophètes: Cet homme ne mérite point la mort; car c`est au nom de l`Éternel, notre Dieu, qu`il nous a parlé.

Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,

Et quelques-uns des anciens du pays se levèrent, et dirent à toute l`assemblée du peuple:

Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.

Michée, de Moréscheth, prophétisait du temps d`Ézéchias, roi de Juda, et il disait à tout le peuple de Juda: Ainsi parle l`Éternel des armées: Sion sera labourée comme un champ, Jérusalem deviendra un monceau de pierres, Et la montagne de la maison une haute forêt.

Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.

Ézéchias, roi de Juda, et tout Juda l`ont-ils fait mourir? Ézéchias ne craignit-il pas l`Éternel? N`implora-t-il pas l`Éternel? Alors l`Éternel se repentit du mal qu`il avait prononcé contre eux. Et nous, nous chargerions notre âme d`un si grand crime!

And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah:

Il y eut aussi un homme qui prophétisait au nom de l`Éternel, Urie, fils de Schemaeja, de Kirjath Jearim. Il prophétisa contre cette ville et contre ce pays entièrement les mêmes choses que Jérémie.

And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;

Le roi Jojakim, tous ses vaillants hommes, et tous ses chefs, entendirent ses paroles, et le roi chercha à le faire mourir. Urie, qui en fut informé, eut peur, prit la fuite, et alla en Égypte.

And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.

Le roi Jojakim envoya des gens en Égypte, Elnathan, fils d`Acbor, et des gens avec lui en Égypte.

And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.

Ils firent sortir d`Égypte Urie et l`amenèrent au roi Jojakim, qui le fit mourir par l`épée et jeta son cadavre sur les sépulcres des enfants du peuple.

Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

Cependant la main d`Achikam, fils de Schaphan, fut avec Jérémie, et empêcha qu`il ne fût livré au peuple pour être mis à mort.

Jeremiah 27 - Jérémie 27


Jeremiah Chapter 27 King James Bible - Jérémie Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 26
Jérémie 26

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 27

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,

Au commencement du règne de Jojakim, fils de Josias, roi de Juda, cette parole fut adressée à Jérémie de la part de l`Éternel, en ces mots:

Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,

Ainsi m`a parlé l`Éternel: Fais-toi des liens et des jougs, et mets-les sur ton cou.

And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;

Envoie-les au roi d`Édom, au roi de Moab, au roi des enfants d`Ammon, au roi de Tyr et au roi de Sidon, par les envoyés qui sont venus à Jérusalem auprès de Sédécias, roi de Juda,

And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;

et à qui tu donneras mes ordres pour leurs maîtres, en disant: Ainsi parle l`Éternel des armées, le Dieu d`Israël: Voici ce que vous direz à vos maîtres:

I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.

C`est moi qui ai fait la terre, les hommes et les animaux qui sont sur la terre, par ma grande puissance et par mon bras étendu, et je donne la terre à qui cela me plaît.

And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.

Maintenant je livre tous ces pays entre les mains de Nebucadnetsar, roi de Babylone, mon serviteur; je lui donne aussi les animaux des champs, pour qu`ils lui soient assujettis.

And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.

Toutes les nations lui seront soumises, à lui, à son fils, et au fils de son fils, jusqu`à ce que le temps de son pays arrive, et que des nations puissantes et de grands rois l`asservissent.

And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.

Si une nation, si un royaume ne se soumet pas à lui, à Nebucadnetsar, roi de Babylone, et ne livre pas son cou au joug du roi de Babylone, je châtierai cette nation par l`épée, par la famine et par la peste, dit l`Éternel, jusqu`à ce que je l`aie anéantie par sa main.

Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:

Et vous, n`écoutez pas vos prophètes, vos devins, vos songeurs, vos astrologues, vos magiciens, qui vous disent: Vous ne serez point asservis au roi de Babylone!

For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.

Car c`est le mensonge qu`ils vous prophétisent, afin que vous soyez éloignés de votre pays, afin que je vous chasse et que vous périssiez.

But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.

Mais la nation qui pliera son cou sous le joug du roi de Babylone, et qui lui sera soumise, je la laisserai dans son pays, dit l`Éternel, pour qu`elle le cultive et qu`elle y demeure.

I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.

J`ai dit entièrement les mêmes choses à Sédécias, roi de Juda: Pliez votre cou sous le joug du roi de Babylone, soumettez-vous à lui et à son peuple, et vous vivrez.

Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?

Pourquoi mourriez-vous, toi et ton peuple, par l`épée, par la famine et par la peste, comme l`Éternel l`a prononcé sur la nation qui ne se soumettra pas au roi de Babylone?

Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.

N`écoutez pas les paroles des prophètes qui vous disent: Vous ne serez point asservis au roi de Babylone! Car c`est le mensonge qu`ils vous prophétisent.

For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.

Je ne les ai point envoyés, dit l`Éternel, et ils prophétisent le mensonge en mon nom, afin que je vous chasse et que vous périssiez, vous et les prophètes qui vous prophétisent.

Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD'S house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.

J`ai dit aux sacrificateurs et à tout ce peuple: Ainsi parle l`Éternel: N`écoutez pas les paroles de vos prophètes qui vous prophétisent, disant: Voici, les ustensiles de la maison de l`Éternel seront bientôt rapportés de Babylone! Car c`est le mensonge qu`ils vous prophétisent.

Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?

Ne les écoutez pas, soumettez-vous au roi de Babylone, et vous vivrez. Pourquoi cette ville deviendrait-elle une ruine?

But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.

S`ils sont prophètes et si la parole de l`Éternel est avec eux, qu`ils intercèdent auprès de l`Éternel des armées pour que les ustensiles qui restent dans la maison de l`Éternel, dans la maison du roi de Juda, et dans Jérusalem, ne s`en aillent point à Babylone.

For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city,

Car ainsi parle l`Éternel des armées au sujet des colonnes, de la mer, des bases, et des autres ustensiles qui sont restés dans cette ville,

Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;

qui n`ont pas été enlevés par Nebucadnetsar, roi de Babylone, lorsqu`il emmena captifs de Jérusalem à Babylone Jeconia, fils de Jojakim, roi de Juda, et tous les grands de Juda et de Jérusalem,

Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;

ainsi parle l`Éternel des armées, le Dieu d`Israël, au sujet des ustensiles qui restent dans la maison de l`Éternel, dans la maison du roi de Juda, et dans Jérusalem:

They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.

Ils seront emportés à Babylone, et ils y resteront jusqu`au jour où je les chercherai, dit l`Éternel, où je les ferai remonter et revenir dans ce lieu.

Jeremiah 28 - Jérémie 28


Jeremiah Chapter 28 King James Bible - Jérémie Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 27
Jérémie 27

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 28

And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,

Dans la même année, au commencement du règne de Sédécias, roi de Juda, le cinquième mois de la quatrième année, Hanania, fils d`Azzur, prophète, de Gabaon, me dit dans la maison de l`Éternel, en présence des sacrificateurs et de tout le peuple:

Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.

Ainsi parle l`Éternel des armées, le Dieu d`Israël: Je brise le joug du roi de Babylone!

Within two full years will I bring again into this place all the vessels of the LORD'S house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:

Encore deux années, et je fais revenir dans ce lieu tous les ustensiles de la maison de l`Éternel, que Nebucadnetsar, roi de Babylone, a enlevés de ce lieu, et qu`il a emportés à Babylone.

And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.

Et je ferai revenir dans ce lieu, dit l`Éternel, Jeconia, fils de Jojakim, roi de Juda, et tous les captifs de Juda, qui sont allés à Babylone; car je briserai le joug du roi de Babylone.

Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,

Jérémie, le prophète, répondit à Hanania, le prophète, en présence des sacrificateurs et de tout le peuple qui se tenaient dans la maison de l`Éternel.

Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD'S house, and all that is carried away captive, from Babylon into this place.

Jérémie, le prophète, dit: Amen! que l`Éternel fasse ainsi! que l`Éternel accomplisse les paroles que tu as prophétisées, et qu`il fasse revenir de Babylone en ce lieu les ustensiles de la maison de l`Éternel et tous les captifs!

Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;

Seulement écoute cette parole que je prononce à tes oreilles et aux oreilles de tout le peuple:

The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.

Les prophètes qui ont paru avant moi et avant toi, dès les temps anciens, ont prophétisé contre des pays puissants et de grands royaumes la guerre, le malheur et la peste;

The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.

mais si un prophète prophétise la paix, c`est par l`accomplissement de ce qu`il prophétise qu`il sera reconnu comme véritablement envoyé par l`Éternel.

Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.

Alors Hanania, le prophète, enleva le joug de dessus le cou de Jérémie, le prophète, et il le brisa.

And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.

Et Hanania dit en présence de tout le peuple: Ainsi parle l`Éternel: C`est ainsi que, dans deux années, je briserai de dessus le cou de toutes les nations le joug de Nebucadnetsar, roi de Babylone. Et Jérémie, le prophète, s`en alla.

Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,

Après que Hanania, le prophète, eut brisé le joug de dessus le cou de Jérémie, le prophète, la parole de l`Éternel fut adressée à Jérémie, en ces mots:

Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.

Va, et dis à Hanania: Ainsi parle l`Éternel: Tu as brisé un joug de bois, et tu auras à sa place un joug de fer.

For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.

Car ainsi parle l`Éternel des armées, le Dieu d`Israël: Je mets un joug de fer sur le cou de toutes ces nations, pour qu`elles soient asservies à Nebucadnetsar, roi de Babylone, et elles lui seront asservies; je lui donne aussi les animaux des champs.

Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.

Et Jérémie, le prophète, dit à Hanania, le prophète: Écoute, Hanania! L`Éternel ne t`a point envoyé, et tu inspires à ce peuple une fausse confiance.

Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.

C`est pourquoi ainsi parle l`Éternel: Voici, je te chasse de la terre; tu mourras cette année; car tes paroles sont une révolte contre l`Éternel.

So Hananiah the prophet died the same year in the seventh month.

Et Hanania, le prophète, mourut cette année-là, dans le septième mois.

Jeremiah 29 - Jérémie 29


Jeremiah Chapter 29 King James Bible - Jérémie Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 28
Jérémie 28

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 29

Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;

Voici le contenu de la lettre que Jérémie, le prophète, envoya de Jérusalem au reste des anciens en captivité, aux sacrificateurs, aux prophètes, et à tout le peuple, que Nebucadnetsar avait emmenés captifs de Jérusalem à Babylone,

(After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)

après que le roi Jeconia, la reine, les eunuques, les chefs de Juda et de Jérusalem, les charpentiers et les serruriers, furent sortis de Jérusalem.

By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,

Il la remit à Éleasa, fils de Schaphan, et à Guemaria, fils de Hilkija, envoyés à Babylone par Sédécias, roi de Juda, auprès de Nebucadnetsar, roi de Babylone. Elle était ainsi conçue:

Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;

Ainsi parle l`Éternel des armées, le Dieu d`Israël, à tous les captifs que j`ai emmenés de Jérusalem à Babylone:

Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;

Bâtissez des maisons, et habitez-les; plantez des jardins, et mangez-en les fruits.

Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.

Prenez des femmes, et engendrez des fils et des filles; prenez des femmes pour vos fils, et donnez des maris à vos filles, afin qu`elles enfantent des fils et des filles; multipliez là où vous êtes, et ne diminuez pas.

And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.

Recherchez le bien de la ville où je vous ai menés en captivité, et priez l`Éternel en sa faveur, parce que votre bonheur dépend du sien.

For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.

Car ainsi parle l`Éternel des armées, le Dieu d`Israël: Ne vous laissez pas tromper par vos prophètes qui sont au milieu de vous, et par vos devins, n`écoutez pas vos songeurs dont vous provoquez les songes!

For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.

Car c`est le mensonge qu`ils vous prophétisent en mon nom. Je ne les ai point envoyés, dit l`Éternel.

For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.

Mais voici ce que dit l`Éternel: Dès que soixante-dix ans seront écoulés pour Babylone, je me souviendrai de vous, et j`accomplirai à votre égard ma bonne parole, en vous ramenant dans ce lieu.

For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.

Car je connais les projets que j`ai formés sur vous, dit l`Éternel, projets de paix et non de malheur, afin de vous donner un avenir et de l`espérance.

Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.

Vous m`invoquerez, et vous partirez; vous me prierez, et je vous exaucerai.

And ye shall seek me, and find me, when ye shall search for me with all your heart.

Vous me chercherez, et vous me trouverez, si vous me cherchez de tout votre coeur.

And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.

Je me laisserai trouver par vous, dit l`Éternel, et je ramènerai vos captifs; je vous rassemblerai de toutes les nations et de tous les lieux où je vous ai chassés, dit l`Éternel, et je vous ramènerai dans le lieu d`où je vous ai fait aller en captivité.

Because ye have said, The LORD hath raised us up prophets in Babylon;

Cependant vous dites: Dieu nous a suscité des prophètes à Babylone!

Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;

Ainsi parle l`Éternel sur le roi qui occupe le trône de David, sur tout le peuple qui habite cette ville, sur vos frères qui ne sont point allés avec vous en captivité;

Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.

ainsi parle l`Éternel des armées: Voici, j`enverrai parmi eux l`épée, la famine et la peste, et je les rendrai semblables à des figues affreuses qui ne peuvent être mangées à cause de leur mauvaise qualité.

And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:

Je les poursuivrai par l`épée, par la famine et par la peste, je les rendrai un objet d`effroi pour tous les royaumes de la terre, un sujet de malédiction, de désolation, de moquerie et d`opprobre, parmi toutes les nations où je les chasserai,

Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.

parce qu`ils n`ont pas écouté mes paroles, dit l`Éternel, eux à qui j`ai envoyé mes serviteurs, les prophètes, à qui je les ai envoyés dès le matin; et ils n`ont pas écouté, dit l`Éternel.

Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:

Mais vous, écoutez la parole de l`Éternel, vous tous, captifs, que j`ai envoyés de Jérusalem à Babylone!

Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;

Ainsi parle l`Éternel des armées, le Dieu d`Israël, sur Achab, fils de Kolaja, et sur Sédécias, fils de Maaséja, qui vous prophétisent le mensonge en mon nom: Voici, je les livre entre les mains de Nebucadnetsar, roi de Babylone; et il les fera mourir sous vos yeux.

And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;

On se servira d`eux comme d`un sujet de malédiction, parmi tous les captifs de Juda qui sont à Babylone; on dira: Que l`Éternel te traite comme Sédécias et comme Achab, que le roi de Babylone a fait rôtir au feu!

Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.

Et cela arrivera parce qu`ils ont commis une infamie en Israël, se livrant à l`adultère avec les femmes de leur prochain, et parce qu`ils ont dit des mensonges en mon nom, quand je ne leur avais point donné d`ordre. Je le sais, et j`en suis témoin, dit l`Éternel.

Thus shalt thou also speak to Shemaiah the Nehelamite, saying,

Tu diras à Schemaeja, Néchélamite:

Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,

Ainsi parle l`Éternel des armées, le Dieu d`Israël: Tu as envoyé en ton nom à tout le peuple de Jérusalem, à Sophonie, fils de Maaséja, le sacrificateur, et à tous les sacrificateurs, une lettre ainsi conçue:

The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.

L`Éternel t`a établi sacrificateur à la place de Jehojada, le sacrificateur, afin qu`il y ait dans la maison de l`Éternel des inspecteurs pour surveiller tout homme qui est fou et se donne pour prophète, et afin que tu le mettes en prison et dans les fers.

Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?

Maintenant, pourquoi ne réprimes-tu pas Jérémie d`Anathoth, qui prophétise parmi vous,

For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.

qui nous a même envoyé dire à Babylone: Elle sera longue, la captivité; bâtissez des maisons, et habitez-les; plantez des jardins, et mangez-en les fruits! -

And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.

Sophonie, le sacrificateur, lut cette lettre en présence de Jérémie, le prophète. -

Then came the word of the LORD unto Jeremiah, saying,

Et la parole de l`Éternel fut adressée à Jérémie, en ces mots:

Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:

Fais dire à tous les captifs: Ainsi parle l`Éternel sur Schemaeja, Néchélamite: Parce que Schemaeja vous prophétise, sans que je l`aie envoyé, et qu`il vous inspire une fausse confiance,

Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.

voici ce que dit l`Éternel: Je châtierai Schemaeja, Néchélamite, et sa postérité; nul des siens n`habitera au milieu de ce peuple, et il ne verra pas le bien que je ferai à mon peuple, dit l`Éternel; car ses paroles sont une révolte contre l`Éternel.

Jeremiah 30 - Jérémie 30


Jeremiah Chapter 30 King James Bible - Jérémie Chapitre 30 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 29
Jérémie 29

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 30

The word that came to Jeremiah from the LORD, saying,

La parole qui fut adressée à Jérémie de la part de l`Éternel, en ces mots:

Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.

Ainsi parle l`Éternel, le Dieu d`Israël: Écris dans un livre toutes les paroles que je t`ai dites.

For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.

Voici, les jours viennent, dit l`Éternel, où je ramènerai les captifs de mon peuple d`Israël et de Juda, dit l`Éternel; je les ramènerai dans le pays que j`ai donné à leurs pères, et ils le posséderont.

And these are the words that the LORD spake concerning Israel and concerning Judah.

Ce sont ici les paroles que l`Éternel a prononcées sur Israël et sur Juda.

For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.

Ainsi parle l`Éternel: Nous entendons des cris d`effroi; C`est l`épouvante, ce n`est pas la paix.

Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?

Informez-vous, et regardez si un mâle enfante! Pourquoi vois-je tous les hommes les mains sur leurs reins, Comme une femme en travail? Pourquoi tous les visages sont-ils devenus pâles?

Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it.

Malheur! car ce jour est grand; Il n`y en a point eu de semblable. C`est un temps d`angoisse pour Jacob; Mais il en sera délivré.

For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:

En ce jour-là, dit l`Éternel des armées, Je briserai son joug de dessus ton cou, Je romprai tes liens, Et des étrangers ne t`assujettiront plus.

But they shall serve the LORD their God, and David their king, whom I will raise up unto them.

Ils serviront l`Éternel, leur Dieu, Et David, leur roi, que je leur susciterai.

Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.

Et toi, mon serviteur Jacob, ne crains pas, dit l`Éternel; Ne t`effraie pas, Israël! Car je te délivrerai de la terre lointaine, Je délivrerai ta postérité du pays où elle est captive; Jacob reviendra, il jouira du repos et de la tranquillité, Et il n`y aura personne pour le troubler.

For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.

Car je suis avec toi, dit l`Éternel, pour te délivrer; J`anéantirai toutes les nations parmi lesquelles je t`ai dispersé, Mais toi, je ne t`anéantirai pas; Je te châtierai avec équité, Je ne puis pas te laisser impuni.

For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.

Ainsi parle l`Éternel: Ta blessure est grave, Ta plaie est douloureuse.

There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.

Nul ne défend ta cause, pour bander ta plaie; Tu n`as ni remède, ni moyen de guérison.

All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.

Tous ceux qui t`aimaient t`oublient, Aucun ne prend souci de toi; Car je t`ai frappée comme frappe un ennemi, Je t`ai châtiée avec violence, A cause de la multitude de tes iniquités, Du grand nombre de tes péchés.

Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.

Pourquoi te plaindre de ta blessure, De la douleur que cause ton mal? C`est à cause de la multitude de tes iniquités, Du grand nombre de tes péchés, Que je t`ai fait souffrir ces choses.

Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.

Cependant, tous ceux qui te dévorent seront dévorés, Et tout tes ennemis, tous, iront en captivité; Ceux qui te dépouillent seront dépouillés, Et j`abandonnerai au pillage tous ceux qui te pillent.

For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.

Mais je te guérirai, je panserai tes plaies, Dit l`Éternel. Car ils t`appellent la repoussée, Cette Sion dont nul ne prend souci.

Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.

Ainsi parle l`Éternel: Voici, je ramène les captifs des tentes de Jacob, J`ai compassion de ses demeures; La ville sera rebâtie sur ses ruines, Le palais sera rétabli comme il était.

And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.

Du milieu d`eux s`élèveront des actions de grâces Et des cris de réjouissance; Je les multiplierai, et ils ne diminueront pas; Je les honorerai, et ils ne seront pas méprisés.

Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.

Ses fils seront comme autrefois, Son assemblée subsistera devant moi, Et je châtierai tous ses oppresseurs.

And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.

Son chef sera tiré de son sein, Son dominateur sortira du milieu de lui; Je le ferai approcher, et il viendra vers moi; Car qui oserait de lui-même s`approcher de moi? Dit l`Éternel.

And ye shall be my people, and I will be your God.

Vous serez mon peuple, Et je serai votre Dieu.

Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.

Voici, la tempête de l`Éternel, la fureur éclate, L`orage se précipite, Il fond sur la tête des méchants.

The fierce anger of the LORD shall not return, until he have done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.

La colère ardente de l`Éternel ne se calmera pas, Jusqu`à ce qu`il ait accompli, exécuté les desseins de son coeur. Vous le comprendrez dans la suite des temps.

Jeremiah 31 - Jérémie 31


Jeremiah Chapter 31 King James Bible - Jérémie Chapitre 31 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 30
Jérémie 30

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 31

At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.

En ce temps-là, dit l`Éternel, Je serai le Dieu de toutes les familles d`Israël, Et ils seront mon peuple.

Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.

Ainsi parle l`Éternel: Il a trouvé grâce dans le désert, Le peuple de ceux qui ont échappé au glaive; Israël marche vers son lieu de repos.

The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.

De loin l`Éternel se montre à moi: Je t`aime d`un amour éternel; C`est pourquoi je te conserve ma bonté.

Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.

Je te rétablirai encore, et tu seras rétablie, Vierge d`Israël! Tu auras encore tes tambourins pour parure, Et tu sortiras au milieu des danses joyeuses.

Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.

Tu planteras encore des vignes sur les montagnes de Samarie; Les planteurs planteront, et cueilleront les fruits.

For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.

Car le jour vient où les gardes crieront sur la montagne d`Éphraïm:

For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.

Levez-vous, montons à Sion, vers l`Éternel, notre Dieu! Car ainsi parle l`Éternel: Poussez des cris de joie sur Jacob, Éclatez d`allégresse à la tête des nations! Élevez vos voix, chantez des louanges, et dites: Éternel, délivre ton peuple, le reste d`Israël!

Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.

Voici, je les ramène du pays du septentrion, Je les rassemble des extrémités de la terre; Parmi eux sont l`aveugle et le boiteux, La femme enceinte et celle en travail; C`est une grande multitude, qui revient ici.

They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.

Ils viennent en pleurant, et je les conduis au milieu de leurs supplications; Je les mène vers des torrents d`eau, Par un chemin uni où ils ne chancellent pas; Car je suis un père pour Israël, Et Éphraïm est mon premier-né.

Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.

Nations, écoutez la parole de l`Éternel, Et publiez-la dans les îles lointaines! Dites: Celui qui a dispersé Israël le rassemblera, Et il le gardera comme le berger garde son troupeau.

For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.

Car l`Éternel rachète Jacob, Il le délivre de la main d`un plus fort que lui.

Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.

Ils viendront, et pousseront des cris de joie sur les hauteurs de Sion; Ils accourront vers les biens de l`Éternel, Le blé, le moût, l`huile, Les brebis et les boeufs; Leur âne sera comme un jardin arrosé, Et ils ne seront plus dans la souffrance.

Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.

Alors les jeunes filles se réjouiront à la danse, Les jeunes hommes et les vieillards se réjouiront aussi; Je changerai leur deuil en allégresse, et je les consolerai; Je leur donnerai de la joie après leurs chagrins.

And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.

Je rassasierai de graisse l`âme des sacrificateurs, Et mon peuple se rassasiera de mes biens, dit l`Éternel.

Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.

Ainsi parle l`Éternel: On entend des cris à Rama, Des lamentations, des larmes amères; Rachel pleure ses enfants; Elle refuse d`être consolée sur ses enfants, Car ils ne sont plus.

Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.

Ainsi parle l`Éternel: Retiens tes pleurs, Retiens les larmes de tes yeux; Car il y aura un salaire pour tes oeuvres, dit l`Éternel; Ils reviendront du pays de l`ennemi.

And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.

Il y a de l`espérance pour ton avenir, dit l`Éternel; Tes enfants reviendront dans leur territoire.

I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.

J`entends Éphraïm qui se lamente: Tu m`as châtié, et j`ai été châtié Comme un veau qui n`est pas dompté; Fais-moi revenir, et je reviendrai, Car tu es l`Éternel, mon Dieu.

Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.

Après m`être détourné, j`éprouve du repentir; Et après avoir reconnu mes fautes, je frappe sur ma cuisse; Je suis honteux et confus, Car je porte l`opprobre de ma jeunesse. -

Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.

Éphraïm est-il donc pour moi un fils chéri, Un enfant qui fait mes délices? Car plus je parle de lui, plus encore son souvenir est en moi; Aussi mes entrailles sont émues en sa faveur: J`aurai pitié de lui, dit l`Éternel. -

Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.

Dresse des signes, place des poteaux, Prends garde à la route, au chemin que tu as suivi... Reviens, vierge d`Israël, Reviens dans ces villes qui sont à toi!

How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.

Jusques à quand seras-tu errante, Fille égarée? Car l`Éternel crée une chose nouvelle sur la terre: La femme recherchera l`homme.

Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.

Ainsi parle l`Éternel des armées, le Dieu d`Israël: Voici encore ce que l`on dira dans le pays de Juda et dans ses villes, Quand j`aurai ramené leurs captifs: Que l`Éternel te bénisse, demeure de la justice, Montagne sainte!

And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.

Là s`établiront Juda et toutes ses villes, Les laboureurs et ceux qui conduisent les troupeaux.

For I have satiated the weary soul, and I have replenished every sorrowful soul.

Car je rafraîchirai l`âme altérée, Et je rassasierai toute âme languissante.

Upon this I awaked, and beheld; and my sleep was sweet unto me.

Là-dessus je me suis réveillé, et j`ai regardé; Mon sommeil m`avait été agréable.

Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.

Voici, les jours viennent, dit l`Éternel, Où j`ensemencerai la maison d`Israël et la maison de Juda D`une semence d`hommes et d`une semence de bêtes.

And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.

Et comme j`ai veillé sur eux Pour arracher, abattre, détruire, ruiner et faire du mal, Ainsi je veillerai sur eux pour bâtir et pour planter, Dit l`Éternel.

In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.

En ces jours-là, on ne dira plus: Les pères ont mangé des raisins verts, Et les dents des enfants en ont été agacées.

But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.

Mais chacun mourra pour sa propre iniquité; Tout homme qui mangera des raisins verts, Ses dents en seront agacées.

Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:

Voici, les jours viennent, dit l`Éternel, Où je ferai avec la maison d`Israël et la maison de Juda Une alliance nouvelle,

Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:

Non comme l`alliance que je traitai avec leurs pères, Le jour où je les saisis par la main Pour les faire sortir du pays d`Égypte, Alliance qu`ils ont violée, Quoique je fusse leur maître, dit l`Éternel.

But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.

Mais voici l`alliance que je ferai avec la maison d`Israël, Après ces jours-là, dit l`Éternel: Je mettrai ma loi au dedans d`eux, Je l`écrirai dans leur coeur; Et je serai leur Dieu, Et ils seront mon peuple.

And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.

Celui-ci n`enseignera plus son prochain, Ni celui-là son frère, en disant: Connaissez l`Éternel! Car tous me connaîtront, Depuis le plus petit jusqu`au plus grand, dit l`Éternel; Car je pardonnerai leur iniquité, Et je ne me souviendrai plus de leur péché.

Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:

Ainsi parle l`Éternel, qui a fait le soleil pour éclairer le jour, Qui a destiné la lune et les étoiles à éclairer la nuit, Qui soulève la mer et fait mugir ses flots, Lui dont le nom est l`Éternel des armées:

If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.

Si ces lois viennent à cesser devant moi, dit l`Éternel, La race d`Israël aussi cessera pour toujours d`être une nation devant moi.

Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.

Ainsi parle l`Éternel: Si les cieux en haut peuvent être mesurés, Si les fondements de la terre en bas peuvent être sondés, Alors je rejetterai toute la race d`Israël, A cause de tout ce qu`ils ont fait, dit l`Éternel.

Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.

Voici, les jours viennent, dit l`Éternel, Où la ville sera rebâtie à l`honneur de l`Éternel, Depuis la tour de Hananeel jusqu`à la porte de l`angle.

And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.

Le cordeau s`étendra encore vis-à-vis, Jusqu`à la colline de Gareb, Et fera un circuit du côté de Goath.

And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.

Toute la vallée des cadavres et de la cendre, Et tous les champs jusqu`au torrent de Cédron, Jusqu`à l`angle de la porte des chevaux à l`orient, Seront consacrés à l`Éternel, Et ne seront plus à jamais ni renversés ni détruits.

Jeremiah 32 - Jérémie 32


Jeremiah Chapter 32 King James Bible - Jérémie Chapitre 32 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 31
Jérémie 31

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 32

The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.

La parole qui fut adressée à Jérémie de la part de l`Éternel, la dixième année de Sédécias, roi de Juda. -C`était la dix-huitième année de Nebucadnetsar.

For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.

L`armée du roi de Babylone assiégeait alors Jérusalem; et Jérémie, le prophète, était enfermé dans la cour de la prison qui était dans la maison du roi de Juda.

For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;

Sédécias, roi de Juda, l`avait fait enfermer, et lui avait dit: Pourquoi prophétises-tu, en disant: Ainsi parle l`Éternel: Voici, je livre cette ville entre les mains du roi de Babylone, et il la prendra;

And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;

Sédécias, roi de Juda, n`échappera pas aux Chaldéens, mais il sera livré entre les mains du roi de Babylone, il lui parlera bouche à bouche, et ses yeux verront ses yeux;

And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.

le roi de Babylone emmènera Sédécias à Babylone, où il restera jusqu`à ce que je me souvienne de lui, dit l`Éternel; si vous vous battez contre les Chaldéens, vous n`aurez point de succès.

And Jeremiah said, The word of the LORD came unto me, saying,

Jérémie dit: La parole de l`Éternel m`a été adressée, en ces mots:

Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.

Voici, Hanameel, fils de ton oncle Schallum, va venir auprès de toi pour te dire: Achète mon champ qui est à Anathoth, car tu as le droit de rachat pour l`acquérir.

So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.

Et Hanameel, fils de mon oncle, vint auprès de moi, selon la parole de l`Éternel, dans la cour de la prison, et il me dit: Achète mon champ, qui est à Anathoth, dans le pays de Benjamin, car tu as le droit d`héritage et de rachat, achète-le! Je reconnus que c`était la parole de l`Éternel.

And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.

J`achetai de Hanameel, fils de mon oncle, le champ qui est à Anathoth, et je lui pesai l`argent, dix-sept sicles d`argent.

And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.

J`écrivis un contrat, que je cachetai, je pris des témoins, et je pesai l`argent dans une balance.

So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:

Je pris ensuite le contrat d`acquisition, celui qui était cacheté, conformément à la loi et aux usages, et celui qui était ouvert;

And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.

et je remis le contrat d`acquisition à Baruc, fils de Nérija, fils de Machséja, en présence de Hanameel, fils de mon oncle, en présence des témoins qui avaient signé le contrat d`acquisition, et en présence de tous les juifs qui se trouvaient dans la cour de la prison.

And I charged Baruch before them, saying,

Et je donnai devant eux cet ordre à Baruc:

Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.

Ainsi parle l`Éternel des armées, le Dieu d`Israël: Prends ces écrits, ce contrat d`acquisition, celui qui est cacheté et celui qui est ouvert, et mets-les dans un vase de terre, afin qu`ils se conservent longtemps.

For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.

Car ainsi parle l`Éternel des armées, le Dieu d`Israël: On achètera encore des maisons, des champs et des vignes, dans ce pays.

Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,

Après que j`eus remis le contrat d`acquisition à Baruc, fils de Nérija, j`adressai cette prière à l`Éternel:

Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:

Ah! Seigneur Éternel, Voici, tu as fait les cieux et la terre Par ta grande puissance et par ton bras étendu: Rien n`est étonnant de ta part.

Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,

Tu fais miséricorde jusqu`à la millième génération, Et tu punis l`iniquité des pères dans le sein de leurs enfants après eux. Tu es le Dieu grand, le puissant, Dont le nom est l`Éternel des armées.

Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:

Tu es grand en conseil et puissant en action; Tu as les yeux ouverts sur toutes les voies des enfants des hommes, Pour rendre à chacun selon ses voies, Selon le fruit de ses oeuvres.

Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;

Tu as fait des miracles et des prodiges dans le pays d`Égypte jusqu`à ce jour, Et en Israël et parmi les hommes, Et tu t`es fait un nom comme il l`est aujourd`hui.

And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;

Tu as fait sortir du pays d`Égypte ton peuple d`Israël, Avec des miracles et des prodiges, à main forte et à bras étendu, Et avec une grande terreur.

And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;

Tu leur as donné ce pays, Que tu avais juré à leurs pères de leur donner, Pays où coulent le lait et le miel.

And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:

Ils sont venus, et ils en ont pris possession. Mais ils n`ont point obéi à ta voix, Ils n`ont point observé ta loi, Ils n`ont pas fait tout ce que tu leur avais ordonné de faire. Et c`est alors que tu as fait fondre sur eux tous ces malheurs!

Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.

Voici, les terrasses s`élèvent contre la ville et la menacent; La ville sera livrée entre les mains des Chaldéens qui l`attaquent, Vaincue par l`épée, par la famine et par la peste. Ce que tu as dit est arrivé, et tu le vois.

And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.

Néanmoins, Seigneur Éternel, tu m`as dit: Achète un champ pour de l`argent, prends des témoins... Et la ville est livrée entre les mains des Chaldéens!

Then came the word of the LORD unto Jeremiah, saying,

La parole de l`Éternel fut adressée à Jérémie, en ces mots:

Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?

Voici, je suis l`Éternel, le Dieu de toute chair. Y a-t-il rien qui soit étonnant de ma part?

Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:

C`est pourquoi ainsi parle l`Éternel: Voici, je livre cette ville entre les mains des Chaldéens, Et entre les mains de Nebucadnetsar, roi de Babylone, Et il la prendra.

And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.

Les Chaldéens qui attaquent cette ville vont entrer, Ils y mettront le feu, et ils la brûleront, Avec les maisons sur les toits desquelles on a offert de l`encens à Baal Et fait des libations à d`autres dieux, Afin de m`irriter.

For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.

Car les enfants d`Israël et les enfants de Juda N`ont fait, dès leur jeunesse, que ce qui est mal à mes yeux; Les enfants d`Israël n`ont fait que m`irriter Par l`oeuvre de leurs mains, dit l`Éternel.

For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,

Car cette ville excite ma colère et ma fureur, Depuis le jour où l`a bâtie jusqu`à ce jour; Aussi je veux l`ôter de devant ma face,

Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.

A cause de tout le mal que les enfants d`Israël et les enfants de Juda Ont fait pour m`irriter, Eux, leurs rois, leurs chefs, leurs sacrificateurs et leurs prophètes, Les hommes de Juda et les habitants de Jérusalem.

And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.

Ils m`ont tourné le dos, ils ne m`ont pas regardé; On les a enseignés, on les a enseignés dès le matin; Mais ils n`ont pas écouté pour recevoir instruction.

But they set their abominations in the house, which is called by my name, to defile it.

Ils ont placé leurs abominations Dans la maison sur laquelle mon nom est invoqué, Afin de la souiller.

And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.

Ils ont bâti des hauts lieux à Baal dans la vallée de Ben Hinnom, Pour faire passer à Moloc leurs fils et leurs filles: Ce que je ne leur avais point ordonné; Et il me n`était point venu à la pensée Qu`ils commettraient de telles horreurs Pour faire pécher Juda.

And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;

Et maintenant, ainsi parle l`Éternel, le Dieu d`Israël, Sur cette ville dont vous dites: Elle sera livrée entre les mains du roi de Babylone, Vaincue par l`épée, par la famine et par la peste:

Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:

Voici, je les rassemblerai de tous les pays où je les ai chassés, Dans ma colère, dans ma fureur, et dans ma grande irritation; Je les ramènerai dans ce lieu, Et je les y ferai habiter en sûreté.

And they shall be my people, and I will be their God:

Ils seront mon peuple, Et je serai leur Dieu.

And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:

Je leur donnerai un même coeur et une même voie, Afin qu`ils me craignent toujours, Pour leur bonheur et celui de leurs enfants après eux.

And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.

Je traiterai avec eux une alliance éternelle, Je ne me détournerai plus d`eux, Je leur ferai du bien, Et je mettrai ma crainte dans leur coeur, Afin qu`ils ne s`éloignent pas de moi.

Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.

Je prendrai plaisir à leur faire du bien, Et je les planterai véritablement dans ce pays, De tout mon coeur et de toute mon âme.

For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.

Car ainsi parle l`Éternel: De même que j`ai fait venir sur ce peuple tous ces grands malheurs, De même je ferai venir sur eux tout le bien que je leur promets.

And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.

On achètera des champs dans ce pays Dont vous dites: C`est un désert, sans hommes ni bêtes, Il est livré entre les mains des Chaldéens.

Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.

On achètera des champs pour de l`argent, On écrira des contrats, on les cachètera, on prendra des témoins, Dans le pays de Benjamin et aux environs de Jérusalem, Dans les villes de Juda, dans les villes de la montagne, Dans les villes de la plaine et dans les villes du midi; Car je ramènerai leurs captifs, dit l`Éternel.

Jeremiah 33 - Jérémie 33


Jeremiah Chapter 33 King James Bible - Jérémie Chapitre 33 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 32
Jérémie 32

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 33

Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,

La parole de l`Éternel fut adressée à Jérémie une seconde fois, en ces mots, pendant qu`il était encore enfermé dans la cour de la prison:

Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;

Ainsi parle l`Éternel, qui fait ces choses, L`Éternel, qui les conçoit et les exécute, Lui, dont le nom est l`Éternel:

Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.

Invoque-moi, et je te répondrai; Je t`annoncerai de grandes choses, des choses cachées, Que tu ne connais pas.

For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;

Car ainsi parle l`Éternel, le Dieu d`Israël, Sur les maisons de cette ville Et sur les maisons des rois de Juda, Qui seront abattues par les terrasses et par l`épée,

They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.

Quand on s`avancera pour combattre les Chaldéens, Et qu`elles seront remplies des cadavres des hommes Que je frapperai dans ma colère et dans ma fureur, Et à cause de la méchanceté desquels je cacherai ma face à cette ville;

Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.

Voici, je lui donnerai la guérison et la santé, je les guérirai, Et je leur ouvrirai une source abondante de paix et de fidélité.

And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.

Je ramènerai les captifs de Juda et les captifs d`Israël, Et je les rétablirai comme autrefois.

And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.

Je les purifierai de toutes les iniquités qu`ils ont commises contre moi, Je leur pardonnerai toutes les iniquités par lesquelles ils m`ont offensé, Par lesquelles ils se sont révoltés contre moi.

And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.

Cette ville sera pour moi un sujet de joie, de louange et de gloire, Parmi toutes les nations de la terre, Qui apprendront tout le bien que je leur ferai; Elles seront étonnées et émues de tout le bonheur Et de toute la postérité que je leur accorderai.

Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,

Ainsi parle l`Éternel: On entendra encore dans ce lieu Dont vous dites: Il est désert, il n`y a plus d`hommes, plus de bêtes; On entendra dans les villes de Juda et dans les rues de Jérusalem, Dévastées, privées d`hommes, d`habitants, de bêtes,

The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.

Les cris de réjouissance et les cris d`allégresse, Les chants du fiancé et les chants de la fiancée, La voix de ceux qui disent: Louez l`Éternel des armées, Car l`Éternel est bon, car sa miséricorde dure à toujours! La voix de ceux qui offrent des sacrifices d`actions de grâces Dans la maison de l`Éternel. Car je ramènerai les captifs du pays, je les rétablirai comme autrefois, Dit l`Éternel.

Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.

Ainsi parle l`Éternel des armées: Il y aura encore dans ce lieu Qui est désert, sans hommes ni bêtes, Et dans toutes ses villes, Il y aura des demeures pour les bergers Faisant reposer leurs troupeaux.

In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.

Dans les villes de la montagne, dans les villes de la plaine, Dans les villes du midi, Dans le pays de Benjamin et aux environs de Jérusalem, Et dans les villes de Juda, Les brebis passeront encore sous la main de celui qui les compte, Dit l`Éternel.

Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.

Voici, les jours viennent, dit l`Éternel, Où j`accomplirai la bonne parole Que j`ai dite sur la maison d`Israël et sur la maison de Juda.

In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.

En ces jours et en ce temps-là, Je ferai éclore à David un germe de justice; Il pratiquera la justice et l`équité dans le pays.

In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.

En ces jours-là, Juda sera sauvé, Jérusalem aura la sécurité dans sa demeure; Et voici comment on l`appellera: L`Éternel notre justice.

For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;

Car ainsi parle l`Éternel: David ne manquera jamais d`un successeur Assis sur le trône de la maison d`Israël;

Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.

Les sacrificateurs, les Lévites, ne manqueront jamais devant moi de successeurs Pour offrir des holocaustes, brûler de l`encens avec les offrandes, Et faire des sacrifices tous les jours.

And the word of the LORD came unto Jeremiah, saying,

La parole de l`Éternel fut adressée à Jérémie, en ces mots:

Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;

Ainsi parle l`Éternel: Si vous pouvez rompre mon alliance avec le jour Et mon alliance avec la nuit, En sorte que le jour et la nuit ne soient plus en leur temps,

Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.

Alors aussi mon alliance sera rompue avec David, mon serviteur, En sorte qu`il n`aura point de fils régnant sur son trône, Et mon alliance avec les Lévites, les sacrificateurs, qui font mon service.

As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.

De même qu`on ne peut compter l`armée des cieux, Ni mesurer le sable de la mer, De même je multiplierai la postérité de David, mon serviteur, Et les Lévites qui font mon service.

Moreover the word of the LORD came to Jeremiah, saying,

La parole de l`Éternel fut adressée à Jérémie, en ces mots:

Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.

N`as-tu pas remarqué ce que disent ces gens: Les deux familles que l`Éternel avait choisies, il les a rejetées? Ainsi ils méprisent mon peuple, Au point de ne plus le regarder comme une nation.

Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;

Ainsi parle l`Éternel: Si je n`ai pas fait mon alliance avec le jour et avec la nuit, Si je n`ai pas établi les lois des cieux et de la terre,

Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

Alors aussi je rejetterai la postérité de Jacob et de David, mon serviteur, Et je ne prendrai plus dans sa postérité ceux qui domineront Sur les descendants d`Abraham, d`Isaac et de Jacob. Car je ramènerai leurs captifs, et j`aurai pitié d`eux.

Jeremiah 34 - Jérémie 34


Jeremiah Chapter 34 King James Bible - Jérémie Chapitre 34 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 33
Jérémie 33

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 34

The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,

La parole qui fut adressée à Jérémie de la part de l`Éternel, en ces mots, lorsque Nebucadnetsar, roi de Babylone, avec toute son armée, et tous les royaumes des pays sous sa domination, et tous les peuples, faisaient la guerre à Jérusalem et à toutes les villes qui en dépendaient:

Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:

Ainsi parle l`Éternel, le Dieu d`Israël: Va, et dis à Sédécias, roi de Juda, dis-lui: Ainsi parle l`Éternel: Voici, je livre cette ville entre les mains du roi de Babylone, et il la brûlera par le feu.

And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.

Et toi, tu n`échapperas pas à ses mains, mais tu seras pris et livré entre ses mains, tes yeux verront les yeux du roi de Babylone, et il te parlera bouche à bouche, et tu iras à Babylone.

Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:

Seulement écoute la parole de l`Éternel, Sédécias, roi de Juda! Ainsi parle l`Éternel sur toi: Tu ne mourras point par l`épée.

But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.

Tu mourras en paix; et comme on a brûlé des parfums pour tes pères, les anciens rois qui t`ont précédé, ainsi on en brûlera pour toi, et l`on te pleurera, en disant: Hélas, seigneur! Car j`ai prononcé cette parole, dit l`Éternel.

Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,

Jérémie, le prophète, dit toutes ces paroles à Sédécias, roi de Juda, à Jérusalem.

When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.

Et l`armée du roi de Babylone combattait contre Jérusalem et contre toutes les autres villes de Juda, contre Lakis et Azéka, car c`étaient des villes fortes qui restaient parmi les villes de Juda.

This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;

La parole fut adressée à Jérémie de la part de l`Éternel, après que le roi Sédécias eut fait un pacte avec tout le peuple de Jérusalem, pour publier la liberté,

That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.

afin que chacun renvoyât libres son esclave et sa servante, l`Hébreu et la femme de l`Hébreu, et que personne ne tînt plus dans la servitude le Juif, son frère.

Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.

Tous les chefs et tout le peuple, qui étaient entrés dans le pacte, s`engagèrent à renvoyer libres chacun son esclave et sa servante, afin de ne plus les tenir dans la servitude; ils obéirent, et les renvoyèrent.

But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.

Mais ensuite ils changèrent d`avis; ils reprirent les esclaves et les servantes qu`ils avaient affranchis, et les forcèrent à redevenir esclaves et servantes.

Therefore the word of the LORD came to Jeremiah from the LORD, saying,

Alors la parole de l`Éternel fut adressée à Jérémie de la part de l`Éternel, en ces mots:

Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,

Ainsi parle l`Éternel, le Dieu d`Israël: J`ai fait une alliance avec vos pères, le jour où je les ai fait sortir du pays d`Égypte, de la maison de servitude; et je leur ai dit:

At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.

Au bout de sept ans, chacun de vous renverra libre son frère hébreu qui se vend à lui; il te servira six années, puis tu le renverras libre de chez toi. Mais vos pères ne m`ont point écouté, ils n`ont point prêté l`oreille.

And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:

Vous, vous aviez fait aujourd`hui un retour sur vous-mêmes, vous aviez fait ce qui est droit à mes yeux, en publiant la liberté chacun pour son prochain, vous aviez fait un pacte devant moi, dans la maison sur laquelle mon nom est invoqué.

But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom ye had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.

Mais vous êtes revenus en arrière, et vous avez profané mon nom; vous avez repris chacun les esclaves et les servantes que vous aviez affranchis, rendus à eux-mêmes, et vous les avez forcés à redevenir vos esclaves et vos servantes.

Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.

C`est pourquoi ainsi parle l`Éternel: Vous ne m`avez point obéi, en publiant la liberté chacun pour son frère, chacun pour son prochain. Voici, je publie contre vous, dit l`Éternel, la liberté de l`épée, de la peste et de la famine, et je vous rendrai un objet d`effroi pour tous les royaumes de la terre.

And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,

Je livrerai les hommes qui ont violé mon alliance, qui n`ont pas observé les conditions du pacte qu`ils avaient fait devant moi, en coupant un veau en deux et en passant entre ses morceaux;

The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;

je livrerai les chefs de Juda et les chefs de Jérusalem, les eunuques, les sacrificateurs, et tout le peuple du pays, qui ont passé entre les morceaux du veau;

I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.

je les livrerai entre les mains de leurs ennemis, entre les mains de ceux qui en veulent à leur vie, et leurs cadavres serviront de pâture aux oiseaux du ciel et aux bêtes de la terre.

And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.

Je livrerai Sédécias, roi de Juda, et ses chefs, entre les mains de leurs ennemis, entre les mains de ceux qui en veulent à leur vie, entre les mains de l`armée du roi de Babylone, qui s`est éloigné de vous.

Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

Voici, je donnerai mes ordres, dit l`Éternel, et je les ramènerai contre cette ville; ils l`attaqueront, ils la prendront, et la brûleront par le feu. Et je ferai des villes de Juda un désert sans habitants.

Jeremiah 35 - Jérémie 35


Jeremiah Chapter 35 King James Bible - Jérémie Chapitre 35 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 34
Jérémie 34

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 35

The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,

La parole fut adressée à Jérémie de la part de l`Éternel, au temps de Jojakim, fils de Josias, roi de Juda, en ces mots:

Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.

Va à la maison des Récabites, et parle-leur; tu les conduiras à la maison de l`Éternel, dans une des chambres, et tu leur offriras du vin à boire.

Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;

Je pris Jaazania, fils de Jérémie, fils de Habazinia, ses frères, tous ses fils, et toute la maison des Récabites,

And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:

et je les conduisis à la maison de l`Éternel, dans la chambre des fils de Hanan, fils de Jigdalia, homme de Dieu, près de la chambre des chefs, au-dessus de la chambre de Maaséja, fils de Schallum, garde du seuil.

And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.

Je mis devant les fils de la maison des Récabites des coupes pleines de vin, et des calices, et je leur dis: Buvez du vin!

But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:

Mais ils répondirent: Nous ne buvons pas de vin; car Jonadab, fils de Récab, notre père, nous a donné cet ordre: Vous ne boirez jamais de vin, ni vous, ni vos fils;

Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.

et vous ne bâtirez point de maisons, vous ne sèmerez aucune semence, vous ne planterez point de vignes et vous n`en posséderez point; mais vous habiterez sous des tentes toute votre vie, afin que vous viviez longtemps dans le pays où vous êtes étrangers.

Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;

Nous obéissons à tout ce que nous a prescrit Jonadab, fils de Récab, notre père: nous ne buvons pas de vin pendant toute notre vie, nous, nos femmes, nos fils et nos filles;

Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:

nous ne bâtissons point de maisons pour nos demeures, et nous ne possédons ni vignes, ni champs, ni terres ensemencées;

But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.

nous habitons sous des tentes, et nous suivons et pratiquons tout ce que nous a prescrit Jonadab, notre père.

But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.

Lorsque Nebucadnetsar, roi de Babylone, est monté contre ce pays, nous avons dit: Allons, retirons-nous à Jérusalem, loin de l`armée des Chaldéens et de l`armée de Syrie. C`est ainsi que nous habitons à Jérusalem.

Then came the word of the LORD unto Jeremiah, saying,

Alors la parole de l`Éternel fut adressée à Jérémie, en ces mots:

Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.

Ainsi parle l`Éternel des armées, le Dieu d`Israël: Va, et dis aux hommes de Juda et aux habitants de Jérusalem: Ne recevrez-vous pas instruction, pour obéir à mes paroles? dit l`Éternel.

The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.

On a observé les paroles de Jonadab, fils de Récab, qui a ordonné à ses fils de ne pas boire du vin, et ils n`en ont point bu jusqu`à ce jour, parce qu`ils ont obéi à l`ordre de leur père. Et moi, je vous ai parlé, je vous ai parlé dès le matin, et vous ne m`avez pas écouté.

I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.

Je vous ai envoyé tous mes serviteurs, les prophètes, je les ai envoyés dès le matin, pour vous dire: Revenez chacun de votre mauvaise voie, amendez vos actions, n`allez pas après d`autres dieux pour les servir, et vous resterez dans le pays que j`ai donné à vous et à vos pères. Mais vous n`avez pas prêté l`oreille, vous ne m`avez pas écouté.

Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:

Oui, les fils de Jonadab, fils de Récab, observent l`ordre que leur a donné leur père, et ce peuple ne m`écoute pas!

Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.

C`est pourquoi ainsi parle l`Éternel, le Dieu des armées, le Dieu d`Israël: Voici, je vais faire venir sur Juda et sur tous les habitants de Jérusalem tous les malheurs que j`ai annoncés sur eux, parce que je leur ai parlé et qu`ils n`ont pas écouté, parce que je les ai appelés et qu`ils n`ont pas répondu.

And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:

Et Jérémie dit à la maison des Récabites: Ainsi parle l`Éternel des armées, le Dieu d`Israël: Parce que vous avez obéi aux ordres de Jonadab, votre père, parce que vous avez observé tous ses commandements et fait tout ce qu`il vous a prescrit;

Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.

à cause de cela, ainsi parle l`Éternel des armées, le Dieu d`Israël: Jonadab, fils de Récab, ne manquera jamais de descendants qui se tiennent en ma présence.

Jeremiah 36 - Jérémie 36


Jeremiah Chapter 36 King James Bible - Jérémie Chapitre 36 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 35
Jérémie 35

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 36

And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,

La quatrième année de Jojakim, fils de Josias, roi de Juda, cette parole fut adressée à Jérémie de la part de l`Éternel, en ces mots:

Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.

Prends un livre, et tu y écriras toutes les paroles que je t`ai dites sur Israël et sur Juda, et sur toutes les nations, depuis le jour où je t`ai parlé, au temps de Josias, jusqu`à ce jour.

It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.

Quand la maison de Juda entendra tout le mal que je pense lui faire, peut-être reviendront-il chacun de leur mauvaise voie; alors je pardonnerai leur iniquité et leur péché.

Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.

Jérémie appela Baruc, fils de Nérija; et Baruc écrivit dans un livre, sous la dictée de Jérémie, toutes les paroles que l`Éternel avait dites à Jérémie.

And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:

Puis Jérémie donna cet ordre à Baruc: Je suis retenu, et je ne peux pas aller à la maison de l`Éternel.

Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD'S house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.

Tu iras toi-même, et tu liras dans le livre que tu as écrit sous ma dictée les paroles de l`Éternel, aux oreilles du peuple, dans la maison de l`Éternel, le jour du jeûne; tu les liras aussi aux oreilles de tous ceux de Juda qui seront venus de leurs villes.

It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.

Peut-être l`Éternel écoutera-t-il leurs supplications, et reviendront ils chacun de leur mauvaise voie; car grande est la colère, la fureur dont l`Éternel a menacé ce peuple.

And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD'S house.

Baruc, fils de Nérija, fit tout ce que lui avait ordonné Jérémie, le prophète, et lut dans le livre les paroles de l`Éternel, dans la maison de l`Éternel.

And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.

La cinquième année de Jojakim, fils de Josias, roi de Juda, le neuvième mois, on publia un jeûne devant l`Éternel pour tout le peuple de Jérusalem et pour tout le peuple venu des villes de Juda à Jérusalem.

Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD'S house, in the ears of all the people.

Et Baruc lut dans le livre les paroles de Jérémie, aux oreilles de tout le peuple, dans la maison de l`Éternel, dans la chambre de Guemaria, fils de Schaphan, le secrétaire, dans le parvis supérieur, à l`entrée de la porte neuve de la maison de l`Éternel.

When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,

Michée, fils de Guemaria, fils de Schaphan, ayant entendu toutes les paroles de l`Éternel contenues dans le livre,

Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.

descendit à la maison du roi, dans la chambre du secrétaire, où étaient assis tous les chefs, Élischama, le secrétaire, Delaja, fils de Schemaeja, Elnathan, fils de d`Acbor, Guemaria, fils de Schaphan, Sédécias, fils de Hanania, et tous les autres chefs.

Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.

Et Michée leur rapporta toutes les paroles qu`il avait entendues, lorsque Baruc lisait dans le livre, aux oreilles du peuple.

Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.

Alors tous les chefs envoyèrent vers Baruc Jehudi, fils de Nethania, fils de Schélémia, fils de Cuschi, pour lui dire: Prends en main le livre dans lequel tu as lu, aux oreilles du peuple, et viens! Baruc, fils de Nérija, prit en main le livre, et se rendit auprès d`eux.

And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.

Ils lui dirent: Assieds-toi, et lis-le à nos oreilles. Et Baruc lut à leurs oreilles.

Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.

Lorsqu`ils eurent entendu toutes les paroles, ils se regardèrent avec effroi les uns les autres, et ils dirent à Baruc: Nous rapporterons au roi toutes ces paroles.

And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?

Ils posèrent encore à Baruc cette question: Dis-nous comment tu as écrit toutes ces paroles sous sa dictée.

Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.

Baruc leur répondit: Il m`a dicté de sa bouche toutes ces paroles, et je les ai écrites dans ce livre avec de l`encre.

Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.

Les chefs dirent à Baruc: Va, cache-toi, ainsi que Jérémie, et que personne ne sache où vous êtes.

And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.

Ils allèrent ensuite vers le roi dans la cour, laissant le livre dans la chambre d`Élischama, le secrétaire, et ils en rapportèrent toutes les paroles aux oreilles du roi.

So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.

Le roi envoya Jehudi pour prendre le livre, Jehudi le prit dans la chambre d`Élischama, le secrétaire, et il le lut aux oreilles du roi et aux oreilles de tous les chefs qui étaient auprès du roi.

Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.

Le roi était assis dans la maison d`hiver, -c`était au neuvième mois, -et un brasier était allumé devant lui.

And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.

Lorsque Jehudi eut lu trois ou quatre feuilles, le roi coupa le livre avec le canif du secrétaire, et le jeta dans le feu du brasier, où il fut entièrement consumé.

Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.

Le roi et tous ses serviteurs, qui entendirent toutes ces paroles, ne furent point effrayés et ne déchirèrent point leurs vêtements.

Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.

Elnathan, Delaja et Guemaria, avaient fait des instances auprès du roi pour qu`il ne brûlât pas le livre; mais il ne les écouta pas.

But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.

Le roi ordonna à Jerachmeel, fils du roi, à Seraja, fils d`Azriel, et à Schélémia, fils d`Abdeel, de saisir Baruc, le secrétaire, et Jérémie, le prophète. Mais l`Éternel les cacha.

Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,

La parole de l`Éternel fut adressée à Jérémie, en ces mots, après que le roi eut brûlé le livre contenant les paroles que Baruc avait écrites sous la dictée de Jérémie:

Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.

Prends de nouveau un autre livre, et tu y écriras toutes les paroles qui étaient dans le premier livre qu`a brûlé Jojakim, roi de Juda.

And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?

Et sur Jojakim, roi de Juda, tu diras: Ainsi parle l`Éternel: Tu as brûlé ce livre, en disant: Pourquoi y as-tu écrit ces paroles: Le roi de Babylone viendra, il détruira ce pays, et il en fera disparaître les hommes et les bêtes?

Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.

C`est pourquoi ainsi parle l`Éternel sur Jojakim, roi de Juda: Aucun des siens ne sera assis sur le trône de David, et son cadavre sera exposé à la chaleur pendant le jour et au froid pendant la nuit.

And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.

Je le châtierai, lui, sa postérité, et ses serviteurs, à cause de leur iniquité, et je ferai venir sur eux, sur les habitants de Jérusalem et sur les hommes de Juda tous les malheurs dont je les ai menacés, sans qu`ils aient voulu m`écouter.

Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.

Jérémie prit un autre livre, et le donna à Baruc, fils de Nérija, le secrétaire. Baruc y écrivit, sous la dictée de Jérémie, toutes les paroles du livre qu`avait brûlé au feu Jojakim, roi de Juda. Beaucoup d`autres paroles semblables y furent encore ajoutées.

Jeremiah 37 - Jérémie 37


Jeremiah Chapter 37 King James Bible - Jérémie Chapitre 37 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 36
Jérémie 36

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 37

And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.

Sédécias, fils de Josias, régna à la place de Jeconia, fils de Jojakim, et fut établi roi dans le pays de Juda par Nebucadnetsar, roi de Babylone.

But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.

Ni lui, ni ses serviteurs, ni le peuple du pays, n`écoutèrent les paroles que l`Éternel prononça par Jérémie, le prophète.

And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.

Le roi Sédécias envoya Jucal, fils de Schélémia, et Sophonie, fils de Maaséja, le sacrificateur, vers Jérémie, le prophète, pour lui dire: Intercède en notre faveur auprès de l`Éternel, notre Dieu.

Now Jeremiah came in and went out among the people: for they had not put him into prison.

Or Jérémie allait et venait parmi le peuple; on ne l`avait pas encore mis en prison.

Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.

L`armée de Pharaon était sortie d`Égypte; et les Chaldéens, qui assiégeaient Jérusalem, ayant appris cette nouvelle, s`étaient retirés de Jérusalem.

Then came the word of the LORD unto the prophet Jeremiah, saying,

Alors la parole de l`Éternel fut adressée à Jérémie, le prophète, en ces mots:

Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.

Ainsi parle l`Éternel, le Dieu d`Israël: Vous direz au roi de Juda, qui vous a envoyés vers moi pour me consulter: Voici, l`armée de Pharaon, qui était en marche pour vous secourir, retourne dans son pays, en Égypte;

And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.

et les Chaldéens reviendront, ils attaqueront cette ville, ils la prendront, et la brûleront par le feu.

Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.

Ainsi parle l`Éternel: Ne vous faites pas d`illusion, en disant: Les Chaldéens s`en iront loin de nous! Car ils ne s`en iront pas.

For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.

Et même quand vous battriez toute l`armée des Chaldéens qui vous font la guerre, quand il ne resterait d`eux que des hommes blessés, ils se relèveraient chacun dans sa tente, et brûleraient cette ville par le feu.

And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,

Pendant que l`armée des Chaldéens s`était éloignée de Jérusalem, à cause de l`armée de Pharaon,

Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.

Jérémie voulut sortir de Jérusalem, pour aller dans le pays de Benjamin et s`échapper du milieu du peuple.

And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.

Lorsqu`il fut à la porte de Benjamin, le commandant de la garde, nommé Jireija, fils de Schélémia, fils de Hanania, se trouvait là, et il saisit Jérémie, le prophète, en disant: Tu passes aux Chaldéens!

Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.

Jérémie répondit: C`est faux! je ne passe pas aux Chaldéens. Mais Jireija ne l`écouta point; il arrêta Jérémie, et le conduisit devant les chefs.

Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.

Les chefs, irrités contre Jérémie, le frappèrent, et le mirent en prison dans la maison de Jonathan, le secrétaire; car ils en avaient fait une prison.

When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;

Ce fut ainsi que Jérémie entra dans la prison et dans les cachots, où il resta longtemps.

Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.

Le roi Sédécias l`envoya chercher, et l`interrogea secrètement dans sa maison. Il dit: Y a-t-il une parole de la part de l`Éternel? Jérémie répondit: Oui. Et il ajouta: Tu seras livré entre les mains du roi de Babylone.

Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?

Jérémie dit encore au roi Sédécias: En quoi ai-je péché contre toi, contre tes serviteurs, et contre ce peuple, pour que vous m`ayez mis en prison?

Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?

Et où sont vos prophètes qui vous prophétisaient, en disant: Le roi de Babylone ne viendra pas contre vous, ni contre ce pays?

Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.

Maintenant, écoute, je te prie, ô roi, mon seigneur, et que mes supplications soient favorablement reçues devant toi! Ne me renvoie pas dans la maison de Jonathan, le secrétaire, de peur que je n`y meure!

Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

Le roi Sédécias ordonna qu`on gardât Jérémie dans la cour de la prison, et qu`on lui donnât chaque jour un pain de la rue des boulangers, jusqu`à ce que tout le pain de la ville fût consommé. Ainsi Jérémie demeura dans la cour de la prison.

Jeremiah 38 - Jérémie 38


Jeremiah Chapter 38 King James Bible - Jérémie Chapitre 38 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 37
Jérémie 37

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 38

Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,

Schephathia, fils de Matthan, Guedalia, fils de Paschhur, Jucal, fils de Schélémia, et Paschhur, fils de Malkija, entendirent les paroles que Jérémie adressait à tout le peuple, en disant:

Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.

Ainsi parle l`Éternel: Celui qui restera dans cette ville mourra par l`épée, par la famine ou par la peste; mais celui qui sortira pour se rendre aux Chaldéens, aura la vie sauve, sa vie sera son butin, et il vivra.

Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.

Ainsi parle l`Éternel: Cette ville sera livrée à l`armée du roi de Babylone, qui la prendra.

Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.

Et les chefs dirent au roi: Que cet homme soit mis à mort! car il décourage les hommes de guerre qui restent dans cette ville, et tout le peuple, en leur tenant de pareils discours; cet homme ne cherche pas le bien de ce peuple, il ne veut que son malheur.

Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.

Le roi Sédécias répondit: Voici, il est entre vos mains; car le roi ne peut rien contre vous.

Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.

Alors ils prirent Jérémie, et le jetèrent dans la citerne de Malkija, fils du roi, laquelle se trouvait dans la cour de la prison; ils descendirent Jérémie avec des cordes. Il n`y avait point d`eau dans la citerne, mais il y avait de la boue; et Jérémie enfonça dans la boue.

Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;

Ébed Mélec, l`Éthiopien, eunuque qui était dans la maison du roi, apprit qu`on avait mis Jérémie dans la citerne. Le roi était assis à la porte de Benjamin.

Ebedmelech went forth out of the king's house, and spake to the king, saying,

Ébed Mélec sortit de la maison du roi, et parla ainsi au roi:

My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.

O roi, mon seigneur, ces hommes ont mal agi en traitant de la sorte Jérémie, le prophète, en le jetant dans la citerne; il mourra de faim là où il est, car il n`y a plus de pain dans la ville.

Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.

Le roi donna cet ordre à Ébed Mélec, l`Éthiopien: Prends ici trente hommes avec toi, et tu retireras de la citerne Jérémie, le prophète, avant qu`il ne meure.

So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.

Ébed Mélec prit avec lui les hommes, et se rendit à la maison du roi, dans un lieu au-dessous du trésor; il en sortit des lambeaux usés et de vieux haillons, et les descendit à Jérémie dans la citerne, avec des cordes.

And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.

Ébed Mélec, l`Éthiopien, dit à Jérémie: Mets ces lambeaux usés et ces haillons sous tes aisselles, sous les cordes. Et Jérémie fit ainsi.

So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.

Ils tirèrent Jérémie avec les cordes, et le firent monter hors de la citerne. Jérémie resta dans la cour de la prison.

Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.

Le roi Sédécias envoya chercher Jérémie, le prophète, et le fit venir auprès de lui dans la troisième entrée de la maison de l`Éternel. Et le roi dit à Jérémie: J`ai une chose à te demander; ne me cache rien.

Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?

Jérémie répondit à Sédécias: Si je te la dis, ne me feras-tu pas mourir? Et si je te donne un conseil, tu ne m`écouteras pas.

So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.

Le roi Sédécias jura secrètement à Jérémie, en disant: L`Éternel est vivant, lui qui nous a donné la vie! je ne te ferai pas mourir, et je ne te livrerai pas entre les mains de ces hommes qui en veulent à ta vie.

Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:

Jérémie dit alors à Sédécias: Ainsi parle l`Éternel, le Dieu des armées, le Dieu d`Israël: Si tu vas te rendre aux chefs du roi de Babylone, tu auras la vie sauve, et cette ville ne sera pas brûlée par le feu; tu vivras, toi et ta maison.

But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.

Mais si tu ne te rends pas aux chefs du roi de Babylone, cette ville sera livrée entre les mains des Chaldéens, qui la brûleront par le feu; et toi, tu n`échapperas pas à leurs mains.

And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.

Le roi Sédécias dit à Jérémie: Je crains les Juifs qui ont passé aux Chaldéens; je crains qu`on ne me livre entre leurs mains, et qu`ils ne m`outragent.

But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.

Jérémie répondit: On ne te livrera pas. Écoute la voix de l`Éternel dans ce que je te dis; tu t`en trouveras bien, et tu auras la vie sauve.

But if thou refuse to go forth, this is the word that the LORD hath shewed me:

Mais si tu refuses de sortir, voici ce que l`Éternel m`a révélé:

And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.

Toutes les femmes qui restent dans la maison du roi de Juda seront menées aux chefs du roi de Babylone, et elles diront: Tu as été trompé, dominé, par ceux qui t`annonçaient la paix; et quand tes pieds sont enfoncés dans la boue, ils se retirent.

So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.

Toutes tes femmes et tes enfants seront menés aux Chaldéens; et toi, tu n`échapperas pas à leurs mains, tu seras saisi par la main du roi de Babylone, et cette ville sera brûlée par le feu.

Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.

Sédécias dit à Jérémie: Que personne ne sache rien de ces discours, et tu ne mourras pas.

But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:

Si les chefs apprennent que je t`ai parlé, et s`ils viennent te dire: Rapporte-nous ce que tu as dit au roi, et ce que le roi t`a dit, ne nous cache rien, et nous ne te ferons pas mourir, -

Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.

tu leur répondras: J`ai supplié le roi de ne pas me renvoyer dans la maison de Jonathan, de peur que je n`y meure.

Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.

Tous les chefs vinrent auprès de Jérémie et le questionnèrent. Il leur répondit entièrement comme le roi l`avait ordonné. Ils gardèrent alors le silence et se retirèrent, car la chose ne s`était pas répandue.

So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

Jérémie resta dans la cour de la prison jusqu`au jour de la prise de Jérusalem.

Jeremiah 39 - Jérémie 39


Jeremiah Chapter 39 King James Bible - Jérémie Chapitre 39 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 38
Jérémie 38

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 39

In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.

Lorsque Jérusalem fut prise, -la neuvième année de Sédécias, roi de Juda, le dixième mois, Nebucadnetsar, roi de Babylone, vint avec toute son armée devant Jérusalem, et en fit le siège;

And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.

la onzième année de Sédécias, le neuvième jour du quatrième mois, la brèche fut faite à la ville, -

And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.

tous les chefs du roi de Babylone s`avancèrent, et occupèrent la porte du milieu: Nergal Scharetser, Samgar Nebu, Sarsekim, chef des eunuques, Nergal Scharetser, chef des mages, et tous les autres chefs du roi de Babylone.

And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.

Dès que Sédécias, roi de Juda, et tous les gens de guerre les eurent vus, ils s`enfuirent, et sortirent de la ville pendant la nuit par le chemin du jardin du roi, par la porte entre les deux murs, et ils prirent le chemin de la plaine.

But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.

Mais l`armée des Chaldéens les poursuivit, et atteignit Sédécias dans les plaines de Jéricho. Ils le prirent, et le firent monter vers Nebucadnetsar, roi de Babylone, à Ribla, dans le pays de Hamath; et il prononça contre lui une sentence.

Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.

Le roi de Babylone fit égorger à Ribla les fils de Sédécias en sa présence; le roi de Babylone fit aussi égorger tous les grands de Juda.

Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.

Puis il fit crever les yeux à Sédécias, et le fit lier avec des chaînes d`airain, pour l`emmener à Babylone.

And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.

Les Chaldéens brûlèrent par le feu la maison du roi et les maisons du peuple, et ils démolirent les murailles de Jérusalem.

Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.

Nebuzaradan, chef des gardes, emmena captifs à Babylone ceux du peuple qui étaient demeurés dans la ville, ceux qui s`étaient rendus à lui, et le reste du peuple.

But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.

Mais Nebuzaradan, chef des gardes, laissa dans le pays de Juda quelques-uns des plus pauvres du peuple, ceux qui n`avaient rien; et il leur donna alors des vignes et des champs.

Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,

Nebucadnetsar, roi de Babylone, avait donné cet ordre au sujet de Jérémie par Nebuzaradan, chef des gardes:

Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.

Prends-le, et veille sur lui; ne lui fais aucun mal, mais agis à son égard comme il te dira.

So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;

Nebuzaradan, chef des gardes, Nebuschazban, chef des eunuques, Nergal Scharetser, chef des mages, et tous les chefs du roi de Babylone,

Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.

envoyèrent chercher Jérémie dans la cour de la prison, et ils le remirent à Guedalia, fils d`Achikam, fils de Schaphan, pour qu`il fût conduit dans sa maison. Et il resta au milieu du peuple.

Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,

La parole de l`Éternel fut adressée à Jérémie en ces mots, pendant qu`il était enfermé dans la cour de la prison:

Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.

Va, parle à Ébed Mélec, l`Éthiopien, et dis-lui: Ainsi parle l`Éternel des armées, le Dieu d`Israël: Voici, je vais faire venir sur cette ville les choses que j`ai annoncées pour le mal et non pour le bien; elles arriveront en ce jour devant toi.

But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.

Mais en ce jour je te délivrerai, dit l`Éternel, et tu ne seras pas livré entre les mains des hommes que tu crains.

For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.

Je te sauverai, et tu ne tomberas pas sous l`épée; ta vie sera ton butin, parce que tu as eu confiance en moi, dit l`Éternel.

Jeremiah 40 - Jérémie 40


Jeremiah Chapter 40 King James Bible - Jérémie Chapitre 40 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 39
Jérémie 39

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 40

The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.

La parole qui fut adressée à Jérémie de la part de l`Éternel, après que Nebuzaradan, chef des gardes, l`eut envoyé de Rama. Quand il le fit chercher, Jérémie était lié de chaînes parmi tous les captifs de Jérusalem et de Juda qu`on emmenait à Babylone.

And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.

Le chef des gardes envoya chercher Jérémie, et lui dit: L`Éternel, ton Dieu, a annoncé ces malheurs contre ce lieu;

Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.

l`Éternel a fait venir et a exécuté ce qu`il avait dit, et ces choses vous sont arrivées parce que vous avez péché contre l`Éternel et que vous n`avez pas écouté sa voix.

And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.

Maintenant voici, je te délivre aujourd`hui des chaînes que tu as aux mains; si tu veux venir avec moi à Babylone, viens, j`aurai soin de toi; si cela te déplaît de venir avec moi à Babylone, ne viens pas; regarde, tout le pays est devant toi, va où il te semblera bon et convenable d`aller.

Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.

Et comme il tardait à répondre: Retourne, ajouta-t-il, vers Guedalia, fils d`Achikam, fils de Schaphan, que le roi de Babylone a établi sur les villes de Juda, et reste avec lui parmi le peuple; ou bien, va partout où il te conviendra d`aller. Le chef des gardes lui donna des vivres et des présents, et le congédia.

Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.

Jérémie alla vers Guedalia, fils d`Achikam, à Mitspa, et il resta avec lui parmi le peuple qui était demeuré dans le pays.

Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;

Lorsque tous les chefs des troupes qui étaient dans les campagnes eurent appris, eux et leurs hommes, que le roi de Babylone avait établi gouverneur du pays Guedalia, fils d`Achikam, et qu`il lui avait confié les hommes, les femmes, les enfants, et ceux des pauvres du pays qu`on n`avait pas emmenés captifs à Babylone,

Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.

ils se rendirent auprès de Guedalia à Mitspa, savoir Ismaël, fils de Nethania, Jochanan et Jonathan, fils de Karéach, Seraja, fils de Thanhumeth, les fils d`Éphaï de Nethopha, et Jezania, fils du Maacatite, eux et leurs hommes.

And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.

Guedalia, fils d`Achikam, fils de Schaphan, leur jura, à eux et à leurs hommes, en disant: Ne craignez pas de servir les Chaldéens; demeurez dans le pays, servez le roi de Babylone, et vous vous en trouverez bien.

As for me, behold, I will dwell at Mizpah to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.

Voici, je reste à Mitspa, pour être présent devant les Chaldéens qui viendront vers nous; et vous, faites la récolte du vin, des fruits d`été et de l`huile, mettez-les dans vos vases, et demeurez dans vos villes que vous occupez.

Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;

Tous les Juifs qui étaient au pays de Moab, chez les Ammonites, au pays d`Édom, et dans tous les pays, apprirent que le roi de Babylone avait laissé un reste dans Juda, et qu`il leur avait donné pour gouverneur Guedalia, fils d`Achikam, fils de Schaphan.

Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.

Et tous les Juifs revinrent de tous les lieux où ils étaient dispersés, ils se rendirent dans le pays de Juda vers Guedalia à Mitspa, et ils firent une abondante récolte de vin et de fruits d`été.

Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,

Jochanan, fils de Karéach, et tous les chefs des troupes qui étaient dans les campagnes, vinrent auprès de Guedalia à Mitspa,

And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.

et lui dirent: Sais-tu que Baalis, roi des Ammonites, a chargé Ismaël, fils de Nethania, de t`ôter la vie? Mais Guedalia, fils d`Achikam, ne les crut point.

Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?

Et Jochanan, fils de Karéach, dit secrètement à Guedalia à Mitspa: Permets que j`aille tuer Ismaël, fils de Nethania. Personne ne le saura. Pourquoi t`ôterait-il la vie? pourquoi tous ceux de Juda rassemblés auprès de toi se disperseraient-ils, et le reste de Juda périrait-il?

But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.

Guedalia, fils d`Achikam, répondit à Jochanan, fils de Karéach: Ne fais pas cela; car ce que tu dis sur Ismaël est faux.

Jeremiah 41 - Jérémie 41


Jeremiah Chapter 41 King James Bible - Jérémie Chapitre 41 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 40
Jérémie 40

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 41

Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.

Au septième mois, Ismaël, fils de Nethania, fils d`Élischama, de la race royale, vint avec des grands du roi et dix hommes auprès de Guedalia, fils d`Achikam, à Mitspa. Là, ils mangèrent ensemble à Mitspa.

Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.

Alors Ismaël, fils de Nethania, se leva avec les dix hommes dont il était accompagné, et ils frappèrent avec l`épée Guedalia, fils d`Achikam, fils de Schaphan; il fit ainsi mourir celui que le roi de Babylone avait établi gouverneur du pays.

Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.

Ismaël tua encore tous les juifs qui étaient auprès de Guedalia à Mitspa, et les Chaldéens qui se trouvaient là, les gens de guerre.

And it came to pass the second day after he had slain Gedaliah, and no man knew it,

Le second jour après l`assassinat de Guedalia, tandis que personne n`en savait rien,

That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.

il arriva de Sichem, de Silo et de Samarie, quatre-vingts hommes, qui avaient la barbe rasée et les vêtements déchirés, et qui s`étaient fait des incisions; ils portaient des offrandes et de l`encens, pour les présenter à la maison de l`Éternel.

And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.

Ismaël, fils de Nethania, sortit de Mitspa au-devant d`eux; il marchait en pleurant. Lorsqu`il les rencontra, il leur dit: Venez vers Guedalia, fils d`Achikam.

And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.

Et quand ils furent au milieu de la ville, Ismaël, fils de Nethania, les égorgea et les jeta dans la citerne, avec l`aide des gens qui l`accompagnaient.

But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.

Mais il se trouva parmi eux dix hommes, qui dirent à Ismaël: Ne nous fais pas mourir, car nous avons des provisions cachées dans les champs, du froment, de l`orge, de l`huile et du miel. Alors il les épargna, et ne les fit pas mourir avec leurs frères.

Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.

La citerne dans laquelle Ismaël jeta tous les cadavres des hommes qu`il tua près de Guedalia est celle qu`avait construite le roi Asa, lorsqu`il craignait Baescha, roi d`Israël; c`est cette citerne qu`Ismaël, fils de Nethania, remplit de cadavres.

Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.

Ismaël fit prisonniers tous ceux qui restaient à Mitspa, les filles du roi et tous ceux du peuple qui y demeuraient, et que Nebuzaradan, chef des gardes, avait confiés à Guedalia, fils d`Achikam; Ismaël, fils de Nethania, les emmena captifs, et partit pour passer chez les Ammonites.

But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,

Jochanan, fils de Karéach, et tous les chefs des troupes qui étaient avec lui, furent informés de tout le mal qu`avait fait Ismaël, fils de Nethania.

Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.

Ils prirent tous les hommes, et se mirent en marche pour attaquer Ismaël, fils de Nethania. Ils le trouvèrent près des grandes eaux de Gabaon.

Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.

Quand tout le peuple qui était avec Ismaël vit Jochanan, fils de Karéach, et tous les chefs des troupes avec lui, il en eut de la joie;

So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.

et tout le peuple qu`Ismaël avait emmené de Mitspa se retourna, et vint se joindre à Jochanan, fils de Karéach.

But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.

Mais Ismaël, fils de Nethania, se sauva avec huit hommes devant Jochanan, et alla chez les Ammonites.

Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:

Jochanan, fils de Karéach, et tous les chefs des troupes qui étaient avec lui, prirent tout le reste du peuple, et le délivrèrent des mains d`Ismaël, fils de Nethania, lorsqu`il l`emmenait de Mitspa, après avoir tué Guedalia, fils d`Achikam. Hommes de guerre, femmes, enfants, eunuques, Jochanan les ramena depuis Gabaon.

And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,

Ils se mirent en marche, et s`arrêtèrent à l`hôtellerie de Kimham près de Bethléhem, pour se retirer ensuite en Égypte,

Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

loin des Chaldéens dont ils avaient peur, parce qu`Ismaël, fils de Nethania, avait tué Guedalia, fils d`Achikam, que le roi de Babylone avait établi gouverneur du pays.

Jeremiah 42 - Jérémie 42


Jeremiah Chapter 42 King James Bible - Jérémie Chapitre 42 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 41
Jérémie 41

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 42

Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,

Tous les chefs des troupes, Jochanan, fils de Karéach, Jezania, fils d`Hosée, et tout le peuple, depuis le plus petit jusqu`au plus grand, s`avancèrent,

And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)

et dirent à Jérémie, le prophète: Que nos supplications soient favorablement reçues devant toi! Intercède en notre faveur auprès de l`Éternel, ton Dieu, en faveur de tous ceux qui restent, car nous étions beaucoup, et nous restons en petit nombre, comme tes yeux le voient;

That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.

et que l`Éternel, ton Dieu, nous montre le chemin que nous devons suivre, et ce que nous avons à faire!

Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.

Jérémie, le prophète, leur dit: J`entends; voici je vais prier l`Éternel, votre Dieu, selon votre demande; et je vous ferai connaître, sans rien vous cacher, tout ce que l`Éternel vous répondra.

Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.

Et ils dirent à Jérémie: Que l`Éternel soit contre nous un témoin véritable et fidèle, si nous ne faisons pas tout ce que l`Éternel, ton Dieu, te chargera de nous dire!

Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.

Que ce soit du bien ou du mal, nous obéirons à la voix de l`Éternel, notre Dieu, vers qui nous t`envoyons, afin que nous soyons heureux, si nous obéissons à la voix de l`Éternel, notre Dieu.

And it came to pass after ten days, that the word of the LORD came unto Jeremiah.

Dix jours après, la parole de l`Éternel fut adressée à Jérémie.

Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,

Et Jérémie appela Jochanan, fils de Karéach, tous les chefs des troupes qui étaient avec lui, et tout le peuple, depuis le plus petit jusqu`au plus grand.

And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;

Il leur dit: Ainsi parle l`Éternel, le Dieu d`Israël, vers qui vous m`avez envoyé, pour que je lui présente vos supplications:

If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.

Si vous restez dans ce pays, je vous y établirai et je ne vous détruirai pas, je vous planterai et je ne vous arracherai pas; car je me repens du mal que je vous ai fait.

Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.

Ne craignez pas le roi de Babylone, dont vous avez peur; ne le craignez pas, dit l`Éternel, car je suis avec vous pour vous sauver et vous délivrer de sa main;

And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.

je lui inspirerai de la compassion pour vous, et il aura pitié de vous, et il vous laissera demeurer dans votre pays.

But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,

Mais si vous n`obéissez pas à la voix de l`Éternel, votre Dieu,

Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:

et si vous dites: Nous ne resterons pas dans ce pays, non, nous irons au pays d`Égypte, où nous ne verrons point de guerre, où nous n`entendrons pas le son de la trompette, où nous ne manquerons pas de pain, et c`est là que nous habiterons, -

And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;

alors écoutez la parole de l`Éternel, restes de Juda! Ainsi parle l`Éternel des armées, le Dieu d`Israël: Si vous tournez le visage pour aller en Égypte, si vous y allez demeurer,

Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.

l`épée que vous redoutez vous atteindra là au pays d`Égypte, la famine que vous craignez s`attachera à vous là en Égypte, et vous y mourrez.

So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.

Tous ceux qui tourneront le visage pour aller en Égypte, afin d`y demeurer, mourront par l`épée, par la famine ou par la peste, et nul n`échappera, ne fuira, devant les malheurs que je ferai venir sur eux.

For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.

Car ainsi parle l`Éternel des armées, le Dieu d`Israël: De même que ma colère et ma fureur se sont répandues sur les habitants de Jérusalem, de même ma fureur se répandra sur vous, si vous allez en Égypte; vous serez un sujet d`exécration, d`épouvante, de malédiction et d`opprobre, et vous ne verrez plus ce lieu.

The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.

Restes de Juda, l`Éternel vous dit: N`allez pas en Égypte! sachez que je vous le défends aujourd`hui.

For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.

Vous vous trompez vous-mêmes, car vous m`avez envoyé vers l`Éternel, votre Dieu, en disant: Intercède en notre faveur auprès de l`Éternel, notre Dieu, fais-nous connaître tout ce que l`Éternel, notre Dieu, dira, et nous le ferons.

And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.

Je vous l`ai déclaré aujourd`hui; mais vous n`écoutez pas la voix de l`Éternel, votre Dieu, ni tout ce qu`il m`a chargé de vous dire.

Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.

Sachez maintenant que vous mourrez par l`épée, par la famine ou par la peste, dans le lieu où vous voulez aller pour y demeurer.

Jeremiah 43 - Jérémie 43


Jeremiah Chapter 43 King James Bible - Jérémie Chapitre 43 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 42
Jérémie 42

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 43

And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,

Lorsque Jérémie eut achevé de dire à tout le peuple toutes les paroles de l`Éternel, leur Dieu, toutes ces paroles que l`Éternel, leur Dieu, l`avait chargé de leur dire,

Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:

Azaria, fils d`Hosée, Jochanan, fils de Karéach, et tous ces hommes orgueilleux, dirent à Jérémie: Tu dis un mensonge: l`Éternel, notre Dieu, ne t`a point chargé de nous dire: N`allez pas en Égypte pour y demeurer.

But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.

Mais c`est Baruc, fils de Nérija, qui t`excite contre nous, afin de nous livrer entre les mains des Chaldéens, pour qu`ils nous fassent mourir ou nous emmènent captifs à Babylone.

So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.

Jochanan, fils de Karéach, tous les chefs des troupes, et tout le peuple, n`obéirent point à la voix de l`Éternel, qui leur ordonnait de rester dans le pays de Juda.

But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;

Et Jochanan, fils de Karéach, et tous les chefs des troupes, prirent tous les restes de Juda, qui, après avoir été dispersées parmi toutes les nations, étaient revenus pour habiter le pays de Juda,

Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.

les hommes, les femmes, les enfants, les filles du roi, et toutes les personnes que Nebuzaradan, chef des gardes, avait laissées avec Guedalia, fils d`Achikam, fils de Schaphan, et aussi Jérémie, le prophète, et Baruc, fils de Nérija.

So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.

Ils allèrent au pays d`Égypte, car ils n`obéirent pas à la voix de l`Éternel, et ils arrivèrent à Tachpanès.

Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,

La parole de l`Éternel fut adressée à Jérémie, à Tachpanès, en ces mots:

Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;

Prends dans ta main de grandes pierres, et cache-les, en présence des Juifs, dans l`argile du four à briques qui est à l`entrée de la maison de Pharaon à Tachpanès.

And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.

Et tu diras aux Juifs: Ainsi parle l`Éternel des armées, le Dieu d`Israël: Voici, j`enverrai chercher Nebucadnetsar, roi de Babylone, mon serviteur, et je placerai son trône sur ces pierres que j`ai cachées, et il étendra son tapis sur elles.

And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.

Il viendra, et il frappera le pays d`Égypte; à la mort ceux qui sont pour la mort, à la captivité ceux qui sont pour la captivité, à l`épée ceux qui sont pour l`épée!

And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.

Je mettrai le feu aux maisons des dieux de l`Égypte; Nebucadnetsar les brûlera, il emmènera captives les idoles, il s`enveloppera du pays d`Égypte comme le berger s`enveloppe de son vêtement, et il sortira de là en paix.

He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

Il brisera les statues de Beth Schémesch au pays d`Égypte, et il brûlera par le feu les maisons des dieux de l`Égypte.

Jeremiah 44 - Jérémie 44


Jeremiah Chapter 44 King James Bible - Jérémie Chapitre 44 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 43
Jérémie 43

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 44

The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,

La parole fut adressée à Jérémie sur tous les Juifs demeurant au pays d`Égypte, demeurant à Migdol, à Tachpanès, à Noph et au pays de Pathros, en ces mots:

Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,

Ainsi parle l`Éternel des armées, le Dieu d`Israël: Vous avez vu tous les malheurs que j`ai fait venir sur Jérusalem et sur toutes les villes de Juda; voici, elles ne sont plus aujourd`hui que des ruines, et il n`y a plus d`habitants,

Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.

à cause de la méchanceté avec laquelle ils ont agi pour m`irriter, en allant encenser et servir d`autres dieux, inconnus à eux, à vous et à vos pères.

Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.

Je vous ai envoyé tous mes serviteurs, les prophètes, je les ai envoyés dès le matin, pour vous dire: Ne faites pas ces abominations, que je hais.

But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.

Mais ils n`ont pas écouté, ils n`ont pas prêté l`oreille, ils ne sont pas revenus de leur méchanceté, et ils n`ont pas cessé d`offrir de l`encens à d`autres dieux.

Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.

Ma colère et ma fureur se sont répandues, et ont embrasé les villes de Juda et les rues de Jérusalem, qui ne sont plus que des ruines et un désert, comme on le voit aujourd`hui.

Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;

Maintenant ainsi parle l`Éternel, le Dieu des armées, le Dieu d`Israël: Pourquoi vous faites-vous à vous-mêmes un si grand mal, que de faire exterminer du milieu de Juda hommes, femmes, enfants et nourrissons, en sorte qu`il n`y ait plus de vous aucun reste?

In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?

Pourquoi m`irritez-vous par les oeuvres de vos mains, en offrant de l`encens aux autres dieux du pays d`Égypte, où vous êtes venus pour y demeurer, afin de vous faire exterminer et d`être un objet de malédiction et d`opprobre parmi toutes les nations de la terre?

Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?

Avez-vous oublié les crimes de vos pères, les crimes des rois de Juda, les crimes de leurs femmes, vos crimes et les crimes de vos femmes, commis dans le pays de Juda et dans les rues de Jérusalem?

They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.

Ils ne se sont point humiliés jusqu`à ce jour, ils n`ont point eu de crainte, ils n`ont point suivi ma loi et mes commandements, que j`ai mis devant vous et devant vos pères.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.

C`est pourquoi ainsi parle l`Éternel des armées, le Dieu d`Israël: Voici, je tourne ma face contre vous pour faire du mal, et pour exterminer tout Juda.

And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.

Je prendrai les restes de Juda qui ont tourné le visage pour aller au pays d`Égypte, afin d`y demeurer; ils seront tous consumés, ils tomberont dans le pays d`Égypte; ils seront consumés par l`épée, par la famine, depuis le plus petit jusqu`au plus grand; ils périront par l`épée et par la famine; et ils seront un sujet d`exécration, d`épouvante, de malédiction et d`opprobre.

For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:

Je châtierai ceux qui demeurent au pays d`Égypte, comme j`ai châtié Jérusalem, par l`épée, par la famine et par la peste.

So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.

Nul n`échappera, ne fuira, parmi les restes de Juda qui sont venus pour demeurer au pays d`Égypte, avec l`intention de retourner dans le pays de Juda, où ils ont le désir de retourner s`établir; car ils n`y retourneront pas, sinon quelques réchappés.

Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,

Tous les hommes qui savaient que leurs femmes offraient de l`encens à d`autres dieux, toutes les femmes qui se trouvaient là en grand nombre, et tout le peuple qui demeurait au pays d`Égypte, à Pathros, répondirent ainsi à Jérémie:

As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.

Nous ne t`obéirons en rien de ce que tu nous as dit au nom de l`Éternel.

But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.

Mais nous voulons agir comme l`a déclaré notre bouche, offrir de l`encens à la reine du ciel, et lui faire des libations, comme nous l`avons fait, nous et nos pères, nos rois et nos chefs, dans les villes de Juda et dans les rues de Jérusalem. Alors nous avions du pain pour nous rassasier, nous étions heureux, et nous n`éprouvions point de malheur.

But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.

Et depuis que nous avons cessé d`offrir de l`encens à la reine du ciel et de lui faire des libations, nous avons manqué de tout, et nous avons été consumés par l`épée et par la famine...

And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?

D`ailleurs, lorsque nous offrons de l`encens à la reine du ciel et que nous lui faisons des libations, est-ce sans la volonté de nos maris que nous lui préparons des gâteaux pour l`honorer et que nous lui faisons des libations?

Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,

Jérémie dit alors à tout le peuple, aux hommes, aux femmes, à tous ceux qui lui avaient fait cette réponse:

The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?

L`Éternel ne s`est-il pas rappelé, n`a-t-il pas eu à la pensée l`encens que vous avez brûlé dans les villes de Juda et dans les rues de Jérusalem, vous et vos pères, vos rois et vos chefs, et le peuple du pays?

So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.

L`Éternel n`a pas pu le supporter davantage, à cause de la méchanceté de vos actions, à cause des abominations que vous avez commises; et votre pays est devenu une ruine, un désert, un objet de malédiction, comme on le voit aujourd`hui.

Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.

C`est parce que vous avez brûlé de l`encens et péché contre l`Éternel, parce que vous n`avez pas écouté la voix de l`Éternel, et que vous n`avez pas observé sa loi, ses ordonnances, et ses préceptes, c`est pour cela que ces malheurs vous sont arrivés, comme on le voit aujourd`hui.

Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:

Jérémie dit encore à tout le peuple et à toutes les femmes: Écoutez la parole de l`Éternel, vous tous de Juda, qui êtes au pays d`Égypte!

Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.

Ainsi parle l`Éternel des armées, le Dieu d`Israël: Vous et vos femmes, vous avez déclaré de vos bouches et exécuté de vos mains ce que vous dites: Nous voulons accomplir les voeux que nous avons faits, offrir de l`encens à la reine du ciel, et lui faire des libations. Maintenant que vous avez accompli vos voeux, exécuté vos promesses,

Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.

écoutez la parole de l`Éternel, vous tous de Juda, qui demeurez au pays d`Égypte! Voici, je le jure par mon grand nom, dit l`Éternel, mon nom ne sera plus invoqué par la bouche d`aucun homme de Juda, et dans tout le pays d`Égypte aucun ne dira: Le Seigneur, l`Éternel est vivant!

Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.

Voici, je veillerai sur eux pour faire du mal et non du bien; et tous les hommes de Juda qui sont dans le pays d`Égypte seront consumés par l`épée et par la famine, jusqu`à ce qu`ils soient anéantis.

Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs.

Ceux, en petit nombre, qui échapperont à l`épée, retourneront du pays d`Égypte au pays de Juda. Mais tout le reste de Juda, tous ceux qui sont venus au pays d`Égypte pour y demeurer, sauront si ce sera ma parole ou la leur qui s`accomplira.

And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:

Et voici, dit l`Éternel, un signe auquel vous connaîtrez que je vous châtierai dans ce lieu, afin que vous sachiez que mes paroles s`accompliront sur vous pour votre malheur.

Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

Ainsi parle l`Éternel: Voici, je livrerai Pharaon Hophra, roi d`Égypte, entre les mains de ses ennemis, entre les mains de ceux qui en veulent à sa vie, comme j`ai livré Sédécias, roi de Juda, entre les mains de Nebucadnetsar, roi de Babylone, son ennemi, qui en voulait à sa vie.

Jeremiah 45 - Jérémie 45


Jeremiah Chapter 45 King James Bible - Jérémie Chapitre 45 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 44
Jérémie 44

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 45

The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,

La parole que Jérémie, le prophète, adressa à Baruc, fils de Nérija, lorsqu`il écrivit dans un livre ces paroles, sous la dictée de Jérémie, la quatrième année de Jojakim, fils de Josias, roi de Juda. Il dit:

Thus saith the LORD, the God of Israel, unto thee, O Baruch;

Ainsi parle l`Éternel, le Dieu d`Israël, sur toi, Baruc:

Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.

Tu dis: Malheur à moi! car l`Éternel ajoute le chagrin à ma douleur; je m`épuise en soupirant, et je ne trouve point de repos.

Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.

Dis-lui: Ainsi parle l`Éternel: Voici, ce que j`ai bâti, je le détruirai; ce que j`ai planté, je l`arracherai, savoir tout ce pays.

And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.

Et toi, rechercherais-tu de grandes choses? Ne les recherche pas! Car voici, je vais faire venir le malheur sur toute chair, dit l`Éternel; et je te donnerai ta vie pour butin, dans tous les lieux où tu iras.

Jeremiah 46 - Jérémie 46


Jeremiah Chapter 46 King James Bible - Jérémie Chapitre 46 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 45
Jérémie 45

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 46

The word of the LORD which came to Jeremiah the prophet against the Gentiles;

La parole de l`Éternel qui fut adressée à Jérémie, le prophète, sur les nations.

Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.

Sur l`Égypte. Sur l`armée de Pharaon Neco, roi d`Égypte, qui était près du fleuve de l`Euphrate, à Carkemisch, et qui fut battue par Nebucadnetsar, roi de Babylone, la quatrième année de Jojakim, fils de Josias, roi de Juda.

Order ye the buckler and shield, and draw near to battle.

Préparez le petit et le grand bouclier, Et marchez au combat!

Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.

Attelez les chevaux, Montez, cavaliers! Paraissez avec vos casques, Polissez vos lances, Revêtez la cuirasse!...

Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.

Que vois-je? Ils ont peur, ils reculent; Leurs vaillants hommes sont battus; Ils fuient sans se retourner... L`épouvante est de toutes parts, dit l`Éternel.

Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.

Que le plus léger ne trouve aucun salut dans la fuite, Que le plus vaillant n`échappe pas! Au septentrion, sur les rives de l`Euphrate, Ils chancellent, ils tombent.

Who is this that cometh up as a flood, whose waters are moved as the rivers?

Qui est celui qui s`avance comme le Nil, Et dont les eaux sont agitées comme les torrents?

Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.

C`est l`Égypte. Elle s`avance comme le Nil, Et ses eaux sont agitées comme les torrents. Elle dit: Je monterai, je couvrirai la terre, Je détruirai les villes et leurs habitants.

Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.

Montez, chevaux! précipitez-vous, chars! Qu`ils se montrent, les vaillants hommes, Ceux d`Éthiopie et de Puth qui portent le bouclier, Et ceux de Lud qui manient et tendent l`arc!

For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.

Ce jour est au Seigneur, à l`Éternel des armées; C`est un jour de vengeance, où il se venge de ses ennemis. L`épée dévore, elle se rassasie, Elle s`enivre de leur sang. Car il y a des victimes du Seigneur, de l`Éternel des armées, Au pays du septentrion, sur les rives de l`Euphrate.

Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.

Monte en Galaad, prends du baume, Vierge, fille de l`Égypte! En vain tu multiplies les remèdes, Il n`y a point de guérison pour toi.

The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.

Les nations apprennent ta honte, Et tes cris remplissent la terre, Car les guerriers chancellent l`un sur l`autre, Ils tombent tous ensemble.

The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.

La parole qui fut adressée par l`Éternel à Jérémie, le prophète, sur l`arrivée de Nebucadnetsar, roi de Babylone, qui voulait frapper le pays d`Égypte.

Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.

Annoncez-le en Égypte, Publiez-le à Migdol, Publiez-le à Noph et à Tachpanès! Dites: Lève-toi, prépare-toi, Car l`épée dévore autour de toi!

Why are thy valiant men swept away? they stood not, because the LORD did drive them.

Pourquoi tes vaillants hommes sont-ils emportés? Ils ne tiennent pas ferme, car l`Éternel les renverse.

He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.

Il en fait chanceler un grand nombre; Ils tombent l`un sur l`autre, et ils disent: Allons, retournons vers notre peuple, Dans notre pays natal, Loin du glaive destructeur!

They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.

Là, on s`écrie: Pharaon, roi d`Égypte, Ce n`est qu`un bruit; il a laissé passer le moment.

As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.

Je suis vivant! dit le roi, Dont l`Éternel des armées est le nom, Comme le Thabor parmi les montagnes, Comme le Carmel qui s`avance dans la mer, il viendra.

O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.

Fais ton bagage pour la captivité, Habitante, fille de L`Égypte! Car Noph deviendra un désert, Elle sera ravagée, elle n`aura plus d`habitants.

Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.

L`Égypte est une très belle génisse... Le destructeur vient du septentrion, il arrive...

Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.

Ses mercenaires aussi sont au milieu d`elle comme des veaux engraissés. Et eux aussi, ils tournent le dos, ils fuient tous sans résister. Car le jour de leur malheur fond sur eux, Le temps de leur châtiment.

The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.

Sa voix se fait entendre comme celle du serpent; Car ils s`avancent avec une armée, Ils marchent contre elle avec des haches, Pareils à des bûcherons.

They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.

Ils abattent sa forêt, dit l`Éternel, Bien qu`elle soit impénétrable; Car ils sont plus nombreux que les sauterelles, On ne pourrait les compter.

The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.

La fille de l`Égypte est confuse, Elle est livrée entre les mains du peuple du septentrion.

The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:

L`Éternel des armées, le Dieu d`Israël, dit: Voici, je vais châtier Amon de No, Pharaon, l`Égypte, ses dieux et ses rois, Pharaon et ceux qui se confient en lui.

And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.

Je les livrerai entre les mains de ceux qui en veulent à leur vie, Entre les mains de Nebucadnetsar, roi de Babylone, Et entre les mains de ses serviteurs; Et après cela, l`Égypte sera habitée comme aux jours d`autrefois, Dit l`Éternel.

But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.

Et toi, mon serviteur Jacob, ne crains pas; Ne t`effraie pas, Israël! Car je te délivrerai de la terre lointaine, Je délivrerai ta postérité du pays où elle est captive; Jacob reviendra, il jouira du repos et de la tranquillité, Et il n`y aura personne pour le troubler.

Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.

Toi, mon serviteur Jacob, ne crains pas! dit l`Éternel; Car je suis avec toi. J`anéantirai toutes les nations parmi lesquelles je t`ai dispersé, Mais toi, je ne t`anéantirai pas; Je te châtierai avec équité, Je ne puis pas te laisser impuni.

Jeremiah 47 - Jérémie 47


Jeremiah Chapter 47 King James Bible - Jérémie Chapitre 47 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 46
Jérémie 46

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 47

The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.

La parole de l`Éternel qui fut adressée à Jérémie, le prophète, sur les Philistins, avant que Pharaon frappât Gaza.

Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.

Ainsi parle l`Éternel: Voici, des eaux s`élèvent du septentrion, Elles sont comme un torrent qui déborde; Elles inondent le pays et ce qu`il contient, Les villes et leurs habitants. Les hommes poussent des cris, Tous les habitants du pays se lamentent,

At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;

A cause du retentissement des sabots de ses puissants chevaux, Du bruit de ses chars et du fracas des roues; Les pères ne se tournent pas vers leurs enfants, Tant les mains sont affaiblies,

Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.

Parce que le jour arrive où seront détruits tous les Philistins, Exterminés tous ceux qui servaient encore d`auxiliaires à Tyr et à Sidon; Car l`Éternel va détruire les Philistins, Les restes de l`île de Caphtor.

Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?

Gaza est devenue chauve, Askalon est dans le silence, le reste de leur plaine aussi. Jusques à quand te feras-tu des incisions? -

O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.

Ah! épée de l`Éternel, quand te reposeras-tu? Rentre dans ton fourreau, Arrête, et sois tranquille! -

How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.

Comment te reposerais-tu? L`Éternel lui donne ses ordres, C`est contre Askalon et la côte de la mer qu`il la dirige.

Jeremiah 48 - Jérémie 48


Jeremiah Chapter 48 King James Bible - Jérémie Chapitre 48 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 47
Jérémie 47

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 48

Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.

Sur Moab. Ainsi parle l`Éternel des armées, le Dieu d`Israël: Malheur à Nebo, car elle est ravagée! Kirjathaïm est confuse, elle est prise; Misgab est confuse, elle est brisée.

There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.

Elle n`est plus, la gloire de Moab; A Hesbon, on médite sa perte: Allons, exterminons-le du milieu des nations! Toi aussi, Madmen, tu seras détruite; L`épée marche derrière toi.

A voice of crying shall be from Horonaim, spoiling and great destruction.

Des cris partent des Choronaïm; C`est un ravage, c`est une grande détresse.

Moab is destroyed; her little ones have caused a cry to be heard.

Moab est brisé! Les petits font entendre leurs cris.

For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.

Car on répand des pleurs à la montée de Luchith, Et des cris de détresse retentissent à la descente de Choronaïm.

Flee, save your lives, and be like the heath in the wilderness.

Fuyez, sauvez votre vie, Et soyez comme un misérable dans le désert!

For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.

Car, parce que tu t`es confié dans tes oeuvres et dans tes trésors, Toi aussi, tu seras pris, Et Kemosch s`en ira en captivité, Avec ses prêtres et avec ses chefs.

And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.

Le dévastateur entrera dans chaque ville, Et aucune ville n`échappera; La vallée périra et la plaine sera détruite, Comme l`Éternel l`a dit.

Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.

Donnez des ailes à Moab, Et qu`il parte au vol! Ses villes seront réduites en désert, Elles n`auront plus d`habitants.

Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.

Maudit soit celui qui fait avec négligence l`oeuvre de l`Éternel, Maudit soit celui qui éloigne son épée du carnage!

Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.

Moab était tranquille depuis sa jeunesse, Il reposait sur sa lie, Il n`était pas vidé d`un vase dans un autre, Et il n`allait pas en captivité. Aussi son goût lui est resté, Et son odeur ne s`est pas changée.

Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.

C`est pourquoi voici, les jours viennent, dit l`Éternel, Où je lui enverrai des gens qui le transvaseront; Ils videront ses vases, Et feront sauter ses outres.

And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.

Moab aura honte de Kemosch, Comme la maison d`Israël a eu honte De Béthel, qui la remplissait de confiance.

How say ye, We are mighty and strong men for the war?

Comment pouvez-vous dire: Nous sommes de vaillants hommes, Des soldats prêts à combattre?

Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.

Moab est ravagé, ses villes montent en fumée, L`élite de sa jeunesse est égorgée, Dit le roi, dont l`Éternel des armées est le nom.

The calamity of Moab is near to come, and his affliction hasteth fast.

La ruine de Moab est près d`arriver, Son malheur vient en grande hâte.

All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!

Lamentez-vous sur lui, vous tous qui l`environnez, Vous tous qui connaissez son nom! Dites: Comment ce sceptre puissant a-t-il été brisé, Ce bâton majestueux?

Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.

Descends du séjour de la gloire, assieds-toi sur la terre desséchée, Habitante, fille de Dibon! Car le dévastateur de Moab monte contre toi, Il détruit tes forteresses.

O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?

Tiens-toi sur le chemin, et regarde, habitante d`Aroër! Interroge le fuyard, le réchappé, Demande: Qu`est-il arrivé? -

Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,

Moab est confus, car il est brisé. Poussez des gémissements et des cris! Publiez sur l`Arnon Que Moab est ravagé!

And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,

Le châtiment est venu sur le pays de la plaine, Sur Holon, sur Jahats, sur Méphaath,

And upon Dibon, and upon Nebo, and upon Bethdiblathaim,

Sur Dibon, sur Nebo, sur Beth Diblathaïm,

And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,

Sur Kirjathaïm, sur Beth Gamul, sur Beth Meon,

And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.

Sur Kerijoth, sur Botsra, Sur toutes les villes du pays de Moab, Éloignées et proches.

The horn of Moab is cut off, and his arm is broken, saith the LORD.

La force de Moab est abattue, Et son bras est brisé, Dit l`Éternel.

Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.

Enivrez-le, car il s`est élevé contre l`Éternel! Que Moab se roule dans son vomissement, Et qu`il devienne aussi un objet de raillerie!

For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.

Israël n`a-t-il pas été pour toi un objet de raillerie? Avait-il donc été surpris parmi les voleurs, Pour que tu ne parles de lui qu`en secouant la tête?

O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.

Abandonnez les villes, et demeurez dans les rochers, Habitants de Moab! Soyez comme les colombes, Qui font leur nid sur le flanc des cavernes!

We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.

Nous connaissons l`orgueil du superbe Moab, Sa hauteur, sa fierté, son arrogance, et son coeur altier.

I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.

Je connais, dit l`Éternel, sa présomption et ses vains discours, Et ses oeuvres de néant.

Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.

C`est pourquoi je gémis sur Moab, Je gémis sur tout Moab; On soupire pour les gens de Kir Hérès.

O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.

Vigne de Sibma, je pleure sur toi plus que sur Jaezer; Tes rameaux allaient au delà de la mer, Ils s`étendaient jusqu`à la mer de Jaezer; Le dévastateur s`est jeté sur ta récolte et sur ta vendange.

And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.

La joie et l`allégresse ont disparu des campagnes Et du pays de Moab; J`ai fait tarir le vin dans les cuves; On ne foule plus gaîment au pressoir; Il y a des cris de guerre, et non des cris de joie.

From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.

Les cris de Hesbon retentissent jusqu`à Élealé, Et ils font entendre leur voix jusqu`à Jahats, Depuis Tsoar jusqu`à Choronaïm, Jusqu`à Églath Schelischija; Car les eaux de Nimrim sont aussi ravagées.

Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.

Je veux en finir dans Moab, dit l`Éternel, Avec celui qui monte sur les hauts lieux, Et qui offre de l`encens à son dieu.

Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.

Aussi mon coeur gémit comme une flûte sur Moab, Mon coeur gémit comme une flûte sur les gens de Kir Hérès, Parce que tous les biens qu`ils ont amassés sont perdus.

For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.

Car toutes les têtes sont rasées, Toutes les barbes sont coupées; Sur toutes les mains il y a des incisions, Et sur les reins des sacs.

There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.

Sur tous les toits de Moab et dans ses places, Ce ne sont que lamentations, Parce que j`ai brisé Moab comme un vase qui n`a pas de prix, Dit l`Éternel.

They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.

Comme il est brisé! Poussez des gémissements! Comme Moab tourne honteusement le dos! Moab devient un objet de raillerie et d`effroi Pour tous ceux qui l`environnent.

For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.

Car ainsi parle l`Éternel: Voici, il vole comme l`aigle, Et il étend ses ailes sur Moab.

Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.

Kerijoth est prise, Les forteresses sont emportées, Et le coeur des héros de Moab est en ce jour Comme le coeur d`une femme en travail.

And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.

Moab sera exterminé, il cessera d`être un peuple, Car il s`est élevé contre l`Éternel.

Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.

La terreur, la fosse, et le filet, Sont sur toi, habitant de Moab! Dit l`Éternel.

He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.

Celui qui fuit devant la terreur tombe dans la fosse, Et celui qui remonte de la fosse se prend au filet; Car je fais venir sur lui, sur Moab, L`année de son châtiment, dit l`Éternel.

They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.

A l`ombre de Hesbon les fuyards s`arrêtent épuisés; Mais il sort un feu de Hesbon, Une flamme du milieu de Sihon; Elle dévore les flancs de Moab, Et le sommet de la tête des fils du tumulte.

Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.

Malheur à toi, Moab! Le peuple de Kemosch est perdu! Car tes fils sont emmenés captifs, Et tes filles captives.

Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.

Mais je ramènerai les captifs de Moab, dans la suite des temps, Dit l`Éternel. Tel est le jugement sur Moab.

Jeremiah 49 - Jérémie 49


Jeremiah Chapter 49 King James Bible - Jérémie Chapitre 49 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 48
Jérémie 48

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 49

Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?

Sur les enfants d`Ammon. Ainsi parle l`Éternel: Israël n`a-t-il point de fils? N`a-t-il point d`héritier? Pourquoi Malcom possède-t-il Gad, Et son peuple habite-t-il ses villes?

Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.

C`est pourquoi voici, les jours viennent, dit l`Éternel, Où je ferai retentir le cri de guerre contre Rabbath des enfants d`Ammon; Elle deviendra un monceau de ruines, Et les villes de son ressort seront consumées par le feu; Alors Israël chassera ceux qui l`avaient chassé, dit l`Éternel.

Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.

Pousse des gémissements, Hesbon, car Aï est ravagée! Poussez des cris, filles de Rabba, revêtez-vous de sacs, Lamentez-vous, et courez çà et là le long des murailles! Car Malcom s`en va en captivité, Avec ses prêtres et avec ses chefs.

Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?

Pourquoi te glorifies-tu de tes vallées? Ta vallée se fond, fille rebelle, Qui te confiais dans tes trésors: Qui viendra contre moi?

Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.

Voici, je fais venir sur toi la terreur, Dit le Seigneur, l`Éternel des armées, Elle viendra de tous tes alentours; Chacun de vous sera chassé devant soi, Et nul ne ralliera les fuyards.

And afterward I will bring again the captivity of the children of Ammon, saith the LORD.

Mais après cela, je ramènerai les captifs des enfants d`Ammon, Dit l`Éternel.

Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?

Sur Édom. Ainsi parle l`Éternel des armées: N`y a-t-il plus de sagesse dans Théman? La prudence a-t-elle disparu chez les hommes intelligents? Leur sagesse s`est-elle évanouie?

Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.

Fuyez, tournez le dos, retirez-vous dans les cavernes, Habitants de Dedan! Car je fais venir le malheur sur Ésaü, Le temps de son châtiment.

If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.

Si des vendangeurs viennent chez toi, Ne laissent-ils rien à grappiller? Si des voleurs viennent de nuit, Ils ne dévastent que ce qu`ils peuvent.

But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.

Mais moi, je dépouillerai Ésaü, Je découvrirai ses retraites, Il ne pourra se cacher; Ses enfants, ses frères, ses voisins, périront, Et il ne sera plus.

Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.

Laisse tes orphelins, je les ferai vivre, Et que tes veuves se confient en moi!

For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.

Car ainsi parle l`Éternel: Voici, ceux qui ne devaient pas boire la coupe la boiront; Et toi, tu resterais impuni! Tu ne resteras pas impuni, Tu la boiras.

For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.

Car je le jure par moi-même, dit l`Éternel, Botsra sera un objet de désolation, d`opprobre, De dévastation et de malédiction, Et toutes ses villes deviendront des ruines éternelles.

I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.

J`ai appris de l`Éternel une nouvelle, Et un messager a été envoyé parmi les nations: Assemblez-vous, et marchez contre elle! Levez-vous pour la guerre!

For, lo, I will make thee small among the heathen, and despised among men.

Car voici, je te rendrai petit parmi les nations, Méprisé parmi les hommes.

Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.

Ta présomption, l`orgueil de ton coeur t`a égaré, Toi qui habites le creux des rochers, Et qui occupes le sommet des collines. Quand tu placerais ton nid aussi haut que celui de l`aigle, Je t`en précipiterai, dit l`Éternel.

Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.

Édom sera un objet de désolation; Tous ceux qui passeront près de lui Seront dans l`étonnement et siffleront sur toutes ses plaies.

As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.

Comme Sodome et Gomorrhe et les villes voisines, qui furent détruites, Dit l`Éternel, Il ne sera plus habité, Il ne sera le séjour d`aucun homme...

Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

Voici, tel qu`un lion, il monte des rives orgueilleuses du Jourdain Contre la demeure forte; Soudain j`en ferai fuir Édom, Et j`établirai sur elle celui que j`ai choisi. Car qui est semblable à moi? qui me donnera des ordres? Et quel est le chef qui me résistera?

Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.

C`est pourquoi écoutez la résolution que l`Éternel a prise contre Édom, Et les desseins qu`il a conçus contre les habitants de Théman! Certainement on les traînera comme de faibles brebis, Certainement on ravagera leur demeure.

The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.

Au bruit de leur chute, la terre tremble; Leur cri se fait entendre jusqu`à la mer Rouge...

Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.

Voici, comme l`aigle il s`avance, il vole, Il étend ses ailes sur Botsra, Et le coeur des héros d`Édom est en ce jour Comme le coeur d`une femme en travail.

Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.

Sur Damas. Hamath et Arpad sont confuses, Car elles ont appris une mauvaise nouvelle, elles tremblent; C`est une mer en tourmente, Qui ne peut se calmer.

Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.

Damas est défaillante, elle se tourne pour fuir, Et l`effroi s`empare d`elle; L`angoisse et les douleurs la saisissent, Comme une femme en travail. -

How is the city of praise not left, the city of my joy!

Ah! elle n`est pas abandonnée, la ville glorieuse, La ville qui fait ma joie! -

Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.

C`est pourquoi ses jeunes gens tomberont dans les rues, Et tous ses hommes de guerre périront en ce jour, Dit l`Éternel des armées.

And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.

Je mettrai le feu aux murs de Damas, Et il dévorera le palais de Ben Hadad.

Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.

Sur Kédar et les royaumes de Hatsor, que battit Nebucadnetsar, roi de Babylone. Ainsi parle l`Éternel: Levez-vous, montez contre Kédar, Et détruisez les fils de l`Orient!

Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.

On prendra leurs tentes et leurs troupeaux, On enlèvera leurs pavillons, tous leurs bagages et leurs chameaux, Et l`on jettera de toutes parts contre eux des cris d`épouvante.

Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.

Fuyez, fuyez de toutes vos forces, cherchez à l`écart une demeure, Habitants de Hatsor! dit l`Éternel; Car Nebucadnetsar, roi de Babylone, a pris une résolution contre vous, Il a conçu un projet contre vous.

Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.

Levez-vous, montez contre une nation tranquille, En sécurité dans sa demeure, dit l`Éternel; Elle n`a ni portes, ni barres, Elle habite solitaire.

And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.

Leurs chameaux seront au pillage, Et la multitude de leurs troupeaux sera une proie; Je les disperserai à tous les vents, ceux qui se rasent les coins de la barbe, Et je ferai venir leur ruine de tous les côtés, dit l`Éternel.

And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.

Hatsor sera le repaire des chacals, un désert pour toujours; Personne n`y habitera, aucun homme n`y séjournera.

The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,

La parole de l`Éternel qui fut adressée à Jérémie, le prophète, sur Élam, au commencement du règne de Sédécias, roi de Juda, en ces mots:

Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.

Ainsi parle l`Éternel des armées: Voici, je vais briser l`arc d`Élam, Sa principale force.

And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.

Je ferai venir sur Élam quatre vents des quatre extrémités du ciel, Je les disperserai par tous ces vents, Et il n`y aura pas une nation Où n`arrivent des fugitifs d`Élam.

For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:

Je ferai trembler les habitants d`Élam devant leurs ennemis Et devant ceux qui en veulent à leur vie, J`amènerai sur eux des malheurs, Mon ardente colère, dit l`Éternel, Et je les poursuivrai par l`épée, Jusqu`à ce que je les aie anéantis.

And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.

Je placerai mon trône dans Élam, Et j`en détruirai le roi et les chefs, Dit l`Éternel.

But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.

Mais dans la suite des temps, je ramènerai les captifs d`Élam, Dit l`Éternel.

Jeremiah 50 - Jérémie 50


Jeremiah Chapter 50 King James Bible - Jérémie Chapitre 50 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 49
Jérémie 49

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 50

The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.

La parole que l`Éternel prononça sur Babylone, sur le pays des Chaldéens, par Jérémie, le prophète:

Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.

Annoncez-le parmi les nations, publiez-le, élevez une bannière! Publiez-le, ne cachez rien! Dites: Babylone est prise! Bel est confondu, Merodac est brisé! Ses idoles sont confondues, ses idoles sont brisées!

For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.

Car une nation monte contre elle du septentrion, Elle réduira son pays en désert, Il n`y aura plus d`habitants; Hommes et bêtes fuient, s`en vont.

In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.

En ces jours, en ce temps-là, dit l`Éternel, Les enfants d`Israël et les enfants de Juda reviendront ensemble; Ils marcheront en pleurant, Et ils chercheront l`Éternel, leur Dieu.

They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.

Ils s`informeront du chemin de Sion, Ils tourneront vers elle leurs regards: Venez, attachez-vous à l`Éternel, Par une alliance éternelle qui ne soit jamais oubliée!

My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.

Mon peuple était un troupeau de brebis perdues; Leurs bergers les égaraient, les faisaient errer par les montagnes; Elles allaient des montagnes sur les collines, Oubliant leur bercail.

All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.

Tous ceux qui les trouvaient les dévoraient, Et leurs ennemis disaient: Nous ne sommes point coupables, Puisqu`ils ont péché contre l`Éternel, la demeure de la justice, Contre l`Éternel, l`espérance de leurs pères.

Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.

Fuyez de Babylone, sortez du pays des Chaldéens, Et soyez comme des boucs à la tête du troupeau!

For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.

Car voici, je vais susciter et faire monter contre Babylone Une multitude de grandes nations du pays du septentrion; Elles se rangeront en bataille contre elle, et s`en empareront; Leurs flèches sont comme un habile guerrier, Qui ne revient pas à vide.

And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.

Et la Chaldée sera livrée au pillage; Tous ceux qui la pilleront seront rassasiés, dit l`Éternel.

Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;

Oui, soyez dans la joie, dans l`allégresse, Vous qui avez pillé mon héritage! Oui, bondissez comme une génisse dans l`herbe, Hennissez comme des chevaux fougueux!

Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.

Votre mère est couverte de confusion, Celle qui vous a enfantés rougit de honte; Voici, elle est la dernière des nations, C`est un désert, une terre sèche et aride.

Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.

A cause de la colère de l`Éternel, elle ne sera plus habitée, Elle ne sera plus qu`une solitude. Tous ceux qui passeront près de Babylone Seront dans l`étonnement et siffleront sur toutes ses plaies.

Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.

Rangez-vous en bataille autour de Babylone, vous tous, archers! Tirez contre elle, n`épargnez pas les flèches! Car elle a péché contre l`Éternel.

Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.

Poussez de tous côtés contre elle un cri de guerre! Elle tend les mains; Ses fondements s`écroulent; Ses murs sont renversés. Car c`est la vengeance de l`Éternel. Vengez-vous sur elle! Faites-lui comme elle a fait!

Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.

Exterminez de Babylone celui qui sème, Et celui qui manie la faucille au temps de la moisson! Devant le glaive destructeur, Que chacun se tourne vers son peuple, Que chacun fuie vers son pays.

Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.

Israël est une brebis égarée, que les lions ont chassée; Le roi d`Assyrie l`a dévorée le premier; Et ce dernier lui a brisé les os, Nebucadnetsar, roi de Babylone.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.

C`est pourquoi ainsi parle l`Éternel des armées, le Dieu d`Israël: Voici, je châtierai le roi de Babylone et son pays, Comme j`ai châtié le roi d`Assyrie.

And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.

Je ramènerai Israël dans sa demeure; Il aura ses pâturages du Carmel et du Basan, Et son âme se rassasiera sur la montagne d`Éphraïm et dans Galaad.

In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.

En ces jours, en ce temps-là, dit l`Éternel, On cherchera l`iniquité d`Israël, et elle n`existera plus, Le péché de Juda, et il ne se trouvera plus; Car je pardonnerai au reste que j`aurai laissé.

Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.

Monte contre le pays doublement rebelle, Contre ses habitants, et châtie-les! Poursuis, massacre, extermine-les! dit l`Éternel, Exécute entièrement mes ordres!

A sound of battle is in the land, and of great destruction.

Des cris de guerre retentissent dans le pays, Et le désastre est grand.

How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!

Eh quoi! il est rompu, brisé, le marteau de toute la terre! Babylone est détruite au milieu des nations!

I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.

Je t`ai tendu un piège, et tu as été prise, Babylone, A l`improviste; Tu as été atteinte, saisie, Parce que tu as lutté contre l`Éternel.

The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.

L`Éternel a ouvert son arsenal, Et il en a tiré les armes de sa colère; Car c`est là une oeuvre du Seigneur, de l`Éternel des armées, Dans le pays des Chaldéens.

Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.

Pénétrez de toutes parts dans Babylone, ouvrez ses greniers, Faites-y des monceaux comme des tas de gerbes, Et détruisez-la! Qu`il ne reste plus rien d`elle!

Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.

Tuez tous ses taureaux, qu`on les égorge! Malheur à eux! car leur jour est arrivé, Le temps de leur châtiment.

The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.

Écoutez les cris des fuyards, de ceux qui se sauvent du pays de Babylone Pour annoncer dans Sion la vengeance de l`Éternel, notre Dieu, La vengeance de son temple!

Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.

Appelez contre Babylone les archers, vous tous qui maniez l`arc! Campez autour d`elle, que personne n`échappe, Rendez-lui selon ses oeuvres, Faites-lui entièrement comme elle a fait! Car elle s`est élevée avec fierté contre l`Éternel, Contre le Saint d`Israël.

Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.

C`est pourquoi ses jeunes gens tomberont dans les rues, Et tous ses hommes de guerre périront en ce jour, Dit l`Éternel.

Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.

Voici, j`en veux à toi, orgueilleuse! Dit le Seigneur, l`Éternel des armées; Car ton jour est arrivé, Le temps de ton châtiment.

And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.

L`orgueilleuse chancellera et tombera, Et personne ne la relèvera; Je mettrai le feu à ses villes, Et il en dévorera tous les alentours.

Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.

Ainsi parle l`Éternel des armées: Les enfants d`Israël et les enfants de Juda sont ensemble opprimés; Tous ceux qui les ont emmenés captifs les retiennent, Et refusent de les relâcher.

Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.

Mais leur vengeur est puissant, Lui dont l`Éternel des armées est le nom; Il défendra leur cause, Afin de donner le repos au pays, Et de faire trembler les habitants de Babylone.

A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.

L`épée contre les Chaldéens! dit l`Éternel, Contre les habitants de Babylone, ses chefs et ses sages!

A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.

L`épée contre les prophètes de mensonge! qu`ils soient comme des insensés! L`épée contre ses vaillants hommes! qu`ils soient consternés!

A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.

L`épée contre ses chevaux et ses chars! Contre les gens de toute espèce qui sont au milieu d`elle! Qu`ils deviennent semblables à des femmes! L`épée contre ses trésors! qu`ils soient pillés!

A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.

La sécheresse contre ses eaux! qu`elles tarissent! Car c`est un pays d`idoles; Ils sont fous de leurs idoles.

Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.

C`est pourquoi les animaux du désert s`y établiront avec les chacals, Et les autruches y feront leur demeure; Elle ne sera plus jamais habitée, Elle ne sera plus jamais peuplée.

As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.

Comme Sodome et Gomorrhe, et les villes voisines, que Dieu détruisit, Dit l`Éternel, Elle ne sera plus habitée, Elle ne sera le séjour d`aucun homme.

Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.

Voici, un peuple vient du septentrion, Une grande nation et des rois puissants Se lèvent des extrémités de la terre.

They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.

Ils portent l`arc et le javelot; Ils sont cruels, sans miséricorde; Leur voix mugit comme la mer; Ils sont montés sur des chevaux, Prêts à combattre comme un seul homme, Contre toi, fille de Babylone!

The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.

Le roi de Babylone apprend la nouvelle, Et ses mains s`affaiblissent, L`angoisse le saisit, Comme la douleur d`une femme qui accouche...

Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

Voici, tel qu`un lion, il monte des rives orgueilleuses du Jourdain Contre la demeure forte; Soudain je les en chasserai, Et j`établirai sur elle celui que j`ai choisi. Car qui est semblable à moi? qui me donnera des ordres? Et quel est le chef qui me résistera?

Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.

C`est pourquoi écoutez la résolution que l`Éternel a prise contre Babylone, Et les desseins qu`il a conçus contre le pays des Chaldéens! Certainement on les traînera comme de faibles brebis, Certainement on ravagera leur demeure.

At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.

Au bruit de la prise de Babylone la terre tremble, Et un cri se fait entendre parmi les nations.

Jeremiah 51 - Jérémie 51


Jeremiah Chapter 51 King James Bible - Jérémie Chapitre 51 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 50
Jérémie 50

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 51

Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;

Ainsi parle l`Éternel: Voici, je fais lever contre Babylone, Et contre les habitants de la Chaldée, Un vent destructeur.

And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.

J`envoie contre Babylone des vanneurs qui la vanneront, Qui videront son pays; Ils fondront de toutes parts sur elle, Au jour du malheur.

Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.

Qu`on tende l`arc contre celui qui tend son arc, Contre celui qui est fier dans sa cuirasse! N`épargnez pas ses jeunes hommes! Exterminez toute son armée!

Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.

Qu`ils tombent blessés à mort dans le pays des Chaldéens, Percés de coups dans les rues de Babylone!

For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.

Car Israël et Juda ne sont point abandonnés de leur Dieu, De l`Éternel des armées, Et le pays des Chaldéens est rempli de crimes Contre le Saint d`Israël.

Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD'S vengeance; he will render unto her a recompence.

Fuyez de Babylone, et que chacun sauve sa vie, De peur que vous ne périssiez dans sa ruine! Car c`est un temps de vengeance pour l`Éternel; Il va lui rendre selon ses oeuvres.

Babylon hath been a golden cup in the LORD'S hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.

Babylone était dans la main de l`Éternel une coupe d`or, Qui enivrait toute la terre; Les nations ont bu de son vin: C`est pourquoi les nations ont été comme en délire.

Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.

Soudain Babylone tombe, elle est brisée! Gémissez sur elle, prenez du baume pour sa plaie: Peut-être guérira-t-elle. -

We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.

Nous avons voulu guérir Babylone, mais elle n`a pas guéri. Abandonnons-la, et allons chacun dans son pays; Car son châtiment atteint jusqu`aux cieux, Et s`élève jusqu`aux nues.

The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.

L`Éternel manifeste la justice de notre cause; Venez, et racontons dans Sion L`oeuvre de l`Éternel, notre Dieu.

Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.

Aiguisez les flèches, saisissez les boucliers! L`Éternel a excité l`esprit des rois de Médie, Parce qu`il veut détruire Babylone; Car c`est la vengeance de l`Éternel, La vengeance de son temple.

Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.

Élevez une bannière contre les murs de Babylone! Fortifiez les postes, placez des gardes, dressez des embuscades! Car l`Éternel a pris une résolution, Et il exécute ce qu`il a prononcé contre les habitants de Babylone.

O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.

Toi qui habites près des grandes eaux, Et qui as d`immenses trésors, Ta fin est venue, ta cupidité est à son terme!

The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.

L`Éternel des armées l`a juré par lui-même: Oui, je te remplirai d`hommes comme de sauterelles, Et ils pousseront contre toi des cris de guerre.

He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.

Il a crée la terre par sa puissance, Il a fondé le monde par sa sagesse, Il a étendu les cieux par son intelligence.

When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

A sa voix, les eaux mugissent dans les cieux, Il fait monter les nuages des extrémités de la terre, Il produit les éclairs et la pluie, Il tire le vent de ses trésors.

Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

Tout homme devient stupide par sa science, Tout orfèvre est honteux de son image taillée; Car ses idoles ne sont que mensonge, Il n`y a point en elles de souffle.

They are vanity, the work of errors: in the time of their visitation they shall perish.

Elles sont une chose de néant, une oeuvre de tromperie; Elles périront, quand viendra le châtiment.

The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.

Celui qui est la part de Jacob n`est pas comme elles; Car c`est lui qui a tout formé, Et Israël est la tribu de son héritage. L`Éternel des armées est son nom.

Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;

Tu as été pour moi un marteau, un instrument de guerre. J`ai brisé par toi des nations, Par toi j`ai détruit des royaumes.

And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;

Par toi j`ai brisé le cheval et son cavalier; Par toi j`ai brisé le char et celui qui était dessus.

With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;

Par toi j`ai brisé l`homme et la femme; Par toi j`ai brisé le vieillard et l`enfant; Par toi j`ai brisé le jeune homme et la jeune fille.

I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.

Par toi j`ai brisé le berger et son troupeau; Par toi j`ai brisé le laboureur et ses boeufs; Par toi j`ai brisé les gouverneurs et les chefs.

And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.

Je rendrai à Babylone et à tous les habitants de la Chaldée Tout le mal qu`ils ont fait à Sion sous vos yeux, Dit l`Éternel.

Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.

Voici, j`en veux à toi, montagne de destruction, dit l`Éternel, A toi qui détruisais toute la terre! J`étendrai ma main sur toi, Je te roulerai du haut des rochers, Et je ferai de toi une montagne embrasée.

And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.

On ne tirera de toi ni pierres angulaires, ni pierres pour fondements; Car tu seras à jamais une ruine, dit l`Éternel...

Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.

Élevez une bannière dans le pays! Sonnez de la trompette parmi les nations! Préparez les nations contre elle, Appelez contre elle les royaumes d`Ararat, de Minni et d`Aschkenaz! Établissez contre elle des chefs! Faites avancer des chevaux comme des sauterelles hérissées!

Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.

Préparez contre elle les nations, les rois de Médie, Ses gouverneurs et tous ses chefs, Et tout le pays sous leur domination!

And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.

La terre s`ébranle, elle tremble; Car le dessein de l`Éternel contre Babylone s`accomplit; Il va faire du pays de Babylone un désert sans habitants.

The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.

Les guerriers de Babylone cessent de combattre, Ils se tiennent dans les forteresses; Leur force est épuisée, ils sont comme des femmes. On met le feu aux habitations, On brise les barres.

One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,

Les courriers se rencontrent, Les messagers se croisent, Pour annoncer au roi de Babylone Que sa ville est prise par tous les côtés,

And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.

Que les passages sont envahis, Les marais embrasés par le feu, Et les hommes de guerre consternés.

For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.

Car ainsi parle l`Éternel des armées, le Dieu d`Israël: La fille de Babylone est comme une aire dans le temps où on la foule; Encore un instant, et le moment de la moisson sera venu pour elle.

Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.

Nebucadnetsar, roi de Babylone, m`a dévorée, m`a détruite; Il a fait de moi un vase vide; Tel un dragon, il m`a engloutie, Il a rempli son ventre de ce que j`avais de précieux; Il m`a chassée.

The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.

Que la violence envers moi et ma chair déchirée retombent sur Babylone! Dit l`habitante de Sion. Que mon sang retombe sur les habitants de la Chaldée! Dit Jérusalem. -

Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.

C`est pourquoi ainsi parle l`Éternel: Voici, je défendrai ta cause, Je te vengerai! Je mettrai à sec la mer de Babylone, Et je ferai tarir sa source.

And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.

Babylone sera un monceau de ruines, un repaire de chacals, Un objet de désolation et de moquerie; Il n`y aura plus d`habitants.

They shall roar together like lions: they shall yell as lions' whelps.

Ils rugiront ensemble comme des lions, Ils pousseront des cris comme des lionceaux.

In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.

Quand ils seront échauffés, je les ferai boire, Et je les enivrerai, pour qu`ils se livrent à la gaîté, Puis s`endorment d`un sommeil éternel, et ne se réveillent plus, Dit l`Éternel.

I will bring them down like lambs to the slaughter, like rams with he goats.

Je les ferai descendre comme des agneaux à la tuerie, Comme des béliers et des boucs.

How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!

Eh quoi! Schéschac est prise! Celle dont la gloire remplissait toute la terre est conquise! Eh quoi! Babylone est détruite au milieu des nations!

The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.

La mer est montée sur Babylone: Babylone a été couverte par la multitude de ses flots.

Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.

Ses villes sont ravagées, La terre est aride et déserte; C`est un pays où personne n`habite, Où ne passe aucun homme.

And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.

Je châtierai Bel à Babylone, J`arracherai de sa bouche ce qu`il a englouti, Et les nations n`afflueront plus vers lui. La muraille même de Babylone est tombée!

My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.

Sortez du milieu d`elle, mon peuple, Et que chacun sauve sa vie, En échappant à la colère ardente de l`Éternel!

And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.

Que votre coeur ne se trouble point, et ne vous effrayez pas Des bruits qui se répandront dans le pays; Car cette année surviendra un bruit, Et l`année suivante un autre bruit, La violence régnera dans le pays, Et un dominateur s`élèvera contre un autre dominateur.

Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.

C`est pourquoi voici, les jours viennent Où je châtierai les idoles de Babylone, Et tout son pays sera couvert de honte; Tout ses morts tomberont au milieu d`elle.

Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.

Sur Babylone retentiront les cris de joie des cieux et de la terre, Et de tout ce qu`ils renferment; Car du septentrion les dévastateurs fondront sur elle, Dit l`Éternel.

As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.

Babylone aussi tombera, ô morts d`Israël, Comme elle a fait tomber les morts de tout le pays.

Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.

Vous qui avez échappé au glaive, partez, ne tardez pas! De la terre lointaine, pensez à l`Éternel, Et que Jérusalem soit présente à vos coeurs! -

We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD'S house.

Nous étions confus, quand nous entendions l`insulte; La honte couvrait nos visages, Quand des étrangers sont venus Dans le sanctuaire de la maison de l`Éternel. -

Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.

C`est pourquoi voici, les jours viennent, dit l`Éternel, Où je châtierai ses idoles; Et dans tout son pays les blessés gémiront.

Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.

Quand Babylone s`élèverait jusqu`aux cieux, Quand elle rendrait inaccessibles ses hautes forteresses, J`enverrai contre elle les dévastateurs, dit l`Éternel...

A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:

Des cris s`échappent de Babylone, Et le désastre est grand dans le pays des Chaldéens.

Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:

Car l`Éternel ravage Babylone, Il en fait cesser les cris retentissants; Les flots des dévastateurs mugissent comme de grandes eaux, Dont le bruit tumultueux se fait entendre.

Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.

Oui, le dévastateur fond sur elle, sur Babylone; Les guerriers de Babylone sont pris, Leurs arcs sont brisés. Car l`Éternel est un Dieu qui rend à chacun selon ses oeuvres, Qui paie à chacun son salaire.

And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.

J`enivrerai ses princes et ses sages, Ses gouverneurs, ses chefs et ses guerriers; Ils s`endormiront d`un sommeil éternel, et ne se réveilleront plus, Dit le roi, dont l`Éternel des armées est le nom.

Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.

Ainsi parle l`Éternel des armées: Les larges murailles de Babylone seront renversées, Ses hautes portes seront brûlées par le feu; Ainsi les peuples auront travaillé en vain, Les nations se seront fatiguées pour le feu.

The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.

Ordre donné par Jérémie, le prophète, à Seraja, fils de Nérija, fils de Machséja, lorsqu`il se rendit à Babylone avec Sédécias, roi de Juda, la quatrième année du règne de Sédécias. Or, Seraja était premier chambellan.

So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.

Jérémie écrivit dans un livre tous les malheurs qui devaient arriver à Babylone, toutes ces paroles qui sont écrites sur Babylone.

And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;

Jérémie dit à Seraja: Lorsque tu seras arrivé à Babylone, tu auras soin de lire toutes ces paroles,

Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.

et tu diras: Éternel, c`est toi qui as déclaré que ce lieu serait détruit, et qu`il ne serait plus habité ni par les hommes ni par les bêtes, mais qu`il deviendrait un désert pour toujours.

And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:

Et quand tu auras achevé la lecture de ce livre, tu y attacheras une pierre, et tu le jetteras dans l`Euphrate,

And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.

et tu diras: Ainsi Babylone sera submergée, elle ne se relèvera pas des malheurs que j`amènerai sur elle; ils tomberont épuisés. Jusqu`ici sont les paroles de Jérémie.

Jeremiah 52 - Jérémie 52


Jeremiah Chapter 52 King James Bible - Jérémie Chapitre 52 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 51
Jérémie 51

The Book of the Prophet Jeremiah
Jérémie

Return to Index
Se retourner à l'Index

Chapter 52

Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.

Sédécias avait vingt et un ans lorsqu`il devint roi, et il régna onze ans à Jérusalem. Sa mère s`appelait Hamuthal, fille de Jérémie, de Libna.

And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.

Il fit ce qui est mal aux yeux de l`Éternel, entièrement comme avait fait Jojakim.

For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Et cela arriva à cause de la colère de l`Éternel contre Jérusalem et contre Juda, qu`il voulait rejeter de devant sa face. Et Sédécias se révolta contre le roi de Babylone.

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.

La neuvième année du règne de Sédécias, le dixième jour du dixième mois, Nebucadnetsar, roi de Babylone, vint avec toute son armée contre Jérusalem; ils campèrent devant elle, et élevèrent des retranchements tout autour.

So the city was besieged unto the eleventh year of king Zedekiah.

La ville fut assiégée jusqu`à la onzième année du roi Sédécias.

And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.

Le neuvième jour du quatrième mois, la famine était forte dans la ville, et il n`y avait pas de pain pour le peuple du pays.

Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.

Alors la brèche fut faite à la ville; et tous les gens de guerre s`enfuirent, et sortirent de la ville pendant la nuit par le chemin de la porte entre les deux murs près du jardin du roi, tandis que les Chaldéens environnaient la ville. Les fuyards prirent le chemin de la plaine.

But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.

Mais l`armée des Chaldéens poursuivit le roi, et ils atteignirent Sédécias dans les plaines de Jéricho; et toute son armée se dispersa loin de lui.

Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.

Ils saisirent le roi, et le firent monter vers le roi de Babylone à Ribla, dans le pays de Hamath; et il prononça contre lui une sentence.

And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.

Le roi de Babylone fit égorger les fils de Sédécias en sa présence; il fit aussi égorger tous les chefs de Juda à Ribla.

Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.

Puis il fit crever les yeux à Sédécias, et le fit lier avec des chaînes d`airain; le roi de Babylone l`emmena à Babylone, et il le tint en prison jusqu`au jour de sa mort.

Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,

Le dixième jour du cinquième mois, -c`était la dix-neuvième année du règne de Nebucadnetsar, roi de Babylone, -Nebuzaradan, chef des gardes, au service du roi de Babylone, vint à Jérusalem.

And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:

Il brûla la maison de l`Éternel, la maison du roi, et toutes les maisons de Jérusalem; il livra au feu toutes les maisons de quelque importance.

And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.

Toute l`armée des Chaldéens, qui était avec le chef des gardes, démolit toutes les murailles formant l`enceinte de Jérusalem.

Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.

Nebuzaradan, chef des gardes, emmena captifs une partie des plus pauvres du peuple, ceux du peuple qui étaient demeurés dans la ville, ceux qui s`étaient rendus au roi de Babylone, et le reste de la multitude.

But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.

Cependant Nebuzaradan, chef des gardes, laissa comme vignerons et comme laboureurs quelques-uns des plus pauvres du pays.

Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.

Les Chaldéens brisèrent les colonnes d`airain qui étaient dans la maison de l`Éternel, les bases, la mer d`airain qui était dans la maison de l`Éternel, et ils en emportèrent tout l`airain à Babylone.

The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

Ils prirent les cendriers, les pelles, les couteaux, les coupes, les tasses, et tous les ustensiles d`airain avec lesquels on faisait le service.

And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.

Le chef des gardes prit encore les bassins, les brasiers, les coupes, les cendriers, les chandeliers, les tasses et les calices, ce qui était d`or et ce qui était d`argent.

The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.

Les deux colonnes, la mer, et les douze boeufs d`airain qui servaient de base, et que le roi Salomon avait faits pour la maison de l`Éternel, tous ces ustensiles d`airain avaient un poids inconnu.

And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.

La hauteur de l`une des colonnes était de dix-huit coudées, et un cordon de douze coudées l`entourait; elle était creuse, et son épaisseur avait quatre doigts;

And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.

il y avait au-dessus un chapiteau d`airain, et la hauteur d`un chapiteau était de cinq coudées; autour du chapiteau il y avait un treillis et des grenades, le tout d`airain; il en était de même pour la seconde colonne avec des grenades.

And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.

Il y avait quatre-vingt-seize grenades de chaque côté, et toutes les grenades autour du treillis étaient au nombre de cent.

And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

Le chef des gardes prit Seraja, le souverain sacrificateur, Sophonie, le second sacrificateur, et les trois gardiens du seuil.

He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.

Et dans la ville il prit un eunuque qui avait sous son commandement les gens de guerre, sept hommes qui faisaient partie des conseillers du roi et qui furent trouvés dans la ville, le secrétaire du chef de l`armée qui était chargé d`enrôler le peuple du pays, et soixante hommes du peuple du pays qui se trouvèrent dans la ville.

So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.

Nebuzaradan, chef des gardes, les prit, et les conduisit vers le roi de Babylone à Ribla.

And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.

Le roi de Babylone les frappa et les fit mourir à Ribla, dans le pays de Hamath. Ainsi Juda fut emmené captif loin de son pays.

This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:

Voici le peuple que Nebucadnetsar emmena en captivité: la septième année, trois mille vingt-trois Juifs;

In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:

la dix-huitième année de Nebucadnetsar, il emmena de Jérusalem huit cent trente-deux personnes;

In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.

la vingt-troisième année de Nebucadnetsar, Nebuzaradan, chef des gardes, emmena sept cent quarante-cinq Juifs; en tout quatre mille six cents personnes.

And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison,

La trente-septième année de la captivité de Jojakin, roi de Juda, le vingt-cinquième jour du douzième mois, Évil Merodac, roi de Babylone, dans la première année de son règne, releva la tête de Jojakin, roi de Juda, et le fit sortir de prison.

And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,

Il lui parla avec bonté, et il mit son trône au-dessus du trône des rois qui étaient avec lui à Babylone.

And changed his prison garments: and he did continually eat bread before him all the days of his life.

Il lui fit changer ses vêtements de prison, et Jojakin mangea toujours à sa table tout le temps de sa vie.

And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

Le roi de Babylone pourvut constamment à son entretien journalier jusqu`au jour de sa mort, tout le temps de sa vie.

Lamentations 1 - Lamentations 1


Lamentations Chapter 1 King James Bible - Lamentations Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 52
Jérémie 52

The Lamentations of Jeremiah
Lamentations

Return to Index
Se retourner à l'Index

Chapter 1

How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!

Eh quoi! elle est assise solitaire, cette ville si peuplée! Elle est semblable à une veuve! Grande entre les nations, souveraine parmi les états, Elle est réduite à la servitude!

She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.

Elle pleure durant la nuit, et ses joues sont couvertes de larmes; De tous ceux qui l`aimaient nul ne la console; Tous ses amis lui sont devenus infidèles, Ils sont devenus ses ennemis.

Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.

Juda est en exil, victime de l`oppression et d`une grande servitude; Il habite au milieu des nations, Et il n`y trouve point de repos; Tous ses persécuteurs l`ont surpris dans l`angoisse.

The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.

Les chemins de Sion sont dans le deuil, car on ne va plus aux fêtes; Toutes ses portes sont désertes, Ses sacrificateurs gémissent, Ses vierges sont affligées, et elle est remplie d`amertume.

Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.

Ses oppresseurs triomphent, ses ennemis sont en paix; Car l`Éternel l`a humiliée, A cause de la multitude de ses péchés; Ses enfants ont marché captifs devant l`oppresseur.

And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.

La fille de Sion a perdu toute sa gloire; Ses chefs sont comme des cerfs Qui ne trouvent point de pâture, Et qui fuient sans force devant celui qui les chasse.

Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.

Aux jours de sa détresse et de sa misère, Jérusalem s`est souvenue De tous les biens dès longtemps son partage, Quand son peuple est tombé sans secours sous la main de l`oppresseur; Ses ennemis l`ont vue, et ils ont ri de sa chute.

Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.

Jérusalem a multiplié ses péchés, C`est pourquoi elle est un objet d`aversion; Tous ceux qui l`honoraient la méprisent, en voyant sa nudité; Elle-même soupire, et détourne la face.

Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.

La souillure était dans les pans de sa robe, et elle ne songeait pas à sa fin; Elle est tombée d`une manière étonnante, et nul ne la console. -Vois ma misère, ô Éternel! Quelle arrogance chez l`ennemi! -

The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.

L`oppresseur a étendu la main Sur tout ce qu`elle avait de précieux; Elle a vu pénétrer dans son sanctuaire les nations Auxquelles tu avais défendu d`entrer dans ton assemblée.

All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.

Tout son peuple soupire, il cherche du pain; Ils ont donné leurs choses précieuses pour de la nourriture, Afin de ranimer leur vie. -Vois, Éternel, regarde comme je suis avilie!

Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.

Je m`adresse à vous, à vous tous qui passez ici! Regardez et voyez s`il est une douleur pareille à ma douleur, A celle dont j`ai été frappée! L`Éternel m`a affligée au jour de son ardente colère.

From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.

D`en haut il a lancé dans mes os un feu qui les dévore; Il a tendu un filet sous mes pieds, Il m`a fait tomber en arrière; Il m`a jetée dans la désolation, dans une langueur de tous les jours.

The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the Lord hath delivered me into their hands, from whom I am not able to rise up.

Sa main a lié le joug de mes iniquités; Elles se sont entrelacées, appliquées sur mon cou; Il a brisé ma force; Le Seigneur m`a livrée à des mains auxquelles je ne puis résister.

The Lord hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the Lord hath trodden the virgin, the daughter of Judah, as in a winepress.

Le Seigneur a terrassé tous mes guerriers au milieu de moi; Il a rassemblé contre moi une armée, Pour détruire mes jeunes hommes; Le Seigneur a foulé au pressoir la vierge, fille de Juda.

For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.

C`est pour cela que je pleure, que mes yeux fondent en larmes; Car il s`est éloigné de moi, celui qui me consolerait, Qui ranimerait ma vie. Mes fils sont dans la désolation, parce que l`ennemi a triomphé. -

Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.

Sion a étendu les mains, Et personne ne l`a consolée; L`Éternel a envoyé contre Jacob les ennemis d`alentour; Jérusalem a été un objet d`horreur au milieu d`eux. -

The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.

L`Éternel est juste, Car j`ai été rebelle à ses ordres. Écoutez, vous tous, peuples, et voyez ma douleur! Mes vierges et mes jeunes hommes sont allés en captivité.

I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.

J`ai appelé mes amis, et ils m`ont trompée. Mes sacrificateurs et mes anciens ont expiré dans la ville: Ils cherchaient de la nourriture, Afin de ranimer leur vie.

Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.

Éternel, regarde ma détresse! Mes entrailles bouillonnent, Mon coeur est bouleversé au dedans de moi, Car j`ai été rebelle. Au dehors l`épée a fait ses ravages, au dedans la mort.

They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.

On a entendu mes soupirs, et personne ne m`a consolée; Tous mes ennemis ont appris mon malheur, Ils se sont réjouis de ce que tu l`as causé; Tu amèneras, tu publieras le jour où ils seront comme moi.

Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.

Que toute leur méchanceté vienne devant toi, Et traite-les comme tu m`as traitée, A cause de toutes mes transgressions! Car mes soupirs sont nombreux, et mon coeur est souffrant.

Lamentations 2 - Lamentations 2


Lamentations Chapter 2 King James Bible - Lamentations Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 1
Lamentations 1

The Lamentations of Jeremiah
Lamentations

Return to Index
Se retourner à l'Index

Chapter 2

How hath the Lord covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!

Eh quoi! le Seigneur, dans sa colère, a couvert de nuages la fille de Sion! Il a précipité du ciel sur la terre la magnificence d`Israël! Il ne s`est pas souvenu de son marchepied, Au jour de sa colère!

The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.

Le Seigneur a détruit sans pitié toutes les demeures de Jacob; Il a, dans sa fureur, renversé les forteresses de la fille de Juda, Il les a fait rouler à terre; Il a profané le royaume et ses chefs.

He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.

Il a, dans son ardente colère, abattu toute la force d`Israël; Il a retiré sa droite en présence de l`ennemi; Il a allumé dans Jacob des flammes de feu, Qui dévorent de tous côtés.

He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.

Il a tendu son arc comme un ennemi; Sa droite s`est dressée comme celle d`un assaillant; Il a fait périr tout ce qui plaisait aux regards; Il a répandu sa fureur comme un feu sur la tente de la fille de Sion.

The Lord was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.

Le Seigneur a été comme un ennemi; Il a dévoré Israël, il a dévoré tous ses palais, Il a détruit ses forteresses; Il a rempli la fille de Juda de plaintes et de gémissements.

And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.

Il a dévasté sa tente comme un jardin, Il a détruit le lieu de son assemblée; L`Éternel a fait oublier en Sion les fêtes et le sabbat, Et, dans sa violente colère, il a rejeté le roi et le sacrificateur.

The Lord hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.

Le Seigneur a dédaigné son autel, repoussé son sanctuaire; Il a livré entre les mains de l`ennemi les murs des palais de Sion; Les cris ont retenti dans la maison de l`Éternel, Comme en un jour de fête.

The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.

L`Éternel avait résolu de détruire les murs de la fille de Sion; Il a tendu le cordeau, il n`a pas retiré sa main sans les avoir anéantis; Il a plongé dans le deuil rempart et murailles, Qui n`offrent plus ensemble qu`une triste ruine.

Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.

Ses portes sont enfoncées dans la terre; Il en a détruit, rompu les barres. Son roi et ses chefs sont parmi les nations; il n`y a plus de loi. Même les prophètes ne reçoivent aucune vision de l`Éternel.

The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.

Les anciens de la fille de Sion sont assis à terre, ils sont muets; Ils ont couvert leur tête de poussière, Ils se sont revêtus de sacs; Les vierges de Jérusalem laissent retomber leur tête vers la terre.

Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.

Mes yeux se consument dans les larmes, mes entrailles bouillonnent, Ma bile se répand sur la terre, A cause du désastre de la file de mon peuple, Des enfants et des nourrissons en défaillance dans les rues de la ville.

They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.

Ils disaient à leurs mères: Où y a-t-il du blé et du vin? Et ils tombaient comme des blessés dans les rues de la ville, Ils rendaient l`âme sur le sein de leurs mères.

What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?

Que dois-je te dire? à quoi te comparer, fille de Jérusalem? Qui trouver de semblable à toi, et quelle consolation te donner, Vierge, fille de Sion? Car ta plaie est grande comme la mer: qui pourra te guérir?

Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.

Tes prophètes ont eu pour toi des visions vaines et fausses; Ils n`ont pas mis à nu ton iniquité, Afin de détourner de toi la captivité; Ils t`ont donné des oracles mensongers et trompeurs.

All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?

Tous les passants battent des mains sur toi, Ils sifflent, ils secouent la tête contre la fille de Jérusalem: Est-ce là cette ville qu`on appelait une beauté parfaite, La joie de toute la terre?

All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.

Tous tes ennemis ouvrent la bouche contre toi, Ils sifflent, ils grincent des dents, Ils disent: Nous l`avons engloutie! C`est bien le jour que nous attendions, nous l`avons atteint, nous le voyons!

The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.

L`Éternel a exécuté ce qu`il avait résolu, Il a accompli la parole qu`il avait dès longtemps arrêtée, Il a détruit sans pitié; Il a fait de toi la joie de l`ennemi, Il a relevé la force de tes oppresseurs.

Their heart cried unto the Lord, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.

Leur coeur crie vers le Seigneur... Mur de la fille de Sion, répands jour et nuit des torrents de larmes! Ne te donne aucun relâche, Et que ton oeil n`ait point de repos!

Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the Lord: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.

Lève-toi, pousse des gémissements à l`entrée des veilles de la nuit! Répands ton coeur comme de l`eau, en présence du Seigneur! Lève tes mains vers lui pour la vie de tes enfants Qui meurent de faim aux coins de toutes les rues!

Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?

Vois, Éternel, regarde qui tu as ainsi traité! Fallait-il que des femmes dévorassent le fruit de leurs entrailles, Les petits enfants objets de leur tendresse? Que sacrificateurs et prophètes fussent massacrés dans le sanctuaire du Seigneur?

The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.

Les enfants et les vieillards sont couchés par terre dans les rues; Mes vierges et mes jeunes hommes sont tombés par l`épée; Tu as tué, au jour de ta colère, Tu as égorgé sans pitié.

Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD'S anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.

Tu as appelé de toutes parts sur moi l`épouvante, comme à un jour de fête. Au jour de la colère de l`Éternel, il n`y a eu ni réchappé ni survivant. Ceux que j`avais soignés et élevés, Mon ennemi les a consumés.

Lamentations 3 - Lamentations 3


Lamentations Chapter 3 King James Bible - Lamentations Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 2
Lamentations 2

The Lamentations of Jeremiah
Lamentations

Return to Index
Se retourner à l'Index

Chapter 3

I am the man that hath seen affliction by the rod of his wrath.

Je suis l`homme qui a vu la misère Sous la verge de sa fureur.

He hath led me, and brought me into darkness, but not into light.

Il m`a conduit, mené dans les ténèbres, Et non dans la lumière.

Surely against me is he turned; he turneth his hand against me all the day.

Contre moi il tourne et retourne sa main Tout le jour.

My flesh and my skin hath he made old; he hath broken my bones.

Il a fait dépérir ma chair et ma peau, Il a brisé mes os.

He hath builded against me, and compassed me with gall and travail.

Il a bâti autour de moi, Il m`a environné de poison et de douleur.

He hath set me in dark places, as they that be dead of old.

Il me fait habiter dans les ténèbres, Comme ceux qui sont morts dès longtemps.

He hath hedged me about, that I cannot get out: he hath made my chain heavy.

Il m`a entouré d`un mur, pour que je ne sorte pas; Il m`a donné de pesantes chaînes.

Also when I cry and shout, he shutteth out my prayer.

J`ai beau crier et implorer du secours, Il ne laisse pas accès à ma prière.

He hath inclosed my ways with hewn stone, he hath made my paths crooked.

Il a fermé mon chemin avec des pierres de taille, Il a détruit mes sentiers.

He was unto me as a bear lying in wait, and as a lion in secret places.

Il a été pour moi un ours en embuscade, Un lion dans un lieu caché.

He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.

Il a détourné mes voies, il m`a déchiré, Il m`a jeté dans la désolation.

He hath bent his bow, and set me as a mark for the arrow.

Il a tendu son arc, et il m`a placé Comme un but pour sa flèche.

He hath caused the arrows of his quiver to enter into my reins.

Il a fait entrer dans mes reins Les traits de son carquois.

I was a derision to all my people; and their song all the day.

Je suis pour tout mon peuple un objet de raillerie, Chaque jour l`objet de leurs chansons.

He hath filled me with bitterness, he hath made me drunken with wormwood.

Il m`a rassasié d`amertume, Il m`a enivré d`absinthe.

He hath also broken my teeth with gravel stones, he hath covered me with ashes.

Il a brisé mes dents avec des cailloux, Il m`a couvert de cendre.

And thou hast removed my soul far off from peace: I forgat prosperity.

Tu m`as enlevé la paix; Je ne connais plus le bonheur.

And I said, My strength and my hope is perished from the LORD:

Et j`ai dit: Ma force est perdue, Je n`ai plus d`espérance en l`Éternel!

Remembering mine affliction and my misery, the wormwood and the gall.

Quand je pense à ma détresse et à ma misère, A l`absinthe et au poison;

My soul hath them still in remembrance, and is humbled in me.

Quand mon âme s`en souvient, Elle est abattue au dedans de moi.

This I recall to my mind, therefore have I hope.

Voici ce que je veux repasser en mon coeur, Ce qui me donnera de l`espérance.

It is of the LORD'S mercies that we are not consumed, because his compassions fail not.

Les bontés de l`Éternel ne sont pas épuisés, Ses compassions ne sont pas à leur terme;

They are new every morning: great is thy faithfulness.

Elles se renouvellent chaque matin. Oh! que ta fidélité est grande!

The LORD is my portion, saith my soul; therefore will I hope in him.

L`Éternel est mon partage, dit mon âme; C`est pourquoi je veux espérer en lui.

The LORD is good unto them that wait for him, to the soul that seeketh him.

L`Éternel a de la bonté pour qui espère en lui, Pour l`âme qui le cherche.

It is good that a man should both hope and quietly wait for the salvation of the LORD.

Il est bon d`attendre en silence Le secours de l`Éternel.

It is good for a man that he bear the yoke in his youth.

Il est bon pour l`homme De porter le joug dans sa jeunesse.

He sitteth alone and keepeth silence, because he hath borne it upon him.

Il se tiendra solitaire et silencieux, Parce que l`Éternel le lui impose;

He putteth his mouth in the dust; if so be there may be hope.

Il mettra sa bouche dans la poussière, Sans perdre toute espérance;

He giveth his cheek to him that smiteth him: he is filled full with reproach.

Il présentera la joue à celui qui le frappe, Il se rassasiera d`opprobres.

For the Lord will not cast off for ever:

Car le Seigneur Ne rejette pas à toujours.

But though he cause grief, yet will he have compassion according to the multitude of his mercies.

Mais, lorsqu`il afflige, Il a compassion selon sa grande miséricorde;

For he doth not afflict willingly nor grieve the children of men.

Car ce n`est pas volontiers qu`il humilie Et qu`il afflige les enfants des hommes.

To crush under his feet all the prisoners of the earth,

Quand on foule aux pieds Tous les captifs du pays,

To turn aside the right of a man before the face of the most High,

Quand on viole la justice humaine A la face du Très Haut,

To subvert a man in his cause, the Lord approveth not.

Quand on fait tort à autrui dans sa cause, Le Seigneur ne le voit-il pas?

Who is he that saith, and it cometh to pass, when the Lord commandeth it not?

Qui dira qu`une chose arrive, Sans que le Seigneur l`ait ordonnée?

Out of the mouth of the most High proceedeth not evil and good?

N`est-ce pas de la volonté du Très Haut que viennent Les maux et les biens?

Wherefore doth a living man complain, a man for the punishment of his sins?

Pourquoi l`homme vivant se plaindrait-il? Que chacun se plaigne de ses propres péchés.

Let us search and try our ways, and turn again to the LORD.

Recherchons nos voies et sondons, Et retournons à l`Éternel;

Let us lift up our heart with our hands unto God in the heavens.

Élevons nos coeurs et nos mains Vers Dieu qui est au ciel:

We have transgressed and have rebelled: thou hast not pardoned.

Nous avons péché, nous avons été rebelles! Tu n`as point pardonné!

Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.

Tu t`es caché dans ta colère, et tu nous as poursuivis; Tu as tué sans miséricorde;

Thou hast covered thyself with a cloud, that our prayer should not pass through.

Tu t`es enveloppé d`un nuage, Pour fermer accès à la prière.

Thou hast made us as the offscouring and refuse in the midst of the people.

Tu nous as rendus un objet de mépris et de dédain Au milieu des peuples.

All our enemies have opened their mouths against us.

Ils ouvrent la bouche contre nous, Tous ceux qui sont nos ennemis.

Fear and a snare is come upon us, desolation and destruction.

Notre partage a été la terreur et la fosse, Le ravage et la ruine.

Mine eye runneth down with rivers of water for the destruction of the daughter of my people.

Des torrents d`eau coulent de mes yeux, A cause de la ruine de la fille de mon peuple.

Mine eye trickleth down, and ceaseth not, without any intermission,

Mon oeil fond en larmes, sans repos, Sans relâche,

Till the LORD look down, and behold from heaven.

Jusqu`à ce que l`Éternel regarde et voie Du haut des cieux;

Mine eye affecteth mine heart because of all the daughters of my city.

Mon oeil me fait souffrir, A cause de toutes les filles de ma ville.

Mine enemies chased me sore, like a bird, without cause.

Ils m`ont donné la chasse comme à un oiseau, Ceux qui sont à tort mes ennemis.

They have cut off my life in the dungeon, and cast a stone upon me.

Ils ont voulu anéantir ma vie dans une fosse, Et ils ont jeté des pierres sur moi.

Waters flowed over mine head; then I said, I am cut off.

Les eaux ont inondé ma tête; Je disais: Je suis perdu!

I called upon thy name, O LORD, out of the low dungeon.

J`ai invoqué ton nom, ô Éternel, Du fond de la fosse.

Thou hast heard my voice: hide not thine ear at my breathing, at my cry.

Tu as entendu ma voix: Ne ferme pas l`oreille à mes soupirs, à mes cris!

Thou drewest near in the day that I called upon thee: thou saidst, Fear not.

Au jour où je t`ai invoqué, tu t`es approché, Tu as dit: Ne crains pas!

O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life.

Seigneur, tu as défendu la cause de mon âme, Tu as racheté ma vie.

O LORD, thou hast seen my wrong: judge thou my cause.

Éternel, tu as vu ce qu`on m`a fait souffrir: Rends-moi justice!

Thou hast seen all their vengeance and all their imaginations against me.

Tu as vu toutes leurs vengeances, Tous leurs complots contre moi.

Thou hast heard their reproach, O LORD, and all their imaginations against me;

Éternel, tu as entendu leurs outrages, Tous leurs complots contre moi,

The lips of those that rose up against me, and their device against me all the day.

Les discours de mes adversaires, et les projets Qu`ils formaient chaque jour contre moi.

Behold their sitting down, and their rising up; I am their musick.

Regarde quand ils sont assis et quand ils se lèvent: Je suis l`objet de leurs chansons.

Render unto them a recompence, O LORD, according to the work of their hands.

Tu leur donneras un salaire, ô Éternel, Selon l`oeuvre de leurs mains;

Give them sorrow of heart, thy curse unto them.

Tu les livreras à l`endurcissement de leur coeur, A ta malédiction contre eux;

Persecute and destroy them in anger from under the heavens of the LORD.

Tu les poursuivras dans ta colère, et tu les extermineras De dessous les cieux, ô Éternel!

Lamentations 4 - Lamentations 4


Lamentations Chapter 4 King James Bible - Lamentations Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 3
Lamentations 3

The Lamentations of Jeremiah
Lamentations

Return to Index
Se retourner à l'Index

Chapter 4

How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.

Eh quoi! l`or a perdu son éclat! L`or pur est altéré! Les pierres du sanctuaire sont dispersées Aux coins de toutes les rues!

The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!

Les nobles fils de Sion, Estimés à l`égal de l`or pur, Sont regardés, hélas! comme des vases de terre, Ouvrage des mains du potier!

Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.

Les chacals mêmes présentent la mamelle, Et allaitent leurs petits; Mais la fille de mon peuple est devenue cruelle Comme les autruches du désert.

The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.

La langue du nourrisson s`attache à son palais, Desséchée par la soif; Les enfants demandent du pain, Et personne ne leur en donne.

They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.

Ceux qui se nourrissaient de mets délicats Périssent dans les rues; Ceux qui étaient élevés dans la pourpre Embrassent les fumiers.

For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.

Le châtiment de la fille de mon peuple est plus grand Que celui de Sodome, Détruite en un instant, Sans que personne ait porté la main sur elle.

Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:

Ses princes étaient plus éclatants que la neige, Plus blancs que le lait; Ils avaient le teint plus vermeil que le corail; Leur figure était comme le saphir.

Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.

Leur aspect est plus sombre que le noir; On ne les reconnaît pas dans les rues; Ils ont la peau collée sur les os, Sèche comme du bois.

They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.

Ceux qui périssent par l`épée sont plus heureux Que ceux qui périssent par la faim, Qui tombent exténués, Privés du fruit des champs.

The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.

Les femmes, malgré leur tendresse, Font cuire leurs enfants; Ils leur servent de nourriture, Au milieu du désastre de la fille de mon peuple.

The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.

L`Éternel a épuisé sa fureur, Il a répandu son ardente colère; Il a allumé dans Sion un feu Qui en dévore les fondements.

The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.

Les rois de la terre n`auraient pas cru, Aucun des habitants du monde n`aurait cru Que l`adversaire, que l`ennemi entrerait Dans les portes de Jérusalem.

For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,

Voilà le fruit des péchés de ses prophètes, Des iniquités de ses sacrificateurs, Qui ont répandu dans son sein Le sang des justes!

They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.

Ils erraient en aveugles dans les rues, Souillés de sang; On ne pouvait Toucher leurs vêtements.

They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.

Éloignez-vous, impurs! leur criait-on, Éloignez-vous, éloignez-vous, ne nous touchez pas! Ils sont en fuite, ils errent çà et là; On dit parmi les nations: Ils n`auront plus leur demeure!

The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.

L`Éternel les a dispersés dans sa colère, Il ne tourne plus les regards vers eux; On n`a eu ni respect pour les sacrificateurs, Ni pitié pour les vieillards.

As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.

Nos yeux se consumaient encore, Et nous attendions vainement du secours; Nos regards se portaient avec espérance Vers une nation qui ne nous a pas délivrés.

They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.

On épiait nos pas, Pour nous empêcher d`aller sur nos places; Notre fin s`approchait, nos jours étaient accomplis... Notre fin est arrivée!

Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.

Nos persécuteurs étaient plus légers Que les aigles du ciel; Ils nous ont poursuivis sur les montagnes, Ils nous ont dressé des embûches dans le désert.

The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.

Celui qui nous faisait respirer, l`oint de l`Éternel, A été pris dans leurs fosses, Lui de qui nous disions: Nous vivrons sous son ombre parmi les nations.

Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.

Réjouis-toi, tressaille d`allégresse, fille d`Édom, Habitante du pays d`Uts! Vers toi aussi passera la coupe; Tu t`enivreras, et tu seras mise à nu.

The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.

Fille de Sion, ton iniquité est expiée; Il ne t`enverra plus en captivité. Fille d`Édom, il châtiera ton iniquité, Il mettra tes péchés à découvert.

Lamentations 5 - Lamentations 5


Lamentations Chapter 5 King James Bible - Lamentations Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 4
Lamentations 4

The Lamentations of Jeremiah
Lamentations

Return to Index
Se retourner à l'Index

Chapter 5

Remember, O LORD, what is come upon us: consider, and behold our reproach.

Souviens-toi, Éternel, de ce qui nous est arrivé! Regarde, vois notre opprobre!

Our inheritance is turned to strangers, our houses to aliens.

Notre héritage a passé à des étrangers, Nos maisons à des inconnus.

We are orphans and fatherless, our mothers are as widows.

Nous sommes orphelins, sans père; Nos mères sont comme des veuves.

We have drunken our water for money; our wood is sold unto us.

Nous buvons notre eau à prix d`argent, Nous payons notre bois.

Our necks are under persecution: we labour, and have no rest.

Nous sommes poursuivis, le joug sur le cou; Nous sommes épuisés, nous n`avons point de repos.

We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.

Nous avons tendu la main vers l`Égypte, vers l`Assyrie, Pour nous rassasier de pain.

Our fathers have sinned, and are not; and we have borne their iniquities.

Nos pères ont péché, ils ne sont plus, Et c`est nous qui portons la peine de leurs iniquités.

Servants have ruled over us: there is none that doth deliver us out of their hand.

Des esclaves dominent sur nous, Et personne ne nous délivre de leurs mains.

We gat our bread with the peril of our lives because of the sword of the wilderness.

Nous cherchons notre pain au péril de notre vie, Devant l`épée du désert.

Our skin was black like an oven because of the terrible famine.

Notre peau est brûlante comme un four, Par l`ardeur de la faim.

They ravished the women in Zion, and the maids in the cities of Judah.

Ils ont déshonoré les femmes dans Sion, Les vierges dans les villes de Juda.

Princes are hanged up by their hand: the faces of elders were not honoured.

Des chefs ont été pendus par leurs mains; La personne des vieillards n`a pas été respectée.

They took the young men to grind, and the children fell under the wood.

Les jeunes hommes ont porté la meule, Les enfants chancelaient sous des fardeaux de bois.

The elders have ceased from the gate, the young men from their musick.

Les vieillards ne vont plus à la porte, Les jeunes hommes ont cessé leurs chants.

The joy of our heart is ceased; our dance is turned into mourning.

La joie a disparu de nos coeurs, Le deuil a remplacé nos danses.

The crown is fallen from our head: woe unto us, that we have sinned!

La couronne de notre tête est tombée! Malheur à nous, parce que nous avons péché!

For this our heart is faint; for these things our eyes are dim.

Si notre coeur est souffrant, Si nos yeux sont obscurcis,

Because of the mountain of Zion, which is desolate, the foxes walk upon it.

C`est que la montagne de Sion est ravagée, C`est que les renards s`y promènent.

Thou, O LORD, remainest for ever; thy throne from generation to generation.

Toi, l`Éternel, tu règnes à jamais; Ton trône subsiste de génération en génération.

Wherefore dost thou forget us for ever, and forsake us so long time?

Pourquoi nous oublierais-tu pour toujours, Nous abandonnerais-tu pour de longues années?

Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.

Fais-nous revenir vers toi, ô Éternel, et nous reviendrons! Donne-nous encore des jours comme ceux d`autrefois!

But thou hast utterly rejected us; thou art very wroth against us.

Nous aurais-tu entièrement rejetés, Et t`irriterais-tu contre nous jusqu`à l`excès!

Ezekiel 1 - Ezéchiel 1


Ezekiel Chapter 1 King James Bible - Ezéchiel Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 5
Lamentations 5

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 1

Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.

La trentième année, le cinquième jour du quatrième mois, comme j`étais parmi les captifs du fleuve du Kebar, les cieux s`ouvrirent, et j`eus des visions divines.

In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,

Le cinquième jour du mois, c`était la cinquième année de la captivité du roi Jojakin, -

The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.

la parole de l`Éternel fut adressée à Ézéchiel, fils de Buzi, le sacrificateur, dans le pays des Chaldéens, près du fleuve du Kebar; et c`est là que la main de l`Éternel fut sur lui.

And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.

Je regardai, et voici, il vint du septentrion un vent impétueux, une grosse nuée, et une gerbe de feu, qui répandait de tous côtés une lumière éclatante, au centre de laquelle brillait comme de l`airain poli, sortant du milieu du feu.

Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.

Au centre encore, apparaissaient quatre animaux, dont l`aspect avait une ressemblance humaine.

And every one had four faces, and every one had four wings.

Chacun d`eux avait quatre faces, et chacun avait quatre ailes.

And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.

Leurs pieds étaient droits, et la plante de leurs pieds était comme celle du pied d`un veau, ils étincelaient comme de l`airain poli.

And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.

Ils avaient des mains d`homme sous les ailes à leurs quatre côtés; et tous les quatre avaient leurs faces et leurs ailes.

Their wings were joined one to another; they turned not when they went; they went every one straight forward.

Leurs ailes étaient jointes l`une à l`autre; ils ne se tournaient point en marchant, mais chacun marchait droit devant soi.

As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.

Quand à la figure de leurs faces, ils avaient tous une face d`homme, tous quatre une face de lion à droite, tous quatre une face de boeuf à gauche, et tous quatre une face d`aigle.

Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.

Leurs faces et leurs ailes étaient séparées par le haut; deux de leurs ailes étaient jointes l`une à l`autre, et deux couvraient leurs corps.

And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.

Chacun marchait droit devant soi; ils allaient où l`esprit les poussait à aller, et ils ne se tournaient point dans leur marche.

As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.

L`aspect de ces animaux ressemblait à des charbons de feu ardents, c`était comme l`aspect des flambeaux, et ce feu circulait entre les animaux; il jetait une lumière éclatante, et il en sortait des éclairs.

And the living creatures ran and returned as the appearance of a flash of lightning.

Et les animaux couraient et revenaient comme la foudre.

Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.

Je regardais ces animaux; et voici, il y avait une roue sur la terre, près des animaux, devant leurs quatre faces.

The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.

A leur aspect et à leur structure, ces roues semblaient être en chrysolithe, et toutes les quatre avaient la même forme; leur aspect et leur structure étaient tels que chaque roue paraissait être au milieu d`une autre roue.

When they went, they went upon their four sides: and they turned not when they went.

En cheminant, elles allaient de leurs quatre côtés, et elles ne se tournaient point dans leur marche.

As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.

Elles avaient une circonférence et une hauteur effrayantes, et à leur circonférence les quatre roues étaient remplies d`yeux tout autour.

And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.

Quand les animaux marchaient, les roues cheminaient à côté d`eux; et quand les animaux s`élevaient de terre, les roues s`élevaient aussi.

Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

Ils allaient où l`esprit les poussait à aller; et les roues s`élevaient avec eux, car l`esprit des animaux était dans les roues.

When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

Quand ils marchaient, elles marchaient; quand ils s`arrêtaient, elles s`arrêtaient; quand ils s`élevaient de terre, les roues s`élevaient avec eux, car l`esprit des animaux était dans les roues.

And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.

Au-dessus des têtes des animaux, il y avait comme un ciel de cristal resplendissant, qui s`étendait sur leurs têtes dans le haut.

And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.

Sous ce ciel, leurs ailes étaient droites l`une contre l`autre, et ils en avaient chacun deux qui les couvraient, chacun deux qui couvraient leurs corps.

And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.

J`entendis le bruit de leurs ailes, quand ils marchaient, pareil au bruit de grosses eaux, ou à la voix du Tout Puissant; c`était un bruit tumultueux, comme celui d`une armée; quand ils s`arrêtaient, ils laissaient tomber leurs ailes.

And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.

Et il se faisait un bruit qui partait du ciel étendu sur leurs têtes, lorsqu`ils s`arrêtaient et laissaient tomber leurs ailes.

And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.

Au-dessus du ciel qui était sur leurs têtes, il y avait quelque chose de semblable à une pierre de saphir, en forme de trône; et sur cette forme de trône apparaissait comme une figure d`homme placé dessus en haut.

And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.

Je vis encore comme de l`airain poli, comme du feu, au dedans duquel était cet homme, et qui rayonnait tout autour; depuis la forme de ses reins jusqu`en haut, et depuis la forme de ses reins jusqu`en bas, je vis comme du feu, et comme une lumière éclatante, dont il était environné.

As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.

Tel l`aspect de l`arc qui est dans la nue en un jour de pluie, ainsi était l`aspect de cette lumière éclatante, qui l`entourait: c`était une image de la gloire de l`Éternel. A cette vue, je tombai sur ma face, et j`entendis la voix de quelqu`un qui parlait.

Ezekiel 2 - Ezéchiel 2


Ezekiel Chapter 2 King James Bible - Ezéchiel Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 1
Ezéchiel 1

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 2

And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.

Il me dit: Fils de l`homme, tiens-toi sur tes pieds, et je te parlerai.

And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.

Dès qu`il m`eut adressé ces mots, l`esprit entra en moi et me fit tenir sur mes pieds; et j`entendis celui qui me parlait.

And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.

Il me dit: Fils de l`homme, je t`envoie vers les enfants d`Israël, vers ces peuples rebelles, qui se sont révoltés contre moi; eux et leurs pères ont péché contre moi, jusqu`au jour même où nous sommes.

For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.

Ce sont des enfants à la face impudente et au coeur endurci; je t`envoie vers eux, et tu leur diras: Ainsi parle le Seigneur, l`Éternel.

And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.

Qu`ils écoutent, ou qu`ils n`écoutent pas, -car c`est une famille de rebelles, -ils sauront qu`un prophète est au milieu d`eux.

And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.

Et toi, fils de l`homme, ne les crains pas et ne crains pas leurs discours, quoique tu aies auprès de toi des ronces et des épines, et que tu habites avec des scorpions; ne crains pas leurs discours et ne t`effraie pas de leurs visages, quoiqu`ils soient une famille de rebelles.

And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.

Tu leur diras mes paroles, qu`ils écoutent ou qu`ils n`écoutent pas, car ce sont des rebelles.

But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.

Et toi, fils de l`homme, écoute ce que je vais te dire! Ne sois pas rebelle, comme cette famille de rebelles! Ouvre ta bouche, et mange ce que je te donnerai!

And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;

Je regardai, et voici, une main était étendue vers moi, et elle tenait un livre en rouleau.

And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.

Il le déploya devant moi, et il était écrit en dedans et en dehors; des lamentations, des plaintes et des gémissements y étaient écrits.

Ezekiel 3 - Ezéchiel 3


Ezekiel Chapter 3 King James Bible - Ezéchiel Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 2
Ezéchiel 2

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 3

Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.

Il me dit: Fils de l`homme, mange ce que tu trouves, mange ce rouleau, et va, parle à la maison d`Israël!

So I opened my mouth, and he caused me to eat that roll.

J`ouvris la bouche, et il me fit manger ce rouleau.

And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.

Il me dit: Fils de l`homme, nourris ton ventre et remplis tes entrailles de ce rouleau que je te donne! Je le mangeai, et il fut dans ma bouche doux comme du miel.

And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.

Il me dit: Fils de l`homme, va vers la maison d`Israël, et dis-leur mes paroles!

For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;

Car ce n`est point vers un peuple ayant un langage obscur, une langue inintelligible, que tu es envoyé; c`est à la maison d`Israël.

Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.

Ce n`est point vers de nombreux peuples ayant un langage obscur, une langue inintelligible, dont tu ne comprends pas les discours. Si je t`envoyais vers eux, ils t`écouteraient.

But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.

Mais la maison d`Israël ne voudra pas t`écouter, parce qu`elle ne veut pas m`écouter; car toute la maison d`Israël a le front dur et le coeur endurci.

Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.

Voici, j`endurcirai ta face, pour que tu l`opposes à leur face; j`endurcirai ton front, pour que tu l`opposes à leur front.

As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.

Je rendrai ton front comme un diamant, plus dur que le roc. Ne les crains pas, quoiqu`ils soient une famille de rebelles.

Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.

Il me dit: Fils de l`homme, reçois dans ton coeur et écoute de tes oreilles toutes les paroles que je te dirai!

And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.

Va vers les captifs, vers les enfants de ton peuple; tu leur parleras, et, qu`ils écoutent ou qu`ils n`écoutent pas, tu leur diras: Ainsi parle le Seigneur, l`Éternel.

Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.

Et l`esprit m`enleva, et j`entendis derrière moi le bruit d`un grand tumulte: Bénie soit la gloire de l`Éternel, du lieu de sa demeure!

I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.

J`entendis le bruit des ailes des animaux, frappant l`une contre l`autre, le bruit des roues auprès d`eux, et le bruit d`un grand tumulte.

So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.

L`esprit m`enleva et m`emporta. J`allais, irrité et furieux, et la main de l`Éternel agissait sur moi avec puissance.

Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.

J`arrivai à Thel Abib, vers les exilés qui demeuraient près du fleuve du Kebar, et dans le lieu où ils se trouvaient; là je restai sept jours, stupéfait au milieu d`eux.

And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,

Au bout de sept jours, la parole de l`Éternel me fut adressée, en ces mots:

Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.

Fils de l`homme, je t`établis comme sentinelle sur la maison d`Israël. Tu écouteras la parole qui sortira de ma bouche, et tu les avertiras de ma part.

When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.

Quand je dirai au méchant: Tu mourras! si tu ne l`avertis pas, si tu ne parles pas pour détourner le méchant de sa mauvaise voie et pour lui sauver la vie, ce méchant mourra dans son iniquité, et je te redemanderai son sang.

Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.

Mais si tu avertis le méchant, et qu`il ne se détourne pas de sa méchanceté et de sa mauvaise voie, il mourra dans son iniquité, et toi, tu sauveras ton âme.

Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.

Si un juste se détourne de sa justice et fait ce qui est mal, je mettrai un piège devant lui, et il mourra; parce que tu ne l`as pas averti, il mourra dans son péché, on ne parlera plus de la justice qu`il a pratiquée, et je te redemanderai son sang.

Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.

Mais si tu avertis le juste de ne pas pécher, et qu`il ne pèche pas, il vivra, parce qu`il s`est laissé avertir, et toi, tu sauveras ton âme.

And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.

Là encore la main de l`Éternel fut sur moi, et il me dit: Lève-toi, va dans la vallée, et là je te parlerai.

Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.

Je me levai, et j`allai dans la vallée; et voici, la gloire de l`Éternel y apparut, telle que je l`avais vue près du fleuve du Kebar. Alors je tombai sur ma face.

Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.

L`esprit entra en moi, et me fit tenir sur mes pieds. Et l`Éternel me parla et me dit: Va t`enfermer dans ta maison.

But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:

Fils de l`homme, voici, on mettra sur toi des cordes, avec lesquelles on te liera, afin que tu n`ailles pas au milieu d`eux.

And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.

J`attacherai ta langue à ton palais, pour que tu sois muet et que tu ne puisses pas les reprendre, car c`est une famille de rebelles.

But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.

Mais quand je te parlerai, j`ouvrirai ta bouche, pour que tu leur dises: Ainsi parle le Seigneur, l`Éternel. Que celui qui voudra écouter écoute, et que celui qui ne voudra pas n`écoute pas, car c`est une famille de rebelles.

Ezekiel 4 - Ezéchiel 4


Ezekiel Chapter 4 King James Bible - Ezéchiel Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 3
Ezéchiel 3

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 4

Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:

Et toi, fils de l`homme, prends une brique, place-la devant toi, et tu y traceras une ville, Jérusalem.

And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.

Représente-la en état de siège, forme des retranchements, élève contre elle des terrasses, environne-la d`un camp, dresse contre elle des béliers tout autour.

Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.

Prends une poêle de fer, et mets-la comme un mur de fer entre toi et la ville; dirige ta face contre elle, et elle sera assiégée, et tu l`assiégeras. Que ce soit là un signe pour la maison d`Israël!

Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.

Puis couche-toi sur le côté gauche, mets-y l`iniquité de la maison d`Israël, et tu porteras leur iniquité autant de jours que tu seras couché sur ce côté.

For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.

Je te compterai un nombre de jours égal à celui des années de leur iniquité, trois cent quatre-vingt-dix jours; tu porteras ainsi l`iniquité de la maison d`Israël.

And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.

Quand tu auras achevé ces jours, couche-toi sur le côté droit, et tu porteras l`iniquité de la maison de Juda pendant quarante jours; je t`impose un jour pour chaque année.

Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.

Tu tourneras ta face et ton bras nu vers Jérusalem assiégée, et tu prophétiseras contre elle.

And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.

Et voici, je mettrai des cordes sur toi, afin que tu ne puisses pas te tourner d`un côté sur l`autre, jusqu`à ce que tu aies accompli les jours de ton siège.

Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.

Prends du froment, de l`orge, des fèves, des lentilles, du millet et de l`épeautre, mets-les dans un vase, et fais-en du pain autant de jours que tu seras couché sur le côté; tu en mangeras pendant trois cent quatre-vingt-dix jours.

And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.

La nourriture que tu mangeras sera du poids de vingt sicles par jour; tu en mangeras de temps à autre.

Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.

L`eau que tu boiras aura la mesure d`un sixième de hin; tu boiras de temps à autre.

And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.

Tu mangeras des gâteaux d`orge, que tu feras cuire en leur présence avec des excréments humains.

And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.

Et l`Éternel dit: C`est ainsi que les enfants d`Israël mangeront leur pain souillé, parmi les nations vers lesquelles je les chasserai.

Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.

Je dis: Ah! Seigneur Éternel, voici, mon âme n`a point été souillée; depuis ma jeunesse jusqu`à présent, je n`ai pas mangé d`une bête morte ou déchirée, et aucune chair impure n`est entrée dans ma bouche.

Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.

Il me répondit: Voici, je te donne des excréments de boeuf au lieu d`excréments humains, et tu feras ton pain dessus.

Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:

Il me dit encore: Fils de l`homme, je vais briser le bâton du pain à Jérusalem; ils mangeront du pain au poids et avec angoisse, et ils boiront de l`eau à la mesure et avec épouvante.

That they may want bread and water, and be astonied one with another, and consume away for their iniquity.

Ils manqueront de pain et d`eau, ils seront stupéfaits les uns et les autres, et frappés de langueur pour leur iniquité.

Ezekiel 5 - Ezéchiel 5


Ezekiel Chapter 5 King James Bible - Ezéchiel Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 4
Ezéchiel 4

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 5

And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.

Et toi, fils de l`homme, prends un instrument tranchant, un rasoir de barbier; prends-le, et passe-le sur ta tête et sur ta barbe. Prends ensuite une balance à peser, et partage les cheveux.

Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.

Brûles-en un tiers dans le feu, au milieu de la ville, lorsque les jours du siège seront accomplis; prends-en un tiers, et frappe-le avec le rasoir tout autour de la ville; disperse-en un tiers au vent, et je tirerai l`épée derrière eux.

Thou shalt also take thereof a few in number, and bind them in thy skirts.

Tu en prendras une petite quantité, que tu serreras dans les bords de ton vêtement.

Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.

Et de ceux-là tu en prendras encore quelques-uns, que tu jetteras au feu et que tu brûleras dans le feu. De là sortira un feu contre toute la maison d`Israël.

Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.

Ainsi parle le Seigneur, l`Éternel: C`est là cette Jérusalem que j`avais placée au milieu des nations et des pays d`alentour.

And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.

Elle a violé mes lois et mes ordonnances, et s`est rendue plus coupable que les nations et les pays d`alentour; car elle a méprisé mes lois, elle n`a pas suivi mes ordonnances.

Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Parce que vous avez été plus rebelles que les nations qui vous entourent, parce que vous n`avez pas suivi mes ordonnances et pratiqué mes lois, et que vous n`avez pas agi selon les lois des nations qui vous entourent; -

Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.

à cause de cela, ainsi parle le Seigneur, l`Éternel: Voici, j`en veux à toi, et j`exécuterai au milieu de toi mes jugements sous les yeux des nations.

And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.

A cause de toutes tes abominations, je te ferai ce que je n`ai point encore fait, ce que je ne ferai jamais.

Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.

C`est pourquoi des pères mangeront leurs enfants au milieu de toi, et des enfants mangeront leurs pères; j`exercerai mes jugements contre toi, et je disperserai à tous les vents tout ce qui restera de toi.

Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.

C`est pourquoi, je suis vivant! dit le Seigneur, l`Éternel, parce que tu as souillé mon sanctuaire par toutes tes idoles et toutes tes abominations, moi aussi je retirerai mon oeil, et mon oeil sera sans pitié, moi aussi je n`aurai point de miséricorde.

A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.

Un tiers de tes habitants mourra de la peste et sera consumé par la famine au milieu de toi; un tiers tombera par l`épée autour de toi; et j`en disperserai un tiers à tous les vents, et je tirerai l`épée derrière eux.

Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.

J`assouvirai ainsi ma colère, je ferai reposer ma fureur sur eux, je me donnerai satisfaction; et ils sauront que moi, l`Éternel, j`ai parlé dans ma colère, en répandant sur eux ma fureur.

Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.

Je ferai de toi un désert, un sujet d`opprobre parmi les nations qui t`entourent, aux yeux de tous les passants.

So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.

Tu seras un sujet d`opprobre et de honte, un exemple et un objet d`effroi pour les nations qui t`entourent, quand j`exécuterai contre toi mes jugements, avec colère, avec fureur, et par des châtiments rigoureux, -c`est moi, l`Éternel, qui parle, -

When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:

quand je lancerai sur eux les flèches pernicieuses de la famine, qui donnent la mort, et que j`enverrai pour vous détruire; car j`ajouterai la famine à vos maux, je briserai pour vous le bâton du pain.

So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.

J`enverrai contre vous la famine et les bêtes féroces, qui te priveront d`enfants; la peste et le sang passeront au milieu de toi; je ferai venir l`épée sur toi. C`est moi, l`Éternel, qui parle.

Ezekiel 6 - Ezéchiel 6


Ezekiel Chapter 6 King James Bible - Ezéchiel Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 5
Ezéchiel 5

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 6

And the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, set thy face toward the mountains of Israel, and prophesy against them,

Fils de l`homme, tourne ta face vers les montagnes d`Israël, Et prophétise contre elles!

And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.

Tu diras: Montagnes d`Israël, Écoutez la parole du Seigneur, de l`Éternel! Ainsi parle le Seigneur, l`Éternel, Aux montagnes et aux collines, aux ravins et aux vallées: Voici, je fais venir l`épée contre vous, Et je détruirai vos hauts lieux.

And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.

Vos autels seront dévastés, Vos statues du soleil seront brisées, Et je ferai tomber vos morts devant vos idoles.

And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.

Je mettrai les cadavres des enfants d`Israël devant leurs idoles, Et je disperserai vos ossements autour de vos autels.

In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.

Partout où vous habitez, vos villes seront ruinées, Et vos hauts lieux dévastés; Vos autels seront délaissés et abandonnés, Vos idoles seront brisées et disparaîtront, Vos statues du soleil seront abattues, Et vos ouvrages anéantis.

And the slain shall fall in the midst of you, and ye shall know that I am the LORD.

Les morts tomberont au milieu de vous, Et vous saurez que je suis l`Éternel.

Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.

Mais je laisserai quelques restes d`entre vous, Qui échapperont à l`épée parmi les nations, Lorsque vous serez dispersés en divers pays.

And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.

Vos réchappés se souviendront de moi Parmi les nations où ils seront captifs, Parce que j`aurai brisé leur coeur adultère et infidèle, Et leurs yeux qui se sont prostitués après leurs idoles; Ils se prendront eux-mêmes en dégoût, A cause des infamies qu`ils ont commises, A cause de toutes leurs abominations.

And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.

Et ils sauront que je suis l`Éternel, Et que ce n`est pas en vain que je les ai menacés De leur envoyer tous ces maux.

Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.

Ainsi parle le Seigneur, l`Éternel: Frappe de la main, frappe du pied, et dis: Hélas! Sur toutes les méchantes abominations de la maison d`Israël, Qui tombera par l`épée, par la famine et par la peste.

He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.

Celui qui sera loin mourra de la peste, Celui qui sera près tombera par l`épée, Celui qui restera et sera assiégé périra par la famine. J`assouvirai ainsi ma fureur sur eux.

Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.

Et vous saurez que je suis l`Éternel, Quand leurs morts seront au milieu de leurs idoles, Autour de leurs autels, Sur toute colline élevée, sur tous les sommets des montagnes, Sous tout arbre vert, sous tout chêne touffu, Là où ils offraient des parfums d`une agréable odeur A toutes leurs idoles.

So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.

J`étendrai ma main contre eux, Et je rendrai le pays plus solitaire et plus désolé Que le désert de Dibla, Partout où ils habitent. Et ils sauront que je suis l`Éternel.

Ezekiel 7 - Ezéchiel 7


Ezekiel Chapter 7 King James Bible - Ezéchiel Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 6
Ezéchiel 6

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 7

Moreover the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.

Et toi, fils de l`homme, ainsi parle le Seigneur, l`Éternel, Sur le pays d`Israël: Voici la fin! La fin vient sur les quatre extrémités du pays!

Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.

Maintenant la fin vient sur toi; J`enverrai ma colère contre toi, Je te jugerai selon tes voies, Je te chargerai de toutes tes abominations.

And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.

Mon oeil sera pour toi sans pitié, Et je n`aurai point de miséricorde; Mais je te chargerai de tes voies, Et tes abominations seront au milieu de toi; Et vous saurez que je suis l`Éternel.

Thus saith the Lord GOD; An evil, an only evil, behold, is come.

Ainsi parle le Seigneur, l`Éternel: Un malheur, un malheur unique! voici, il vient!

An end is come, the end is come: it watcheth for thee; behold, it is come.

La fin vient, la fin vient, elle se réveille contre toi! Voici, elle vient!

The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.

Ton tour arrive, habitant du pays! Le temps vient, le jour approche, jour de trouble, Et plus de cris de joie dans les montagnes!

Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.

Maintenant je vais bientôt répandre ma fureur sur toi, Assouvir sur toi ma colère; Je te jugerai selon tes voies, Je te chargerai de toutes tes abominations.

And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.

Mon oeil sera sans pitié, Et je n`aurai point de miséricorde; Je te chargerai de tes voies, Et tes abominations seront au milieu de toi. Et vous saurez que je suis l`Éternel, celui qui frappe.

Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.

Voici le jour! voici, il vient! Le tour arrive! La verge fleurit! L`orgueil s`épanouit!

Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be wailing for them.

La violence s`élève, pour servir de verge à la méchanceté: Plus rien d`eux, de leur foule bruyante, de leur multitude! On ne se lamente pas sur eux!

The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.

Le temps vient, le jour approche! Que l`acheteur ne se réjouisse pas, Que le vendeur ne s`afflige pas! Car la colère éclate contre toute leur multitude.

For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.

Non, le vendeur ne recouvrera pas ce qu`il a vendu, Fût-il encore parmi les vivants; Car la prophétie contre toute leur multitude ne sera pas révoquée, Et à cause de son iniquité nul ne conservera sa vie.

They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.

On sonne de la trompette, tout est prêt, Mais personne ne marche au combat; Car ma fureur éclate contre toute leur multitude.

The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.

L`épée au dehors, la peste et la famine au dedans! Celui qui est aux champs mourra par l`épée, Celui qui est dans la ville sera dévoré par la famine et par la peste.

But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.

Leurs fuyards s`échappent, Ils sont sur les montagnes, comme les colombes des vallées, Tous gémissant, Chacun sur son iniquité.

All hands shall be feeble, and all knees shall be weak as water.

Toutes les mains sont affaiblies, Tous les genoux se fondent en eau.

They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.

Ils se ceignent de sacs, Et la terreur les enveloppe; Tous les visages sont confus, Toutes les têtes sont rasées.

They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.

Ils jetteront leur argent dans les rues, Et leur or sera pour eux un objet d`horreur; Leur argent et leur or ne pourront les sauver, Au jour de la fureur de l`Éternel; Ils ne pourront ni rassasier leur âme, Ni remplir leurs entrailles; Car c`est ce qui les a fait tomber dans leur iniquité.

As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.

Ils étaient fiers de leur magnifique parure, Et ils en ont fabriqué les images de leurs abominations, de leurs idoles. C`est pourquoi je la rendrai pour eux un objet d`horreur;

And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.

Je la donnerai en pillage aux mains des étrangers, Et comme butin aux impies de la terre, Afin qu`ils la profanent.

My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.

Je détournerai d`eux ma face, Et l`on souillera mon sanctuaire; Des furieux y pénétreront, et le profaneront.

Make a chain: for the land is full of bloody crimes, and the city is full of violence.

Prépare les chaînes! Car le pays est rempli de meurtres, La ville est pleine de violence.

Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.

Je ferai venir les plus méchants des peuples, Pour qu`ils s`emparent de leurs maisons; Je mettrai fin à l`orgueil des puissants, Et leurs sanctuaires seront profanés.

Destruction cometh; and they shall seek peace, and there shall be none.

La ruine vient! Ils cherchent le salut, et point de salut!

Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.

Il arrive malheur sur malheur, Un bruit succède à un bruit; Ils demandent des visions aux prophètes; Les sacrificateurs ne connaissent plus la loi, Les anciens n`ont plus de conseils.

The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.

Le roi se désole, le prince s`épouvante, Les mains du peuple du pays sont tremblantes. Je les traiterai selon leurs voies, Je les jugerai comme ils le méritent, Et ils sauront que je suis l`Éternel.

Ezekiel 8 - Ezéchiel 8


Ezekiel Chapter 8 King James Bible - Ezéchiel Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 7
Ezéchiel 7

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 8

And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.

La sixième année, le cinquième jour du sixième mois, comme j`étais assis dans ma maison, et que les anciens de Juda étaient assis devant moi, la main du Seigneur, de l`Éternel, tomba sur moi.

Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.

Je regardai, et voici, c`était une figure ayant l`aspect d`un homme; depuis ses reins en bas, c`était du feu, et depuis ses reins en haut, c`était quelque chose d`éclatant, comme de l`airain poli.

And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.

Il étendit une forme de main, et me saisit par les cheveux de la tête. L`esprit m`enleva entre la terre et le ciel, et me transporta, dans des visions divines, à Jérusalem, à l`entrée de la porte intérieure, du côté du septentrion, où était l`idole de la jalousie, qui excite la jalousie de l`Éternel.

And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.

Et voici, la gloire du Dieu d`Israël était là, telle que je l`avais vue en vision dans la vallée.

Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.

Il me dit: Fils de l`homme, lève les yeux du côté du septentrion! Je levai les yeux du côté du septentrion; et voici, cette idole de la jalousie était au septentrion de la porte de l`autel, à l`entrée.

He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.

Et il me dit: Fils de l`homme, vois-tu ce qu`ils font, les grandes abominations que commet ici la maison d`Israël, pour que je m`éloigne de mon sanctuaire? Mais tu verras encore d`autres grandes abominations.

And he brought me to the door of the court; and when I looked, behold a hole in the wall.

Alors il me conduisit à l`entrée du parvis. Je regardai, et voici, il y avait un trou dans le mur.

Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.

Et il me dit: Fils de l`homme, perce la muraille! Je perçai la muraille, et voici, il y avait une porte.

And he said unto me, Go in, and behold the wicked abominations that they do here.

Et il me dit: Entre, et vois les méchantes abominations qu`ils commettent ici!

So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.

J`entrai, et je regardai; et voici, il y avait toutes sortes de figures de reptiles et de bêtes abominables, et toutes les idoles de la maison d`Israël, peintes sur la muraille tout autour.

And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.

Soixante-dix hommes des anciens de la maison d`Israël, au milieu desquels était Jaazania, fils de Schaphan, se tenaient devant ces idoles, chacun l`encensoir à la main, et il s`élevait une épaisse nuée d`encens.

Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth.

Et il me dit: Fils de l`homme, vois-tu ce que font dans les ténèbres les anciens de la maison d`Israël, chacun dans sa chambre pleine de figures? Car ils disent: L`Éternel ne nous voit pas, l`Éternel a abandonné le pays.

He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.

Et il me dit: Tu verras encore d`autres grandes abominations qu`ils commettent.

Then he brought me to the door of the gate of the LORD'S house which was toward the north; and, behold, there sat women weeping for Tammuz.

Et il me conduisit à l`entrée de la porte de la maison de l`Éternel, du côté du septentrion. Et voici, il y avait là des femmes assises, qui pleuraient Thammuz.

Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.

Et il me dit: Vois-tu, fils de l`homme? Tu verras encore d`autres abominations plus grandes que celles-là.

And he brought me into the inner court of the LORD'S house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.

Et il me conduisit dans le parvis intérieur de la maison de l`Éternel. Et voici, à l`entrée du temple de l`Éternel, entre le portique et l`autel, il y avait environ vingt-cinq hommes, tournant le dos au temple de l`Éternel et le visage vers l`orient; et ils se prosternaient à l`orient devant le soleil.

Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.

Et il me dit: Vois-tu, fils de l`homme? Est-ce trop peu pour la maison de Juda de commettre les abominations qu`ils commettent ici? Faut-il encore qu`ils remplissent le pays de violence, et qu`ils ne cessent de m`irriter? Voici, ils approchent le rameau de leur nez.

Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

Moi aussi, j`agirai avec fureur; mon oeil sera sans pitié, et je n`aurai point de miséricorde; quand ils crieront à haute voix à mes oreilles, je ne les écouterai pas.

Ezekiel 9 - Ezéchiel 9


Ezekiel Chapter 9 King James Bible - Ezéchiel Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 8
Ezéchiel 8

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 9

He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.

Puis il cria d`une voix forte à mes oreilles: Approchez, vous qui devez châtier la ville, chacun son instrument de destruction à la main!

And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.

Et voici, six hommes arrivèrent par le chemin de la porte supérieure du côté du septentrion, chacun son instrument de destruction à la main. Il y avait au milieu d`eux un homme vêtu de lin, et portant une écritoire à la ceinture. Ils vinrent se placer près de l`autel d`airain.

And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;

La gloire du Dieu d`Israël s`éleva du chérubin sur lequel elle était, et se dirigea vers le seuil de la maison; et il appela l`homme vêtu de lin, et portant une écritoire à la ceinture.

And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.

L`Éternel lui dit: Passe au milieu de la ville, au milieu de Jérusalem, et fais une marque sur le front des hommes qui soupirent et qui gémissent à cause de toutes les abominations qui s`y commettent.

And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:

Et, à mes oreilles, il dit aux autres: Passez après lui dans la ville, et frappez; que votre oeil soit sans pitié, et n`ayez point de miséricorde!

Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.

Tuez, détruisez les vieillards, les jeunes hommes, les vierges, les enfants et les femmes; mais n`approchez pas de quiconque aura sur lui la marque; et commencez par mon sanctuaire! Ils commencèrent par les anciens qui étaient devant la maison.

And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.

Il leur dit: Souillez la maison, et remplissez de morts les parvis!... Sortez!... Ils sortirent, et ils frappèrent dans la ville.

And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?

Comme ils frappaient, et que je restais encore, je tombai sur ma face, et je m`écriai: Ah! Seigneur Éternel, détruiras-tu tout ce qui reste d`Israël, en répandant ta fureur sur Jérusalem?

Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.

Il me répondit: L`iniquité de la maison d`Israël et de Juda est grande, excessive; le pays est rempli de meurtres, la ville est pleine d`injustice, car ils disent: L`Éternel a abandonné le pays, l`Éternel ne voit rien.

And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.

Moi aussi, je serai sans pitié, et je n`aurai point de miséricorde; je ferai retomber leurs oeuvres sur leur tête.

And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.

Et voici, l`homme vêtu de lin, et portant une écritoire à la ceinture, rendit cette réponse: J`ai fait ce que tu m`as ordonné.

Ezekiel 10 - Ezéchiel 10


Ezekiel Chapter 10 King James Bible - Ezéchiel Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 9
Ezéchiel 9

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 10

Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.

Je regardai, et voici, sur le ciel qui était au-dessus de la tête des chérubins, il y avait comme une pierre de saphir; on voyait au-dessus d`eux quelque chose de semblable à une forme de trône.

And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.

Et l`Éternel dit à l`homme vêtu de lin: Va entre les roues sous les chérubins, remplis tes mains de charbons ardents que tu prendras entre les chérubins, et répands-les sur la ville! Et il y alla devant mes yeux.

Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.

Les chérubins étaient à la droite de la maison, quand l`homme alla, et la nuée remplit le parvis intérieur.

Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD'S glory.

La gloire de l`Éternel s`éleva de dessus les chérubins, et se dirigea vers le seuil de la maison; la maison fut remplie de la nuée, et le parvis fut rempli de la splendeur de la gloire de l`Éternel.

And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.

Le bruit des ailes des chérubins se fit entendre jusqu`au parvis extérieur, pareil à la voix du Dieu tout puissant lorsqu`il parle.

And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.

Ainsi l`Éternel donna cet ordre à l`homme vêtu de lin: Prends du feu entre les roues, entre les chérubins! Et cet homme alla se placer près des roues.

And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.

Alors un chérubin étendit la main entre les chérubins vers le feu qui était entre les chérubins; il en prit, et le mit dans les mains de l`homme vêtu de lin. Et cet homme le prit, et sortit.

And there appeared in the cherubims the form of a man's hand under their wings.

On voyait aux chérubins une forme de main d`homme sous leurs ailes.

And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.

Je regardai, et voici, il y avait quatre roues près des chérubins, une roue près de chaque chérubin; et ces roues avaient l`aspect d`une pierre de chrysolithe.

And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.

A leur aspect, toutes les quatre avaient la même forme; chaque roue paraissait être au milieu d`une autre roue.

When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.

En cheminant, elles allaient de leurs quatre côtés, et elles ne se tournaient point dans leur marche; mais elles allaient dans la direction de la tête, sans se tourner dans leur marche.

And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.

Tout le corps des chérubins, leur dos, leurs mains, et leurs ailes, étaient remplis d`yeux, aussi bien que les roues tout autour, les quatre roues.

As for the wheels, it was cried unto them in my hearing, O wheel.

J`entendis qu`on appelait les roues tourbillon.

And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.

Chacun avait quatre faces; la face du premier était une face de chérubin, la face du second une face d`homme, celle du troisième une face de lion, et celle du quatrième une face d`aigle.

And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.

Et les chérubins s`élevèrent. C`étaient les animaux que j`avais vus près du fleuve du Kebar.

And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.

Quand les chérubins marchaient, les roues cheminaient à côté d`eux; et quand les chérubins déployaient leurs ailes pour s`élever de terre, les roues aussi ne se détournaient point d`eux.

When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.

Quand ils s`arrêtaient, elles s`arrêtaient, et quand ils s`élevaient, elles s`élevaient avec eux, car l`esprit des animaux était en elles.

Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.

La gloire de l`Éternel se retira du seuil de la maison, et se plaça sur les chérubins.

And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD'S house; and the glory of the God of Israel was over them above.

Les chérubins déployèrent leurs ailes, et s`élevèrent de terre sous mes yeux quand ils partirent, accompagnés des roues. Ils s`arrêtèrent à l`entrée de la porte de la maison de l`Éternel vers l`orient; et la gloire du Dieu d`Israël était sur eux, en haut.

This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.

C`étaient les animaux que j`avais vus sous le Dieu d`Israël près du fleuve du Kebar, et je reconnus que c`étaient des chérubins.

Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.

Chacun avait quatre faces, chacun avait quatre ailes, et une forme de main d`homme était sous leurs ailes.

And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

Leurs faces étaient semblables à celles que j`avais vues près du fleuve du Kebar; c`était le même aspect, c`était eux-mêmes. Chacun marchait droit devant soi.

Ezekiel 11 - Ezéchiel 11


Ezekiel Chapter 11 King James Bible - Ezéchiel Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 10
Ezéchiel 10

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 11

Moreover the spirit lifted me up, and brought me unto the east gate of the LORD'S house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.

L`esprit m`enleva, et me transporta à la porte orientale de la maison de l`Éternel, à celle qui regarde l`orient. Et voici, à l`entrée de la porte, il y avait vingt-cinq hommes; et je vis au milieu d`eux Jaazania, fils d`Azzur, et Pelathia, fils de Benaja, chefs du peuple.

Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:

Et l`Éternel me dit: Fils de l`homme, ce sont les hommes qui méditent l`iniquité, et qui donnent de mauvais conseils dans cette ville.

Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.

Ils disent: Ce n`est pas le moment! Bâtissons des maisons! La ville est la chaudière, et nous sommes la viande.

Therefore prophesy against them, prophesy, O son of man.

C`est pourquoi prophétise contre eux, prophétise, fils de l`homme!

And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.

Alors l`esprit de l`Éternel tomba sur moi. Et il me dit: Dis: Ainsi parle l`Éternel: Vous parlez de la sorte, maison d`Israël! Et ce qui vous monte à la pensée, je le sais.

Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.

Vous avez multiplié les meurtres dans cette ville, Vous avez rempli les rues de cadavres.

Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Vos morts que vous avez étendus au milieu d`elle, C`est la viande, et elle, c`est la chaudière; Mais vous, on vous en fera sortir.

Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.

Vous avez peur de l`épée, Et je ferai venir sur vous l`épée, Dit le Seigneur, l`Éternel.

And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.

Je vous ferai sortir du milieu d`elle, Je vous livrerai entre les mains des étrangers, Et j`exercerai contre vous mes jugements.

Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.

Vous tomberez par l`épée, Je vous jugerai sur la frontière d`Israël, Et vous saurez que je suis l`Éternel.

This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:

La ville ne sera pas pour vous une chaudière, Et vous ne serez pas la viande au milieu d`elle: C`est sur la frontière d`Israël que je vous jugerai.

And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.

Et vous saurez que je suis l`Éternel, Dont vous n`avez pas suivi les ordonnances Et pratiqué les lois; Mais vous avez agi selon les lois des nations qui vous entourent.

And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?

Comme je prophétisais, Pelathia, fils de Benaja, mourut. Je tombai sur ma face, et je m`écriai à haute voix: Ah! Seigneur Éternel, anéantiras-tu ce qui reste d`Israël?

Again the word of the LORD came unto me, saying,

Et la parole de l`Éternel me fut adressée, en ces mots:

Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.

Fils de l`homme, ce sont tes frères, tes frères, Ceux de ta parenté, et la maison d`Israël tout entière, A qui les habitants de Jérusalem disent: Restez loin de l`Éternel, Le pays nous a été donné en propriété.

Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.

C`est pourquoi tu diras: Ainsi parle le Seigneur, l`Éternel: Si je les tiens éloignés parmi les nations, Si je les ai dispersés en divers pays, Je serai pour eux quelque temps un asile Dans les pays où ils sont venus.

Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.

C`est pourquoi tu diras: Ainsi parle le Seigneur, l`Éternel: Je vous rassemblerai du milieu des peuples, Je vous recueillerai des pays où vous êtes dispersés, Et je vous donnerai la terre d`Israël.

And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.

C`est là qu`ils iront, Et ils en ôteront toutes les idoles et toutes les abominations.

And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:

Je leur donnerai un même coeur, Et je mettrai en vous un esprit nouveau; J`ôterai de leur corps le coeur de pierre, Et je leur donnerai un coeur de chair,

That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.

Afin qu`ils suivent mes ordonnances, Et qu`ils observent et pratiquent mes lois; Et ils seront mon peuple, et je serai leur Dieu.

But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.

Mais pour ceux dont le coeur se plaît à leurs idoles et à leurs abominations, Je ferai retomber leurs oeuvres sur leur tête, Dit le Seigneur, l`Éternel.

Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.

Les chérubins déployèrent leurs ailes, accompagnés des roues; et la gloire du Dieu d`Israël était sur eux, en haut.

And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.

La gloire de l`Éternel s`éleva du milieu de la ville, et elle se plaça sur la montagne qui est à l`orient de la ville.

Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.

L`esprit m`enleva, et me transporta en Chaldée auprès des captifs, en vision par l`esprit de Dieu; et la vision que j`avais eue disparut au-dessus de moi.

Then I spake unto them of the captivity all the things that the LORD had shewed me.

Je dis aux captifs toutes les paroles de l`Éternel, qu`il m`avait révélées.

Ezekiel 12 - Ezéchiel 12


Ezekiel Chapter 12 King James Bible - Ezéchiel Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 11
Ezéchiel 11

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 12

The word of the LORD also came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.

Fils de l`homme, tu habites au milieu d`une famille de rebelles, qui ont des yeux pour voir et qui ne voient point, des oreilles pour entendre et qui n`entendent point; car c`est une famille de rebelles.

Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.

Et toi, fils de l`homme, prépare tes effets de voyage, et pars de jour, sous leurs yeux! Pars, en leur présence, du lieu où tu es pour un autre lieu: peut-être verront-ils qu`ils sont une famille de rebelles.

Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.

Sors tes effets comme des effets de voyage, de jour sous leurs yeux; et toi, pars le soir, en leur présence, comme partent des exilés.

Dig thou through the wall in their sight, and carry out thereby.

Sous leurs yeux, tu perceras la muraille, et tu sortiras tes effets par là.

In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.

Sous leurs yeux, tu les mettras sur ton épaule, tu les sortiras pendant l`obscurité, tu te couvriras le visage, et tu ne regarderas pas la terre; car je veux que tu sois un signe pour la maison d`Israël.

And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.

Je fis ce qui m`avait été ordonné: je sortis de jour mes effets comme des effets de voyage, le soir je perçai la muraille avec la main, et je les sortis pendant l`obscurité et les mis sur mon épaule, en leur présence.

And in the morning came the word of the LORD unto me, saying,

Le matin, la parole de l`Éternel me fut adressée, en ces mots:

Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?

Fils de l`homme, la maison d`Israël, cette famille de rebelles ne t`a-t-elle pas dit: Que fais-tu?

Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.

Dis-leur: Ainsi parle le Seigneur, l`Éternel: Cet oracle concerne le prince qui est à Jérusalem, et toute la maison d`Israël qui s`y trouve.

Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.

Dis: Je suis pour vous un signe. Ce que j`ai fait, c`est ce qui leur sera fait: Ils iront en exil, en captivité.

And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.

Le prince qui est au milieu d`eux Mettra son bagage sur l`épaule pendant l`obscurité et partira; On percera la muraille pour le faire sortir; Il se couvrira le visage, Pour que ses yeux ne regardent pas la terre.

My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.

J`étendrai mon rets sur lui, Et il sera pris dans mon filet; Je l`emmènerai à Babylone, dans le pays des Chaldéens; Mais il ne le verra pas, et il y mourra.

And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.

Tous ceux qui l`entourent et lui sont en aide, Et toutes ses troupes, je les disperserai à tous les vents, Et je tirerai l`épée derrière eux.

And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.

Et ils sauront que je suis l`Éternel, Quand je les répandrai parmi les nations, Quand je les disperserai en divers pays.

But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.

Mais je laisserai d`eux quelques hommes Qui échapperont à l`épée, à la famine et à la peste, Afin qu`ils racontent toutes leurs abominations Parmi les nations où ils iront. Et ils sauront que je suis l`Éternel.

Moreover the word of the LORD came to me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;

Fils de l`homme, tu mangeras ton pain avec tremblement, Tu boiras ton eau avec inquiétude et angoisse.

And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.

Dis au peuple du pays: Ainsi parle le Seigneur, l`Éternel, Sur les habitants de Jérusalem dans la terre d`Israël! Ils mangeront leur pain avec angoisse, Et ils boiront leur eau avec épouvante; Car leur pays sera dépouillé de tout ce qu`il contient, A cause de la violence de tous ceux qui l`habitent.

And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.

Les villes peuplées seront détruites, Et le pays sera ravagé. Et vous saurez que je suis l`Éternel.

And the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?

Fils de l`homme, que signifient ces discours moqueurs Que vous tenez dans le pays d`Israël: Les jours se prolongent, Et toutes les visions restent sans effet?

Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.

C`est pourquoi dis-leur: Ainsi parle le Seigneur, l`Éternel: Je ferai cesser ces discours moqueurs; On ne les tiendra plus en Israël. Dis-leur, au contraire: Les jours approchent, Et toutes les visions s`accompliront.

For there shall be no more any vain vision nor flattering divination within the house of Israel.

Car il n`y aura plus de visions vaines, Ni d`oracles trompeurs, Au milieu de la maison d`Israël.

For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.

Car moi, l`Éternel, je parlerai; Ce que je dirai s`accomplira, Et ne sera plus différé; Oui, de vos jours, famille de rebelles, Je prononcerai une parole et je l`accomplirai, Dit le Seigneur, l`Éternel.

Again the word of the LORD came to me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.

Fils de l`homme, voici, la maison d`Israël dit: Les visions qu`il a ne sont pas près de s`accomplir; Il prophétise pour des temps éloignés.

Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.

C`est pourquoi dis-leur: Ainsi parle le Seigneur, l`Éternel: Il n`y aura plus de délai dans l`accomplissement de mes paroles; La parole que je prononcerai s`accomplira, Dit le Seigneur, l`Éternel.

Ezekiel 13 - Ezéchiel 13


Ezekiel Chapter 13 King James Bible - Ezéchiel Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 12
Ezéchiel 12

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 13

And the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;

Fils de l`homme, prophétise contre les prophètes d`Israël qui prophétisent, Et dis à ceux qui prophétisent selon leur propre coeur: Écoutez la parole de l`Éternel!

Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!

Ainsi parle le Seigneur, l`Éternel: Malheur aux prophètes insensés, Qui suivent leur propre esprit et qui ne voient rien!

O Israel, thy prophets are like the foxes in the deserts.

Tels des renards au milieu des ruines, Tels sont tes prophètes, ô Israël!

Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.

Vous n`êtes pas montés devant les brèches, Vous n`avez pas entouré d`un mur la maison d`Israël, Pour demeurer fermes dans le combat, Au jour de l`Éternel.

They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.

Leurs visions sont vaines, et leurs oracles menteurs; Ils disent: L`Éternel a dit! Et l`Éternel ne les a point envoyés; Et ils font espérer que leur parole s`accomplira.

Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?

Les visions que vous avez ne sont-elles pas vaines, Et les oracles que vous prononcez ne sont-ils pas menteurs? Vous dites: L`Éternel a dit! Et je n`ai point parlé.

Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Parce que vous dites des choses vaines, Et que vos visions sont des mensonges, Voici, j`en veux à vous, Dit le Seigneur, l`Éternel.

And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.

Ma main sera contre les prophètes Dont les visions sont vaines et les oracles menteurs; Ils ne feront point partie de l`assemblée de mon peuple, Ils ne seront pas inscrits dans le livre de la maison d`Israël, Et ils n`entreront pas dans le pays d`Israël. Et vous saurez que je suis le Seigneur, l`Éternel.

Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:

Ces choses arriveront parce qu`ils égarent mon peuple, En disant: Paix! quand il n`y a point de paix. Et mon peuple bâtit une muraille, Et eux, ils la couvrent de plâtre.

Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.

Dis à ceux qui la couvrent de plâtre qu`elle s`écroulera; Une pluie violente surviendra; Et vous, pierres de grêle, vous tomberez, Et la tempête éclatera.

Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?

Et voici, la muraille s`écroule! ne vous dira-t-on pas: Où est le plâtre dont vous l`avez couverte?

Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Je ferai, dans ma fureur, éclater la tempête; Il surviendra, dans ma colère, une pluie violente; Et des pierres de grêle tomberont avec fureur pour détruire.

So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.

J`abattrai la muraille que vous avez couverte de plâtre, Je lui ferai toucher la terre, et ses fondements seront mis à nu; Elle s`écroulera, et vous périrez au milieu de ses ruines. Et vous saurez que je suis l`Éternel.

Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;

J`assouvirai ainsi ma fureur contre la muraille, Et contre ceux qui l`ont couverte de plâtre; Et je vous dirai; Plus de muraille! Et c`en est fait de ceux qui la replâtraient,

To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.

Des prophètes d`Israël qui prophétisent sur Jérusalem, Et qui ont sur elle des visions de paix, Quand il n`y a point de paix! Dit le Seigneur, l`Éternel.

Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,

Et toi, fils de l`homme, porte tes regards sur les filles de ton peuple Qui prophétisent selon leur propre coeur, Et prophétise contre elles!

And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?

Tu diras: Ainsi parle le Seigneur, l`Éternel: Malheur à celles qui fabriquent des coussinets pour toutes les aisselles, Et qui font des voiles pour la tête des gens de toute taille, Afin de surprendre les âmes! Pensez-vous surprendre les âmes de mon peuple, Et conserver vos propres âmes?

And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?

Vous me déshonorez auprès de mon peuple Pour des poignées d`orge et des morceaux de pain, En tuant des âmes qui ne doivent pas mourir, Et en faisant vivre des âmes qui ne doivent pas vivre, Trompant ainsi mon peuple, qui écoute le mensonge.

Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Voici, j`en veux à vos coussinets Par lesquels vous surprenez les âmes afin qu`elles s`envolent, Et je les arracherai de vos bras; Et je délivrerai les âmes Que vous cherchez à surprendre afin qu`elles s`envolent.

Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.

J`arracherai aussi vos voiles, Et je délivrerai de vos mains mon peuple; Ils ne serviront plus de piège entre vos mains. Et vous saurez que je suis l`Éternel.

Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:

Parce que vous affligez le coeur du juste par des mensonges, Quand moi-même je ne l`ai point attristé, Et parce que vous fortifiez les mains du méchant Pour l`empêcher de quitter sa mauvaise voie et pour le faire vivre,

Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.

Vous n`aurez plus de vaines visions, Et vous ne prononcerez plus d`oracles; Je délivrerai de vos mains mon peuple. Et vous saurez que je suis l`Éternel.

Ezekiel 14 - Ezéchiel 14


Ezekiel Chapter 14 King James Bible - Ezéchiel Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 13
Ezéchiel 13

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 14

Then came certain of the elders of Israel unto me, and sat before me.

Quelques-uns des anciens d`Israël vinrent auprès de moi et s`assirent devant moi.

And the word of the LORD came unto me, saying,

Et la parole de l`Éternel me fut adressée, en ces mots:

Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?

Fils de l`homme, ces gens-là portent leurs idoles dans leur coeur, et ils attachent les regards sur ce qui les a fait tomber dans l`iniquité. Me laisserai-je consulter par eux?

Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;

C`est pourquoi parle-leur, et dis-leur: Ainsi parle le Seigneur, l`Éternel: Tout homme de la maison d`Israël qui porte ses idoles dans son coeur, et qui attache les regards sur ce qui l`a fait tomber dans son iniquité, -s`il vient s`adresser au prophète, -moi, l`Éternel, je lui répondrai, malgré la multitude de ses idoles,

That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.

afin de saisir dans leur propre coeur ceux de la maison d`Israël qui se sont éloignés de moi avec toutes leurs idoles.

Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.

C`est pourquoi dis à la maison d`Israël: Ainsi parle le Seigneur, l`Éternel: Revenez, et détournez-vous de vos idoles, détournez les regards de toutes vos abominations!

For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:

Car tout homme de la maison d`Israël, ou des étrangers séjournant en Israël, qui s`est éloigné de moi, qui porte ses idoles dans son coeur, et qui attache les regards sur ce qui l`a fait tomber dans son iniquité, -s`il vient s`adresser au prophète pour me consulter par lui, -moi, l`Éternel, je lui répondrai par moi.

And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.

Je tournerai ma face contre cet homme, je ferai de lui un signe et un sujet de sarcasme, et je l`exterminerai du milieu de mon peuple. Et vous saurez que je suis l`Éternel.

And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.

Si le prophète se laisse séduire, s`il prononce une parole, c`est moi, l`Éternel, qui aurai séduit ce prophète; j`étendrai ma main contre lui, et je le détruirai du milieu de mon peuple d`Israël.

And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;

Ils porteront ainsi la peine de leur iniquité; la peine du prophète sera comme la peine de celui qui consulte,

That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.

afin que la maison d`Israël ne s`égare plus loin de moi, et qu`elle ne se souille plus par toutes ses transgressions. Alors ils seront mon peuple, et je serai leur Dieu, dit le Seigneur, l`Éternel.

The word of the LORD came again to me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:

Fils de l`homme, lorsqu`un pays pécherait contre moi en se livrant à l`infidélité, et que j`étendrais ma main sur lui, -si je brisais pour lui le bâton du pain, si je lui envoyais la famine, si j`en exterminais les hommes et les bêtes,

Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.

et qu`il y eût au milieu de lui ces trois hommes, Noé, Daniel et Job, ils sauveraient leur âme par leur justice, dit le Seigneur, l`Éternel.

If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:

Si je faisais parcourir le pays par des bêtes féroces qui le dépeupleraient, s`il devenait un désert où personne ne passerait à cause de ces bêtes,

Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.

et qu`il y eût au milieu de lui ces trois hommes, je suis vivant! dit le Seigneur, l`Éternel, ils ne sauveraient ni fils ni filles, eux seuls seraient sauvés, et le pays deviendrait un désert.

Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:

Ou si j`amenais l`épée contre ce pays, si je disais: Que l`épée parcoure le pays! si j`en exterminais les hommes et les bêtes,

Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.

et qu`il y eût au milieu de lui ces trois hommes, je suis vivant! dit le Seigneur, l`Éternel, ils ne sauveraient ni fils ni filles, mais eux seuls seraient sauvés.

Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:

Ou si j`envoyais la peste dans ce pays, si je répandais contre lui ma fureur par la mortalité, pour en exterminer les hommes et les bêtes,

Though Noah, Daniel, and Job, were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.

et qu`il y eût au milieu de lui Noé, Daniel et Job, je suis vivant! dit le Seigneur, l`Éternel, ils ne sauveraient ni fils ni filles, mais ils sauveraient leur âme par leur justice.

For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?

Oui, ainsi parle le Seigneur, l`Éternel: Quoique j`envoie contre Jérusalem mes quatre châtiments terribles, l`épée, la famine, les bêtes féroces et la peste, pour en exterminer les hommes et les bêtes,

Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.

il y aura néanmoins un reste qui échappera, qui en sortira, des fils et des filles. Voici, ils arriveront auprès de vous; vous verrez leur conduite et leurs actions, et vous vous consolerez du malheur que je fais venir sur Jérusalem, de tout ce que je fais venir sur elle.

And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.

Ils vous consoleront, quand vous verrez leur conduite et leurs actions; et vous reconnaîtrez que ce n`est pas sans raison que je fais tout ce que je lui fais, dit le Seigneur, l`Éternel.

Ezekiel 15 - Ezéchiel 15


Ezekiel Chapter 15 King James Bible - Ezéchiel Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 14
Ezéchiel 14

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 15

And the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest?

Fils de l`homme, le bois de la vigne, qu`a-t-il de plus que tout autre bois, Le sarment qui est parmi les arbres de la forêt?

Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?

Prend-on de ce bois pour fabriquer un ouvrage? En tire-t-on une cheville pour y suspendre un objet quelconque?

Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?

Voici, on le met au feu pour le consumer; Le feu en consume les deux bouts, et le milieu brûle: Sera-t-il bon à quelque chose?

Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?

Voici, lorsqu`il était entier, on n`en faisait aucun ouvrage; Combien moins, lorsque le feu l`a consumé et qu`il est brûlé, En pourra-t-on faire quelque ouvrage?

Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Comme le bois de la vigne parmi les arbres de la forêt, Ce bois que je livre au feu pour le consumer, Ainsi je livrerai les habitants de Jérusalem.

And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.

Je tournerai ma face contre eux; Ils sont sortis du feu, et le feu les consumera. Et vous saurez que je suis l`Éternel, Quand je tournerai ma face contre eux.

And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.

Je ferai du pays un désert, Parce qu`ils ont été infidèles, Dit le Seigneur, l`Éternel.

Ezekiel 16 - Ezéchiel 16


Ezekiel Chapter 16 King James Bible - Ezéchiel Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 15
Ezéchiel 15

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 16

Again the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, cause Jerusalem to know her abominations,

Fils de l`homme, fais connaître à Jérusalem ses abominations!

And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.

Tu diras: Ainsi parle le Seigneur, l`Éternel, à Jérusalem: Par ton origine et ta naissance tu es du pays de Canaan; ton père était un Amoréen, et ta mère une Héthienne.

And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.

A ta naissance, au jour où tu naquis, ton nombril n`a pas été coupé, tu n`as pas été lavée dans l`eau pour être purifiée, tu n`as pas été frottée avec du sel, tu n`as pas été enveloppée dans des langes.

None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.

Nul n`a porté sur toi un regard de pitié pour te faire une seule de ces choses, par compassion pour toi; mais tu as été jetée dans les champs, le jour de ta naissance, parce qu`on avait horreur de toi.

And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.

Je passais près de toi, je t`aperçus baignée dans ton sang, et je te dis: Vis dans ton sang! je te dis: Vis dans ton sang!

I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.

Je t`ai multipliée par dix milliers, comme les herbes des champs. Et tu pris de l`accroissement, tu grandis, tu devins d`une beauté parfaite; tes seins se formèrent, ta chevelure se développa. Mais tu étais nue, entièrement nue.

Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.

Je passai près de toi, je te regardai, et voici, ton temps était là, le temps des amours. J`étendis sur toi le pan de ma robe, je couvris ta nudité, je te jurai fidélité, je fis alliance avec toi, dit le Seigneur, l`Éternel, et tu fus à moi.

Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.

Je te lavai dans l`eau, je fis disparaître le sang qui était sur toi, et je t`oignis avec de l`huile.

I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.

Je te donnai des vêtements brodés, et une chaussure de peaux teintes en bleu; je te ceignis de fin lin, et je te couvris de soie.

I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.

Je te parai d`ornements: je mis des bracelets à tes mains, un collier à ton cou,

And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.

je mis un anneau à ton nez, des pendants à tes oreilles, et une couronne magnifique sur ta tête.

Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.

Ainsi tu fus parée d`or et d`argent, et tu fus vêtue de fin lin, de soie et d`étoffes brodées. La fleur de farine, le miel et l`huile, furent ta nourriture. Tu étais d`une beauté accomplie, digne de la royauté.

And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.

Et ta renommée se répandit parmi les nations, à cause de ta beauté; car elle était parfaite, grâce à l`éclat dont je t`avais ornée, dit le Seigneur, l`Éternel.

But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.

Mais tu t`es confiée dans ta beauté, et tu t`es prostituée, à la faveur de ton nom; tu as prodigué tes prostitutions à tous les passants, tu t`es livrée à eux.

And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.

Tu as pris de tes vêtements, tu t`es fait des hauts lieux que tu as garnis d`étoffes de toutes couleurs, et tu t`y es prostituée: rien de semblable n`était arrivé et n`arrivera jamais.

Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,

Tu as pris ta magnifique parure d`or et d`argent, que je t`avais donnée, et tu en as fait des simulacres d`hommes, auxquels tu t`es prostituée.

And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.

Tu as pris tes vêtements brodés, tu les en as couverts, et tu as offert à ces simulacres mon huile et mon encens.

My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.

Le pain que je t`avais donné, la fleur de farine, l`huile et le miel, dont je te nourrissais, tu leur as offert ces choses comme des parfums d`une odeur agréable. Voilà ce qui est arrivé, dit le Seigneur, l`Éternel.

Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,

Tu as pris tes fils et tes filles, que tu m`avais enfantés, et tu les leur as sacrifiés pour qu`ils leur servent d`aliment: n`était-ce pas assez de tes prostitutions?

That thou hast slain my children, and delivered them to cause them to pass through the fire for them?

Tu as égorgé mes fils, et tu les as donnés, en les faisant passer par le feu en leur honneur.

And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.

Au milieu de toutes tes abominations et de tes prostitutions, tu ne t`es pas souvenue du temps de ta jeunesse, lorsque tu étais nue, entièrement nue, et baignée dans ton sang.

And it came to pass after all thy wickedness, (woe, woe unto thee! saith the Lord GOD;)

Après toutes tes méchantes actions, -malheur, malheur à toi! dit le Seigneur, l`Éternel, -

That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.

tu t`es bâti des maisons de prostitution, tu t`es fait des hauts lieux dans toutes les places;

Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.

à l`entrée de chaque chemin tu as construit tes hauts lieux, tu as déshonoré ta beauté, tu t`es livrée à tous les passants, tu as multiplié tes prostitutions.

Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.

Tu t`es prostituée aux Égyptiens, tes voisins au corps vigoureux, et tu as multiplié tes prostitutions pour m`irriter.

Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.

Et voici, j`ai étendu ma main contre toi, j`ai diminué la part que je t`avais assignée, je t`ai livrée à la volonté de tes ennemis, les filles des Philistins, qui ont rougi de ta conduite criminelle.

Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.

Tu t`es prostituée aux Assyriens, parce que tu n`étais pas rassasiée; tu t`es prostituée à eux, et tu n`as pas encore été rassasiée.

Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith.

Tu as multiplié tes prostitutions avec le pays de Canaan et jusqu`en Chaldée, et avec cela tu n`as pas encore été rassasiée.

How weak is thine heart, saith the Lord GOD, seeing thou doest all these things, the work of an imperious whorish woman;

Quelle faiblesse de coeur tu as eue, dit le Seigneur, l`Éternel, en faisant toutes ces choses, qui sont l`oeuvre d`une maîtresse prostituée!

In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;

Lorsque tu bâtissais tes maisons de prostitution à l`entrée de chaque chemin, lorsque tu faisais tes hauts lieux dans toutes les places, tu n`as pas même été comme la prostituée qui réclame un salaire;

But as a wife that committeth adultery, which taketh strangers instead of her husband!

tu as été la femme adultère, qui reçoit des étrangers au lieu de son mari.

They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.

A toutes les prostituées on paie un salaire; mais toi, tu as fait des dons à tous tes amants, tu les as gagnés par des présents, afin de les attirer à toi de toutes parts dans tes prostitutions.

And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.

Tu as été le contraire des autres prostituées, parce qu`on ne te recherchait pas; et en donnant un salaire au lieu d`en recevoir un, tu as été le contraire des autres.

Wherefore, O harlot, hear the word of the LORD:

C`est pourquoi, prostituée, écoute la parole de l`Éternel!

Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;

Ainsi parle le Seigneur, l`Éternel: Parce que tes trésors ont été dissipés, et que ta nudité a été découverte dans tes prostitutions avec tes amants et avec toutes tes abominables idoles, et à cause du sang de tes enfants que tu leur as donnés,

Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.

voici, je rassemblerai tous tes amants avec lesquels tu te plaisais, tous ceux que tu as aimés et tous ceux que tu as haïs, je les rassemblerai de toutes parts contre toi, je leur découvrirai ta nudité, et ils verront toute ta nudité.

And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.

Je te jugerai comme on juge les femmes adultères et celles qui répandent le sang, et je ferai de toi une victime sanglante de la fureur et de la jalousie.

And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.

Je te livrerai entre leurs mains; ils abattront tes maisons de prostitution et détruiront tes hauts lieux; ils te dépouilleront de tes vêtements, prendront ta magnifique parure, et te laisseront nue, entièrement nue.

They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.

Ils amèneront la foule contre toi, ils te lapideront et te perceront à coups d`épée;

And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.

ils brûleront tes maisons par le feu, et ils feront justice de toi, aux yeux d`une multitude de femmes. Je ferai cesser ainsi ton impudicité et tu ne donneras plus de salaire.

So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.

J`assouvirai ma colère contre toi, et tu ne seras plus l`objet de ma jalousie; je m`apaiserai, je ne serai plus irrité.

Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.

Parce que tu ne t`es pas souvenue du temps de ta jeunesse, parce que tu m`as provoqué par toutes ces choses, voici, je ferai retomber ta conduite sur ta tête, dit le Seigneur, l`Éternel, et tu ne commettras plus le crime avec toutes tes abominations.

Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.

Voici, tous ceux qui disent des proverbes, t`appliqueront ce proverbe: Telle mère, telle fille!

Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.

Tu es la fille de ta mère, qui a repoussé son mari et ses enfants; tu es la soeur de tes soeurs, qui ont repoussé leur mari et leurs enfants. Votre mère était une Héthienne, et votre père un Amoréen.

And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.

Ta grande soeur, qui demeure à ta gauche, c`est Samarie avec ses filles; et ta petite soeur, qui demeure à ta droite, c`est Sodome avec ses filles.

Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.

Tu n`as pas seulement marché dans leurs voies, commis les mêmes abominations, c`était trop peu; tu as été plus corrompue qu`elles dans toutes tes voies.

As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.

Je suis vivant! dit le Seigneur, l`Éternel, Sodome, ta soeur, et ses filles n`ont pas fait ce que vous avez fait, toi et tes filles.

Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.

Voici quel a été le crime de Sodome, ta soeur. Elle avait de l`orgueil, elle vivait dans l`abondance et dans une insouciante sécurité, elle et ses filles, et elle ne soutenait pas la main du malheureux et de l`indigent.

And they were haughty, and committed abomination before me: therefore I took them away as I saw good.

Elles sont devenues hautaines, et elles ont commis des abominations devant moi. Je les ai fait disparaître, quand j`ai vu cela.

Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.

Samarie n`a pas commis la moitié de tes péchés; tes abominations ont été plus nombreuses que les siennes, et tu as justifié tes soeurs par toutes les abominations que tu as faites.

Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.

Toi qui condamnais tes soeurs, supporte ton opprobre, à cause de tes péchés par lesquels tu t`es rendue plus abominable qu`elles, et qui les font paraître plus justes que toi; sois confuse, et supporte ton opprobre, puisque tu as justifié tes soeurs.

When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:

Je ramènerai leurs captifs, les captifs de Sodome et de ses filles, les captifs de Samarie et de ses filles, et tes captifs au milieu des leurs,

That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.

afin que tu subisses ton opprobre, et que tu rougisses de tout ce que tu as fait, en étant pour elles un sujet de consolation.

When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.

Tes soeurs, Sodome et ses filles, reviendront à leur premier état, Samarie et ses filles reviendront à leur premier état; et toi et tes filles, vous reviendrez à votre premier état.

For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,

Ne discourais-tu pas sur ta soeur Sodome, dans le temps de ton orgueil,

Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.

avant que ta méchanceté soit mise à nu, lorsque tu as reçu les outrages des filles de la Syrie et de tous ses alentours, des filles des Philistins, qui te méprisaient de tous côtés!

Thou hast borne thy lewdness and thine abominations, saith the LORD.

Tu portes tes crimes et tes abominations, dit l`Éternel.

For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.

Car ainsi parle le Seigneur, l`Éternel: J`agirai envers toi comme tu as agi, toi qui as méprisé le serment en rompant l`alliance.

Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.

Mais je me souviendrai de mon alliance avec toi au temps de ta jeunesse, et j`établirai avec toi une alliance éternelle.

Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.

Tu te souviendras de ta conduite, et tu en auras honte, quand tu recevras tes soeurs, les grandes et les petites; je te les donnerai pour filles, mais non en vertu de ton alliance.

And I will establish my covenant with thee; and thou shalt know that I am the LORD:

J`établirai mon alliance avec toi, et tu sauras que je suis l`Éternel,

That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.

Afin que tu te souviennes du passé et que tu rougisses, afin que tu n`ouvres plus la bouche et que tu sois confuse, quand je te pardonnerai tout ce que tu as fait, dit le Seigneur, l`Éternel.

Ezekiel 17 - Ezéchiel 17


Ezekiel Chapter 17 King James Bible - Ezéchiel Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 16
Ezéchiel 16

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 17

And the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, put forth a riddle, and speak a parable unto the house of Israel;

Fils de l`homme, propose une énigme, dis une parabole à la maison d`Israël!

And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:

Tu diras: Ainsi parle le Seigneur, l`Éternel: Un grand aigle, aux longues ailes, aux ailes déployées, couvert de plumes de toutes couleurs, vint sur le Liban, et enleva la cime d`un cèdre.

He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.

Il arracha le plus élevé de ses rameaux, l`emporta dans un pays de commerce, et le déposa dans une ville de marchands.

He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.

Et il prit un rejeton du pays, et le plaça dans un sol fertile; il le mit près d`une eau abondante, et le planta comme un saule.

And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.

Ce rejeton poussa, et devint un cep de vigne étendu, mais de peu d`élévation; ses rameaux étaient tournés vers l`aigle, et ses racines étaient sous lui; il devint un cep de vigne, donna des jets, et produisit des branches.

There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.

Il y avait un autre aigle, grand, aux longues ailes, au plumage épais. Et voici, du parterre où elle était plantée, cette vigne étendit avec avidité ses racines de son côté et dirigea ses rameaux vers lui, afin qu`il l`arrosât.

It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.

Elle était plantée dans un bon terrain, près d`une eau abondante, de manière à produire des branches et à porter du fruit, à devenir une vigne magnifique.

Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.

Dis: Ainsi parle le Seigneur, l`Éternel: Prospérera-t-elle? Le premier aigle n`arrachera-t-il pas ses racines, n`enlèvera-t-il pas son fruit, afin qu`elle se dessèche, afin que toutes les feuilles qu`elle a poussées se dessèchent? Et il ne faudra ni beaucoup de force ni un peuple nombreux pour la séparer de ses racines.

Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.

Voici, elle est plantée: prospérera-t-elle? Si le vent d`orient la touche, ne séchera-t-elle pas? Elle séchera sur le parterre où elle a poussé.

Moreover the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;

Dis à la maison rebelle: Ne savez-vous pas ce que cela signifie? Dis: Voici, le roi de Babylone est allé à Jérusalem, il en a pris le roi et les chefs, et les a emmenés avec lui à Babylone.

And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:

Il a choisi un membre de la race royale, a traité alliance avec lui, et lui a fait prêter serment, et il a emmené les grands du pays,

That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.

afin que le royaume fût tenu dans l`abaissement, sans pouvoir s`élever, et qu`il gardât son alliance en y demeurant fidèle.

But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?

Mais il s`est révolté contre lui, en envoyant ses messagers en Égypte, pour qu`elle lui donnât des chevaux et un grand nombre d`hommes. Celui qui a fait de telles choses réussira-t-il, échappera-t-il? Il a rompu l`alliance, et il échapperait!

As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.

Je suis vivant! dit le Seigneur, l`Éternel, c`est dans le pays du roi qui l`a fait régner, envers qui il a violé son serment et dont il a rompu l`alliance, c`est près de lui, au milieu de Babylone, qu`il mourra.

Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:

Pharaon n`ira pas avec une grande armée et un peuple nombreux le secourir pendant la guerre, lorsqu`on élèvera des terrasses et qu`on fera des retranchements pour exterminer une multitude d`âmes.

Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.

Il a méprisé le serment, il a rompu l`alliance; il avait donné sa main, et il a fait tout cela; il n`échappera pas!

Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Je suis vivant! c`est le serment fait en mon nom qu`il a méprisé, c`est mon alliance qu`il a rompue. Je ferai retomber cela sur sa tête.

And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.

J`étendrai mon rets sur lui, et il sera pris dans mon filet; je l`emmènerai à Babylone, et là je plaiderai avec lui sur sa perfidie à mon égard.

And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.

Tous les fuyards de toutes ses troupes tomberont par l`épée, et ceux qui resteront seront dispersés à tous les vents. Et vous saurez que moi, l`Éternel, j`ai parlé.

Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:

Ainsi parle le Seigneur, l`Éternel: J`enlèverai, moi, la cime d`un grand cèdre, et je la placerai; j`arracherai du sommet de ses branches un tendre rameau, et je le planterai sur une montagne haute et élevée.

In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.

Je le planterai sur une haute montagne d`Israël; il produira des branches et portera du fruit, il deviendra un cèdre magnifique. Les oiseaux de toute espèce reposeront sous lui, tout ce qui a des ailes reposera sous l`ombre de ses rameaux.

And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.

Et tous les arbres des champs sauront que moi, l`Éternel, j`ai abaissé l`arbre qui s`élevait et élevé l`arbre qui était abaissé, que j`ai desséché l`arbre vert et fait verdir l`arbre sec. Moi, l`Éternel, j`ai parlé, et j`agirai.

Ezekiel 18 - Ezéchiel 18


Ezekiel Chapter 18 King James Bible - Ezéchiel Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 17
Ezéchiel 17

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 18

The word of the LORD came unto me again, saying,

La parole de l`Éternel me fut adressée, en ces mots:

What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?

Pourquoi dites-vous ce proverbe dans le pays d`Israël: Les pères ont mangé des raisins verts, et les dents des enfants en ont été agacées?

As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.

Je suis vivant! dit le Seigneur, l`Éternel, vous n`aurez plus lieu de dire ce proverbe en Israël.

Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.

Voici, toutes les âmes sont à moi; l`âme du fils comme l`âme du père, l`une et l`autre sont à moi; l`âme qui pèche, c`est celle qui mourra.

But if a man be just, and do that which is lawful and right,

L`homme qui est juste, qui pratique la droiture et la justice,

And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,

qui ne mange pas sur les montagnes et ne lève pas les yeux vers les idoles de la maison d`Israël, qui ne déshonore pas la femme de son prochain et ne s`approche pas d`une femme pendant son impureté,

And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;

qui n`opprime personne, qui rend au débiteur son gage, qui ne commet point de rapines, qui donne son pain à celui qui a faim et couvre d`un vêtement celui qui est nu,

He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,

qui ne prête pas à intérêt et ne tire point d`usure, qui détourne sa main de l`iniquité et juge selon la vérité entre un homme et un autre,

Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.

qui suit mes lois et observe mes ordonnances en agissant avec fidélité, celui-là est juste, il vivra, dit le Seigneur, l`Éternel.

If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,

S`il a un fils qui soit violent, qui répande le sang, ou qui commette quelque chose de semblable;

And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,

si ce fils n`imite en rien la conduite de son père, s`il mange sur les montagnes, s`il déshonore la femme de son prochain,

Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,

s`il opprime le malheureux et l`indigent, s`il commet des rapines, s`il ne rend pas le gage, s`il lève les yeux vers les idoles et fait des abominations,

Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.

S`il prête à intérêt et tire une usure, ce fils-là vivrait! Il ne vivra pas; il a commis toutes ces abominations; qu`il meure! que son sang retombe sur lui!

Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,

Mais si un homme a un fils qui voie tous les péchés que commet son père, qui les voie et n`agisse pas de la même manière;

That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,

si ce fils ne mange pas sur les montagnes et ne lève pas les yeux vers les idoles de la maison d`Israël, s`il ne déshonore pas la femme de son prochain,

Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,

s`il n`opprime personne, s`il ne prend point de gage, s`il ne commet point de rapines, s`il donne son pain à celui qui a faim et couvre d`un vêtement celui qui est nu,

That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.

s`il détourne sa main de l`iniquité, s`il n`exige ni intérêt ni usure, s`il observe mes ordonnances et suit mes lois, celui-là ne mourra pas pour l`iniquité de son père; il vivra.

As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.

C`est son père, qui a été un oppresseur, qui a commis des rapines envers les autres, qui a fait au milieu de son peuple ce qui n`est pas bien, c`est lui qui mourra pour son iniquité.

Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.

Vous dites: Pourquoi le fils ne porte-t-il pas l`iniquité de son père? C`est que le fils a agi selon la droiture et la justice, c`est qu`il a observé et mis en pratique toutes mes lois; il vivra.

The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.

L`âme qui pèche, c`est celle qui mourra. Le fils ne portera pas l`iniquité de son père, et le père ne portera pas l`iniquité de son fils. La justice du juste sera sur lui, et la méchanceté du méchant sera sur lui.

But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.

Si le méchant revient de tous les péchés qu`il a commis, s`il observe toutes mes lois et pratique la droiture et la justice, il vivra, il ne mourra pas.

All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.

Toutes les transgressions qu`il a commises seront oubliées; il vivra, à cause de la justice qu`il a pratiquée.

Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?

Ce que je désire, est-ce que le méchant meure? dit le Seigneur, l`Éternel. N`est-ce pas qu`il change de conduite et qu`il vive?

But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.

Si le juste se détourne de sa justice et commet l`iniquité, s`il imite toutes les abominations du méchant, vivra-t-il? Toute sa justice sera oubliée, parce qu`il s`est livré à l`iniquité et au péché; à cause de cela, il mourra.

Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?

Vous dites: La voie du Seigneur n`est pas droite. Écoutez donc, maison d`Israël! Est-ce ma voie qui n`est pas droite? Ne sont-ce pas plutôt vos voies qui ne sont pas droites?

When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.

Si le juste se détourne de sa justice et commet l`iniquité, et meurt pour cela, il meurt à cause de l`iniquité qu`il a commise.

Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.

Si le méchant revient de sa méchanceté et pratique la droiture et la justice, il fera vivre son âme.

Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.

S`il ouvre les yeux et se détourne de toutes les transgressions qu`il a commises, il vivra, il ne mourra pas.

Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal?

La maison d`Israël dit: La voie du Seigneur n`est pas droite. Est-ce ma voie qui n`est pas droite, maison d`Israël? Ne sont-ce pas plutôt vos voies qui ne sont pas droites?

Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.

C`est pourquoi je vous jugerai chacun selon ses voies, maison d`Israël, dit le Seigneur, l`Éternel. Revenez et détournez-vous de toutes vos transgressions, afin que l`iniquité ne cause pas votre ruine.

Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?

Rejetez loin de vous toutes les transgressions par lesquelles vous avez péché; faites-vous un coeur nouveau et un esprit nouveau. Pourquoi mourriez-vous, maison d`Israël?

For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.

Car je ne désire pas la mort de celui qui meurt, dit le Seigneur, l`Éternel. Convertissez-vous donc, et vivez.

Ezekiel 19 - Ezéchiel 19


Ezekiel Chapter 19 King James Bible - Ezéchiel Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 18
Ezéchiel 18

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 19

Moreover take thou up a lamentation for the princes of Israel,

Et toi, prononce une complainte sur les princes d`Israël,

And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.

et dis: Ta mère, qu`était-ce? Une lionne. Elle était couchée parmi les lions; C`est au milieu des lionceaux Qu`elle a élevé ses petits.

And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.

Elle éleva l`un de ses petits, Qui devint un jeune lion, Et qui apprit à déchirer sa proie; Il dévora des hommes.

The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.

Les nations entendirent parler de lui, Et il fut pris dans leur fosse; Elles mirent une boucle à ses narines et l`emmenèrent Dans le pays d`Égypte.

Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.

Quand la lionne vit qu`elle attendait en vain, Qu`elle était trompée dans son espérance, Elle prit un autre de ses petits, Et en fit un jeune lion.

And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.

Il marcha parmi les lions, Il devint un jeune lion, Et il apprit à déchirer sa proie; Il dévora des hommes.

And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.

Il força leurs palais, Et détruisit leurs villes; Le pays, tout ce qui s`y trouvait, fut ravagé, Au bruit de ses rugissements.

Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.

Contre lui se rangèrent les nations D`alentour, des provinces; Elles tendirent sur lui leur rets, Et il fut pris dans leur fosse.

And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.

Elles mirent une boucle à ses narines, le placèrent dans une cage, Et l`emmenèrent auprès du roi de Babylone; Puis elles le conduisirent dans une forteresse, Afin qu`on n`entende plus sa voix sur les montagnes d`Israël.

Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.

Ta mère était, comme toi, semblable à une vigne, Plantée près des eaux. Elle était féconde et chargée de branches, A cause de l`abondance des eaux.

And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.

Elle avait de vigoureux rameaux pour des sceptres de souverains; Par son élévation elle dominait les branches touffues; Elle attirait les regards par sa hauteur, Et par la multitude de ses rameaux.

But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.

Mais elle a été arrachée avec fureur et jetée par terre; Le vent d`orient a desséché son fruit; Ses rameaux vigoureux ont été rompus et desséchés; Le feu les a dévorés.

And now she is planted in the wilderness, in a dry and thirsty ground.

Et maintenant elle est plantée dans le désert, Dans une terre sèche et aride.

And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

Le feu est sorti de ses branches, Et a dévoré son fruit; Elle n`a plus de rameau vigoureux Pour un sceptre de souverain. C`est là une complainte, et cela servira de complainte.

Ezekiel 20 - Ezéchiel 20


Ezekiel Chapter 20 King James Bible - Ezéchiel Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 19
Ezéchiel 19

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 20

And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.

La septième année, le dixième jour du cinquième mois, quelques-uns des anciens d`Israël vinrent pour consulter l`Éternel, et s`assirent devant moi.

Then came the word of the LORD unto me, saying,

Et la parole de l`Éternel me fut adressée, en ces mots:

Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.

Fils de l`homme, parle aux anciens d`Israël, et dis-leur: Ainsi parle le Seigneur, l`Éternel: Est-ce pour me consulter que vous êtes venus? Je suis vivant! je ne me laisserai pas consulter par vous, dit le Seigneur, l`Éternel.

Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:

Veux-tu les juger, veux-tu les juger, fils de l`homme? Fais-leur connaître les abominations de leurs pères!

And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;

Tu leur diras: Ainsi parle le Seigneur, l`Éternel: Le jour où j`ai choisi Israël, j`ai levé ma main vers la postérité de la maison de Jacob, et je me suis fait connaître à eux dans le pays d`Égypte; j`ai levé ma main vers eux, en disant: Je suis l`Éternel, votre Dieu.

In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:

En ce jour-là, j`ai levé ma main vers eux, pour les faire passer du pays d`Égypte dans un pays que j`avais cherché pour eux, pays où coulent le lait et le miel, le plus beau de tous les pays.

Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.

Je leur dis: Rejetez chacun les abominations qui attirent ses regards, et ne vous souillez pas par les idoles de l`Égypte! Je suis l`Éternel, votre Dieu.

But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.

Et ils se révoltèrent contre moi, et ils ne voulurent pas m`écouter. Aucun ne rejeta les abominations qui attiraient ses regards, et ils n`abandonnèrent point les idoles de l`Égypte. J`eus la pensée de répandre ma fureur sur eux, d`épuiser contre eux ma colère, au milieu du pays d`Égypte.

But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.

Néanmoins j`ai agi par égard pour mon nom, afin qu`il ne soit pas profané aux yeux des nations parmi lesquelles ils se trouvaient, et aux yeux desquelles je m`étais fait connaître à eux, pour les faire sortir du pays d`Égypte.

Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.

Et je les fis sortir du pays d`Égypte, et je les conduisis dans le désert.

And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.

Je leur donnai mes lois et leur fis connaître mes ordonnances, que l`homme doit mettre en pratique, afin de vivre par elles.

Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.

Je leur donnai aussi mes sabbats comme un signe entre moi et eux, pour qu`ils connussent que je suis l`Éternel qui les sanctifie.

But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.

Et la maison d`Israël se révolta contre moi dans le désert. Ils ne suivirent point mes lois, et ils rejetèrent mes ordonnances, que l`homme doit mettre en pratique, afin de vivre par elles, et ils profanèrent à l`excès mes sabbats. J`eus la pensée de répandre sur eux ma fureur dans le désert, pour les anéantir.

But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.

Néanmoins j`ai agi par égard pour mon nom, afin qu`il ne soit pas profané aux yeux des nations en présence desquelles je les avait fait sortir d`Égypte.

Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;

Dans le désert, je levai ma main vers eux, pour ne pas les conduire dans le pays que je leur avais destiné, pays où coulent le lait et le miel, le plus beau de tous les pays,

Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.

et cela parce qu`ils rejetèrent mes ordonnances et ne suivirent point mes lois, et parce qu`ils profanèrent mes sabbats, car leur coeur ne s`éloigna pas de leurs idoles.

Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.

Mais j`eus pour eux un regard de pitié et je ne les détruisis pas, je ne les exterminai pas dans le désert.

But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:

Je dis à leurs fils dans le désert: Ne suivez pas les préceptes de vos pères, n`observez pas leurs coutumes, et ne vous souillez pas par leurs idoles!

I am the LORD your God; walk in my statutes, and keep my judgments, and do them;

Je suis l`Éternel, votre Dieu. Suivez mes préceptes, observez mes ordonnances, et mettez-les en pratique.

And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.

Sanctifiez mes sabbats, et qu`ils soient entre moi et vous un signe auquel on connaisse que je suis l`Éternel, votre Dieu.

Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.

Et les fils se révoltèrent contre moi. Ils ne suivirent point mes préceptes, ils n`observèrent point et n`exécutèrent point mes ordonnances, que l`homme doit mettre en pratique, afin de vivre par elles, et ils profanèrent mes sabbats. J`eus la pensée de répandre sur eux ma fureur, d`épuiser contre eux ma colère dans le désert.

Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.

Néanmoins j`ai retiré ma main, et j`ai agi par égard pour mon nom, afin qu`il ne fût pas profané aux yeux des nations en présence desquelles je les avais fait sortir d`Égypte.

I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;

Dans le désert, je levai encore ma main vers eux, pour les disperser parmi les nations et les répandre en divers pays,

Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.

parce qu`ils ne mirent pas en pratique mes ordonnances, parce qu`ils rejetèrent mes préceptes, profanèrent mes sabbats, et tournèrent leurs yeux vers les idoles de leurs pères.

Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;

Je leur donnai aussi des préceptes qui n`étaient pas bons, et des ordonnances par lesquelles ils ne pouvaient vivre.

And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.

Je les souillai par leurs offrandes, quand ils faisaient passer par le feu tous leurs premiers-nés; je voulus ainsi les punir, et leur faire connaître que je suis l`Éternel.

Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.

C`est pourquoi parle à la maison d`Israël, fils de l`homme, et dis-leur: Ainsi parle le Seigneur, l`Éternel: Vos pères m`ont encore outragé, en se montrant infidèles à mon égard.

For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.

Je les ai conduits dans le pays que j`avais juré de leur donner, et ils ont jeté les yeux sur toute colline élevée et sur tout arbre touffu; là ils ont fait leurs sacrifices, ils ont présenté leurs offrandes qui m`irritaient, ils ont brûlé leurs parfums d`une agréable odeur, et ils ont répandu leurs libations.

Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day.

Je leur dis: Qu`est-ce que ces hauts lieux où vous vous rendez? Et le nom de hauts lieux leur a été donné jusqu`à ce jour.

Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?

C`est pourquoi dis à la maison d`Israël: Ainsi parle le Seigneur, l`Éternel: Ne vous souillez-vous pas à la manière de vos pères, et ne vous prostituez-vous pas à leurs abominations?

For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.

En présentant vos offrandes, en faisant passer vos enfants par le feu, vous vous souillez encore aujourd`hui par toutes vos idoles. Et moi, je me laisserais consulter par vous, maison d`Israël! Je suis vivant! dit le Seigneur, l`Éternel, je ne me laisserai pas consulter par vous.

And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.

On ne verra pas s`accomplir ce que vous imaginez, quand vous dites: Nous voulons être comme les nations, comme les familles des autres pays, nous voulons servir le bois et la pierre.

As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:

Je suis vivant! dit le Seigneur, l`Éternel, je régnerai sur vous, à main forte et à bras étendu, et en répandant ma fureur.

And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.

Je vous ferai sortir du milieu des peuples, et je vous rassemblerai des pays où vous êtes dispersés, à main forte et à bras étendu, et en répandant ma fureur.

And I will bring you into the wilderness of the people, and there will I plead with you face to face.

Je vous amènerai dans le désert des peuples, et là je vous jugerai face à face.

Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.

Comme je suis entré en jugement avec vos pères dans le désert du pays d`Égypte, ainsi j`entrerai en jugement avec vous, dit le Seigneur, l`Éternel.

And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:

Je vous ferai passer sous la verge, et je vous mettrai dans les liens de l`alliance.

And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.

Je séparerai de vous les rebelles et ceux qui me sont infidèles; je les tirerai du pays où ils sont étrangers, mais ils n`iront pas au pays d`Israël. Et vous saurez que je suis l`Éternel.

As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.

Et vous, maison d`Israël, ainsi parle le Seigneur, l`Éternel: Allez chacun servir vos idoles! Mais après cela, vous m`écouterez, et vous ne profanerez plus mon saint nom par vos offrandes et par vos idoles.

For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.

Car sur ma montagne sainte, sur la haute montagne d`Israël, dit le Seigneur, l`Éternel, là toute la maison d`Israël, tous ceux qui seront dans le pays me serviront; là je les recevrai favorablement, je rechercherai vos offrandes, les prémices de vos dons, et tout ce que vous me consacrerez.

I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.

Je vous recevrai comme un parfum d`une agréable odeur, quand je vous aurai fait sortir du milieu des peuples, et rassemblés des pays où vous êtes dispersés; et je serai sanctifié par vous aux yeux des nations.

And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.

Et vous saurez que je suis l`Éternel, quand je vous ramènerai dans le pays d`Israël, dans le pays que j`avais juré de donner à vos pères.

And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.

Là vous vous souviendrez de votre conduite et de toutes vos actions par lesquelles vous vous êtes souillés; vous vous prendrez vous-mêmes en dégoût, à cause de toutes les infamies que vous avez commises.

And ye shall know that I am the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.

Et vous saurez que je suis l`Éternel, quand j`agirai avec vous par égard pour mon nom, et nullement d`après votre conduite mauvaise et vos actions corrompues, ô maison d`Israël! dit le Seigneur, l`Éternel.

Moreover the word of the LORD came unto me, saying,

(21:1) La parole de l`Éternel me fut adressée, en ces mots:

Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;

(21:2) Fils de l`homme, tourne ta face vers le midi, Et parle contre le midi! Prophétise contre la forêt des champs du midi!

And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.

(21:3) Tu diras à la forêt du midi: Écoute la parole de l`Éternel! Ainsi parle le Seigneur, l`Éternel: Je vais allumer un feu au dedans de toi, Et il dévorera tout arbre vert et tout arbre sec; La flamme ardente ne s`éteindra point, Et tout visage en sera brûlé, Du midi au septentrion.

And all flesh shall see that I the LORD have kindled it: it shall not be quenched.

(21:4) Et toute chair verra Que moi, l`Éternel, je l`ai allumé. Il ne s`éteindra point.

Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?

(21:5) Je dis: Ah! Seigneur Éternel! Ils disent de moi: N`est-ce pas un faiseur de paraboles?

Ezekiel 21 - Ezéchiel 21


Ezekiel Chapter 21 King James Bible - Ezéchiel Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 20
Ezéchiel 20

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 21

And the word of the LORD came unto me, saying,

(21:6) Et la parole de l`Éternel me fut adressée, en ces mots:

Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,

(21:7) Fils de l`homme, tourne ta face vers Jérusalem, Et parle contre les lieux saints! Prophétise contre le pays d`Israël!

And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.

(21:8) Tu diras au pays d`Israël: Ainsi parle l`Éternel: Voici, j`en veux à toi, Je tirerai mon épée de son fourreau, Et j`exterminerai du milieu de toi le juste et le méchant.

Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:

(21:9) Parce que je veux exterminer du milieu de toi le juste et le méchant, Mon épée sortira de son fourreau, Pour frapper toute chair, Du midi au septentrion.

That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.

(21:10) Et toute chair saura Que moi, l`Éternel, j`ai tiré mon épée de son fourreau. Elle n`y rentrera plus.

Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.

(21:11) Et toi, fils de l`homme, gémis! Les reins brisés et l`amertume dans l`âme, Gémis sous leurs regards!

And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.

(21:12) Et s`ils te disent: Pourquoi gémis-tu? Tu répondras: Parce qu`il arrive une nouvelle... Tous les coeurs s`alarmeront, Toutes les mains deviendront faibles, Tous les esprits seront abattus, Tous les genoux se fondront en eau... Voici, elle arrive, elle est là! Dit le Seigneur, l`Éternel.

Again the word of the LORD came unto me, saying,

(21:13) La parole de l`Éternel me fut adressée, en ces mots:

Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:

(21:14) Fils de l`homme, prophétise, et dis: Ainsi parle l`Éternel. Dis: L`épée! l`épée! Elle est aiguisée, elle est polie.

It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.

(21:15) C`est pour massacrer qu`elle est aiguisée, C`est pour étinceler qu`elle est polie... Nous réjouirons-nous? Le sceptre de mon fils méprise tout bois...

And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.

(21:16) On l`a donnée à polir, Pour que la main la saisisse; Elle est aiguisée, l`épée, elle est polie, Pour armer la main de celui qui massacre.

Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.

(21:17) Crie et gémis, fils de l`homme! Car elle est tirée contre mon peuple, Contre tous les princes d`Israël; Ils sont livrés à l`épée avec mon peuple. Frappe donc sur ta cuisse!

Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.

(21:18) Oui, l`épreuve sera faite; Et que sera-ce, si ce sceptre qui méprise tout est anéanti? Dit le Seigneur, l`Éternel.

Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.

(21:19) Et toi, fils de l`homme, prophétise, Et frappe des mains! Et que les coups de l`épée soient doublés, soient triplés! C`est l`épée du carnage, l`épée du grand carnage, L`épée qui doit les poursuivre.

I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.

(21:20) Pour jeter l`effroi dans les coeurs, Pour multiplier les victimes, A toutes leurs portes je les menacerai de l`épée. Ah! elle est faite pour étinceler, Elle est aiguisée pour massacrer.

Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.

(21:21) Rassemble tes forces, tourne-toi à droite! Place-toi, tourne-toi à gauche! Dirige de tous côtés ton tranchant!

I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.

(21:22) Et moi aussi, je frapperai des mains, Et j`assouvirai ma fureur. C`est moi, l`Éternel, qui parle.

The word of the LORD came unto me again, saying,

(21:23) La parole de l`Éternel me fut adressée, en ces mots:

Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.

(21:24) Fils de l`homme, trace deux chemins pour servir de passage à l`épée du roi de Babylone; tous les deux doivent sortir du même pays; marque un signe, marque-le à l`entrée du chemin qui conduit à une ville.

Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.

(21:25) Tu traceras l`un des chemins pour que l`épée arrive à Rabbath, ville des enfants d`Ammon, et l`autre pour qu`elle arrive en Juda, à Jérusalem, ville fortifiée.

For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.

(21:26) Car le roi de Babylone se tient au carrefour, à l`entrée des deux chemins, pour tirer des présages; il secoue les flèches, il interroge les théraphim, il examine le foie.

At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.

(21:27) Le sort, qui est dans sa droite, désigne Jérusalem, où l`on devra dresser des béliers, commander le carnage, et pousser des cris de guerre; on dressera des béliers contre les portes, on élèvera des terrasses, on formera des retranchements.

And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.

(21:28) Ils ne voient là que de vaines divinations, eux qui ont fait des serments. Mais lui, il se souvient de leur iniquité, en sorte qu`ils seront pris.

Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.

(21:29) C`est pourquoi ainsi parle le Seigneur, l`Éternel: Parce que vous rappelez le souvenir de votre iniquité, en mettant à nu vos transgressions, en manifestant vos péchés dans toutes vos actions; parce que vous en rappelez le souvenir, vous serez saisis par sa main.

And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,

(21:30) Et toi, profane, méchant, prince d`Israël, dont le jour arrive au temps où l`iniquité est à son terme!

Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.

(21:31) Ainsi parle le Seigneur, l`Éternel: La tiare sera ôtée, le diadème sera enlevé. Les choses vont changer. Ce qui est abaissé sera élevé, et ce qui est élevé sera abaissé.

I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.

(21:32) J`en ferai une ruine, une ruine, une ruine. Mais cela n`aura lieu qu`à la venue de celui à qui appartient le jugement et à qui je le remettrai.

And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:

(21:33) Et toi, fils de l`homme, prophétise, et dis: Ainsi parle le Seigneur, l`Éternel, sur les enfants d`Ammon et sur leur opprobre. Dis: L`épée, l`épée est tirée, elle est polie, pour massacrer, pour dévorer, pour étinceler!

Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.

(21:34) Au milieu de tes visions vaines et de tes oracles menteurs, elle te fera tomber parmi les cadavres des méchants, dont le jour arrive au temps où l`iniquité est à son terme.

Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.

(21:35) Remets ton épée dans le fourreau. Je te jugerai dans le lieu où tu as été créé, dans le pays de ta naissance.

And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.

(21:36) Je répandrai sur toi ma colère, je soufflerai contre toi avec le feu de ma fureur, et je te livrerai entre les mains d`hommes qui dévorent, qui ne travaillent qu`à détruire.

Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.

(21:37) Tu seras consumé par le feu; ton sang coulera au milieu du pays; on ne se souviendra plus de toi. Car moi, l`Éternel, j`ai parlé.

Ezekiel 22 - Ezéchiel 22


Ezekiel Chapter 22 King James Bible - Ezéchiel Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 21
Ezéchiel 21

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 22

Moreover the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.

Et toi, fils de l`homme, jugeras-tu, jugeras-tu la ville sanguinaire? Fais-lui connaître toutes ses abominations!

Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.

Tu diras: Ainsi parle le Seigneur, l`Éternel: Ville qui répands le sang au milieu de toi, pour que ton jour arrive, et qui te fais des idoles pour te souiller!

Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.

Tu es coupable à cause du sang que tu as répandu, et tu t`es souillée par les idoles que tu as faites. Tu as ainsi avancé tes jours, et tu es parvenue au terme de tes années. C`est pourquoi je te rends un objet d`opprobre pour les nations et de moquerie pour tous les pays.

Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.

Ceux qui sont près et ceux qui sont au loin se moqueront de toi, qui es souillée de réputation et pleine de trouble.

Behold, the princes of Israel, every one were in thee to their power to shed blood.

Voici, au dedans de toi, tous les princes d`Israël usent de leur force pour répandre le sang;

In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.

au dedans de toi, l`on méprise père et mère, on maltraite l`étranger, on opprime l`orphelin et la veuve.

Thou hast despised mine holy things, and hast profaned my sabbaths.

Tu dédaignes mes sanctuaires, tu profanes mes sabbats.

In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.

Il y a chez toi des calomniateurs pour répandre le sang; chez toi, l`on mange sur les montagnes; on commet le crime dans ton sein.

In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.

Au milieu de toi, on découvre la nudité du père; au milieu de toi, on fait violence à la femme pendant son impureté.

And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.

Au milieu de toi, chacun se livre à des abominations avec la femme de son prochain, chacun se souille par l`inceste avec sa belle-fille, chacun déshonore sa soeur, fille de son père.

In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.

Chez toi, l`on reçoit des présents pour répandre le sang: tu exiges un intérêt et une usure, tu dépouilles ton prochain par la violence, et moi, tu m`oublies, dit le Seigneur, l`Éternel.

Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.

Voici, je frappe des mains à cause de la cupidité que tu as eue, et du sang qui a été répandu au milieu de toi.

Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.

Ton coeur sera-t-il ferme, tes mains auront-elles de la force dans les jours où j`agirai contre toi? Moi, l`Éternel, j`ai parlé, et j`agirai.

And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.

Je te disperserai parmi les nations, je te répandrai en divers pays, et je ferai disparaître ton impureté du milieu de toi.

And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.

Tu seras souillée par toi-même aux yeux des nations, et tu sauras que je suis l`Éternel.

And the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.

Fils de l`homme, la maison d`Israël est devenue pour moi comme des scories; ils sont tous de l`airain, de l`étain, du fer, du plomb, dans le creuset; ce sont des scories d`argent.

Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Parce que vous êtes tous devenus comme des scories, voici, je vous rassemblerai au milieu de Jérusalem.

As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.

Comme on rassemble l`argent, l`airain, le fer, le plomb et l`étain, dans le creuset, et qu`on souffle le feu pour les fondre, ainsi je vous rassemblerai dans ma colère et dans ma fureur, et je vous mettrai au creuset pour vous fondre.

Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst thereof.

Je vous rassemblerai, et je soufflerai contre vous avec le feu de ma fureur; et vous serez fondus au milieu de Jérusalem.

As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.

Comme l`argent fond dans le creuset, ainsi vous serez fondus au milieu d`elle. Et vous saurez que moi, l`Éternel, j`ai répandu ma fureur sur vous.

And the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.

Fils de l`homme, dis à Jérusalem: Tu es une terre qui n`est pas purifiée, qui n`est pas arrosée de pluie au jour de la colère.

There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.

Ses prophètes conspirent dans son sein; comme des lions rugissants qui déchirent leur proie, ils dévorent les âmes, ils s`emparent des richesses et des choses précieuses, ils multiplient les veuves au milieu d`elle.

Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.

Ses sacrificateurs violent ma loi et profanent mes sanctuaires, ils ne distinguent pas ce qui est saint de ce qui est profane, ils ne font pas connaître la différence entre ce qui est impur et ce qui est pur, ils détournent les yeux de mes sabbats, et je suis profané au milieu d`eux.

Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.

Ses chefs sont dans son sein comme des loups qui déchirent leur proie; ils répandent le sang, perdent les âmes, pour assouvir leur cupidité.

And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.

Et ses prophètes ont pour eux des enduits de plâtre, de vaines visions, des oracles menteurs; ils disent: Ainsi parle le Seigneur, l`Éternel! Et l`Éternel ne leur a point parlé.

The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.

Le peuple du pays se livre à la violence, commet des rapines, opprime le malheureux et l`indigent, foule l`étranger contre toute justice.

And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.

Je cherche parmi eux un homme qui élève un mur, qui se tienne à la brèche devant moi en faveur du pays, afin que je ne le détruise pas; mais je n`en trouve point.

Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.

Je répandrai sur eux ma fureur, je les consumerai par le feu de ma colère, je ferai retomber leurs oeuvres sur leur tête, dit le Seigneur, l`Éternel.

Ezekiel 23 - Ezéchiel 23


Ezekiel Chapter 23 King James Bible - Ezéchiel Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 22
Ezéchiel 22

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 23

The word of the LORD came again unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, there were two women, the daughters of one mother:

Fils de l`homme, il y avait deux femmes, Filles d`une même mère.

And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.

Elles se sont prostituées en Égypte, Elles se sont prostituées dans leur jeunesse; Là leurs mamelles ont été pressées, Là leur sein virginal a été touché.

And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.

L`aînée s`appelait Ohola, Et sa soeur Oholiba; Elles étaient à moi, Et elles ont enfanté des fils et des filles. Ohola, c`est Samarie; Oholiba, c`est Jérusalem.

And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,

Ohola me fut infidèle; Elle s`enflamma pour ses amants, Les Assyriens ses voisins,

Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.

Vêtus d`étoffes teintes en bleu, Gouverneurs et chefs, Tous jeunes et charmants, Cavaliers montés sur des chevaux.

Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.

Elle s`est prostituée à eux, A toute l`élite des enfants de l`Assyrie; Elle s`est souillée avec tous ceux pour lesquels elle s`était enflammée, Elle s`est souillée avec toutes leurs idoles.

Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.

Elle n`a pas renoncé à ses prostitutions d`Égypte: Car ils avaient couché avec elle dans sa jeunesse, Ils avaient touché son sein virginal, Et ils avaient répandu sur elle leurs prostitutions.

Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.

C`est pourquoi je l`ai livrée entre les mains de ses amants, Entre les mains des enfants de l`Assyrie, Pour lesquels elle s`était enflammée.

These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.

Ils ont découvert sa nudité, Ils ont pris ses fils et ses filles, Ils l`ont fait périr elle-même avec l`épée; Elle a été en renom parmi les femmes, Après les jugements exercés sur elle.

And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.

Sa soeur Oholiba vit cela, Et fut plus déréglée qu`elle dans sa passion; Ses prostitutions dépassèrent celles de sa soeur.

She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.

Elle s`enflamma pour les enfants de l`Assyrie, Gouverneurs et chefs, ses voisins, Vêtus magnifiquement, Cavaliers montés sur des chevaux, Tous jeunes et charmants.

Then I saw that she was defiled, that they took both one way,

Je vis qu`elle s`était souillée, Que l`une et l`autre avaient suivi la même voie.

And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,

Elle alla même plus loin dans ses prostitutions. Elle aperçut contre les murailles des peintures d`hommes, Des images de Chaldéens peints en couleur rouge,

Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:

Avec des ceintures autour des reins, Avec des turbans de couleurs variées flottant sur la tête, Tous ayant l`apparence de chefs, Et figurant des enfants de Babylone, De la Chaldée, leur patrie;

And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.

Elle s`enflamma pour eux, au premier regard, Et leur envoya des messagers en Chaldée.

And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.

Et les enfants de Babylone se rendirent auprès d`elle, Pour partager le lit des amours, Et ils la souillèrent par leurs prostitutions. Elle s`est souillée avec eux, Puis son coeur s`est détaché d`eux.

So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.

Elle a mis à nu son impudicité, Elle a découvert sa nudité; Et mon coeur s`est détaché d`elle, Comme mon coeur s`était détaché de sa soeur.

Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.

Elle a multiplié ses prostitutions, En pensant aux jours de sa jeunesse, Lorsqu`elle se prostituait au pays d`Égypte.

For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.

Elle s`est enflammée pour des impudiques, Dont la chair était comme celle des ânes, Et l`approche comme celle des chevaux.

Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.

Tu t`es souvenue des crimes de ta jeunesse, Lorsque les Égyptiens pressaient tes mamelles, A cause de ton sein virginal.

Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;

C`est pourquoi, Oholiba, ainsi parle le Seigneur, l`Éternel: Voici, j`excite contre toi tes amants, Ceux dont ton coeur s`est détaché, Et je les amène de toutes parts contre toi;

The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.

Les enfants de Babylone et tous les Chaldéens, Nobles, princes et seigneurs, Et tous les enfants de l`Assyrie avec eux, Jeunes et charmants, Tous gouverneurs et chefs, Chefs illustres, Tous montés sur des chevaux.

And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.

Ils marchent contre toi avec des armes, des chars et des roues, Et une multitude de peuples; Avec le grand bouclier et le petit bouclier, avec les casques, Ils s`avancent de toutes parts contre toi. Je leur remets le jugement, Et ils te jugeront selon leurs lois.

And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.

Je répands ma colère sur toi, Et ils te traiteront avec fureur. Ils te couperont le nez et les oreilles, Et ce qui reste de toi tombera par l`épée; Ils prendront tes fils et tes filles, Et ce qui reste de toi sera dévoré par le feu.

They shall also strip thee out of thy clothes, and take away thy fair jewels.

Ils te dépouilleront de tes vêtements, Et ils enlèveront les ornements dont tu te pares.

Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.

Je mettrai fin à tes crimes Et à tes prostitutions du pays d`Égypte; Tu ne porteras plus tes regards vers eux, Tu ne penseras plus à l`Égypte.

For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:

Car ainsi parle le Seigneur, l`Éternel: Voici, je te livre entre les mains de ceux que tu hais, Entre les mains de ceux dont ton coeur s`est détaché.

And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.

Ils te traiteront avec haine; Ils enlèveront toutes tes richesses, Et te laisseront nue, entièrement nue; La honte de tes impudicités sera découverte, De tes crimes et de tes prostitutions.

I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.

Ces choses t`arriveront, Parce que tu t`es prostituée aux nations, Parce que tu t`es souillée par leurs idoles.

Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.

Tu as marché dans la voie de ta soeur, Et je mets sa coupe dans ta main.

Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.

Ainsi parle le Seigneur, l`Éternel: Tu boiras la coupe de ta soeur, Tu la boiras large et profonde; Elle te rendra un objet de risée et de moquerie; Elle contient beaucoup.

Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.

Tu seras remplie d`ivresse et de douleur; C`est la coupe de désolation et de destruction, La coupe de ta soeur Samarie.

Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.

Tu la boiras, tu la videras, Tu la briseras en morceaux, Et tu te déchireras le sein. Car j`ai parlé, Dit le Seigneur, l`Éternel.

Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Parce que tu m`as oublié, Parce que tu m`as rejeté derrière ton dos, Porte donc aussi la peine de tes crimes et de tes prostitutions.

The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;

L`Éternel me dit: Fils de l`homme, jugeras-tu Ohola et Oholiba? Déclare-leur leurs abominations!

That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.

Elles se sont livrées à l`adultère, et il y a du sang à leurs mains: Elles ont commis adultère avec leurs idoles; Et les enfants qu`elles m`avaient enfantés, Elles les ont fait passer par le feu Pour qu`ils leur servent d`aliment.

Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.

Voici encore ce qu`elles m`ont fait: Elles ont souillé mon sanctuaire dans le même jour, Et elles ont profané mes sabbats.

For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.

Elles ont immolé leurs enfants à leurs idoles, Et elles sont allées le même jour dans mon sanctuaire, Pour le profaner. C`est là ce qu`elles ont fait dans ma maison.

And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,

Et même elles ont fait chercher des hommes venant de loin, Elles leur ont envoyé des messagers, et voici, ils sont venus. Pour eux tu t`es lavée, tu as mis du fard à tes yeux, Tu t`es parée de tes ornements;

And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.

Tu t`es assise sur un lit magnifique, Devant lequel une table était dressée, Et tu as placé sur cette table mon encens et mon huile.

And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.

On entendait les cris d`une multitude joyeuse; Et parmi cette foule d`hommes On a fait venir du désert des Sabéens, Qui ont mis des bracelets aux mains des deux soeurs Et de superbes couronnes sur leurs têtes.

Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?

Je dis alors au sujet de celle qui a vieilli dans l`adultère: Continuera-t-elle maintenant ses prostitutions, et viendra-t-on à elle?

Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.

Et l`on est venu vers elle comme l`on va chez une prostituée; C`est ainsi qu`on est allé vers Ohola et Oholiba, Ces femmes criminelles.

And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.

Mais des hommes justes les jugeront, Comme on juge les femmes adultères, Comme on juge celles qui répandent le sang; Car elles sont adultères, et il y a du sang à leurs mains.

For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.

Car ainsi parle le Seigneur, l`Éternel: Je ferai monter contre elles une multitude, Et je les livrerai à la terreur et au pillage.

And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.

Cette multitude les lapidera, Et les abattra à coups d`épée; On tuera leurs fils et leurs filles, On brûlera leurs maisons par le feu.

Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.

Je ferai cesser ainsi le crime dans le pays; Toutes les femmes recevront instruction, Et ne commettront pas de crime comme le vôtre.

And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.

On fera retomber votre crime sur vous, Et vous porterez les péchés de vos idoles. Et vous saurez que je suis le Seigneur, l`Éternel.

Ezekiel 24 - Ezéchiel 24


Ezekiel Chapter 24 King James Bible - Ezéchiel Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 23
Ezéchiel 23

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 24

Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,

La neuvième année, le dixième jour du dixième mois, la parole de l`Éternel me fut adressée, en ces mots:

Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.

Fils de l`homme, mets par écrit la date de ce jour, de ce jour-ci! Le roi de Babylone s`approche de Jérusalem en ce jour même.

And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:

Propose une parabole à la famille de rebelles, et dis-leur: Ainsi parle le Seigneur, l`Éternel: Place, place la chaudière, et verses-y de l`eau.

Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.

Mets-y les morceaux, tous les bons morceaux, la cuisse, l`épaule; remplis-la des meilleurs os.

Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.

Choisis dans le troupeau, et entasse du bois sous la chaudière; fais bouillir à gros bouillons, et que les os qui sont dedans cuisent aussi.

Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Malheur à la ville sanguinaire, chaudière pleine de rouille, et dont la rouille ne se détache pas! Tires-en les morceaux les uns après les autres, sans recourir au sort.

For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;

Car le sang qu`elle a versé est au milieu d`elle; elle l`a mis sur le roc nu, elle ne l`a pas répandu sur la terre pour le couvrir de poussière.

That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.

Afin de montrer ma fureur, afin de me venger, j`ai répandu son sang sur le roc nu, pour qu`il ne fût pas couvert.

Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Malheur à la ville sanguinaire! Moi aussi je veux faire un grand bûcher.

Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.

Entasse le bois, allume le feu, cuis bien la chair, assaisonne-la, et que les os soient brûlés.

Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.

Puis mets la chaudière vide sur les charbons, afin qu`elle s`échauffe, que son airain devienne brûlant, que sa souillure se fonde au dedans, et que sa rouille se consume.

She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.

Les efforts sont inutiles, la rouille dont elle est pleine ne se détache pas; la rouille ne s`en ira que par le feu.

In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.

Le crime est dans ta souillure; parce que j`ai voulu te purifier et que tu n`es pas devenue pure, tu ne seras plus purifiée de ta souillure jusqu`à ce que j`aie assouvi sur toi ma fureur.

I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.

Moi, l`Éternel, j`ai parlé; cela arrivera, et je l`exécuterai; je ne reculerai pas, et je n`aurai ni pitié ni repentir. On te jugera selon ta conduite et selon tes actions, dit le Seigneur, l`Éternel.

Also the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.

Fils de l`homme, voici, je t`enlève par une mort soudaine ce qui fait les délices de tes yeux. Tu ne te lamenteras point, tu ne pleureras point, et tes larmes ne couleront pas.

Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.

Soupire en silence, ne prends pas le deuil des morts, attache ton turban, mets ta chaussure à tes pieds, ne te couvre pas la barbe, et ne mange pas le pain des autres.

So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.

J`avais parlé au peuple le matin, et ma femme mourut le soir. Le lendemain matin, je fis ce qui m`avait été ordonné.

And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?

Le peuple me dit: Ne nous expliqueras-tu pas ce que signifie pour nous ce que tu fais?

Then I answered them, The word of the LORD came unto me, saying,

Je leur répondis: La parole de l`Éternel m`a été adressée, en ces mots:

Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.

Dis à la maison d`Israël: Ainsi parle le Seigneur, l`Éternel: Voici, je vais profaner mon sanctuaire, l`orgueil de votre force, les délices de vos yeux, l`objet de votre amour; et vos fils et vos filles que vous avez laissés tomberont par l`épée.

And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.

Vous ferez alors comme j`ai fait. Vous ne vous couvrirez pas la barbe, vous ne mangerez pas le pain des autres,

And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.

vous aurez vos turbans sur la tête et vos chaussures aux pieds, vous ne vous lamenterez pas et vous ne pleurerez pas; mais vous serez frappés de langueur pour vos iniquités, et vous gémirez entre vous. Ézéchiel sera pour vous un signe.

Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.

Vous ferez entièrement comme il a fait. Et quand ces choses arriveront, vous saurez que je suis le Seigneur, l`Éternel.

Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,

Et toi, fils de l`homme, le jour où je leur enlèverai ce qui fait leur force, leur joie et leur gloire, les délices de leurs yeux et l`objet de leur amour, leurs fils et leurs filles,

That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?

ce jour-là un fuyard viendra vers toi pour l`annoncer à tes oreilles.

In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.

En ce jour, ta bouche s`ouvrira avec le fuyard, et tu parleras, tu ne seras plus muet; tu seras pour eux un signe, et ils sauront que je suis l`Éternel.

Ezekiel 25 - Ezéchiel 25


Ezekiel Chapter 25 King James Bible - Ezéchiel Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 24
Ezéchiel 24

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 25

The word of the LORD came again unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, set thy face against the Ammonites, and prophesy against them;

Fils de l`homme, tourne ta face vers les enfants d`Ammon, Et prophétise contre eux!

And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;

Tu diras aux enfants d`Ammon: Écoutez la parole du Seigneur, de l`Éternel! Ainsi parle le Seigneur, l`Éternel: Parce que tu as dit: Ah! ah! Sur mon sanctuaire qui était profané, Sur la terre d`Israël qui était dévastée, Et sur la maison de Juda qui allait en captivité,

Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.

Voici, je te donne en possession aux fils de l`Orient; Ils établiront au milieu de toi leurs enclos, Et ils y placeront leurs demeures; Ils mangeront tes fruits, Ils boiront ton lait.

And I will make Rabbah a stable for camels, and the Ammonites a couchingplace for flocks: and ye shall know that I am the LORD.

Je ferai de Rabba un parc pour les chameaux, Et du pays des enfants d`Ammon un bercail pour les brebis. Et vous saurez que je suis l`Éternel.

For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;

Car ainsi parle le Seigneur, l`Éternel: Parce que tu as battu des mains Et frappé du pied, Parce que tu t`es réjoui dédaigneusement et du fond de l`âme Au sujet de la terre d`Israël,

Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.

Voici, j`étends ma main sur toi, Et je te livre en proie aux nations; Je t`extermine du milieu des peuples, Je te retranche du nombre des pays, Je te détruis. Et tu sauras que je suis l`Éternel.

Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;

Ainsi parle le Seigneur, l`Éternel: Parce que Moab et Séir ont dit: Voici, la maison de Juda est comme toutes les nations!

Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,

A cause de cela, voici, j`ouvre le territoire de Moab Du côté des villes, de ses villes frontières, L`ornement du pays, Beth Jeschimoth, Baal Meon et Kirjathaïm,

Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.

Je l`ouvre aux fils de l`orient Qui marchent contre les enfants d`Ammon, Et je le leur donne en possession, Afin que les enfants d`Ammon ne soient plus comptés parmi les nations.

And I will execute judgments upon Moab; and they shall know that I am the LORD.

J`exercerai mes jugements contre Moab. Et ils sauront que je suis l`Éternel.

Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;

Ainsi parle le Seigneur, l`Éternel: Parce qu`Édom s`est livré à la vengeance Envers la maison de Juda, Parce qu`il s`est rendu coupable Et s`est vengé d`elle,

Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.

Ainsi parle le Seigneur, l`Éternel: J`étends ma main sur Édom, J`en extermine les hommes et les bêtes, J`en fais un désert, de Théman à Dedan; Ils tomberont par l`épée.

And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.

J`exercerai ma vengeance sur Édom Par la main de mon peuple d`Israël; Il traitera Édom selon ma colère et ma fureur; Et ils reconnaîtront ma vengeance, Dit le Seigneur, l`Éternel.

Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;

Ainsi parle le Seigneur, l`Éternel: Parce que les Philistins se sont livrés à la vengeance, Parce qu`ils se sont vengés dédaigneusement et du fond de l`âme, Voulant tout détruire, dans leur haine éternelle,

Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.

Ainsi parle le Seigneur, l`Éternel: Voici, j`étends ma main sur les Philistins, J`extermine les Kéréthiens, Et je détruis ce qui reste sur la côte de la mer.

And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.

J`exercerai sur eux de grandes vengeances, En les châtiant avec fureur. Et ils sauront que je suis l`Éternel, Quand j`exercerai sur eux ma vengeance.

Ezekiel 26 - Ezéchiel 26


Ezekiel Chapter 26 King James Bible - Ezéchiel Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 25
Ezéchiel 25

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 26

And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,

La onzième année, le premier jour du mois, la parole de l`Éternel me fut adressée, en ces mots:

Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:

Fils de l`homme, parce que Tyr a dit sur Jérusalem: Ah! ah! Elle est brisée, la porte des peuples! On se tourne vers moi, Je me remplirai, elle est déserte!

Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.

A cause de cela, ainsi parle le Seigneur, l`Éternel: Voici, j`en veux à toi, Tyr! Je ferai monter contre toi des nations nombreuses, Comme la mer fait monter ses flots.

And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.

Elles détruiront les murs de Tyr, Elles abattront ses tours, Et j`en raclerai la poussière; Je ferai d`elle un rocher nu;

It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.

Elle sera dans la mer un lieu où l`on étendra les filets; Car j`ai parlé, dit le Seigneur, l`Éternel. Elle sera la proie des nations.

And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.

Ses filles sur son territoire Seront tuées par l`épée. Et ils sauront que je suis l`Éternel.

For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.

Car ainsi parle le Seigneur, l`Éternel: Voici, j`amène du septentrion contre Tyr Nebucadnetsar, roi de Babylone, le roi des rois, avec des chevaux, des chars, des cavaliers, et une grande multitude de peuples.

He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.

Il tuera par l`épée tes filles sur ton territoire; il fera contre toi des retranchements, il élèvera contre toi des terrasses, et il dressera contre toi le bouclier.

And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.

Il dirigera les coups de son bélier contre tes murs, et il renversera tes tours avec ses machines.

By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.

La multitude de ses chevaux te couvrira de poussière; tes murs trembleront au bruit des cavaliers, des roues et des chars, lorsqu`il entrera dans tes portes comme on entre dans une ville conquise.

With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.

Il foulera toutes tes rues avec les sabots de ses chevaux, il tuera ton peuple par l`épée, et les monuments de ton orgueil tomberont à terre.

And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.

On enlèvera tes richesses, on pillera tes marchandises, on abattra tes murs, on renversera tes maisons de plaisance, et l`on jettera au milieu des eaux tes pierres, ton bois, et ta poussière.

And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.

Je ferai cesser le bruit de tes chants, et l`on n`entendra plus le son de tes harpes.

And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.

Je ferai de toi un rocher nu; tu seras un lieu où l`on étendra les filets; tu ne seras plus rebâtie. Car moi, l`Éternel, j`ai parlé, dit le Seigneur, l`Éternel.

Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?

Ainsi parle à Tyr le Seigneur, l`Éternel: Au bruit de ta chute, Quand les mourants gémissent, Quand le carnage est dans ton sein, Les îles tremblent.

Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.

Tous les princes de la mer descendent de leurs trônes, Ils ôtent leurs manteaux, Et quittent leurs vêtements brodés; Ils s`enveloppent de frayeur, et s`asseyent sur la terre; A chaque instant l`épouvante les saisit, Et ils sont consternés à cause de toi.

And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!

Ils prononcent sur toi une complainte, et te disent: Eh quoi! tu es détruite, Toi que peuplaient ceux qui parcourent les mers, Ville célèbre, qui étais puissante sur la mer! Elle est détruite avec ses habitants, Qui inspiraient la terreur à tous ceux d`alentour!

Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.

Maintenant les îles tremblent au jour de ta chute, Les îles de la mer sont épouvantées de ta fin.

For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;

Car ainsi parle le Seigneur, l`Éternel: Quand je ferai de toi une ville déserte, Comme les villes qui n`ont point d`habitants, Quand je ferai monter contre toi l`abîme, Et que les grandes eaux te couvriront,

When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;

Je te précipiterai avec ceux qui sont descendus dans la fosse, Vers le peuple d`autrefois, Je te placerai dans les profondeurs de la terre, Dans les solitudes éternelles, Près de ceux qui sont descendus dans la fosse, Afin que tu ne sois plus habitée; Et je réserverai la gloire pour le pays des vivants.

I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.

Je te réduirai au néant, et tu ne seras plus; On te cherchera, et l`on ne te trouvera plus jamais, Dit le Seigneur, l`Éternel.

Ezekiel 27 - Ezéchiel 27


Ezekiel Chapter 27 King James Bible - Ezéchiel Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 26
Ezéchiel 26

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 27

The word of the LORD came again unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Now, thou son of man, take up a lamentation for Tyrus;

Et toi, fils de l`homme, Prononce sur Tyr une complainte!

And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.

Tu diras à Tyr: O toi qui es assise au bord de la mer, Et qui trafiques avec les peuples d`un grand nombre d`îles! Ainsi parle le Seigneur, l`Éternel: Tyr, tu disais: Je suis parfaite en beauté!

Thy borders are in the midst of the seas, thy builders have perfected thy beauty.

Ton territoire est au coeur des mers; Ceux qui t`ont bâtie t`ont rendue parfaite en beauté.

They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.

Avec des cyprès de Senir ils ont fait tous tes lambris; Ils ont pris des cèdres du Liban pour t`élever un mât;

Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.

Ils ont fabriqué tes rames avec des chênes de Basan, Et tes bancs avec de l`ivoire travaillé dans du buis, Et apporté des îles de Kittim.

Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.

Le fin lin d`Égypte avec des broderies Te servait de voiles et de pavillon; Des étoffes teintes en bleu et en pourpre des îles d`Élischa Formaient tes tentures.

The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.

Les habitants de Sidon et d`Arvad étaient tes rameurs, Et les plus experts du milieu de toi, ô Tyr, étaient tes pilotes.

The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.

Les anciens de Guebal et ses ouvriers habiles étaient chez toi, Pour réparer tes fissures; Tous les navires de la mer et leurs mariniers étaient chez toi, Pour faire l`échange de tes marchandises.

They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.

Ceux de Perse, de Lud et de Puth, servaient dans ton armée, C`étaient des hommes de guerre; Ils suspendaient chez toi le bouclier et le casque, Ils te donnaient de la splendeur.

The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.

Les enfants d`Arvad et tes guerriers garnissaient tes murs, Et de vaillants hommes occupaient tes tours; Ils suspendaient leurs boucliers à tous tes murs, Ils rendaient ta beauté parfaite.

Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.

Ceux de Tarsis trafiquaient avec toi, A cause de tous les biens que tu avais en abondance; D`argent, de fer, d`étain et de plomb, Ils pourvoyaient tes marchés.

Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.

Javan, Tubal et Méschec trafiquaient avec toi; Ils donnaient des esclaves et des ustensiles d`airain En échange de tes marchandises.

They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.

Ceux de la maison de Togarma Pourvoyaient tes marchés de chevaux, de cavaliers et de mulets.

The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.

Les enfants de Dedan trafiquaient avec toi; Le commerce de beaucoup d`îles passait par tes mains; On te payait avec des cornes d`ivoire et de l`ébène.

Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.

La Syrie trafiquait avec toi, A cause du grand nombre de tes produits; D`escarboucles, de pourpre, de broderies, De byssus, de corail et de rubis, Elle pourvoyait tes marchés.

Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.

Juda et le pays d`Israël trafiquaient avec toi; Ils donnaient le froment de Minnith, La pâtisserie, le miel, l`huile et le baume, En échange de tes marchandises.

Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.

Damas trafiquait avec toi, A cause du grand nombre de tes produits, A cause de tous les biens que tu avais en abondance; Elle te fournissait du vin de Helbon et de la laine blanche.

Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.

Vedan et Javan, depuis Uzal, Pourvoyaient tes marchés; Le fer travaillé, la casse et le roseau aromatique, Étaient échangés avec toi.

Dedan was thy merchant in precious clothes for chariots.

Dedan trafiquait avec toi En couvertures pour s`asseoir à cheval.

Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.

L`Arabie et tous les princes de Kédar trafiquaient avec toi, Et faisaient le commerce en agneaux, en béliers et en boucs.

The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.

Les marchands de Séba et de Raema trafiquaient avec toi; De tous les meilleurs aromates, De toute espèce de pierres précieuses et d`or, Ils pourvoyaient tes marchés.

Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.

Charan, Canné et Éden, Les marchands de Séba, d`Assyrie, de Kilmad, Trafiquaient avec toi;

These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.

Ils trafiquaient avec toi en belles marchandises, En manteaux teints en bleu, en broderies, En riches étoffes contenues dans des coffres Attachés avec des cordes, faits en bois de cèdre, Et amenés sur tes marchés.

The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.

Les navires de Tarsis naviguaient pour ton commerce; Tu étais au comble de la richesse et de la gloire, Au coeur des mers.

Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.

Tes rameurs t`ont fait voguer sur les grandes eaux: Un vent d`orient t`a brisée au coeur des mers.

Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.

Tes richesses, tes marchés et tes marchandises, Tes mariniers et tes pilotes, Ceux qui réparent tes fissures Et ceux qui s`occupent de ton commerce, Tous tes hommes de guerre qui sont chez toi Et toute la multitude qui est au milieu de toi Tomberont dans le coeur des mers, Au jour de ta chute.

The suburbs shall shake at the sound of the cry of thy pilots.

Aux cris de tes pilotes, Les plages d`alentour trembleront;

And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;

Et tous ceux qui manient la rame descendront de leurs navires, Les mariniers, tous les pilotes de la mer. Ils se tiendront sur la terre;

And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:

Ils feront entendre leurs voix sur toi, Et pousseront des cris amers; Ils jetteront de la poussière sur leurs têtes Et se rouleront dans la cendre;

And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.

Ils se raseront la tête à cause de toi, Ils se revêtiront de sacs, Et ils pleureront sur toi dans l`amertume de leur âme, Avec une vive affliction.

And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?

Dans leur douleur, ils diront une complainte sur toi, Ils se lamenteront sur toi: Qui était comme Tyr, Comme cette ville détruite au milieu de la mer?

When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.

Quand tes produits sortaient des mers, Tu rassasiais un grand nombre de peuples; Par l`abondance de tes biens et de tes marchandises, Tu enrichissais les rois de la terre.

In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.

Et quand tu as été brisée par les mers, Quand tu as disparu dans les profondeurs des eaux, Tes marchandises et toute ta multitude Sont tombées avec toi.

All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.

Tous les habitants des îles sont dans la stupeur à cause de toi, Leurs rois sont saisis d`épouvante, Leur visage est bouleversé.

The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.

Les marchands parmi les peuples sifflent sur toi; Tu es réduite au néant, tu ne seras plus à jamais!

Ezekiel 28 - Ezéchiel 28


Ezekiel Chapter 28 King James Bible - Ezéchiel Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 27
Ezéchiel 27

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 28

The word of the LORD came again unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:

Fils de l`homme, dis au prince de Tyr: Ainsi parle le Seigneur, l`Éternel: Ton coeur s`est élevé, et tu as dit: Je suis Dieu, Je suis assis sur le siège de Dieu, au sein des mers! Toi, tu es homme et non Dieu, Et tu prends ta volonté pour la volonté de Dieu.

Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:

Voici, tu es plus sage que Daniel, Rien de secret n`est caché pour toi;

With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:

Par ta sagesse et par ton intelligence Tu t`es acquis des richesses, Tu as amassé de l`or et de l`argent Dans tes trésors;

By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:

Par ta grande sagesse et par ton commerce Tu as accru tes richesses, Et par tes richesses ton coeur s`est élevé.

Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Parce que tu prends ta volonté pour la volonté de Dieu,

Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.

Voici, je ferai venir contre toi des étrangers, Les plus violents d`entre les peuples; Ils tireront l`épée contre ton éclatante sagesse, Et ils souilleront ta beauté.

They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.

Ils te précipiteront dans la fosse, Et tu mourras comme ceux qui tombent percés de coups, Au milieu des mers.

Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.

En face de ton meurtrier, diras-tu: Je suis Dieu? Tu seras homme et non Dieu Sous la main de celui qui te tuera.

Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.

Tu mourras de la mort des incirconcis, Par la main des étrangers. Car moi, j`ai parlé, Dit le Seigneur, l`Éternel.

Moreover the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.

Fils de l`homme, Prononce une complainte sur le roi de Tyr! Tu lui diras: Ainsi parle le Seigneur, l`Éternel: Tu mettais le sceau à la perfection, Tu étais plein de sagesse, parfait en beauté.

Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.

Tu étais en Éden, le jardin de Dieu; Tu étais couvert de toute espèce de pierres précieuses, De sardoine, de topaze, de diamant, De chrysolithe, d`onyx, de jaspe, De saphir, d`escarboucle, d`émeraude, et d`or; Tes tambourins et tes flûtes étaient à ton service, Préparés pour le jour où tu fus créé.

Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.

Tu étais un chérubin protecteur, aux ailes déployées; Je t`avais placé et tu étais sur la sainte montagne de Dieu; Tu marchais au milieu des pierres étincelantes.

Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.

Tu as été intègre dans tes voies, Depuis le jour où tu fus créé Jusqu`à celui où l`iniquité a été trouvée chez toi.

By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.

Par la grandeur de ton commerce Tu as été rempli de violence, et tu as péché; Je te précipite de la montagne de Dieu, Et je te fais disparaître, chérubin protecteur, Du milieu des pierres étincelantes.

Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.

Ton coeur s`est élevé à cause de ta beauté, Tu as corrompu ta sagesse par ton éclat; Je te jette par terre, Je te livre en spectacle aux rois.

Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.

Par la multitude de tes iniquités, Par l`injustice de ton commerce, Tu as profané tes sanctuaires; Je fais sortir du milieu de toi un feu qui te dévore, Je te réduis en cendre sur la terre, Aux yeux de tous ceux qui te regardent.

All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.

Tous ceux qui te connaissent parmi les peuples Sont dans la stupeur à cause de toi; Tu es réduit au néant, tu ne seras plus à jamais!

Again the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, set thy face against Zidon, and prophesy against it,

Fils de l`homme, tourne ta face vers Sidon, Et prophétise contre elle!

And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.

Tu diras: Ainsi parle le Seigneur, l`Éternel: Voici, j`en veux à toi, Sidon! Je serai glorifié au milieu de toi; Et ils sauront que je suis l`Éternel, Quand j`exercerai mes jugements contre elle, Quand je manifesterai ma sainteté au milieu d`elle.

For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.

J`enverrai la peste dans son sein, Je ferai couler le sang dans ses rues; Les morts tomberont au milieu d`elle Par l`épée qui de toutes parts viendra la frapper. Et ils sauront que je suis l`Éternel.

And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.

Alors elle ne sera plus pour la maison d`Israël Une épine qui blesse, une ronce déchirante, Parmi tous ceux qui l`entourent et qui la méprisent. Et ils sauront que je suis le Seigneur, l`Éternel.

Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.

Ainsi parle le Seigneur, l`Éternel: Lorsque je rassemblerai la maison d`Israël du milieu des peuples où elle est dispersée, je manifesterai en elle ma sainteté aux yeux des nations, et ils habiteront leur pays que j`ai donné à mon serviteur Jacob.

And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.

Ils y habiteront en sécurité, et ils bâtiront des maisons et planteront des vignes; ils y habiteront en sécurité, quand j`exercerai mes jugements contre tous ceux qui les entourent et qui les méprisent. Et ils sauront que je suis l`Éternel, leur Dieu.

Ezekiel 29 - Ezéchiel 29


Ezekiel Chapter 29 King James Bible - Ezéchiel Chapitre 29 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 28
Ezéchiel 28

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 29

In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,

La dixième année, le douzième jour du dixième mois, la parole de l`Éternel me fut adressée, en ces mots:

Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:

Fils de l`homme, tourne ta face vers Pharaon, roi d`Égypte, Et prophétise contre lui et contre toute l`Égypte!

Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.

Parle, et tu diras: Ainsi parle le Seigneur, l`Éternel: Voici, j`en veux à toi, Pharaon, roi d`Égypte, Grand crocodile, qui te couches au milieu de tes fleuves, Et qui dis: Mon fleuve est à moi, c`est moi qui l`ai fait!

But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.

Je mettrai une boucle à tes mâchoires, J`attacherai à tes écailles les poissons de tes fleuves, Et je te tirerai du milieu de tes fleuves, Avec tous les poissons qui s`y trouvent Et qui seront attachés à tes écailles.

And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.

Je te jetterai dans le désert, Toi et tous les poissons de tes fleuves. Tu tomberas sur la face des champs, Tu ne seras ni relevé ni ramassé; Aux bêtes de la terre et aux oiseaux du ciel Je te donnerai pour pâture.

And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.

Et tous les habitants de l`Égypte sauront que je suis l`Éternel, Parce qu`ils ont été un soutien de roseau pour la maison d`Israël.

When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.

Lorsqu`ils t`ont pris dans la main, tu t`es rompu, Et tu leur as déchiré toute l`épaule; Lorsqu`ils se sont appuyés sur toi, tu t`es brisé, Et tu as rendu leurs reins immobiles.

Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Voici, je ferai venir contre toi l`épée, Et j`exterminerai du milieu de toi les hommes et les bêtes.

And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.

Le pays d`Égypte deviendra une solitude et un désert. Et ils sauront que je suis l`Éternel, Parce qu`il a dit: Le fleuve est à moi, c`est moi qui l`ai fait!

Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.

C`est pourquoi voici, j`en veux à toi et à tes fleuves, Et je ferai du pays d`Égypte un désert et une solitude, Depuis Migdol jusqu`à Syène et aux frontières de l`Éthiopie.

No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.

Nul pied d`homme n`y passera, Nul pied d`animal n`y passera, Et il restera quarante ans sans être habité.

And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.

Je ferai du pays d`Égypte une solitude entre les pays dévastés, Et ses villes seront désertes entre les villes désertes, Pendant quarante ans. Je répandrai les Égyptiens parmi les nations, Je les disperserai en divers pays.

Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:

Ainsi parle le Seigneur, l`Éternel: Au bout de quarante ans je rassemblerai les Égyptiens Du milieu des peuples où ils auront été dispersés.

And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.

Je ramènerai les captifs de l`Égypte, Je les ramènerai dans le pays de Pathros, Dans le pays de leur origine, Et là ils formeront un faible royaume.

It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.

Ce sera le moindre des royaumes, Et il ne s`élèvera plus au-dessus des nations, Je les diminuerai, afin qu`ils ne dominent pas sur les nations.

And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.

Ce royaume ne sera plus pour la maison d`Israël un sujet de confiance; Il lui rappellera son iniquité, quand elle se tournait vers eux. Et ils sauront que je suis le Seigneur, l`Éternel.

And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,

La vingt-septième année, le premier jour du premier mois, la parole de l`Éternel me fut adressée, en ces mots:

Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:

Fils de l`homme, Nebucadnetsar, roi de Babylone, A fait faire à son armée un service pénible contre Tyr; Toutes les têtes sont chauves, toutes les épaules sont écorchées; Et il n`a retiré de Tyr aucun salaire, ni lui, ni son armée, Pour le service qu`il a fait contre elle.

Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Voici, je donne à Nebucadnetsar, roi de Babylone, Le pays d`Égypte; Il en emportera les richesses, Il en prendra les dépouilles, Il en pillera le butin; Ce sera un salaire pour son armée.

I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.

Pour prix du service qu`il a fait contre Tyr, Je lui donne le pays d`Égypte; Car ils ont travaillé pour moi, Dit le Seigneur, l`Éternel.

In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.

En ce jour-là, je donnerai de la force à la maison d`Israël, Et je t`ouvrirai la bouche au milieu d`eux; Et ils sauront que je suis l`Éternel.

Ezekiel 30 - Ezéchiel 30


Ezekiel Chapter 30 King James Bible - Ezéchiel Chapitre 30 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 29
Ezéchiel 29

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 30

The word of the LORD came again unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!

Fils de l`homme, prophétise, et dis: Ainsi parle le Seigneur, l`Éternel: Gémissez!... Malheureux jour!

For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.

Car le jour approche, le jour de l`Éternel approche, Jour ténébreux: ce sera le temps des nations.

And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.

L`épée fondra sur l`Égypte, Et l`épouvante sera dans l`Éthiopie, Quand les morts tomberont en Égypte, Quand on enlèvera ses richesses, Et que ses fondements seront renversés.

Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.

L`Éthiopie, Puth, Lud, toute l`Arabie, Cub, Et les fils du pays allié, Tomberont avec eux par l`épée.

Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.

Ainsi parle l`Éternel: Ils tomberont, les soutiens de l`Égypte, Et l`orgueil de sa force périra; De Migdol à Syène ils tomberont par l`épée, Dit le Seigneur, l`Éternel.

And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.

Ils seront dévastés entre les pays dévastés, Et ses villes seront entre les villes désertes.

And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.

Et ils sauront que je suis l`Éternel, Quand je mettrai le feu dans l`Égypte, Et que tous ses soutiens seront brisés.

In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.

En ce jour-là, des messagers iront de ma part sur des navires Troubler l`Éthiopie dans sa sécurité; Et l`épouvante sera parmi eux au jour de l`Égypte, Car voici, ces choses arrivent!

Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.

Ainsi parle le Seigneur, l`Éternel: Je ferai disparaître la multitude de l`Égypte, Par la main de Nebucadnetsar, roi de Babylone.

He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.

Lui et son peuple avec lui, Le plus violent d`entre les peuples, Seront envoyés pour détruire le pays; Ils tireront l`épée contre l`Égypte, Et rempliront le pays de morts.

And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.

Je mettrai les canaux à sec, Je livrerai le pays entre les mains des méchants; Je ravagerai le pays et ce qu`il renferme, par la main des étrangers. Moi, l`Éternel, j`ai parlé.

Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.

Ainsi parle le Seigneur, l`Éternel: J`anéantirai les idoles, Et j`ôterai de Noph les vains simulacres; Il n`y aura plus de prince du pays d`Égypte, Et je répandrai la terreur dans le pays d`Égypte.

And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.

Je dévasterai Pathros, Je mettrai le feu à Tsoan, Et j`exercerai mes jugements sur No.

And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.

Je répandrai ma fureur sur Sin, la forteresse de l`Égypte, Et j`exterminerai la multitude de No.

And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.

Je mettrai le feu dans l`Égypte; Sin sera saisie d`angoisse, No sera ouverte par la brèche, Et Noph conquise en plein jour par les ennemis.

The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.

Les jeunes hommes d`On et de Pi Béseth tomberont par l`épée, Et ces villes iront en captivité.

At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.

A Tachpanès le jour s`obscurcira, Quand j`y briserai le joug de l`Éternel, Et que l`orgueil de sa force y prendra fin; Un nuage couvrira Tachpanès, Et ses filles iront en captivité.

Thus will I execute judgments in Egypt: and they shall know that I am the LORD.

J`exercerai mes jugements sur l`Égypte, Et ils sauront que je suis l`Éternel.

And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,

La onzième année, le septième jour du premier mois, la parole de l`Éternel me fut adressée, en ces mots:

Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.

Fils de l`homme, j`ai rompu le bras de Pharaon, roi d`Égypte; Et voici, on ne l`a point pansé pour le guérir, On ne l`a point enveloppé d`un bandage Pour le lier et le raffermir, Afin qu`il puisse manier l`épée.

Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Voici, j`en veux à Pharaon, roi d`Égypte, Et je lui romprai les bras, Celui qui est en bon état et celui qui est cassé. Et je ferai tomber l`épée de sa main.

And I will scatter the Egyptians among the nations, and will disperse them through the countries.

Je répandrai les Égyptiens parmi les nations, Je les disperserai en divers pays.

And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.

Je fortifierai les bras du roi de Babylone, Et je mettrai mon épée dans sa main; Je romprai les bras de Pharaon, Et il gémira devant lui comme gémissent les mourants.

But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.

Je fortifierai les bras du roi de Babylone, Et les bras de Pharaon tomberont. Et ils sauront que je suis l`Éternel, Quand je mettrai mon épée dans la main du roi de Babylone, Et qu`il la tournera contre le pays d`Égypte.

And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.

Je répandrai les Égyptiens parmi les nations, Je les disperserai en divers pays, Et ils sauront que je suis l`Éternel.

Ezekiel 31 - Ezéchiel 31


Ezekiel Chapter 31 King James Bible - Ezéchiel Chapitre 31 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 30
Ezéchiel 30

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 31

And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,

La onzième année, le premier jour du troisième mois, la parole de l`Éternel me fut adressée, en ces mots:

Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?

Fils de l`homme, dis à Pharaon, roi d`Égypte, et à sa multitude: A qui ressembles-tu dans ta grandeur?

Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.

Voici, l`Assyrie était un cèdre du Liban; Ses branches étaient belles, Son feuillage était touffu, sa tige élevée, Et sa cime s`élançait au milieu d`épais rameaux.

The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field.

Les eaux l`avaient fait croître, L`abîme l`avait fait pousser en hauteur; Des fleuves coulaient autour du lieu où il était planté, Et envoyaient leurs canaux à tous les arbres des champs.

Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.

C`est pourquoi sa tige s`élevait au-dessus de tous les arbres des champs, Ses branches avaient multiplié, ses rameaux s`étendaient, Par l`abondance des eaux qui l`avaient fait pousser.

All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.

Tous les oiseaux du ciel nichaient dans ses branches, Toutes les bêtes des champs faisaient leurs petits sous ses rameaux, Et de nombreuses nations habitaient toutes à son ombre.

Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.

Il était beau par sa grandeur, par l`étendue de ses branches, Car ses racines plongeaient dans des eaux abondantes.

The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chesnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.

Les cèdres du jardin de Dieu ne le surpassaient point, Les cyprès n`égalaient point ses branches, Et les platanes n`étaient point comme ses rameaux; Aucun arbre du jardin de Dieu ne lui était comparable en beauté.

I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.

Je l`avais embelli par la multitude de ses branches, Et tous les arbres d`Éden, dans le jardin de Dieu, lui portaient envie.

Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Parce qu`il avait une tige élevée, Parce qu`il lançait sa cime au milieu d`épais rameaux, Et que son coeur était fier de sa hauteur,

I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.

Je l`ai livré entre les mains du héros des nations, Qui le traitera selon sa méchanceté; je l`ai chassé.

And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.

Des étrangers, les plus violents des peuples, l`ont abattu et rejeté; Ses branches sont tombées dans les montagnes et dans toutes les vallées. Ses rameaux se sont brisés dans tous les ravins du pays; Et tous les peuples de la terre se sont retirés de son ombre, Et l`ont abandonné.

Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:

Sur ses débris sont venus se poser tous les oiseaux du ciel, Et toutes les bêtes des champs ont fait leur gîte parmi ses rameaux,

To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.

Afin que tous les arbres près des eaux n`élèvent plus leur tige, Et qu`ils ne lancent plus leur cime au milieu d`épais rameaux, Afin que tous les chênes arrosés d`eau ne gardent plus leur hauteur; Car tous sont livrés à la mort, aux profondeurs de la terre, Parmi les enfants des hommes, Avec ceux qui descendent dans la fosse.

Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.

Ainsi parle le Seigneur, l`Éternel: Le jour où il est descendu dans le séjour des morts, J`ai répandu le deuil, j`ai couvert l`abîme à cause de lui, Et j`en ai retenu les fleuves; Les grandes eaux ont été arrêtées; J`ai rendu le Liban triste à cause de lui, Et tous les arbres des champs ont été desséchés.

I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.

Par le bruit de sa chute j`ai fait trembler les nations, Quand je l`ai précipité dans le séjour des morts, Avec ceux qui descendent dans la fosse; Tous les arbres d`Éden ont été consolés dans les profondeurs de la terre, Les plus beaux et les meilleurs du Liban, Tous arrosés par les eaux.

They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.

Eux aussi sont descendus avec lui dans le séjour des morts, Vers ceux qui ont péri par l`épée; Ils étaient son bras et ils habitaient à son ombre parmi les nations.

To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.

A qui ressembles-tu ainsi en gloire et en grandeur Parmi les arbres d`Éden? Tu seras précipité avec les arbres d`Éden Dans les profondeurs de la terre, Tu seras couché au milieu des incirconcis, Avec ceux qui ont péri par l`épée. Voilà Pharaon et toute sa multitude! Dit le Seigneur, l`Éternel.

Ezekiel 32 - Ezéchiel 32


Ezekiel Chapter 32 King James Bible - Ezéchiel Chapitre 32 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 31
Ezéchiel 31

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 32

And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,

La douzième année, le premier jour du douzième mois, la parole de l`Éternel me fut adressée, en ces mots:

Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.

Fils de l`homme, Prononce une complainte sur Pharaon, roi d`Égypte! Tu lui diras: Tu ressemblais à un lionceau parmi les nations; Tu étais comme un crocodile dans les mers, Tu t`élançais dans tes fleuves, Tu troublais les eaux avec tes pieds, Tu agitais leurs flots.

Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.

Ainsi parle le Seigneur, l`Éternel: J`étendrai sur toi mon rets, Dans une foule nombreuse de peuples, Et ils te tireront dans mon filet.

Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.

Je te laisserai à terre, Je te jetterai sur la face des champs; Je ferai reposer sur toi tous les oiseaux du ciel, Et je rassasierai de toi les bêtes de toute la terre.

And I will lay thy flesh upon the mountains, and fill the valleys with thy height.

Je mettrai ta chair sur les montagnes, Et je remplirai les vallées de tes débris;

I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.

J`arroserai de ton sang le pays où tu nages, Jusqu`aux montagnes, Et les ravins seront remplis de toi.

And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.

Quand je t`éteindrai, je voilerai les cieux Et j`obscurcirai leurs étoiles, Je couvrirai le soleil de nuages, Et la lune ne donnera plus sa lumière.

All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.

J`obscurcirai à cause de toi tous les luminaires des cieux, Et je répandrai les ténèbres sur ton pays, Dit le Seigneur, l`Éternel.

I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.

J`affligerai le coeur de beaucoup de peuples, Quand j`annoncerai ta ruine parmi les nations A des pays que tu ne connaissais pas.

Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.

Je frapperai de stupeur beaucoup de peuples à cause de toi, Et leurs rois seront saisis d`épouvante à cause de toi, Quand j`agiterai mon épée devant leur face; Ils trembleront à tout instant chacun pour sa vie, Au jour de ta chute.

For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.

Car ainsi parle le Seigneur, l`Éternel: L`épée du roi de Babylone fondra sur toi.

By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.

Je ferai tomber ta multitude par l`épée de vaillants hommes, Tous les plus violents d`entre les peuples; Ils anéantiront l`orgueil de l`Égypte, Et toute sa multitude sera détruite.

I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.

Je ferai périr tout son bétail près des grandes eaux; Le pied de l`homme ne les troublera plus, Le sabot des animaux ne les troublera plus.

Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.

Alors je calmerai ses eaux, Et je ferai couler ses fleuves comme l`huile, Dit le Seigneur, l`Éternel

When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.

Quand je ferai du pays d`Égypte une solitude, Et que le pays sera dépouillé de tout ce qu`il contient, Quand je frapperai tous ceux qui l`habitent, Ils sauront que je suis l`Éternel.

This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.

C`est là une complainte, et on la dira; Les filles des nations diront cette complainte; Elles la prononceront sur l`Égypte et sur toute sa multitude, Dit le Seigneur, l`Éternel.

It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,

La douzième année, le quinzième jour du mois, la parole de l`Éternel me fut adressée, en ces mots:

Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.

Fils de l`homme, Lamente-toi sur la multitude d`Égypte, et précipite-la, Elle et les filles des nations puissantes, Dans les profondeurs de la terre, Avec ceux qui descendent dans la fosse!

Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.

Qui surpasses-tu en beauté? Descends, et couche-toi avec les incirconcis!

They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.

Ils tomberont au milieu de ceux qui sont morts par l`épée. Le glaive est donné: Entraînez l`Égypte et toute sa multitude!

The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.

Les puissants héros lui adresseront la parole Au sein du séjour des morts, Avec ceux qui étaient ses soutiens. Ils sont descendus, ils sont couchés, les incirconcis, Tués par l`épée.

Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:

Là est l`Assyrien, avec toute sa multitude, Et ses sépulcres sont autour de lui; Tous sont morts, sont tombés par l`épée.

Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.

Ses sépulcres sont dans les profondeurs de la fosse, Et sa multitude est autour de son sépulcre; Tous sont morts, sont tombés par l`épée; Eux qui répandaient la terreur dans le pays des vivants.

There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.

Là est Élam, avec toute sa multitude, Autour est son sépulcre; Tous sont morts, sont tombés par l`épée; Ils sont descendus incirconcis dans les profondeurs de la terre, Eux qui répandaient la terreur dans le pays des vivants, Et ils ont porté leur ignominie vers ceux qui descendent dans la fosse.

They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.

On a fait sa couche parmi les morts avec toute sa multitude, Et ses sépulcres sont autour de lui; Tous ces incirconcis sont morts par l`épée, Car ils répandaient la terreur dans le pays des vivants, Et ils ont porté leur ignominie vers ceux qui descendent dans la fosse; Ils ont été placés parmi les morts.

There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.

Là sont Méschec, Tubal, et toute leur multitude, Et leurs sépulcres sont autour d`eux; Tous ces incirconcis sont morts par l`épée, Car ils répandaient la terreur dans le pays des vivants.

And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.

Ils ne sont pas couchés avec les héros, Ceux qui sont tombés d`entre les incirconcis; Ils sont descendus au séjour des morts avec leurs armes de guerre, Ils ont mis leurs épées sous leurs têtes, Et leurs iniquités ont été sur leurs ossements; Car ils étaient la terreur des héros dans le pays des vivants.

Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.

Toi aussi, tu seras brisé au milieu des incirconcis; Tu seras couché avec ceux qui sont morts par l`épée.

There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.

Là sont Édom, ses rois et tous ses princes, Qui, malgré leur vaillance, ont été placés Avec ceux qui sont morts par l`épée; Ils sont couchés avec les incirconcis, Avec ceux qui descendent dans la fosse.

There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.

Là sont tous les princes du septentrion, et tous les Sidoniens, Qui sont descendus vers les morts, Confus, malgré la terreur qu`inspirait leur vaillance; Ces incirconcis sont couchés avec ceux qui sont morts par l`épée, Et ils ont porté leur ignominie vers ceux qui descendent dans la fosse.

Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.

Pharaon les verra, Et il se consolera au sujet de toute sa multitude, Des siens qui sont morts par l`épée et de toute son armée, Dit le Seigneur, l`Éternel.

For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.

Car je répandrai ma terreur dans le pays des vivants; Et ils seront couchés au milieu des incirconcis, Avec ceux qui sont morts par l`épée, Pharaon et toute sa multitude, Dit le Seigneur, l`Éternel.

Ezekiel 33 - Ezéchiel 33


Ezekiel Chapter 33 King James Bible - Ezéchiel Chapitre 33 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 32
Ezéchiel 32

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 33

Again the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:

Fils de l`homme, parle aux enfants de ton peuple, et dis-leur: Lorsque je fais venir l`épée sur un pays, et que le peuple du pays prend dans son sein un homme et l`établit comme sentinelle, -

If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;

si cet homme voit venir l`épée sur le pays, sonne de la trompette, et avertit le peuple;

Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.

et si celui qui entend le son de la trompette ne se laisse pas avertir, et que l`épée vienne le surprendre, son sang sera sur sa tête.

He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.

Il a entendu le son de la trompette, et il ne s`est pas laissé avertir, son sang sera sur lui; s`il se laisse avertir, il sauvera son âme.

But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.

Si la sentinelle voit venir l`épée, et ne sonne pas de la trompette; si le peuple n`est pas averti, et que l`épée vienne enlever à quelqu`un la vie, celui-ci périra à cause de son iniquité, mais je redemanderai son sang à la sentinelle.

So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.

Et toi, fils de l`homme, je t`ai établi comme sentinelle sur la maison d`Israël. Tu dois écouter la parole qui sort de ma bouche, et les avertir de ma part.

When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.

Quand je dis au méchant: Méchant, tu mourras! si tu ne parles pas pour détourner le méchant de sa voie, ce méchant mourra dans son iniquité, et je te redemanderai son sang.

Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.

Mais si tu avertis le méchant pour le détourner de sa voie, et qu`il ne s`en détourne pas, il mourra dans son iniquité, et toi tu sauveras ton âme.

Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?

Et toi, fils de l`homme, dis à la maison d`Israël: Vous dites: Nos transgressions et nos péchés sont sur nous, et c`est à cause d`eux que nous sommes frappés de langueur; comment pourrions-nous vivre?

Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?

Dis-leur: je suis vivant! dit le Seigneur, l`Éternel, ce que je désire, ce n`est pas que le méchant meure, c`est qu`il change de conduite et qu`il vive. Revenez, revenez de votre mauvaise voie; et pourquoi mourriez-vous, maison d`Israël?

Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.

Et toi, fils de l`homme, dis aux enfants de ton peuple: La justice du juste ne le sauvera pas au jour de sa transgression; et le méchant ne tombera pas par sa méchanceté le jour où il s`en détournera, de même que le juste ne pourra pas vivre par sa justice au jour de sa transgression.

When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.

Lorsque je dis au juste qu`il vivra, -s`il se confie dans sa justice et commet l`iniquité, toute sa justice sera oubliée, et il mourra à cause de l`iniquité qu`il a commise.

Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;

Lorsque je dis au méchant: Tu mourras! -s`il revient de son péché et pratique la droiture et la justice,

If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.

s`il rend le gage, s`il restitue ce qu`il a ravi, s`il suit les préceptes qui donnent la vie, sans commettre l`iniquité, il vivra, il ne mourra pas.

None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.

Tous les péchés qu`il a commis seront oubliés; il pratique la droiture et la justice, il vivra.

Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.

Les enfants de ton peuple disent: La voie du Seigneur n`est pas droite. C`est leur voie qui n`est pas droite.

When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.

Si le juste se détourne de sa justice et commet l`iniquité, il mourra à cause de cela.

But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.

Si le méchant revient de sa méchanceté et pratique la droiture et la justice, il vivra à cause de cela.

Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.

Vous dites: La voie du Seigneur n`est pas droite. Je vous jugerai chacun selon ses voies, maison d`Israël!

And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.

La douzième année, le cinquième jour du dixième mois de notre captivité, un homme qui s`était échappé de Jérusalem vint à moi et dit: La ville a été prise!

Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.

La main de l`Éternel avait été sur moi le soir avant l`arrivée du fugitif, et l`Éternel m`avait ouvert la bouche lorsqu`il vint auprès de moi le matin. Ma bouche était ouverte, et je n`étais plus muet.

Then the word of the LORD came unto me, saying,

Alors la parole de l`Éternel me fut adressée, en ces mots:

Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.

Fils de l`homme, ceux qui habitent ces ruines dans le pays d`Israël disent: Abraham était seul, et il a hérité le pays; à nous qui sommes nombreux, le pays est donné en possession.

Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?

C`est pourquoi dis-leur: Ainsi parle le Seigneur, l`Éternel: Vous mangez vos aliments avec du sang, vous levez les yeux vers vos idoles, vous répandez le sang. Et vous posséderiez le pays!

Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?

Vous vous appuyez sur votre épée, vous commettez des abominations, chacun de vous déshonore la femme de son prochain. Et vous posséderiez le pays!

Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.

Dis-leur: Ainsi parle le Seigneur, l`Éternel: Je suis vivant! Ceux qui sont parmi les ruines tomberont par l`épée; ceux qui sont dans les champs, j`en ferai la pâture des bêtes; et ceux qui sont dans les forts et dans les cavernes mourront par la peste.

For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.

Je réduirai le pays en solitude et en désert; l`orgueil de sa force prendra fin, les montagnes d`Israël seront désolées, personne n`y passera.

Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.

Et ils sauront que je suis l`Éternel, quand je réduirai le pays en solitude et en désert, à cause de toutes les abominations qu`ils ont commises.

Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.

Et toi, fils de l`homme, les enfants de ton peuple s`entretiennent de toi près des murs et aux portes des maisons, et ils se disent l`un à l`autre, chacun à son frère: Venez donc, et écoutez quelle est la parole qui est procédée de l`Éternel!

And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.

Et ils se rendent en foule auprès de toi, et mon peuple s`assied devant toi; ils écoutent tes paroles, mais ils ne les mettent point en pratique, car leur bouche en fait un sujet de moquerie, et leur coeur se livre à la cupidité.

And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.

Voici, tu es pour eux comme un chanteur agréable, possédant une belle voix, et habile dans la musique. Ils écoutent tes paroles, mais ils ne les mettent point en pratique.

And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.

Quand ces choses arriveront, -et voici, elles arrivent! -ils sauront qu`il y avait un prophète au milieu d`eux.

Ezekiel 34 - Ezéchiel 34


Ezekiel Chapter 34 King James Bible - Ezéchiel Chapitre 34 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 33
Ezéchiel 33

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 34

And the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?

Fils de l`homme, prophétise contre les pasteurs d`Israël! Prophétise, et dis-leur, aux pasteurs: Ainsi parle le Seigneur, l`Éternel: Malheur aux pasteurs d`Israël, qui se paissaient eux-mêmes! Les pasteurs ne devaient-ils pas paître le troupeau?

Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.

Vous avez mangé la graisse, vous vous êtes vêtus avec la laine, vous avez tué ce qui était gras, vous n`avez point fait paître les brebis.

The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.

Vous n`avez pas fortifié celles qui étaient faibles, guéri celle qui était malade, pansé celle qui était blessée; vous n`avez pas ramené celle qui s`égarait, cherché celle qui était perdue; mais vous les avez dominées avec violence et avec dureté.

And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.

Elles se sont dispersées, parce qu`elles n`avaient point de pasteur; elles sont devenues la proie de toutes les bêtes des champs, elles se sont dispersées.

My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.

Mon troupeau est errant sur toutes les montagnes et sur toutes les collines élevées, mon troupeau est dispersé sur toute la face du pays; nul n`en prend souci, nul ne le cherche.

Therefore, ye shepherds, hear the word of the LORD;

C`est pourquoi, pasteurs, écoutez la parole de l`Éternel!

As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;

Je suis vivant! dit le Seigneur, l`Éternel, parce que mes brebis sont au pillage et qu`elles sont devenues la proie de toutes les bêtes des champs, faute de pasteur, parce que mes pasteurs ne prenaient aucun souci de mes brebis, qu`ils se paissaient eux-mêmes, et ne faisaient point paître mes brebis, -

Therefore, O ye shepherds, hear the word of the LORD;

à cause de cela, pasteurs, écoutez la parole de l`Éternel!

Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.

Ainsi parle le Seigneur, l`Éternel: Voici, j`en veux aux pasteurs! Je reprendrai mes brebis d`entre leurs mains, je ne les laisserai plus paître mes brebis, et ils ne se paîtront plus eux-mêmes; je délivrerai mes brebis de leur bouche, et elles ne seront plus pour eux une proie.

For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.

Car ainsi parle le Seigneur, l`Éternel: Voici, j`aurai soin moi-même de mes brebis, et j`en ferai la revue.

As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.

Comme un pasteur inspecte son troupeau quand il est au milieu de ses brebis éparses, ainsi je ferai la revue de mes brebis, et je les recueillerai de tous les lieux où elles ont été dispersées au jour des nuages et de l`obscurité.

And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.

Je les retirerai d`entre les peuples, je les rassemblerai des diverses contrées, et je les ramènerai dans leur pays; je les ferai paître sur les montagnes d`Israël, le long des ruisseaux, et dans tous les lieux habités du pays.

I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.

Je les ferai paître dans un bon pâturage, et leur demeure sera sur les montagnes élevées d`Israël; là elles reposeront dans un agréable asile, et elles auront de gras pâturages sur les montagnes d`Israël.

I will feed my flock, and I will cause them to lie down, saith the Lord GOD.

C`est moi qui ferai paître mes brebis, c`est moi qui les ferai reposer, dit le Seigneur, l`Éternel.

I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.

Je chercherai celle qui était perdue, je ramènerai celle qui était égarée, je panserai celle qui est blessée, et je fortifierai celle qui est malade. Mais je détruirai celles qui sont grasses et vigoureuses. Je veux les paître avec justice.

And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.

Et vous, mes brebis, ainsi parle le Seigneur, l`Éternel: Voici, je jugerai entre brebis et brebis, entre béliers et boucs.

Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?

Est-ce trop peu pour vous de paître dans le bon pâturage, pour que vous fouliez de vos pieds le reste de votre pâturage? de boire une eau limpide, pour que vous troubliez le reste avec vos pieds?

And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.

Et mes brebis doivent paître ce que vos pieds ont foulé, et boire ce que vos pieds ont troublé!

Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.

C`est pourquoi ainsi leur parle le Seigneur, l`Éternel: Voici, je jugerai entre la brebis grasse et la brebis maigre.

Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;

Parce que vous avez heurté avec le côté et avec l`épaule, et frappé de vos cornes toutes les brebis faibles, jusqu`à ce que vous les ayez chassées,

Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.

je porterai secours à mes brebis, afin qu`elles ne soient plus au pillage, et je jugerai entre brebis et brebis.

And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.

J`établirai sur elles un seul pasteur, qui les fera paître, mon serviteur David; il les fera paître, il sera leur pasteur.

And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.

Moi, l`Éternel, je serai leur Dieu, et mon serviteur David sera prince au milieu d`elles. Moi, l`Éternel, j`ai parlé.

And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.

Je traiterai avec elles une alliance de paix, et je ferai disparaître du pays les animaux sauvages; elles habiteront en sécurité dans le désert, et dormiront au milieu des forêts.

And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.

Je ferai d`elles et des environs de ma colline un sujet de bénédiction; j`enverrai la pluie en son temps, et ce sera une pluie de bénédiction.

And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.

L`arbre des champs donnera son fruit, et la terre donnera ses produits. Elles seront en sécurité dans leur pays; et elles sauront que je suis l`Éternel, quand je briserai les liens de leur joug, et que je les délivrerai de la main de ceux qui les asservissaient.

And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.

Elles ne seront plus au pillage parmi les nations, les bêtes de la terre ne les dévoreront plus, elles habiteront en sécurité, et il n`y aura personne pour les troubler.

And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.

J`établirai pour elles une plantation qui aura du renom; elles ne seront plus consumées par la faim dans le pays, et elles ne porteront plus l`opprobre des nations.

Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.

Et elles sauront que moi, l`Éternel, leur Dieu, je suis avec elles, et qu`elles sont mon peuple, elles, la maison d`Israël, dit le Seigneur, l`Éternel.

And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.

Vous, mes brebis, brebis de mon pâturage, vous êtes des hommes; moi, je suis votre Dieu, dit le Seigneur, l`Éternel.

Ezekiel 35 - Ezéchiel 35


Ezekiel Chapter 35 King James Bible - Ezéchiel Chapitre 35 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 34
Ezéchiel 34

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 35

Moreover the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, set thy face against mount Seir, and prophesy against it,

Fils de l`homme, tourne ta face vers la montagne de Séir, Et prophétise contre elle!

And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.

Tu lui diras: Ainsi parle le Seigneur, l`Éternel: Voici, j`en veux à toi, montagne de Séir! J`étends ma main sur toi, Et je fais de toi une solitude et un désert.

I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.

Je mettrai tes villes en ruines, Tu deviendras une solitude, Et tu sauras que je suis l`Éternel.

Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:

Parce que tu avais une haine éternelle, Parce que tu as précipité par le glaive les enfants d`Israël, Au jour de leur détresse, Au temps où l`iniquité était à son terme,

Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.

Je suis vivant! dit le Seigneur, l`Éternel, Je te mettrai à sang, et le sang te poursuivra; Puisque tu n`as pas haï le sang, Le sang te poursuivra.

Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.

Je ferai de la montagne de Séir une solitude et un désert, Et j`en exterminerai les allants et les venants.

And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.

Je remplirai de morts ses montagnes; Sur tes collines, dans tes vallées, dans tous tes ravins, Tomberont ceux qui seront frappés par l`épée.

I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.

Je ferai de toi des solitudes éternelles, Tes villes ne seront plus habitées, Et vous saurez que je suis l`Éternel.

Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:

Parce que tu as dit: Les deux nations, les deux pays seront à moi, Et nous en prendrons possession, Quand même l`Éternel était là,

Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.

Je suis vivant! dit le Seigneur, l`Éternel, J`agirai avec la colère et la fureur Que tu as montrées, dans ta haine contre eux; Et je me ferai connaître au milieu d`eux, Quand je te jugerai.

And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.

Tu sauras que moi, l`Éternel, J`ai entendu tous les outrages Que tu as proférés contre les montagnes d`Israël, En disant: Elles sont dévastées, Elles nous sont livrées comme une proie.

Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.

Vous vous êtes élevés contre moi par vos discours, Vous avez multiplié vos paroles contre moi: J`ai entendu.

Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.

Ainsi parle le Seigneur, l`Éternel: Lorsque tout le pays sera dans la joie, Je ferai de toi une solitude.

As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.

A cause de la joie que tu as éprouvée Parce que l`héritage de la maison d`Israël était dévasté, Je te traiterai de la même manière; Tu deviendras une solitude, montagne de Séir, Toi, et Édom tout entier. Et ils sauront que je suis l`Éternel.

Ezekiel 36 - Ezéchiel 36


Ezekiel Chapter 36 King James Bible - Ezéchiel Chapitre 36 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 35
Ezéchiel 35

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 36

Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:

Et toi, fils de l`homme, prophétise sur les montagnes d`Israël! Tu diras: Montagnes d`Israël, écoutez la parole de l`Éternel!

Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:

Ainsi parle le Seigneur, l`Éternel: Parce que l`ennemi a dit sur vous: Ah! ah! Ces hauteurs éternelles sont devenues notre propriété!

Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:

Prophétise et dis: Ainsi parle le Seigneur, l`Éternel: Oui, parce qu`on a voulu de toutes parts vous dévaster et vous engloutir, Pour que vous soyez la propriété des autres nations, Parce que vous avez été l`objet des discours et des propos des peuples,

Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;

Montagnes d`Israël, écoutez la parole du Seigneur, de l`Éternel! Ainsi parle le Seigneur, l`Éternel, Aux montagnes et aux collines, Aux ruisseaux et aux vallées, Aux ruines désertes et aux villes abandonnées, Qui ont servi de proie et de risée Aux autres nations d`alentour;

Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.

Ainsi parle le Seigneur, l`Éternel: Oui, dans le feu de ma jalousie, Je parle contre les autres nations et contre Édom tout entier, Qui se sont donné mon pays en propriété, Avec toute la joie de leur coeur et le mépris de leur âme, Afin d`en piller les produits.

Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:

C`est pourquoi prophétise sur le pays d`Israël, Dis aux montagnes et aux collines, Aux ruisseaux et aux vallées: Ainsi parle le Seigneur, l`Éternel: Voici, je parle dans ma jalousie et dans ma fureur, Parce que vous portez l`ignominie des nations.

Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Je lève ma main! Ce sont les nations qui vous entourent Qui porteront elles-mêmes leur ignominie.

But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.

Et vous, montagnes d`Israël, vous pousserez vos rameaux, Et vous porterez vos fruits pour mon peuple d`Israël; Car ces choses sont près d`arriver.

For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:

Voici, je vous serai favorable, Je me tournerai vers vous, Et vous serez cultivées et ensemencées.

And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:

Je mettrai sur vous des hommes en grand nombre, La maison d`Israël tout entière; Les villes seront habitées, Et l`on rebâtira sur les ruines.

And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.

Je multiplierai sur vous les hommes et les animaux; Ils multiplieront et seront féconds; Je veux que vous soyez habitées comme auparavant, Et je vous ferai plus de bien qu`autrefois; Et vous saurez que je suis l`Éternel.

Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.

Je ferai marcher sur vous des hommes, mon peuple d`Israël, Et ils te posséderont; Tu seras leur héritage, Et tu ne les détruiras plus.

Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations;

Ainsi parle le Seigneur, l`Éternel: Parce qu`on vous dit: Tu as dévoré des hommes, Tu as détruit ta propre nation,

Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.

A cause de cela tu ne dévoreras plus d`hommes, Tu ne détruiras plus ta nation, Dit le Seigneur, l`Éternel.

Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.

Je ne te ferai plus entendre les outrages des nations, Et tu ne porteras plus l`opprobre des peuples; Tu ne détruiras plus ta nation, Dit le Seigneur, l`Éternel.

Moreover the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.

Fils de l`homme, ceux de la maison d`Israël, quand ils habitaient leur pays, l`ont souillé par leur conduite et par leurs oeuvres; leur conduite a été devant moi comme la souillure d`une femme pendant son impureté.

Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:

Alors j`ai répandu ma fureur sur eux, à cause du sang qu`ils avaient versé dans le pays, et des idoles dont ils l`avaient souillé.

And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.

Je les ai dispersés parmi les nations, et ils ont été répandus en divers pays; je les ai jugés selon leur conduite et selon leurs oeuvres.

And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.

Ils sont arrivés chez les nations où ils allaient, et ils ont profané mon saint nom, en sorte qu`on disait d`eux: C`est le peuple de l`Éternel, c`est de son pays qu`ils sont sortis.

But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.

Et j`ai voulu sauver l`honneur de mon saint nom, que profanait la maison d`Israël parmi les nations où elle est allée.

Therefore say unto the house of Israel, Thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.

C`est pourquoi dis à la maison d`Israël: Ainsi parle le Seigneur, l`Éternel: Ce n`est pas à cause de vous que j`agis de la sorte, maison d`Israël; c`est à cause de mon saint nom, que vous avez profané parmi les nations où vous êtes allés.

And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.

Je sanctifierai mon grand nom, qui a été profané parmi les nations, que vous avez profané au milieu d`elles. Et les nations sauront que je suis l`Éternel, dit le Seigneur, l`Éternel, quand je serai sanctifié par vous sous leurs yeux.

For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.

Je vous retirerai d`entre les nations, je vous rassemblerai de tous les pays, et je vous ramènerai dans votre pays.

Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.

Je répandrai sur vous une eau pure, et vous serez purifiés; je vous purifierai de toutes vos souillures et de toutes vos idoles.

A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.

Je vous donnerai un coeur nouveau, et je mettrai en vous un esprit nouveau; j`ôterai de votre corps le coeur de pierre, et je vous donnerai un coeur de chair.

And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.

Je mettrai mon esprit en vous, et je ferai en sorte que vous suiviez mes ordonnances, et que vous observiez et pratiquiez mes lois.

And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.

Vous habiterez le pays que j`ai donné à vos pères; vous serez mon peuple, et je serai votre Dieu.

I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.

Je vous délivrerai de toutes vos souillures. J`appellerai le blé, et je le multiplierai; je ne vous enverrai plus la famine.

And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.

Je multiplierai le fruit des arbres et le produit des champs, afin que vous n`ayez plus l`opprobre de la famine parmi les nations.

Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.

Alors vous vous souviendrez de votre conduite qui était mauvaise, et de vos actions qui n`étaient pas bonnes; vous vous prendrez vous-mêmes en dégoût, à cause de vos iniquités et de vos abominations.

Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.

Ce n`est pas à cause de vous que j`agis de la sorte, dit le Seigneur, l`Éternel, sachez-le! Ayez honte et rougissez de votre conduite, maison d`Israël!

Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.

Ainsi parle le Seigneur, l`Éternel: Le jour où je vous purifierai de toutes vos iniquités, je peuplerai les villes, et les ruines seront relevées;

And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.

la terre dévastée sera cultivée, tandis qu`elle était déserte aux yeux de tous les passants;

And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.

et l`on dira: Cette terre dévastée est devenue comme un jardin d`Éden; et ces villes ruinées, désertes et abattues, sont fortifiées et habitées.

Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.

Et les nations qui resteront autour de vous sauront que moi, l`Éternel, j`ai rebâti ce qui était abattu, et planté ce qui était dévasté. Moi, l`Éternel, j`ai parlé, et j`agirai.

Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.

Ainsi parle le Seigneur, l`Éternel: Voici encore sur quoi je me laisserai fléchir par la maison d`Israël, voici ce que je ferai pour eux; je multiplierai les hommes comme un troupeau.

As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.

Les villes en ruines seront remplies de troupeaux d`hommes, pareils aux troupeaux consacrés, aux troupeaux qu`on amène à Jérusalem pendant ses fêtes solennelles. Et ils sauront que je suis l`Éternel.

Ezekiel 37 - Ezéchiel 37


Ezekiel Chapter 37 King James Bible - Ezéchiel Chapitre 37 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 36
Ezéchiel 36

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 37

The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,

La main de l`Éternel fut sur moi, et l`Éternel me transporta en esprit, et me déposa dans le milieu d`une vallée remplie d`ossements.

And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.

Il me fit passer auprès d`eux, tout autour; et voici, ils étaient fort nombreux, à la surface de la vallée, et ils étaient complètement secs.

And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.

Il me dit: Fils de l`homme, ces os pourront-ils revivre? Je répondis: Seigneur Éternel, tu le sais.

Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.

Il me dit: Prophétise sur ces os, et dis-leur: Ossements desséchés, écoutez la parole de l`Éternel!

Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:

Ainsi parle le Seigneur, l`Éternel, à ces os: Voici, je vais faire entrer en vous un esprit, et vous vivrez;

And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.

je vous donnerai des nerfs, je ferai croître sur vous de la chair, je vous couvrirai de peau, je mettrai en vous un esprit, et vous vivrez. Et vous saurez que je suis l`Éternel.

So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.

Je prophétisai, selon l`ordre que j`avais reçu. Et comme je prophétisais, il y eut un bruit, et voici, il se fit un mouvement, et les os s`approchèrent les uns des autres.

And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.

Je regardai, et voici, il leur vint des nerfs, la chair crût, et la peau les couvrit par-dessus; mais il n`y avait point en eux d`esprit.

Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.

Il me dit: Prophétise, et parle à l`esprit! prophétise, fils de l`homme, et dis à l`esprit: Ainsi parle le Seigneur, l`Éternel: Esprit, viens des quatre vents, souffle sur ces morts, et qu`ils revivent!

So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.

Je prophétisai, selon l`ordre qu`il m`avait donné. Et l`esprit entra en eux, et ils reprirent vie, et ils se tinrent sur leurs pieds: c`était une armée nombreuse, très nombreuse.

Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.

Il me dit: Fils de l`homme, ces os, c`est toute la maison d`Israël. Voici, ils disent: Nos os sont desséchés, notre espérance est détruite, nous sommes perdus!

Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.

Prophétise donc, et dis-leur: Ainsi parle le Seigneur, l`Éternel: Voici, j`ouvrirai vos sépulcres, je vous ferai sortir de vos sépulcres, ô mon peuple, et je vous ramènerai dans le pays d`Israël.

And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,

Et vous saurez que je suis l`Éternel, lorsque j`ouvrirai vos sépulcres, et que je vous ferai sortir de vos sépulcres, ô mon peuple!

And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.

Je mettrai mon esprit en vous, et vous vivrez; je vous rétablirai dans votre pays, et vous saurez que moi, l`Éternel, j`ai parlé et agi, dit l`Éternel.

The word of the LORD came again unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions:

Et toi, fils de l`homme, prends une pièce de bois, et écris dessus: Pour Juda et pour les enfants d`Israël qui lui sont associés. Prends une autre pièce de bois, et écris dessus: Pour Joseph, bois d`Éphraïm et de toute la maison d`Israël qui lui est associée.

And join them one to another into one stick; and they shall become one in thine hand.

Rapproche-les l`une et l`autre pour en former une seule pièce, en sorte qu`elles soient unies dans ta main.

And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?

Et lorsque les enfants de ton peuple te diront: Ne nous expliqueras-tu pas ce que cela signifie?

Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.

réponds-leur: Ainsi parle le Seigneur, l`Éternel: Voici, je prendrai le bois de Joseph qui est dans la main d`Éphraïm, et les tribus d`Israël qui lui sont associées; je les joindrai au bois de Juda, et j`en formerai un seul bois, en sorte qu`ils ne soient qu`un dans ma main.

And the sticks whereon thou writest shall be in thine hand before their eyes.

Les bois sur lesquels tu écriras seront dans ta main, sous leurs yeux.

And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:

Et tu leur diras: Ainsi parle le Seigneur, l`Éternel: Voici, je prendrai les enfants d`Israël du milieu des nations où ils sont allés, je les rassemblerai de toutes parts, et je les ramènerai dans leur pays.

And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all:

Je ferai d`eux une seule nation dans le pays, dans les montagnes d`Israël; ils auront tous un même roi, ils ne formeront plus deux nations, et ne seront plus divisés en deux royaumes.

Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.

Ils ne se souilleront plus par leurs idoles, par leurs abominations, et par toutes leurs transgressions; je les retirerai de tous les lieux qu`ils ont habités et où ils ont péché, et je les purifierai; ils seront mon peuple, et je serai leur Dieu.

And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.

Mon serviteur David sera leur roi, et ils auront tous un seul pasteur. Ils suivront mes ordonnances, ils observeront mes lois et les mettront en pratique.

And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.

Ils habiteront le pays que j`ai donné à mon serviteur Jacob, et qu`ont habité vos pères; ils y habiteront, eux, leurs enfants, et les enfants de leurs enfants, à perpétuité; et mon serviteur David sera leur prince pour toujours.

Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.

Je traiterai avec eux une alliance de paix, et il y aura une alliance éternelle avec eux; je les établirai, je les multiplierai, et je placerai mon sanctuaire au milieu d`eux pour toujours.

My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.

Ma demeure sera parmi eux; je serai leur Dieu, et ils seront mon peuple.

And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.

Et les nations sauront que je suis l`Éternel, qui sanctifie Israël, lorsque mon sanctuaire sera pour toujours au milieu d`eux.

Ezekiel 38 - Ezéchiel 38


Ezekiel Chapter 38 King James Bible - Ezéchiel Chapitre 38 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 37
Ezéchiel 37

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 38

And the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,

Fils de l`homme, tourne ta face vers Gog, au pays de Magog, Vers le prince de Rosch, de Méschec et de Tubal, Et prophétise contre lui!

And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

Tu diras: Ainsi parle le Seigneur, l`Éternel: Voici, j`en veux à toi, Gog, Prince de Rosch, de Méschec et de Tubal!

And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:

Je t`entraînerai, et je mettrai une boucle à tes mâchoires; Je te ferai sortir, toi et toute ton armée, Chevaux et cavaliers, Tous vêtus magnifiquement, Troupe nombreuse portant le grand et le petit bouclier, Tous maniant l`épée;

Persia, Ethiopia, and Libya with them; all of them with shield and helmet:

Et avec eux ceux de Perse, d`Éthiopie et de Puth, Tous portant le bouclier et le casque;

Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.

Gomer et toutes ses troupes, La maison de Togarma, A l`extrémité du septentrion, Et toutes ses troupes, Peuples nombreux qui sont avec toi.

Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.

Prépare-toi, tiens-toi prêt, Toi, et toute ta multitude assemblée autour de toi! Sois leur chef!

After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.

Après bien des jours, tu seras à leur tête; Dans la suite des années, tu marcheras contre le pays Dont les habitants, échappés à l`épée, Auront été rassemblés d`entre plusieurs peuples Sur les montagnes d`Israël longtemps désertes; Retirés du milieu des peuples, Ils seront tous en sécurité dans leurs demeures.

Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.

Tu monteras, tu t`avanceras comme une tempête, Tu seras comme une nuée qui va couvrir le pays, Toi et toutes tes troupes, et les nombreux peuples avec toi.

Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:

Ainsi parle le Seigneur, l`Éternel: En ce jour-là, des pensées s`élèveront dans ton coeur, Et tu formeras de mauvais desseins.

And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,

Tu diras: Je monterai contre un pays ouvert, Je fondrai sur des hommes tranquilles, En sécurité dans leurs demeures, Tous dans des habitations sans murailles, Et n`ayant ni verrous ni portes;

To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.

J`irai faire du butin et me livrer au pillage, Porter la main sur des ruines maintenant habitées, Sur un peuple recueilli du milieu des nations, Ayant des troupeaux et des propriétés, Et occupant les lieux élevés du pays.

Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?

Séba et Dedan, les marchands de Tarsis, Et tous leurs lionceaux, te diront: Viens-tu pour faire du butin? Est-ce pour piller que tu as rassemblé ta multitude, Pour emporter de l`argent et de l`or, Pour prendre des troupeaux et des biens, Pour faire un grand butin?

Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?

C`est pourquoi prophétise, fils de l`homme, et dis à Gog: Ainsi parle le Seigneur, l`Éternel: Oui, le jour où mon peuple d`Israël vivra en sécurité, Tu le sauras.

And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:

Alors tu partiras de ton pays, des extrémités du septentrion, Toi et de nombreux peuples avec toi, Tous montés sur des chevaux, Une grande multitude, une armée puissante.

And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.

Tu t`avanceras contre mon peuple d`Israël, Comme une nuée qui va couvrir le pays. Dans la suite des jours, je te ferai marcher contre mon pays, Afin que les nations me connaissent, Quand je serai sanctifié par toi sous leurs yeux, ô Gog!

Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?

Ainsi parle le Seigneur, l`Éternel: Est-ce toi de qui j`ai parlé jadis Par mes serviteurs les prophètes d`Israël, Qui ont prophétisé alors, pendant des années, Que je t`amènerais contre eux?

And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.

En ce jour-là, le jour où Gog marchera contre la terre d`Israël, Dit le Seigneur, l`Éternel, La fureur me montera dans les narines.

For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;

Je le déclare, dans ma jalousie et dans le feu de ma colère, En ce jour-là, il y aura un grand tumulte Dans le pays d`Israël.

So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.

Les poissons de la mer et les oiseaux du ciel trembleront devant moi, Et les bêtes des champs et tous les reptiles qui rampent sur la terre, Et tous les hommes qui sont à la surface de la terre; Les montagnes seront renversées, Les parois des rochers s`écrouleront, Et toutes les murailles tomberont par terre.

And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.

J`appellerai l`épée contre lui sur toutes mes montagnes, Dit le Seigneur, l`Éternel; L`épée de chacun se tournera contre son frère.

And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.

J`exercerai mes jugements contre lui par la peste et par le sang, Par une pluie violente et par des pierres de grêle; Je ferai pleuvoir le feu et le soufre sur lui et sur ses troupes, Et sur les peuples nombreux qui seront avec lui.

Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.

Je manifesterai ma grandeur et ma sainteté, Je me ferai connaître aux yeux de la multitude des nations, Et elles sauront que je suis l`Éternel.

Ezekiel 39 - Ezéchiel 39


Ezekiel Chapter 39 King James Bible - Ezéchiel Chapitre 39 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 38
Ezéchiel 38

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 39

Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

Et toi, fils de l`homme, prophétise contre Gog! Tu diras: Ainsi parle le Seigneur, l`Éternel: Voici, j`en veux à toi, Gog, Prince de Rosch, de Méschec et de Tubal!

And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:

Je t`entraînerai, je te conduirai, Je te ferai monter des extrémités du septentrion, Et je t`amènerai sur les montagnes d`Israël.

And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.

J`abattrai ton arc de ta main gauche, Et je ferai tomber les flèches de ta main droite.

Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.

Tu tomberas sur les montagnes d`Israël, Toi et toutes tes troupes, Et les peuples qui seront avec toi; Aux oiseaux de proie, à tout ce qui a des ailes, Et aux bêtes des champs je te donnerai pour pâture.

Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.

Tu tomberas sur la face de la terre, Car j`ai parlé, dit le Seigneur, l`Éternel.

And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.

J`enverrai le feu dans Magog, Et parmi ceux qui habitent en sécurité les îles; Et ils sauront que je suis l`Éternel.

So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.

Je ferai connaître mon saint nom au milieu de mon peuple d`Israël, Et je ne laisserai plus profaner mon saint nom; Et les nations sauront que je suis l`Éternel, Le Saint en Israël.

Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.

Voici, ces choses viennent, elles arrivent, Dit le Seigneur, l`Éternel; C`est le jour dont j`ai parlé.

And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:

Alors les habitants des villes d`Israël sortiront, Ils brûleront et livreront aux flammes les armes, Les petits et les grands boucliers, Les arcs et les flèches, Les piques et les lances; Ils en feront du feu pendant sept ans.

So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.

Ils ne prendront point de bois dans les champs, Et ils n`en couperont point dans les forêts, Car c`est avec les armes qu`ils feront du feu. Ils dépouilleront ceux qui les ont dépouillés, Ils pilleront ceux qui les ont pillés, Dit le Seigneur, l`Éternel.

And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.

En ce jour-là, Je donnerai à Gog un lieu qui lui servira de sépulcre en Israël, La vallée des voyageurs, à l`orient de la mer; Ce sépulcre fermera le passage aux voyageurs. C`est là qu`on enterrera Gog et toute sa multitude, Et on appellera cette vallée la vallée de la multitude de Gog.

And seven months shall the house of Israel be burying of them, that they may cleanse the land.

La maison d`Israël les enterrera, Afin de purifier le pays; Et cela durera sept mois.

Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.

Tout le peuple du pays les enterrera, Et il en aura du renom, Le jour où je serai glorifié, Dit le Seigneur, l`Éternel.

And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.

Ils choisiront des hommes qui seront sans cesse à parcourir le pays, Et qui enterreront, avec l`aide des voyageurs, Les corps restés à la surface de la terre; Ils purifieront le pays, Et ils seront à la recherche pendant sept mois entiers.

And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.

Ils parcourront le pays; Et quand l`un d`eux verra les ossements d`un homme, Il mettra près de là un signe, Jusqu`à ce que les fossoyeurs l`enterrent Dans la vallée de la multitude de Gog.

And also the name of the city shall be Hamonah. Thus shall they cleanse the land.

Il y aura aussi une ville appelée Hamona. C`est ainsi qu`on purifiera le pays.

And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.

Et toi, fils de l`homme, ainsi parle le Seigneur, l`Éternel: Dis aux oiseaux, à tout ce qui a des ailes, Et à toutes les bêtes des champs: Réunissez-vous, venez, rassemblez-vous de toutes parts, Pour le sacrifice où j`immole pour vous des victimes, Grand sacrifice sur les montagnes d`Israël! Vous mangerez de la chair, et vous boirez du sang.

Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.

Vous mangerez la chair des héros, Et vous boirez le sang des princes de la terre, Béliers, agneaux, boucs, Taureaux engraissés sur le Basan.

And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.

Vous mangerez de la graisse jusqu`à vous en rassasier, Et vous boirez du sang jusqu`à vous enivrer, A ce festin de victimes que j`immolerai pour vous.

Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.

Vous vous rassasierez à ma table de la chair des chevaux et des cavaliers, De la chair des héros et de tous les hommes de guerre, Dit le Seigneur, l`Éternel.

And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.

Je manifesterai ma gloire parmi les nations; Et toutes les nations verront les jugements que j`exercerai, Et les châtiments dont ma main les frappera.

So the house of Israel shall know that I am the LORD their God from that day and forward.

La maison d`Israël saura que je suis l`Éternel, son Dieu, Dès ce jour et à l`avenir.

And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.

Et les nations sauront que c`est à cause de ses iniquités Que la maison d`Israël a été conduite en captivité, A cause de ses infidélités envers moi; Aussi je leur ai caché ma face, Et je les ai livrés entre les mains de leurs ennemis, Afin qu`ils périssent tous par l`épée.

According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.

Je les ai traités selon leurs souillures et leurs transgressions, Et je leur ai caché ma face.

Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;

C`est pourquoi ainsi parle le Seigneur, l`Éternel: Maintenant je ramènerai les captifs de Jacob, J`aurai pitié de toute la maison d`Israël, Et je serai jaloux de mon saint nom.

After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.

Alors ils oublieront leur opprobre, Et toutes les infidélités qu`ils ont commises envers moi, Lorsqu`ils habitaient en sécurité leur pays, Et qu`il n`y avait personne pour les troubler.

When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;

Quand je les ramènerai d`entre les peuples, Quand je les rassemblerai du pays de leurs ennemis, Je serai sanctifié par eux aux yeux de beaucoup de nations.

Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.

Et ils sauront que je suis l`Éternel, leur Dieu, Qui les avait emmenés captifs parmi les nations, Et qui les rassemble dans leur pays; Je ne laisserai chez elles aucun d`eux,

Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.

Et je ne leur cacherai plus ma face, Car je répandrai mon esprit sur la maison d`Israël, Dit le Seigneur, l`Éternel.

Ezekiel 40 - Ezéchiel 40


Ezekiel Chapter 40 King James Bible - Ezéchiel Chapitre 40 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 39
Ezéchiel 39

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 40

In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.

La vingt-cinquième année de notre captivité, au commencement de l`année, le dixième jour du mois, quatorze ans après la ruine de la ville, en ce même jour, la main de l`Éternel fut sur moi, et il me transporta dans le pays d`Israël.

In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.

Il m`y transporta, dans des visions divines, et me déposa sur une montagne très élevée, où se trouvait au midi comme une ville construite.

And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.

Il me conduisit là; et voici, il y avait un homme dont l`aspect était comme l`aspect de l`airain; il avait dans la main un cordeau de lin et une canne pour mesurer, et il se tenait à la porte.

And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.

Cet homme me dit: Fils de l`homme, regarde de tes yeux, et écoute de tes oreilles! Applique ton attention à toutes les choses que je te montrerai, car tu as été amené ici afin que je te les montre. Fais connaître à la maison d`Israël tout ce que tu verras.

And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.

Voici, un mur extérieur entourait la maison de tous côtés. Dans la main de l`homme était une canne de six coudées pour mesurer, chaque coudée ayant un palme de plus que la coudée ordinaire. Il mesura la largeur du mur, qui était d`une canne, et la hauteur, qui était d`une canne.

Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.

Il alla vers la porte orientale, et il en monta les degrés. Il mesura le seuil de la porte, qui avait une canne en largeur, et l`autre seuil, qui avait une canne en largeur.

And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.

Chaque chambre était longue d`une canne, et large d`une canne. Il y avait entre les chambres un espace de cinq coudées. Le seuil de la porte, près du vestibule de la porte, à l`intérieur, avait une canne.

He measured also the porch of the gate within, one reed.

Il mesura le vestibule de la porte, à l`intérieur; il avait une canne.

Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.

Il mesura le vestibule de la porte; il avait huit coudées, et ses poteaux en avaient deux; le vestibule de la porte était en dedans.

And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.

Les chambres de la porte orientale étaient au nombre de trois d`un côté et de trois de l`autre; toutes les trois avaient la même mesure, et les poteaux de chaque côté avaient aussi la même mesure.

And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.

Il mesura la largeur de l`ouverture de la porte, qui était de dix coudées, et la hauteur de la porte, qui était de treize coudées.

The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.

Il y avait devant les chambres un espace d`une coudée de chaque côté et d`autre; chaque chambre avait six coudées d`un côté, et six coudées de l`autre.

He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.

Il mesura la porte depuis le toit d`une chambre jusqu`au toit de l`autre; il y avait une largeur de vingt-cinq coudées entre les deux ouvertures opposées.

He made also posts of threescore cubits, even unto the post of the court round about the gate.

Il compta soixante coudées pour les poteaux, près desquels était une cour, autour de la porte.

And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.

L`espace entre la porte d`entrée et le vestibule de la porte intérieure était de cinquante coudées.

And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.

Il y avait des fenêtres grillées aux chambres et à leurs poteaux à l`intérieur de la porte tout autour; il y avait aussi des fenêtres dans les vestibules tout autour intérieurement; des palmes étaient sculptées sur les poteaux.

Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.

Il me conduisit dans le parvis extérieur, où se trouvaient des chambres et un pavé tout autour; il y avait trente chambres sur ce pavé.

And the pavement by the side of the gates over against the length of the gates was the lower pavement.

Le pavé était au côté des portes, et répondait à la longueur des portes; c`était le pavé inférieur.

Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.

Il mesura la largeur depuis la porte d`en bas jusqu`au parvis intérieur en dehors; il y avait cent coudées, à l`orient et au septentrion.

And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.

Il mesura la longueur et la largeur de la porte septentrionale du parvis extérieur.

And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.

Ses chambres, au nombre de trois d`un côté et de trois de l`autre, ses poteaux et ses vestibules, avaient la même mesure que la première porte, cinquante coudées en longueur et vingt-cinq coudées en largeur.

And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.

Ses fenêtres, son vestibule, ses palmes, avaient la même mesure que la porte orientale; on y montait par sept degrés, devant lesquels était son vestibule.

And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.

Il y avait une porte au parvis intérieur, vis-à-vis de la porte septentrionale et vis-à-vis de la porte orientale; il mesura d`une porte à l`autre cent coudées.

After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.

Il me conduisit du côté du midi, où se trouvait la porte méridionale. Il en mesura les poteaux et les vestibules, qui avaient la même mesure.

And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.

Cette porte et ses vestibules avaient des fenêtres tout autour, comme les autres fenêtres, cinquante coudées en longueur et vingt-cinq coudées en largeur.

And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.

On y montait par sept degrés, devant lesquels était son vestibule; il y avait de chaque côté des palmes sur ses poteaux.

And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.

Le parvis intérieur avait une porte du côté du midi; il mesura d`une porte à l`autre au midi cent coudées.

And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;

Il me conduisit dans le parvis intérieur, par la porte du midi. Il mesura la porte du midi, qui avait la même mesure.

And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

Ses chambres, ses poteaux et ses vestibules, avaient la même mesure. Cette porte et ses vestibules avaient des fenêtres tout autour, cinquante coudées en longueur et vingt-cinq coudées en largeur.

And the arches round about were five and twenty cubits long, and five cubits broad.

Il y avait tout autour des vestibules de vingt-cinq coudées de longueur et de cinq de largeur.

And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.

Les vestibules de la porte aboutissaient au parvis extérieur; il y avait des palmes sur ses poteaux, et huit degrés pour y monter.

And he brought me into the inner court toward the east: and he measured the gate according to these measures.

Il me conduisit dans le parvis intérieur, par l`entrée orientale. Il mesura la porte, qui avait la même mesure.

And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

Ses chambres, ses poteaux et ses vestibules, avaient la même mesure. Cette porte et ses vestibules avaient des fenêtres tout autour, cinquante coudées en longueur et vingt-cinq coudées en largeur.

And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

Ses vestibules aboutissaient au parvis extérieur; il y avait de chaque côté des palmes sur ses poteaux, et huit degrés pour y monter.

And he brought me to the north gate, and measured it according to these measures;

Il me conduisit vers la porte septentrionale. Il la mesura, et trouva la même mesure,

The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.

ainsi qu`à ses chambres, à ses poteaux et à ses vestibules; elle avait des fenêtres tout autour; cinquante coudées en longueur et vingt-cinq coudées en largeur.

And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

Ses vestibules aboutissaient au parvis extérieur; il y avait de chaque côté des palmes sur ses poteaux, et huit degrés pour y monter.

And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.

Il y avait une chambre qui s`ouvrait vers les poteaux des portes, et où l`on devait laver les holocaustes.

And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.

Dans le vestibule de la porte se trouvaient de chaque côté deux tables, sur lesquelles on devait égorger l`holocauste, le sacrifice d`expiation et le sacrifice de culpabilité.

And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.

A l`un des côtés extérieurs par où l`on montait, à l`entrée de la porte septentrionale, il y avait deux tables; et à l`autre côté, vers le vestibule de la porte, il y avait deux tables.

Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.

Il se trouvait ainsi, aux côtés de la porte, quatre tables d`une part et quatre tables de l`autre, en tout huit tables, sur lesquelles on devait égorger les victimes.

And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.

Il y avait encore pour les holocaustes quatre tables en pierres de taille, longues d`une coudée et demie, larges d`une coudée et demie, et hautes d`une coudée; on devait mettre sur ces tables les instruments avec lesquels on égorgeait les victimes pour les holocaustes et pour les autres sacrifices.

And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.

Des rebords de quatre doigts étaient adaptés à la maison tout autour; et la chair des sacrifices devait être mise sur les tables.

And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.

En dehors de la porte intérieure il y avait des chambres pour les chantres, dans le parvis intérieur: l`une était à côté de la porte septentrionale et avait la face au midi, l`autre était à côté de la porte orientale et avait la face au septentrion.

And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.

Il me dit: Cette chambre, dont la face est au midi, est pour les sacrificateurs qui ont la garde de la maison;

And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.

et la chambre dont la face est au septentrion est pour les sacrificateurs qui ont la garde de l`autel. Ce sont les fils de Tsadok, qui, parmi les fils de Lévi, s`approchent de l`Éternel pour le servir.

So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.

Il mesura le parvis, qui avait cent coudées de longueur et cent coudées de largeur, en carré. L`autel était devant la maison.

And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.

Il me conduisit dans le vestibule de la maison. Il mesura les poteaux du vestibule, et trouva cinq coudées d`un côté et cinq coudées de l`autre. La largeur de la porte était de trois coudées d`un côté et de trois coudées de l`autre.

The length of the porch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.

Le vestibule avait une longueur de vingt coudées et une largeur de onze coudées; on y montait par des degrés. Il y avait des colonnes près des poteaux, l`une d`un côté, et l`autre de l`autre.

Ezekiel 41 - Ezéchiel 41


Ezekiel Chapter 41 King James Bible - Ezéchiel Chapitre 41 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 40
Ezéchiel 40

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 41

Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.

Il me conduisit dans le temple. Il mesura les poteaux; il y avait six coudées de largeur d`un côté, et six coudées de largeur de l`autre, largeur de la tente.

And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.

La largeur de la porte était de dix coudées; il y avait cinq coudées d`un côté de la porte, et cinq coudées de l`autre. Il mesura la longueur du temple, quarante coudées, et la largeur, vingt coudées.

Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.

Puis il entra dans l`intérieur. Il mesura les poteaux de la porte, deux coudées, la porte, six coudées, et la largeur de la porte, sept coudées.

So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.

Il mesura une longueur de vingt coudées, et une largeur de vingt coudées, sur le devant du temple; et il me dit: C`est ici le lieu très saint.

After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.

Il mesura le mur de la maison, six coudées, et la largeur des chambres latérales tout autour de la maison, quatre coudées.

And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.

Les chambres latérales étaient les unes à côté des autres, au nombre de trente, et il y avait trois étages; elles entraient dans un mur construit pour ces chambres tout autour de la maison, elles y étaient appuyées sans entrer dans le mur même de la maison.

And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.

Les chambres occupaient plus d`espace, à mesure qu`elles s`élevaient, et l`on allait en tournant; car on montait autour de la maison par un escalier tournant. Il y avait ainsi plus d`espace dans le haut de la maison, et l`on montait de l`étage inférieur à l`étage supérieur par celui du milieu.

I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.

Je considérai la hauteur autour de la maison. Les chambres latérales, à partir de leur fondement, avaient une canne pleine, six grandes coudées.

The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.

Le mur extérieur des chambres latérales avait une épaisseur de cinq coudées. L`espace libre entre les chambres latérales de la maison

And between the chambers was the wideness of twenty cubits round about the house on every side.

et les chambres autour de la maison, avait une largeur de vingt coudées, tout autour.

And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.

L`entrée des chambres latérales donnait sur l`espace libre, une entrée au septentrion, et une entrée au midi; et la largeur de l`espace libre était de cinq coudées tout autour.

Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.

Le bâtiment qui était devant la place vide, du côté de l`occident, avait une largeur de soixante-dix coudées, un mur de cinq coudées d`épaisseur tout autour, et une longueur de quatre-vingt-dix coudées.

So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;

Il mesura la maison, qui avait cent coudées de longueur. La place vide, le bâtiment et ses murs, avaient une longueur de cent coudées.

Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.

La largeur de la face de la maison et de la place vide, du côté de l`orient, était de cent coudées.

And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;

Il mesura la longueur du bâtiment devant la place vide, sur le derrière, et ses galeries de chaque côté: il y avait cent coudées.

The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;

Le temple intérieur, les vestibules extérieurs, les seuils, les fenêtres grillées, les galeries du pourtour aux trois étages, en face des seuils, étaient recouverts de bois tout autour. Depuis le sol jusqu`aux fenêtres fermées,

To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.

jusqu`au-dessus de la porte, le dedans de la maison, le dehors, toute la muraille du pourtour, à l`intérieur et à l`extérieur, tout était d`après la mesure,

And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;

et orné de chérubins et de palmes. Il y avait une palme entre deux chérubins. Chaque chérubin avait deux visages,

So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.

une face d`homme tournée d`un côté vers la palme, et une face de lion tournée de l`autre côté vers l`autre palme; il en était ainsi tout autour de la maison.

From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.

Depuis le sol jusqu`au-dessus de la porte, il y avait des chérubins et des palmes, et aussi sur la muraille du temple.

The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.

Les poteaux du temple étaient carrés, et la face du sanctuaire avait le même aspect.

The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.

L`autel était de bois, haut de trois coudées, et long de deux coudées. Ses angles, ses pieds, et ses côtés étaient de bois. L`homme me dit: C`est ici la table qui est devant l`Éternel.

And the temple and the sanctuary had two doors.

Le temple et le sanctuaire avaient deux portes.

And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.

Il y avait aux portes deux battants, qui tous deux tournaient sur les portes, deux battants pour une porte et deux pour l`autre.

And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.

Des chérubins et des palmes étaient sculptés sur les portes du temple, comme sur les murs. Un entablement en bois était sur le front du vestibule en dehors.

And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

Il y avait des fenêtres fermées, et il y avait des palmes de part et d`autre, ainsi qu`aux côtés du vestibule, aux chambres latérales de la maison, et aux entablements.

Ezekiel 42 - Ezéchiel 42


Ezekiel Chapter 42 King James Bible - Ezéchiel Chapitre 42 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 41
Ezéchiel 41

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 42

Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.

Il me fit sortir vers le parvis extérieur du côté du septentrion, et il me conduisit aux chambres qui étaient vis-à-vis de la place vide et vis-à-vis du bâtiment, au septentrion.

Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.

Sur la face, où se trouvait la porte septentrionale, il y avait une longueur de cent coudées; et la largeur était de cinquante coudées.

Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.

C`était vis-à-vis des vingt coudées du parvis intérieur, et vis-à-vis du pavé du parvis extérieur, là où se trouvaient les galeries des trois étages.

And before the chambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north.

Devant les chambres, il y avait une allée large de dix coudées, et une voie d`une coudée; leurs portes donnaient au septentrion.

Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.

Les chambres supérieures étaient plus étroites que les inférieures et que celles du milieu du bâtiment, parce que les galeries leur ôtaient de la place.

For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.

Il y avait trois étages, mais il n`y avait point de colonnes, comme les colonnes des parvis; c`est pourquoi, à partir du sol, les chambres du haut étaient plus étroites que celles du bas et du milieu.

And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.

Le mur extérieur parallèle aux chambres, du côté du parvis extérieur, devant les chambres, avait cinquante coudées de longueur;

For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.

car la longueur des chambres du côté du parvis extérieur était de cinquante coudées. Mais sur la face du temple il y avait cent coudées.

And from under these chambers was the entry on the east side, as one goeth into them from the utter court.

Au bas de ces chambres était l`entrée de l`orient, quand on y venait du parvis extérieur.

The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.

Il y avait encore des chambres sur la largeur du mur du parvis du côté de l`orient, vis-à-vis de la place vide et vis-à-vis du bâtiment.

And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.

Devant elles, il y avait une allée, comme devant les chambres qui étaient du côté du septentrion. La longueur et la largeur étaient les mêmes; leurs issues, leur disposition et leurs portes étaient semblables.

And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.

Il en était de même pour les portes des chambres du côté du midi. Il y avait une porte à la tête de l`allée, de l`allée qui se trouvait droit devant le mur du côté de l`orient, par où l`on y entrait.

Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.

Il me dit: Les chambres du septentrion et les chambres du midi, qui sont devant la place vide, ce sont les chambres saintes, où les sacrificateurs qui s`approchent de l`Éternel mangeront les choses très saintes; ils y déposeront les choses très saintes, les offrandes, les victimes présentées dans les sacrifices d`expiation et de culpabilité; car le lieu est saint.

When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.

Quand les sacrificateurs seront entrés, ils ne sortiront pas du sanctuaire pour aller dans le parvis extérieur, mais ils déposeront là les vêtements avec lesquels ils font le service, car ces vêtements sont saints; ils en mettront d`autres pour s`approcher du peuple.

Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.

Lorsqu`il eut achevé de mesurer la maison intérieure, il me fit sortir par la porte qui était du côté de l`orient, et il mesura l`enceinte tout autour.

He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.

Il mesura le côté de l`orient avec la canne qui servait de mesure, et il y avait tout autour cinq cents cannes.

He measured the north side, five hundred reeds, with the measuring reed round about.

Il mesura le côté du septentrion avec la canne qui servait de mesure, et il y avait tout autour cinq cents cannes.

He measured the south side, five hundred reeds, with the measuring reed.

Il mesura le côté du midi avec la canne qui servait de mesure, et il y avait cinq cents cannes.

He turned about to the west side, and measured five hundred reeds with the measuring reed.

Il se tourna du côté de l`occident, et mesura cinq cents cannes avec la canne qui servait de mesure.

He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.

Il mesura des quatre côtés le mur formant l`enceinte de la maison; la longueur était de cinq cents cannes, et la largeur de cinq cents cannes; ce mur marquait la séparation entre le saint et le profane.

Ezekiel 43 - Ezéchiel 43


Ezekiel Chapter 43 King James Bible - Ezéchiel Chapitre 43 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 42
Ezéchiel 42

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 43

Afterward he brought me to the gate, even the gate that looketh toward the east:

Il me conduisit à la porte, à la porte qui était du côté de l`orient.

And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.

Et voici, la gloire du Dieu d`Israël s`avançait de l`orient. Sa voix était pareille au bruit des grandes eaux, et la terre resplendissait de sa gloire.

And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.

Cette vision était semblable à celle que j`avais eue lorsque j`étais venu pour détruire la ville; et ces visions étaient semblables à celle que j`avais eue près du fleuve du Kebar. Et je tombai sur ma face.

And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.

La gloire de l`Éternel entra dans la maison par la porte qui était du côté de l`orient.

So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.

Alors, l`esprit m`enleva et me transporta dans le parvis intérieur. Et voici, la gloire de l`Éternel remplissait la maison.

And I heard him speaking unto me out of the house; and the man stood by me.

J`entendis quelqu`un qui me parlait depuis la maison, et un homme se tenait près de moi.

And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.

Il me dit: Fils de l`homme, c`est ici le lieu de mon trône, le lieu où je poserai la plante de mes pieds; j`y habiterai éternellement au milieu des enfants d`Israël. La maison d`Israël et ses rois ne souilleront plus mon saint nom par leurs prostitutions et par les cadavres de leurs rois sur leurs hauts lieux.

In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.

Ils mettaient leur seuil près de mon seuil, leurs poteaux près de mes poteaux, et il n`y avait qu`un mur entre moi et eux; ils ont ainsi souillé mon saint nom par les abominations qu`ils ont commises; c`est pourquoi je les ai consumés dans ma colère.

Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.

Maintenant ils éloigneront de moi leurs prostitutions et les cadavres de leurs rois, et j`habiterai éternellement au milieu d`eux.

Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.

Toi, fils de l`homme, montre ce temple à la maison d`Israël; qu`ils en mesurent le plan, et qu`ils rougissent de leurs iniquités.

And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.

S`ils rougissent de toute leur conduite, fais-leur connaître la forme de cette maison, sa disposition, ses issues et ses entrées, tous ses dessins et toutes ses ordonnances, tous ses dessins et toutes ses lois; mets-en la description sous leurs yeux, afin qu`ils gardent tous ses dessins et toutes ses ordonnances, et qu`ils s`y conforment dans l`exécution.

This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.

Telle est la loi de la maison. Sur le sommet de la montagne, tout l`espace qu`elle doit occuper est très saint. Voilà donc la loi de la maison.

And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.

Voici les mesures de l`autel, d`après les coudées dont chacune était d`un palme plus longue que la coudée ordinaire. La base avait une coudée de hauteur, et une coudée de largeur; et le rebord qui terminait son contour avait un empan de largeur; c`était le support de l`autel.

And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.

Depuis la base sur le sol jusqu`à l`encadrement inférieur il y avait deux coudées, et une coudée de largeur; et depuis le petit jusqu`au grand encadrement il y avait quatre coudées, et une coudée de largeur.

So the altar shall be four cubits; and from the altar and upward shall be four horns.

L`autel avait quatre coudées; et quatre cornes s`élevaient de l`autel.

And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.

L`autel avait douze coudées de longueur, douze coudées de largeur, et formait un carré par ses quatre côtés.

And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.

L`encadrement avait quatorze coudées de longueur sur quatorze coudées de largeur à ses quatre côtés, le rebord qui terminait son contour avait une demi-coudée; la base avait une coudée tout autour, et les degrés étaient tournés vers l`orient.

And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.

Il me dit: Fils de l`homme, ainsi parle le Seigneur, l`Éternel: Voici les lois au sujet de l`autel, pour le jour où on le construira, afin d`y offrir les holocaustes et d`y répandre le sang.

And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.

Tu donneras aux sacrificateurs, aux Lévites, qui sont de la postérité de Tsadok et qui s`approchent de moi pour me servir, dit le Seigneur, l`Éternel, un jeune taureau pour le sacrifice d`expiation.

And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.

Tu prendras de son sang, et tu en mettras sur les quatre cornes de l`autel, sur les quatre angles de l`encadrement, et sur le rebord qui l`entoure; tu purifieras ainsi l`autel et tu en feras l`expiation.

Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.

Tu prendras le taureau expiatoire, et on le brûlera dans un lieu réservé de la maison, en dehors du sanctuaire.

And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.

Le second jour, tu offriras en expiation un bouc sans défaut; on purifiera ainsi l`autel, comme on l`aura purifié avec le taureau.

When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.

Quand tu auras achevé la purification, tu offriras un jeune taureau sans défaut, et un bélier du troupeau sans défaut.

And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.

Tu les offriras devant l`Éternel; les sacrificateurs jetteront du sel sur eux, et les offriront en holocauste à l`Éternel.

Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.

Pendant sept jours, tu sacrifieras chaque jour un bouc comme victime expiatoire; on sacrifiera aussi un jeune taureau et un bélier du troupeau, l`un et l`autre sans défaut.

Seven days shall they purge the altar and purify it; and they shall consecrate themselves.

Pendant sept jours, on fera l`expiation et la purification de l`autel, on le consacrera.

And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.

Lorsque ses jours seront accomplis, dès le huitième jour et à l`avenir les sacrificateurs offriront sur l`autel vos holocaustes et vos sacrifices d`actions de grâces. Et je vous serai favorable, dit le Seigneur, l`Éternel.

Ezekiel 44 - Ezéchiel 44


Ezekiel Chapter 44 King James Bible - Ezéchiel Chapitre 44 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 43
Ezéchiel 43

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 44

Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.

Il me ramena vers la porte extérieure du sanctuaire, du côté de l`orient. Mais elle était fermée.

Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.

Et l`Éternel me dit: Cette porte sera fermée, elle ne s`ouvrira point, et personne n`y passera; car l`Éternel, le Dieu d`Israël est entré par là. Elle restera fermée.

It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.

Pour ce qui concerne le prince, le prince pourra s`y asseoir, pour manger le pain devant l`Éternel; il entrera par le chemin du vestibule de la porte, et il sortira par le même chemin.

Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.

Il me conduisit vers la porte du septentrion, devant la maison. Je regardai, et voici, la gloire de l`Éternel remplissait la maison de l`Éternel. Et je tombai sur ma face.

And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.

L`Éternel me dit: Fils de l`homme, sois attentif, et regarde de tes yeux! Écoute de tes oreilles tout ce que je te dirai au sujet de toutes les ordonnances de la maison de l`Éternel et de toutes ses lois; considère attentivement l`entrée de la maison et toutes les issues du sanctuaire.

And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,

Tu diras aux rebelles, à la maison d`Israël: Ainsi parle le Seigneur, l`Éternel: Assez de toutes vos abominations, maison d`Israël!

In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.

Vous avez introduit dans mon sanctuaire des étrangers incirconcis de coeur et incirconcis de chair, pour profaner ma maison; vous avez offert mon pain, la graisse et le sang à toutes vos abominations, vous avez rompu mon alliance.

And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.

Vous n`avez pas fait le service de mon sanctuaire, mais vous les avez mis à votre place pour faire le service dans mon sanctuaire.

Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.

Ainsi parle le Seigneur, l`Éternel: Aucun étranger, incirconcis de coeur et incirconcis de chair, n`entrera dans mon sanctuaire, aucun des étrangers qui seront au milieu des enfants d`Israël.

And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.

De plus, les Lévites qui se sont éloignés de moi, quand Israël s`égarait et se détournait de moi pour suivre ses idoles, porteront la peine de leur iniquité.

Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.

Ils seront dans mon sanctuaire comme serviteurs, ils auront la garde des portes de la maison; et feront le service de la maison; ils égorgeront pour le peuple les victimes destinées aux holocaustes et aux autres sacrifices, et ils se tiendront devant lui pour être à son service.

Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.

Parce qu`ils l`ont servi devant ses idoles, et qu`ils ont fait tomber dans le péché la maison d`Israël, je lève ma main sur eux, dit le Seigneur, l`Éternel, pour qu`ils portent la peine de leur iniquité.

And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.

Ils ne s`approcheront pas de moi pour être à mon service dans le sacerdoce, ils ne s`approcheront pas de mes sanctuaires, de mes lieux très saints; ils porteront la peine de leur ignominie et des abominations qu`ils ont commises.

But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.

Je leur donnerai la garde de la maison, et ils en feront tout le service et tout ce qui doit s`y faire.

But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:

Mais les sacrificateurs, les Lévites, fils de Tsadok, qui ont fait le service de mon sanctuaire quand les enfants d`Israël s`égaraient loin de moi, ceux-là s`approcheront de moi pour me servir, et se tiendront devant moi pour m`offrir la graisse et le sang, dit le Seigneur, l`Éternel.

They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.

Ils entreront dans mon sanctuaire, ils s`approcheront de ma table pour me servir, ils seront à mon service.

And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.

Lorsqu`ils franchiront les portes du parvis intérieur, ils revêtiront des habits de lin; ils n`auront sur eux rien qui soit en laine, quand ils feront le service aux portes du parvis intérieur et dans la maison.

They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.

Ils auront des tiares de lin sur la tête, et des caleçons de lin sur leurs reins; ils ne se ceindront point de manière à exciter la sueur.

And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.

Lorsqu`ils sortiront pour aller dans le parvis extérieur, dans le parvis extérieur vers le peuple, ils ôteront les vêtements avec lesquels ils font le service, et les déposeront dans les chambres du sanctuaire; ils en mettront d`autres, afin de ne pas sanctifier le peuple par leurs vêtements.

Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.

Ils ne se raseront pas la tête, et ne laisseront pas non plus croître leurs cheveux; mais ils devront couper leur chevelure.

Neither shall any priest drink wine, when they enter into the inner court.

Aucun sacrificateur ne boira du vin lorsqu`il entrera dans le parvis intérieur.

Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.

Ils ne prendront pour femme ni une veuve, ni une femme répudiée, mais ils prendront des vierges de la race de la maison d`Israël; ils pourront aussi prendre la veuve d`un sacrificateur.

And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.

Ils enseigneront à mon peuple à distinguer ce qui est saint de ce qui est profane, ils lui feront connaître la différence entre ce qui est impur et ce qui est pur.

And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.

Ils seront juges dans les contestations, et ils jugeront d`après mes lois. Ils observeront aussi mes lois et mes ordonnances dans toutes mes fêtes, et ils sanctifieront mes sabbats.

And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.

Un sacrificateur n`ira pas vers un mort, de peur de se rendre impur; il ne pourra se rendre impur que pour un père, pour une mère, pour un fils, pour une fille, pour un frère, et pour une soeur qui n`était pas mariée.

And after he is cleansed, they shall reckon unto him seven days.

Après sa purification, on lui comptera sept jours.

And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.

Le jour où il entrera dans le sanctuaire, dans le parvis intérieur, pour faire le service dans le sanctuaire, il offrira son sacrifice d`expiation, dit le Seigneur, l`Éternel.

And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.

Voici l`héritage qu`ils auront: c`est moi qui serai leur héritage. Vous ne leur donnerez point de possession en Israël: je serai leur possession.

They shall eat the meat offering, and the sin offering, and the trespass offering; and every dedicated thing in Israel shall be theirs.

Ils se nourriront des offrandes, des sacrifices d`expiation et de culpabilité; et tout ce qui sera dévoué par interdit en Israël sera pour eux.

And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.

Les prémices de tous les fruits, et toutes les offrandes que vous présenterez par élévation, appartiendront aux sacrificateurs; vous donnerez aux sacrificateurs les prémices de votre pâte, afin que la bénédiction repose sur votre maison.

The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.

Les sacrificateurs ne mangeront d`aucun oiseau et d`aucun animal mort ou déchiré.

Ezekiel 45 - Ezéchiel 45


Ezekiel Chapter 45 King James Bible - Ezéchiel Chapitre 45 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 44
Ezéchiel 44

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 45

Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.

Lorsque vous partagerez le pays en héritage par le sort, vous prélèverez comme une sainte offrande pour l`Éternel une portion du pays, longue de vingt-cinq mille cannes et large de dix mille; elle sera sainte dans toute son étendue.

Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.

De cette portion vous prendrez pour le sanctuaire cinq cents cannes sur cinq cents en carré, et cinquante coudées pour un espace libre tout autour.

And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.

Sur cette étendue de vingt-cinq mille cannes en longueur et dix mille en largeur, tu mesureras un emplacement pour le sanctuaire, pour le lieu très saint.

The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.

C`est la portion sainte du pays; elle appartiendra aux sacrificateurs qui font le service du sanctuaire, qui s`approchent de l`Éternel pour le servir; c`est là que seront leurs maisons, et ce sera un sanctuaire pour le sanctuaire.

And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.

Vingt-cinq mille cannes en longueur et dix mille en largeur formeront la propriété des Lévites, serviteurs de la maison, avec vingt chambres.

And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.

Comme propriété de la ville vous destinerez cinq mille cannes en largeur et vingt-cinq mille en longueur, parallèlement à la portion sainte prélevée; ce sera pour toute la maison d`Israël.

And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.

Pour le prince vous réserverez un espace aux deux côtés de la portion sainte et de la propriété de la ville, le long de la portion sainte et le long de la propriété de la ville, du côté de l`occident vers l`occident et du côté de l`orient vers l`orient, sur une longueur parallèle à l`une des parts, depuis la limite de l`occident jusqu`à la limite de l`orient.

In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.

Ce sera sa terre, sa propriété en Israël; et mes princes n`opprimeront plus mon peuple, mais ils laisseront le pays à la maison d`Israël, selon ses tribus.

Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.

Ainsi parle le Seigneur, l`Éternel: Assez, princes d`Israël! cessez la violence et les rapines, pratiquez la droiture et la justice, délivrez mon peuple de vos exactions, dit le Seigneur, l`Éternel.

Ye shall have just balances, and a just ephah, and a just bath.

Ayez des balances justes, un épha juste, et un bath juste.

The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.

L`épha et le bath auront la même mesure: le bath contiendra la dixième partie d`un homer, et l`épha la dixième partie d`un homer; leur mesure sera réglée d`après le homer.

And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.

Le sicle sera de vingt guéras. La mine aura chez vous vingt sicles, vingt-cinq sicles, quinze sicles.

This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:

Voici l`offrande que vous prélèverez; la sixième partie d`un épha sur un homer de froment, et la sixième partie d`un épha sur un homer d`orge.

Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:

Ce que vous devrez pour l`huile, pour un bath d`huile, sera la dixième partie d`un bath sur un cor, qui est égal à un homer de dix baths, car dix baths font un homer.

And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.

Une brebis sur un troupeau de deux cents dans les gras pâturages d`Israël sera donnée pour l`offrande, l`holocauste et le sacrifice d`actions de grâces, afin de servir de victime expiatoire, dit le Seigneur, l`Éternel.

All the people of the land shall give this oblation for the prince in Israel.

Tout le peuple du pays devra prélever cette offrande pour le prince d`Israël.

And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.

Le prince sera chargé des holocaustes, des offrandes et des libations, aux fêtes, aux nouvelles lunes, aux sabbats, à toutes les solennités de la maison d`Israël; il offrira le sacrifice expiatoire, l`offrande, l`holocauste, et le sacrifice d`actions de grâces, en expiation pour la maison d`Israël.

Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:

Ainsi parle le Seigneur, l`Éternel: Le premier jour du premier mois, tu prendras un jeune taureau sans défaut, et tu feras l`expiation du sanctuaire.

And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.

Le sacrificateur prendra du sang de la victime expiatoire, et il en mettra sur les poteaux de la maison, sur les quatre angles de l`encadrement de l`autel, et sur les poteaux de la porte du parvis intérieur.

And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.

Tu feras de même le septième jour du mois, pour ceux qui pèchent involontairement ou par imprudence; vous purifierez ainsi la maison.

In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.

Le quatorzième jour du premier mois, vous aurez la Pâque. La fête durera sept jours; on mangera des pains sans levain.

And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.

Le prince offrira ce jour-là, pour lui et pour tout le peuple du pays, un taureau en sacrifice d`expiation.

And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.

Pendant les sept jours de la fête, il offrira en holocauste à l`Éternel sept taureaux et sept béliers sans défaut, chacun des sept jours, et un bouc en sacrifice d`expiation, chaque jour.

And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.

Il y joindra l`offrande d`un épha pour chaque taureau et d`un épha pour chaque bélier, avec un hin d`huile par épha.

In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.

Le quinzième jour du septième mois, à la fête, il offrira pendant sept jours les mêmes sacrifices d`expiation, les mêmes holocaustes, et la même offrande avec l`huile.

Ezekiel 46 - Ezéchiel 46


Ezekiel Chapter 46 King James Bible - Ezéchiel Chapitre 46 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 45
Ezéchiel 45

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 46

Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.

Ainsi parle le Seigneur, l`Éternel: La porte du parvis intérieur, du côté de l`orient, restera fermée les six jours ouvriers; mais elle sera ouverte le jour du sabbat, elle sera aussi ouverte le jour de la nouvelle lune.

And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.

Le prince entrera par le chemin du vestibule de la porte extérieure, et se tiendra près des poteaux de la porte; les sacrificateurs offriront son holocauste et ses sacrifices d`actions de grâces; il se prosternera sur le seuil de la porte, puis il sortira, et la porte ne sera pas fermée avant le soir.

Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.

Le peuple du pays se prosternera devant l`Éternel à l`entrée de cette porte, aux jours de sabbat et aux nouvelles lunes.

And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.

L`holocauste que le prince offrira à l`Éternel, le jour du sabbat, sera de six agneaux sans défaut et d`un bélier sans défaut;

And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.

et son offrande, d`un épha pour le bélier, et de ce qu`il voudra pour les agneaux, avec un hin d`huile par épha.

And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.

Le jour de la nouvelle lune, il offrira un jeune taureau sans défaut, six agneaux et un bélier qui seront sans défaut;

And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.

et son offrande sera d`un épha pour le taureau, d`un épha pour le bélier, et de ce qu`il voudra pour les agneaux, avec un hin d`huile par épha.

And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.

Lorsque le prince entrera, il entrera par le chemin du vestibule de la porte, et il sortira par le même chemin.

But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.

Mais lorsque le peuple du pays se présentera devant l`Éternel, aux solennités, celui qui entrera par la porte septentrionale pour se prosterner sortira par la porte méridionale, et celui qui entrera par la porte méridionale sortira par la porte septentrionale; on ne devra pas s`en retourner par la porte par laquelle on sera entré, mais on sortira par celle qui lui est opposée.

And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.

Le prince entrera parmi eux quand ils entreront, et sortira quand ils sortiront.

And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.

Aux fêtes et aux solennités, l`offrande sera d`un épha pour le taureau, d`un épha pour le bélier, et de ce qu`il voudra pour les agneaux, avec un hin d`huile par épha.

Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.

Si le prince offre à l`Éternel un holocauste volontaire ou un sacrifice volontaire d`actions de grâces, on lui ouvrira la porte qui est du côté de l`orient, et il offrira son holocauste et son sacrifice d`actions de grâces comme il doit le faire le jour du sabbat; puis il sortira, et l`on fermera la porte après qu`il sera sorti.

Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.

Tu offriras chaque jour en holocauste à l`Éternel un agneau d`un an, sans défaut; tu l`offriras tous les matins.

And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.

Tu y joindras pour offrande, tous les matins, un sixième d`épha, et le tiers d`un hin d`huile pour pétrir la farine. C`est l`offrande à l`Éternel, une loi perpétuelle, pour toujours.

Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.

On offrira, tous les matins, l`agneau et l`offrande avec l`huile, comme holocauste perpétuel.

Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.

Ainsi parle le Seigneur, l`Éternel: Si le prince fait à l`un de ses fils un don pris sur son héritage, ce don appartiendra à ses fils, ce sera leur propriété comme héritage.

But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.

Mais s`il fait à l`un de ses serviteurs un don pris sur son héritage, ce don lui appartiendra jusqu`à l`année de la liberté, puis il retournera au prince; ses fils seuls posséderont ce qu`il leur donnera de son héritage.

Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.

Le prince ne prendra rien de l`héritage du peuple, il ne le dépouillera pas de ses possessions; ce qu`il donnera en héritage à ses fils, il le prendra sur ce qu`il possède, afin que nul parmi mon peuple ne soit éloigné de sa possession.

After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.

Il me conduisit, par l`entrée qui était à côté de la porte, dans les chambres saintes destinées aux sacrificateurs, vers le septentrion. Et voici, il y avait un lieu dans le fond, du côté de l`occident.

Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.

Il me dit: C`est le lieu où les sacrificateurs feront cuire la chair des sacrifices de culpabilité et d`expiation, et où ils feront cuire les offrandes, pour éviter de les porter dans le parvis extérieur et de sanctifier le peuple.

Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.

Il me conduisit ensuite dans le parvis extérieur, et me fit passer vers les quatre angles du parvis. Et voici, il y avait une cour à chacun des angles du parvis.

In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.

Aux quatre angles du parvis il y avait des cours voûtées, longues de quarante coudées et larges de trente; toutes les quatre avaient la même mesure, dans les angles.

And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.

Un mur les entourait toutes les quatre, et des foyers étaient pratiqués au bas du mur tout autour.

Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.

Il me dit: Ce sont les cuisines, où les serviteurs de la maison feront cuire la chair des sacrifices offerts par le peuple.

Ezekiel 47 - Ezéchiel 47


Ezekiel Chapter 47 King James Bible - Ezéchiel Chapitre 47 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 46
Ezéchiel 46

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 47

Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.

Il me ramena vers la porte de la maison. Et voici, de l`eau sortait sous le seuil de la maison, à l`orient, car la face de la maison était à l`orient; l`eau descendait sous le côté droit de la maison, au midi de l`autel.

Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.

Il me conduisit par le chemin de la porte septentrionale, et il me fit faire le tour par dehors jusqu`à l`extérieur de la porte orientale. Et voici, l`eau coulait du côté droit.

And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.

Lorsque l`homme s`avança vers l`orient, il avait dans la main un cordeau, et il mesura mille coudées; il me fit traverser l`eau, et j`avais de l`eau jusqu`aux chevilles.

Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.

Il mesura encore mille coudées, et me fit traverser l`eau, et j`avais de l`eau jusqu`aux genoux. Il mesura encore mille coudées, et me fit traverser, et j`avais de l`eau jusqu`aux reins.

Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.

Il mesura encore mille coudées; c`était un torrent que je ne pouvais traverser, car l`eau était si profonde qu`il fallait y nager; c`était un torrent qu`on ne pouvait traverser.

And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.

Il me dit: As-tu vu, fils de l`homme? Et il me ramena au bord du torrent.

Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.

Quand il m`eut ramené, voici, il y avait sur le bord du torrent beaucoup d`arbres de chaque côté.

Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.

Il me dit: Cette eau coulera vers le district oriental, descendra dans la plaine, et entrera dans la mer; lorsqu`elle se sera jetée dans la mer, les eaux de la mer deviendront saines.

And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.

Tout être vivant qui se meut vivra partout où le torrent coulera, et il y aura une grande quantité de poissons; car là où cette eau arrivera, les eaux deviendront saines, et tout vivra partout où parviendra le torrent.

And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.

Des pêcheurs se tiendront sur ses bords; depuis En Guédi jusqu`à En Églaïm, on étendra les filets; il y aura des poissons de diverses espèces, comme les poissons de la grande mer, et ils seront très nombreux.

But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.

Ses marais et ses fosses ne seront point assainis, ils seront abandonnés au sel.

And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.

Sur le torrent, sur ses bords de chaque côté, croîtront toutes sortes d`arbres fruitiers. Leur feuillage ne se flétrira point, et leurs fruits n`auront point de fin, ils mûriront tous les mois, parce que les eaux sortiront du sanctuaire. Leurs fruits serviront de nourriture, et leurs feuilles de remède.

Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.

Ainsi parle le Seigneur, l`Éternel: Voici les limites du pays que vous distribuerez en héritage aux douze tribus d`Israël. Joseph aura deux parts.

And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.

Vous en aurez la possession l`un comme l`autre; car j`ai juré, la main levée, de le donner à vos pères. Ce pays vous tombera donc en partage.

And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;

Voici les limites du pays. Du côté septentrional, depuis la grande mer, le chemin de Hethlon jusqu`à Tsedad,

Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.

Hamath, Bérotha, Sibraïm, entre la frontière de Damas et la frontière de Hamath, Hatzer Hatthicon, vers la frontière de Havran;

And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.

ainsi la limite sera, depuis la mer, Hatsar Énon, la frontière de Damas, Tsaphon au nord, et la frontière de Hamath: ce sera le côté septentrional.

And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.

Le côté oriental sera le Jourdain, entre Havran, Damas et Galaad, et le pays d`Israël; vous mesurerez depuis la limite septentrionale jusqu`à la mer orientale: ce sera le côté oriental.

And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.

Le côté méridional, au midi, ira depuis Thamar jusqu`aux eaux de Meriba à Kadès, jusqu`au torrent vers la grande mer: ce sera le côté méridional.

The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.

Le côté occidental sera la grande mer, depuis la limite jusque vis-à-vis de Hamath: ce sera le côté occidental.

So shall ye divide this land unto you according to the tribes of Israel.

Vous partagerez ce pays entre vous, selon les tribus d`Israël.

And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.

Vous le diviserez en héritage par le sort pour vous et pour les étrangers qui séjourneront au milieu de vous, qui engendreront des enfants au milieu de vous; vous les regarderez comme indigènes parmi les enfants d`Israël; ils partageront au sort l`héritage avec vous parmi les tribus d`Israël.

And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.

Vous donnerez à l`étranger son héritage dans la tribu où il séjournera, dit le Seigneur, l`Éternel.

Ezekiel 48 - Ezéchiel 48


Ezekiel Chapter 48 King James Bible - Ezéchiel Chapitre 48 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 47
Ezéchiel 47

The Book of the Prophet Ezekiel
Ezéchiel

Return to Index
Se retourner à l'Index

Chapter 48

Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.

Voici les noms des tribus. Depuis l`extrémité septentrionale, le long du chemin de Hethlon à Hamath, Hatsar Énon, la frontière de Damas au nord vers Hamath, de l`orient à l`occident: Dan, une tribu.

And by the border of Dan, from the east side unto the west side, a portion for Asher.

Sur la limite de Dan, de l`orient à l`occident: Aser, une tribu.

And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.

Sur la limite d`Aser, de l`orient à l`occident: Nephthali, une tribu.

And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.

Sur la limite de Nephthali, de l`orient à l`occident: Manassé, une tribu.

And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.

Sur la limite de Manassé, de l`orient à l`occident: Éphraïm, une tribu.

And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.

Sur la limite d`Éphraïm, de l`orient à l`occident: Ruben, une tribu.

And by the border of Reuben, from the east side unto the west side, a portion for Judah.

Sur la limite de Ruben, de l`orient à l`occident: Juda, une tribu.

And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.

Sur la frontière de Juda, de l`orient à l`occident, sera la portion que vous prélèverez, large de vingt-cinq mille cannes et longue comme l`une des parts de l`orient à l`occident; et le sanctuaire sera au milieu.

The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.

La portion que vous prélèverez pour l`Éternel aura vingt-cinq mille cannes de longueur et dix mille de largeur.

And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.

C`est aux sacrificateurs qu`appartiendra cette portion sainte: vingt-cinq mille cannes au septentrion, dix mille en largeur à l`occident, dix mille en largeur à l`orient, et vingt-cinq mille en longueur au midi; et le sanctuaire de l`Éternel sera au milieu.

It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.

Elle appartiendra aux sacrificateurs consacrés, aux fils de Tsadok, qui ont fait le service de mon sanctuaire, qui ne se sont point égarés, lorsque les enfants d`Israël s`égaraient, comme s`égaraient les Lévites.

And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.

Elle leur appartiendra comme portion très sainte, prélevée sur la portion du pays qui aura été prélevée, à côté de la limite des Lévites.

And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.

Les Lévites auront, parallèlement à la limite des sacrificateurs, vingt-cinq mille cannes en longueur et dix mille en largeur, vingt-cinq mille pour toute la longueur et dix mille pour la largeur.

And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.

Ils n`en pourront rien vendre ni échanger; et les prémices du pays ne seront point aliénées, car elles sont consacrées à l`Éternel.

And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.

Les cinq mille cannes qui resteront en largeur sur les vingt-cinq mille seront destinées à la ville, pour les habitations et la banlieue; et la ville sera au milieu.

And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.

En voici les mesures: du côté septentrional quatre mille cinq cents, du côté méridional quatre mille cinq cents, du côté oriental quatre mille cinq cents, et du côté occidental quatre mille cinq cents.

And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.

La ville aura une banlieue de deux cent cinquante au nord, de deux cent cinquante au midi, de deux cent cinquante à l`orient, et de deux cent

And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.

Le reste sur la longueur, parallèlement à la portion sainte, dix mille à l`orient et dix mille à l`occident, parallèlement à la portion sainte, formera les revenus destinés à l`entretien de ceux qui travailleront pour la ville.

And they that serve the city shall serve it out of all the tribes of Israel.

Le sol en sera cultivé par ceux de toutes les tribus d`Israël qui travailleront pour la ville.

All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.

Toute la portion prélevée sera de vingt-cinq mille cannes en longueur sur vingt-cinq mille en largeur; vous en séparerez un carré pour la propriété de la ville.

And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.

Ce qui restera sera pour le prince, aux deux côtés de la portion sainte et de la propriété de la ville, le long des vingt-cinq mille cannes de la portion sainte jusqu`à la limite de l`orient, et à l`occident le long des vingt-cinq mille cannes vers la limite de l`occident, parallèlement aux parts. C`est là ce qui appartiendra au prince; et la portion sainte et le sanctuaire de la maison seront au milieu.

Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.

Ainsi ce qui appartiendra au prince sera l`espace compris depuis la propriété des Lévites et depuis la propriété de la ville; ce qui sera entre la limite de Juda et la limite de Benjamin appartiendra au prince.

As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.

Voici les autres tribus. De l`orient à l`occident: Benjamin, une tribu.

And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.

Sur la limite de Benjamin, de l`orient à l`occident: Siméon, une tribu.

And by the border of Simeon, from the east side unto the west side, Issachar a portion.

Sur la limite de Siméon, de l`orient à l`occident: Issacar, une tribu.

And by the border of Issachar, from the east side unto the west side, Zebulun a portion.

Sur la limite d`Issacar, de l`orient à l`occident: Zabulon, une tribu.

And by the border of Zebulun, from the east side unto the west side, Gad a portion.

Sur la limite de Zabulon, de l`orient à l`occident: Gad, une tribu.

And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.

Sur la limite de Gad, du côté méridional, au midi, la frontière ira depuis Thamar, jusqu`aux eaux de Meriba à Kadès, jusqu`au torrent vers la grande mer.

This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.

Tel est le pays que vous diviserez en héritages par le sort pour les tribus d`Israël et telles sont leurs parts, dit le Seigneur, l`Éternel.

And these are the goings out of the city on the north side, four thousand and five hundred measures.

Voici les issues de la ville. Du côté septentrional quatre mille cinq cents cannes.

And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.

et les portes de la ville d`après les noms des tribus d`Israël, trois portes au nord: la porte de Ruben, une, la porte de Juda, une, la porte de Lévi, une.

And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.

Du côté oriental quatre mille cinq cents cannes, et trois portes: la porte de Joseph, une, la porte de Benjamin, une, la porte de Dan, une.

And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.

Du côté méridional quatre mille cinq cents cannes, et trois portes: la porte de Siméon, une, la porte d`Issacar, une, la porte de Zabulon, une.

At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.

Du côté occidental quatre mille cinq cents cannes, et trois portes: la porte de Gad, une, la porte d`Aser, une, la porte de Nephthali, une.

It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.

Circuit: dix-huit mille cannes. Et, dès ce jour, le nom de la ville sera: l`Éternel est ici.

Daniel 1 - Daniel 1


Daniel Chapter 1 King James Bible - Daniel Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 48
Ezéchiel 48

The Book of Daniel
Daniel

Return to Index
Se retourner à l'Index

Chapter 1

In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.

La troisième année du règne de Jojakim, roi de Juda, Nebucadnetsar, roi de Babylone, marcha contre Jérusalem, et l`assiégea.

And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.

Le Seigneur livra entre ses mains Jojakim, roi de Juda, et une partie des ustensiles de la maison de Dieu. Nebucadnetsar emporta les ustensiles au pays de Schinear, dans la maison de son dieu, il les mit dans la maison du trésor de son dieu.

And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;

Le roi donna l`ordre à Aschpenaz, chef de ses eunuques, d`amener quelques-uns des enfants d`Israël de race royale ou de famille noble,

Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.

de jeunes garçons sans défaut corporel, beaux de figure, doués de sagesse, d`intelligence et d`instruction, capables de servir dans le palais du roi, et à qui l`on enseignerait les lettres et la langue des Chaldéens.

And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.

Le roi leur assigna pour chaque jour une portion des mets de sa table et du vin dont il buvait, voulant les élever pendant trois années, au bout desquelles ils seraient au service du roi.

Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:

Il y avait parmi eux, d`entre les enfants de Juda, Daniel, Hanania, Mischaël et Azaria.

Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.

Le chef des eunuques leur donna des noms, à Daniel celui de Beltschatsar, à Hanania celui de Schadrac, à Mischaël celui de Méschac, et à Azaria celui d`Abed Nego.

But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.

Daniel résolut de ne pas se souiller par les mets du roi et par le vin dont le roi buvait, et il pria le chef des eunuques de ne pas l`obliger à se souiller.

Now God had brought Daniel into favour and tender love with the prince of the eunuchs.

Dieu fit trouver à Daniel faveur et grâce devant le chef des eunuques.

And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.

Le chef des eunuques dit à Daniel: Je crains mon seigneur le roi, qui a fixé ce que vous devez manger et boire; car pourquoi verrait-il votre visage plus abattu que celui des jeunes gens de votre âge? Vous exposeriez ma tête auprès du roi.

Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,

Alors Daniel dit à l`intendant à qui le chef des eunuques avait remis la surveillance de Daniel, de Hanania, de Mischaël et d`Azaria:

Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.

Éprouve tes serviteurs pendant dix jours, et qu`on nous donne des légumes à manger et de l`eau à boire;

Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.

tu regarderas ensuite notre visage et celui des jeunes gens qui mangent les mets du roi, et tu agiras avec tes serviteurs d`après ce que tu auras vu.

So he consented to them in this matter, and proved them ten days.

Il leur accorda ce qu`ils demandaient, et les éprouva pendant dix jours.

And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.

Au bout de dix jours, ils avaient meilleur visage et plus d`embonpoint que tous les jeunes gens qui mangeaient les mets du roi.

Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.

L`intendant emportait les mets et le vin qui leur étaient destinés, et il leur donnait des légumes.

As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.

Dieu accorda à ces quatre jeunes gens de la science, de l`intelligence dans toutes les lettres, et de la sagesse; et Daniel expliquait toutes les visions et tous les songes.

Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.

Au terme fixé par le roi pour qu`on les lui amenât, le chef des eunuques les présenta à Nebucadnetsar.

And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.

Le roi s`entretint avec eux; et, parmi tous ces jeunes gens, il ne s`en trouva aucun comme Daniel, Hanania, Mischaël et Azaria. Ils furent donc admis au service du roi.

And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.

Sur tous les objets qui réclamaient de la sagesse et de l`intelligence, et sur lesquels le roi les interrogeait, il les trouvait dix fois supérieurs à tous les magiciens et astrologues qui étaient dans tout son royaume.

And Daniel continued even unto the first year of king Cyrus.

Ainsi fut Daniel jusqu`à la première année du roi Cyrus.

Daniel 2 - Daniel 2


Daniel Chapter 2 King James Bible - Daniel Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 1
Daniel 1

The Book of Daniel
Daniel

Return to Index
Se retourner à l'Index

Chapter 2

And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.

La seconde année du règne de Nebucadnetsar, Nebucadnetsar eut des songes. Il avait l`esprit agité, et ne pouvait dormir.

Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.

Le roi fit appeler les magiciens, les astrologues, les enchanteurs et les Chaldéens, pour qu`ils lui disent ses songes. Ils vinrent, et se présentèrent devant le roi.

And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.

Le roi leur dit: J`ai eu un songe; mon esprit est agité, et je voudrais connaître ce songe.

Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.

Les Chaldéens répondirent au roi en langue araméenne: O roi, vis éternellement! dis le songe à tes serviteurs, et nous en donnerons l`explication.

The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.

Le roi reprit la parole et dit aux Chaldéens: La chose m`a échappé; si vous ne me faites connaître le songe et son explication, vous serez mis en pièces, et vos maisons seront réduites en un tas d`immondices.

But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.

Mais si vous me dites le songe et son explication, vous recevrez de moi des dons et des présents, et de grands honneurs. C`est pourquoi dites-moi le songe et son explication.

They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.

Ils répondirent pour la seconde fois: Que le roi dise le songe à ses serviteurs, et nous en donnerons l`explication.

The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.

Le roi reprit la parole et dit: Je m`aperçois, en vérité, que vous voulez gagner du temps, parce que vous voyez que la chose m`a échappé.

But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.

Si donc vous ne me faites pas connaître le songe, la même sentence vous enveloppera tous; vous voulez vous préparez à me dire des mensonges et des faussetés, en attendant que les temps soient changés. C`est pourquoi dites-moi le songe, et je saurai si vous êtes capables de m`en donner l`explication.

The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.

Les Chaldéens répondirent au roi: Il n`est personne sur la terre qui puisse dire ce que demande le roi; aussi jamais roi, quelque grand et puissant qu`il ait été, n`a exigé une pareille chose d`aucun magicien, astrologue ou Chaldéen.

And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.

Ce que le roi demande est difficile; il n`y a personne qui puisse le dire au roi, excepté les dieux, dont la demeure n`est pas parmi les hommes.

For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.

Là-dessus le roi se mit en colère, et s`irrita violemment. Il ordonna qu`on fasse périr tous les sages de Babylone.

And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.

La sentence fut publiée, les sages étaient mis à mort, et l`on cherchait Daniel et ses compagnons pour les faire périr.

Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:

Alors Daniel s`adressa d`une manière prudente et sensée à Arjoc, chef des gardes du roi, qui était sorti pour mettre à mort les sages de Babylone.

He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.

Il prit la parole et dit à Arjoc, commandant du roi: Pourquoi la sentence du roi est-elle si sévère? Arjoc exposa la chose à Daniel.

Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.

Et Daniel se rendit vers le roi, et le pria de lui accorder du temps pour donner au roi l`explication.

Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:

Ensuite Daniel alla dans sa maison, et il instruisit de cette affaire Hanania, Mischaël et Azaria, ses compagnons,

That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.

les engageant à implorer la miséricorde du Dieu des cieux, afin qu`on ne fît pas périr Daniel et ses compagnons avec le reste des sages de Babylone.

Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.

Alors le secret fut révélé à Daniel dans une vision pendant la nuit. Et Daniel bénit le Dieu des cieux.

Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:

Daniel prit la parole et dit: Béni soit le nom de Dieu, d`éternité en éternité! A lui appartiennent la sagesse et la force.

And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:

C`est lui qui change les temps et les circonstances, qui renverse et qui établit les rois, qui donne la sagesse aux sages et la science à ceux qui ont de l`intelligence.

He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.

Il révèle ce qui est profond et caché, il connaît ce qui est dans les ténèbres, et la lumière demeure avec lui.

I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.

Dieu de mes pères, je te glorifie et je te loue de ce que tu m`as donné la sagesse et la force, et de ce que tu m`as fait connaître ce que nous t`avons demandé, de ce que tu nous as révélé le secret du roi.

Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.

Après cela, Daniel se rendit auprès d`Arjoc, à qui le roi avait ordonné de faire périr les sages de Babylone; il alla, et lui parla ainsi: Ne fais pas périr les sages de Babylone! Conduis-moi devant le roi, et je donnerai au roi l`explication.

Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.

Arjoc conduisit promptement Daniel devant le roi, et lui parla ainsi: J`ai trouvé parmi les captifs de Juda un homme qui donnera l`explication au roi.

The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?

Le roi prit la parole et dit à Daniel, qu`on nommait Beltschatsar: Es-tu capable de me faire connaître le songe que j`ai eu et son explication?

Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;

Daniel répondit en présence du roi et dit: Ce que le roi demande est un secret que les sages, les astrologues, les magiciens et les devins, ne sont pas capables de découvrir au roi.

But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;

Mais il y a dans les cieux un Dieu qui révèle les secrets, et qui a fait connaître au roi Nebucadnetsar ce qui arrivera dans la suite des temps. Voici ton songe et les visions que tu as eues sur ta couche.

As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.

Sur ta couche, ô roi, il t`est monté des pensées touchant ce qui sera après ce temps-ci; et celui qui révèle les secrets t`a fait connaître ce qui arrivera.

But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.

Si ce secret m`a été révélé, ce n`est point qu`il y ait en moi une sagesse supérieure à celle de tous les vivants; mais c`est afin que l`explication soit donnée au roi, et que tu connaisses les pensées de ton coeur.

Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.

O roi, tu regardais, et tu voyais une grande statue; cette statue était immense, et d`une splendeur extraordinaire; elle était debout devant toi, et son aspect était terrible.

This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,

La tête de cette statue était d`or pur; sa poitrine et ses bras étaient d`argent; son ventre et ses cuisses étaient d`airain;

His legs of iron, his feet part of iron and part of clay.

ses jambes, de fer; ses pieds, en partie de fer et en partie d`argile.

Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.

Tu regardais, lorsqu`une pierre se détacha sans le secours d`aucune main, frappa les pieds de fer et d`argile de la statue, et les mit en pièces.

Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.

Alors le fer, l`argile, l`airain, l`argent et l`or, furent brisés ensemble, et devinrent comme la balle qui s`échappe d`une aire en été; le vent les emporta, et nulle trace n`en fut retrouvée. Mais la pierre qui avait frappé la statue devint une grande montagne, et remplit toute la terre.

This is the dream; and we will tell the interpretation thereof before the king.

Voilà le songe. Nous en donnerons l`explication devant le roi.

Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.

O roi, tu es le roi des rois, car le Dieu des cieux t`a donné l`empire, la puissance, la force et la gloire;

And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.

il a remis entre tes mains, en quelque lieu qu`ils habitent, les enfants des hommes, les bêtes des champs et les oiseaux du ciel, et il t`a fait dominer sur eux tous: c`est toi qui es la tête d`or.

And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.

Après toi, il s`élèvera un autre royaume, moindre que le tien; puis un troisième royaume, qui sera d`airain, et qui dominera sur toute la terre.

And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.

Il y aura un quatrième royaume, fort comme du fer; de même que le fer brise et rompt tout, il brisera et rompra tout, comme le fer qui met tout en pièces.

And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.

Et comme tu as vu les pieds et les orteils en partie d`argile de potier et en partie de fer, ce royaume sera divisé; mais il y aura en lui quelque chose de la force du fer, parce que tu as vu le fer mêlé avec l`argile.

And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.

Et comme les doigts des pieds étaient en partie de fer et en partie d`argile, ce royaume sera en partie fort et en partie fragile.

And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.

Tu as vu le fer mêlé avec l`argile, parce qu`ils se mêleront par des alliances humaines; mais ils ne seront point unis l`un à l`autre, de même que le fer ne s`allie point avec l`argile.

And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.

Dans le temps de ces rois, le Dieu des cieux suscitera un royaume qui ne sera jamais détruit, et qui ne passera point sous la domination d`un autre peuple; il brisera et anéantira tous ces royaumes-là, et lui-même subsistera éternellement.

Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.

C`est ce qu`indique la pierre que tu as vue se détacher de la montagne sans le secours d`aucune main, et qui a brisé le fer, l`airain, l`argile, l`argent et l`or. Le grand Dieu a fait connaître au roi ce qui doit arriver après cela. Le songe est véritable, et son explication est certaine.

Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.

Alors le roi Nebucadnetsar tomba sur sa face et se prosterna devant Daniel, et il ordonna qu`on lui offrît des sacrifices et des parfums.

The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.

Le roi adressa la parole à Daniel et dit: En vérité, votre Dieu est le Dieu des dieux et le Seigneur des rois, et il révèle les secrets, puisque tu as pu découvrir ce secret.

Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.

Ensuite le roi éleva Daniel, et lui fit de nombreux et riches présents; il lui donna le commandement de toute la province de Babylone, et l`établit chef suprême de tous les sages de Babylone.

Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.

Daniel pria le roi de remettre l`intendance de la province de Babylone à Schadrac, Méschac et Abed Nego. Et Daniel était à la cour du roi.

Daniel 3 - Daniel 3


Daniel Chapter 3 King James Bible - Daniel Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 2
Daniel 2

The Book of Daniel
Daniel

Return to Index
Se retourner à l'Index

Chapter 3

Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.

Le roi Nebucadnetsar fit une statue d`or, haute de soixante coudées et large de six coudées. Il la dressa dans la vallée de Dura, dans la province de Babylone.

Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.

Le roi Nebucadnetsar fit convoquer les satrapes, les intendants et les gouverneurs, les grands juges, les trésoriers, les jurisconsultes, les juges, et tous les magistrats des provinces, pour qu`ils se rendissent à la dédicace de la statue qu`avait élevée le roi Nebucadnetsar.

Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.

Alors les satrapes, les intendants et les gouverneurs, les grands juges, les trésoriers, les jurisconsultes, les juges, et tous les magistrats des provinces, s`assemblèrent pour la dédicace de la statue qu`avait élevée le roi Nebucadnetsar. Ils se placèrent devant la statue qu`avait élevée Nebucadnetsar.

Then an herald cried aloud, To you it is commanded, O people, nations, and languages,

Un héraut cria à haute voix: Voici ce qu`on vous ordonne, peuples, nations, hommes de toutes langues!

That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:

Au moment où vous entendrez le son de la trompette, du chalumeau, de la guitare, de la sambuque, du psaltérion, de la cornemuse, et de toutes sortes d`instruments de musique, vous vous prosternerez et vous adorerez la statue d`or qu`a élevée le roi Nebucadnetsar.

And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.

Quiconque ne se prosternera pas et n`adorera pas sera jeté à l`instant même au milieu d`une fournaise ardente.

Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.

C`est pourquoi, au moment où tous les peuples entendirent le son de la trompette, du chalumeau, de la guitare, de la sambuque, du psaltérion, et de toutes sortes d`instruments de musique, tous les peuples, les nations, les hommes de toutes langues se prosternèrent et adorèrent la statue d`or qu`avait élevée le roi Nebucadnetsar.

Wherefore at that time certain Chaldeans came near, and accused the Jews.

A cette occasion, et dans le même temps, quelques Chaldéens s`approchèrent et accusèrent les Juifs.

They spake and said to the king Nebuchadnezzar, O king, live for ever.

Ils prirent la parole et dirent au roi Nebucadnetsar: O roi, vis éternellement!

Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:

Tu as donné un ordre d`après lequel tous ceux qui entendraient le son de la trompette, du chalumeau, de la guitare, de la sambuque, du psaltérion, de la cornemuse, et de toutes sortes d`instruments, devraient se prosterner et adorer la statue d`or,

And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.

et d`après lequel quiconque ne se prosternerait pas et n`adorerait pas serait jeté au milieu d`une fournaise ardente.

There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.

Or, il y a des Juifs à qui tu as remis l`intendance de la province de Babylone, Schadrac, Méschac et Abed Nego, hommes qui ne tiennent aucun compte de toi, ô roi; ils ne servent pas tes dieux, et ils n`adorent point la statue d`or que tu as élevée.

Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.

Alors Nebucadnetsar, irrité et furieux, donna l`ordre qu`on amenât Schadrac, Méschac et Abed Nego. Et ces hommes furent amenés devant le roi.

Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?

Nebucadnetsar prit la parole et leur dit: Est-ce de propos délibéré, Schadrac, Méschac et Abed Nego, que vous ne servez pas mes dieux, et que vous n`adorez pas la statue d`or que j`ai élevée?

Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?

Maintenant tenez-vous prêts, et au moment où vous entendrez le son de la trompette, du chalumeau, de la guitare, de la sambuque, du psaltérion, de la cornemuse, et de toutes sortes d`instruments, vous vous prosternerez et vous adorerez la statue que j`ai faite; si vous ne l`adorez pas, vous serez jetés à l`instant même au milieu d`une fournaise ardente. Et quel est le dieu qui vous délivrera de ma main?

Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.

Schadrac, Méschac et Abed Nego répliquèrent au roi Nebucadnetsar: Nous n`avons pas besoin de te répondre là-dessus.

If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.

Voici, notre Dieu que nous servons peut nous délivrer de la fournaise ardente, et il nous délivrera de ta main, ô roi.

But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.

Simon, sache, ô roi, que nous ne servirons pas tes dieux, et que nous n`adorerons pas la statue d`or que tu as élevée.

Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.

Sur quoi Nebucadnetsar fut rempli de fureur, et il changea de visage en tournant ses regards contre Schadrac, Méschac et Abed Nego. Il reprit la parole et ordonna de chauffer la fournaise sept fois plus qu`il ne convenait de la chauffer.

And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.

Puis il commanda à quelques-uns des plus vigoureux soldats de son armée de lier Schadrac, Méschac et Abed Nego, et de les jeter dans la fournaise ardente.

Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.

Ces hommes furent liés avec leurs caleçons, leurs tuniques, leurs manteaux et leurs autres vêtements, et jetés au milieu de la fournaise ardente.

Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abednego.

Comme l`ordre du roi était sévère, et que la fournaise était extraordinairement chauffée, la flamme tua les hommes qui y avaient jeté Schadrac, Méschac et Abed Nego.

And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.

Et ces trois hommes, Schadrac, Méschac et Abed Nego, tombèrent liés au milieu de la fournaise ardente.

Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.

Alors le roi Nebucadnetsar fut effrayé, et se leva précipitamment. Il prit la parole, et dit à ses conseillers: N`avons-nous pas jeté au milieu du feu trois hommes liés? Ils répondirent au roi: Certainement, ô roi!

He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.

Il reprit et dit: Eh bien, je vois quatre hommes sans liens, qui marchent au milieu du feu, et qui n`ont point de mal; et la figure du quatrième ressemble à celle d`un fils des dieux.

Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.

Ensuite Nebucadnetsar s`approcha de l`entrée de la fournaise ardente, et prenant la parole, il dit: Schadrac, Méschac et Abed Nego, serviteurs du Dieu suprême, sortez et venez! Et Schadrac, Méschac et Abed Nego sortirent du milieu du feu.

And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.

Les satrapes, les intendants, les gouverneurs, et les conseillers du roi s`assemblèrent; ils virent que le feu n`avait eu aucun pouvoir sur le corps de ces hommes, que les cheveux de leur tête n`avaient pas été brûlés, que leurs caleçons n`étaient point endommagés, et que l`odeur du feu ne les avait pas atteints.

Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.

Nebucadnetsar prit la parole et dit: Béni soit le Dieu de Schadrac, de Méschac et d`Abed Nego, lequel a envoyé son ange et délivré ses serviteurs qui ont eu confiance en lui, et qui ont violé l`ordre du roi et livré leur corps plutôt que de servir et d`adorer aucun autre dieu que leur Dieu!

Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.

Voici maintenant l`ordre que je donne: tout homme, à quelque peuple, nation ou langue qu`il appartienne, qui parlera mal du Dieu de Schadrac, de Méschac et d`Abed Nego, sera mis en pièces, et sa maison sera réduite en un tas d`immondices, parce qu`il n`y a aucun autre dieu qui puisse délivrer comme lui.

Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.

Après cela, le roi fit prospérer Schadrac, Méschac et Abed Nego, dans la province de Babylone.

Daniel 4 - Daniel 4


Daniel Chapter 4 King James Bible - Daniel Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 3
Daniel 3

The Book of Daniel
Daniel

Return to Index
Se retourner à l'Index

Chapter 4

Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

Nebucadnetsar, roi, à tous les peuples, aux nations, aux hommes de toutes langues, qui habitent sur toute la terre. Que la paix vous soit donnée avec abondance!

I thought it good to shew the signs and wonders that the high God hath wrought toward me.

Il m`a semblé bon de faire connaître les signes et les prodiges que le Dieu suprême a opérés à mon égard.

How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.

Que ses signes sont grands! que ses prodiges sont puissants! Son règne est un règne éternel, et sa domination subsiste de génération en génération.

I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:

Moi, Nebucadnetsar, je vivais tranquille dans ma maison, et heureux dans mon palais.

I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.

J`ai eu un songe qui m`a effrayé; les pensées dont j`étais poursuivi sur ma couche et les visions de mon esprit me remplissaient d`épouvante.

Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.

J`ordonnai qu`on fît venir devant moi tous les sages de Babylone, afin qu`ils me donnassent l`explication du songe.

Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.

Alors vinrent les magiciens, les astrologues, les Chaldéens et les devins. Je leur dis le songe, et ils ne m`en donnèrent point l`explication.

But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and before him I told the dream, saying,

En dernier lieu, se présenta devant moi Daniel, nommé Beltschatsar d`après le nom de mon dieu, et qui a en lui l`esprit des dieux saints. Je lui dis le songe:

O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.

Beltschatsar, chef des magiciens, qui as en toi, je le sais, l`esprit des dieux saints, et pour qui aucun secret n`est difficile, donne-moi l`explication des visions que j`ai eues en songe.

Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.

Voici les visions de mon esprit, pendant que j`étais sur ma couche. Je regardais, et voici, il y avait au milieu de la terre un arbre d`une grande hauteur.

The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:

Cet arbre était devenu grand et fort, sa cime s`élevait jusqu`aux cieux, et on le voyait des extrémités de toute la terre.

The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.

Son feuillage était beau, et ses fruits abondants; il portait de la nourriture pour tous; les bêtes des champs s`abritaient sous son ombre, les oiseaux du ciel faisaient leur demeure parmi ses branches, et tout être vivant tirait de lui sa nourriture.

I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;

Dans les visions de mon esprit, que j`avais sur ma couche, je regardais, et voici, un de ceux qui veillent et qui sont saints descendit des cieux.

He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:

Il cria avec force et parla ainsi: Abattez l`arbre, et coupez ses branches; secouez le feuillage, et dispersez les fruits; que les bêtes fuient de dessous, et les oiseaux du milieu de ses branches!

Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:

Mais laissez en terre le tronc où se trouvent les racines, et liez-le avec des chaînes de fer et d`airain, parmi l`herbe des champs. Qu`il soit trempé de la rosée du ciel, et qu`il ait, comme les bêtes, l`herbe de la terre pour partage.

Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.

Son coeur d`homme lui sera ôté, et un coeur de bête lui sera donné; et sept temps passeront sur lui.

This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.

Cette sentence est un décret de ceux qui veillent, cette résolution est un ordre des saints, afin que les vivants sachent que le Très Haut domine sur le règne des hommes, qu`il le donne à qui il lui plaît, et qu`il y élève le plus vil des hommes.

This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.

Voilà le songe que j`ai eu, moi, le roi Nebucadnetsar. Toi, Beltschatsar, donnes-en l`explication, puisque tous les sages de mon royaume ne peuvent me la donner; toi, tu le peux, car tu as en toi l`esprit des dieux saints.

Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.

Alors Daniel, nommé Beltschatsar, fut un moment stupéfait, et ses pensées le troublaient. Le roi reprit et dit: Beltschatsar, que le songe et l`explication ne te troublent pas! Et Beltschatsar répondit: Mon seigneur, que le songe soit pour tes ennemis, et son explication pour tes adversaires!

The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;

L`arbre que tu as vu, qui était devenu grand et fort, dont la cime s`élevait jusqu`aux cieux, et qu`on voyait de tous les points de la terre;

Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:

cet arbre, dont le feuillage était beau et les fruits abondants, qui portait de la nourriture pour tous, sous lequel s`abritaient les bêtes des champs, et parmi les branches duquel les oiseaux du ciel faisaient leur demeure,

It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.

c`est toi, ô roi, qui es devenu grand et fort, dont la grandeur s`est accrue et s`est élevée jusqu`aux cieux, et dont la domination s`étend jusqu`aux extrémités de la terre.

And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;

Le roi a vu l`un de ceux qui veillent et qui sont saints descendre des cieux et dire: Abattez l`arbre, et détruisez-le; mais laissez en terre le tronc où se trouvent les racines, et liez-le avec des chaînes de fer et d`airain, parmi l`herbe des champs; qu`il soit trempé de la rosée du ciel, et que son partage soit avec les bêtes des champs, jusqu`à ce que sept temps soient passés sur lui.

This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:

Voici l`explication, ô roi, voici le décret du Très Haut, qui s`accomplira sur mon seigneur le roi.

That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

On te chassera du milieu des hommes, tu auras ta demeure avec les bêtes des champs, et l`on te donnera comme aux boeufs de l`herbe à manger; tu seras trempé de la rosée du ciel, et sept temps passeront sur toi, jusqu`à ce que tu saches que le Très Haut domine sur le règne des hommes et qu`il le donne à qui il lui plaît.

And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.

L`ordre de laisser le tronc où se trouvent les racines de l`arbre signifie que ton royaume te restera quand tu reconnaîtras que celui qui domine est dans les cieux.

Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.

C`est pourquoi, ô roi, puisse mon conseil te plaire! mets un terme à tes péchés en pratiquant la justice, et à tes iniquités en usant de compassion envers les malheureux, et ton bonheur pourra se prolonger.

All this came upon the king Nebuchadnezzar.

Toutes ces choses se sont accomplies sur le roi Nebucadnetsar.

At the end of twelve months he walked in the palace of the kingdom of Babylon.

Au bout de douze mois, comme il se promenait dans le palais royal à Babylone,

The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?

le roi prit la parole et dit: N`est-ce pas ici Babylone la grande, que j`ai bâtie, comme résidence royale, par la puissance de ma force et pour la gloire de ma magnificence?

While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.

La parole était encore dans la bouche du roi, qu`une voix descendit du ciel: Apprends, roi Nebucadnetsar, qu`on va t`enlever le royaume.

And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

On te chassera du milieu des hommes, tu auras ta demeure avec les bêtes des champs, on te donnera comme aux boeufs de l`herbe à manger; et sept temps passeront sur toi, jusqu`à ce que tu saches que le Très Haut domine sur le règne des hommes et qu`il le donne à qui il lui plaît.

The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.

Au même instant la parole s`accomplit sur Nebucadnetsar. Il fut chassé du milieu des hommes, il mangea de l`herbe comme les boeufs, son corps fut trempé de la rosée du ciel; jusqu`à ce que ses cheveux crussent comme les plumes des aigles, et ses ongles comme ceux des oiseaux.

And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:

Après le temps marqué, moi, Nebucadnetsar, je levai les yeux vers le ciel, et la raison me revint. J`ai béni le Très Haut, j`ai loué et glorifié celui qui vit éternellement, celui dont la domination est une domination éternelle, et dont le règne subsiste de génération en génération.

And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?

Tous les habitants de la terre ne sont à ses yeux que néant: il agit comme il lui plaît avec l`armée des cieux et avec les habitants de la terre, et il n`y a personne qui résiste à sa main et qui lui dise: Que fais-tu?

At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.

En ce temps, la raison me revint; la gloire de mon royaume, ma magnificence et ma splendeur me furent rendues; mes conseillers et mes grands me redemandèrent; je fus rétabli dans mon royaume, et ma puissance ne fit que s`accroître.

Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.

Maintenant, moi, Nebucadnetsar, je loue, j`exalte et je glorifie le roi des cieux, dont toutes les oeuvres sont vraies et les voies justes, et qui peut abaisser ceux qui marchent avec orgueil.

Daniel 5 - Daniel 5


Daniel Chapter 5 King James Bible - Daniel Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 4
Daniel 4

The Book of Daniel
Daniel

Return to Index
Se retourner à l'Index

Chapter 5

Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.

Le roi Belschatsar donna un grand festin à ses grands au nombre de mille, et il but du vin en leur présence.

Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.

Belschatsar, quand il eut goûté au vin, fit apporter les vases d`or et d`argent que son père Nebucadnetsar avait enlevés du temple de Jérusalem, afin que le roi et ses grands, ses femmes et ses concubines, s`en servissent pour boire.

Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.

Alors on apporta les vases d`or qui avaient été enlevés du temple, de la maison de Dieu à Jérusalem; et le roi et ses grands, ses femmes et ses concubines, s`en servirent pour boire.

They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.

Ils burent du vin, et ils louèrent les dieux d`or, d`argent, d`airain, de fer, de bois et de pierre.

In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.

En ce moment, apparurent les doigts d`une main d`homme, et ils écrivirent, en face du chandelier, sur la chaux de la muraille du palais royal. Le roi vit cette extrémité de main qui écrivait.

Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.

Alors le roi changea de couleur, et ses pensées le troublèrent; les jointures de ses reins se relâchèrent, et ses genoux se heurtèrent l`un contre l`autre.

The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.

Le roi cria avec force qu`on fît venir les astrologues, les Chaldéens et les devins; et le roi prit la parole et dit aux sages de Babylone: Quiconque lira cette écriture et m`en donnera l`explication sera revêtu de pourpre, portera un collier d`or à son cou, et aura la troisième place dans le gouvernement du royaume.

Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.

Tous les sages du roi entrèrent; mais ils ne purent pas lire l`écriture et en donner au roi l`explication.

Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.

Sur quoi le roi Belschatsar, fut très effrayé, il changea de couleur, et ses grands furent consternés.

Now the queen, by reason of the words of the king and his lords, came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:

La reine, à cause des paroles du roi et de ses grands, entra dans la salle du festin, et prit ainsi la parole: O roi, vis éternellement! Que tes pensées ne te troublent pas, et que ton visage ne change pas de couleur!

There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;

Il y a dans ton royaume un homme qui a en lui l`esprit des dieux saints; et du temps de ton père, on trouva chez lui des lumières, de l`intelligence, et une sagesse semblable à la sagesse des dieux. Aussi le roi Nebucadnetsar, ton père, le roi, ton père, l`établit chef des magiciens, des astrologues, des Chaldéens, des devins,

Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.

parce qu`on trouva chez lui, chez Daniel, nommé par le roi Beltschatsar, un esprit supérieur, de la science et de l`intelligence, la faculté d`interpréter les songes, d`expliquer les énigmes, et de résoudre les questions difficiles. Que Daniel soit donc appelé, et il donnera l`explication.

Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?

Alors Daniel fut introduit devant le roi. Le roi prit la parole et dit à Daniel: Es-tu ce Daniel, l`un des captifs de Juda, que le roi, mon père, a amenés de Juda?

I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.

J`ai appris sur ton compte que tu as en toi l`esprit des dieux, et qu`on trouve chez toi des lumières, de l`intelligence, et une sagesse extraordinaire.

And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:

On vient d`amener devant moi les sages et les astrologues, afin qu`ils lussent cette écriture et m`en donnassent l`explication; mais ils n`ont pas pu donner l`explication des mots.

And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.

J`ai appris que tu peux donner des explications et résoudre des questions difficiles; maintenant, si tu peux lire cette écriture et m`en donner l`explication, tu seras revêtu de pourpre, tu porteras un collier d`or à ton cou, et tu auras la troisième place dans le gouvernement du royaume.

Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.

Daniel répondit en présence du roi: Garde tes dons, et accorde à un autre tes présents; je lirai néanmoins l`écriture au roi, et je lui en donnerai l`explication.

O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:

O roi, le Dieu suprême avait donné à Nebucadnetsar, ton père, l`empire, la grandeur, la gloire et la magnificence;

And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.

et à cause de la grandeur qu`il lui avait donnée, tous les peuples, les nations, les hommes de toutes langues étaient dans la crainte et tremblaient devant lui. Le roi faisait mourir ceux qu`il voulait, et il laissait la vie à ceux qu`il voulait; il élevait ceux qu`il voulait, et il abaissait ceux qu`il voulait.

But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:

Mais lorsque son coeur s`éleva et que son esprit s`endurcit jusqu`à l`arrogance, il fut précipité de son trône royal et dépouillé de sa gloire;

And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.

il fut chassé du milieu des enfants des hommes, son coeur devint semblable à celui des bêtes, et sa demeure fut avec les ânes sauvages; on lui donna comme aux boeufs de l`herbe à manger, et son corps fut trempé de la rosée du ciel, jusqu`à ce qu`il reconnût que le Dieu suprême domine sur le règne des hommes et qu`il le donne à qui il lui plaît.

And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;

Et toi, Belschatsar, son fils, tu n`as pas humilié ton coeur, quoique tu susses toutes ces choses.

But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:

Tu t`es élevé contre le Seigneur des cieux; les vases de sa maison ont été apportés devant toi, et vous vous en êtes servis pour boire du vin, toi et tes grands, tes femmes et tes concubines; tu as loué les dieux d`argent, d`or, d`airain, de fer, de bois et de pierre, qui ne voient point, qui n`entendent point, et qui ne savent rien, et tu n`as pas glorifié le Dieu qui a dans sa main ton souffle et toutes tes voies.

Then was the part of the hand sent from him; and this writing was written.

C`est pourquoi il a envoyé cette extrémité de main qui a tracé cette écriture.

And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.

Voici l`écriture qui a été tracée: Compté, compté, pesé, et divisé.

This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.

Et voici l`explication de ces mots. Compté: Dieu a compté ton règne, et y a mis fin.

TEKEL; Thou art weighed in the balances, and art found wanting.

Pesé: Tu as été pesé dans la balance, et tu as été trouvé léger.

PERES; Thy kingdom is divided, and given to the Medes and Persians.

Divisé: Ton royaume sera divisé, et donne aux Mèdes et aux Perses.

Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.

Aussitôt Belschatsar donna des ordres, et l`on revêtit Daniel de pourpre, on lui mit au cou un collier d`or, et on publia qu`il aurait la troisième place dans le gouvernement du royaume.

In that night was Belshazzar the king of the Chaldeans slain.

Cette même nuit, Belschatsar, roi des Chaldéens, fut tué.

And Darius the Median took the kingdom, being about threescore and two years old.

Et Darius, le Mède, s`empara du royaume, étant âgé de soixante-deux ans.

Daniel 6 - Daniel 6


Daniel Chapter 6 King James Bible - Daniel Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 5
Daniel 5

The Book of Daniel
Daniel

Return to Index
Se retourner à l'Index

Chapter 6

It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;

Darius trouva bon d`établir sur le royaume cent vingt satrapes, qui devaient être dans tout le royaume.

And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.

Il mit à leur tête trois chefs, au nombre desquels était Daniel, afin que ces satrapes leur rendissent compte, et que le roi ne souffrît aucun dommage.

Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.

Daniel surpassait les chefs et les satrapes, parce qu`il y avait en lui un esprit supérieur; et le roi pensait à l`établir sur tout le royaume.

Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.

Alors les chefs et les satrapes cherchèrent une occasion d`accuser Daniel en ce qui concernait les affaires du royaume. Mais ils ne purent trouver aucune occasion, ni aucune chose à reprendre, parce qu`il était fidèle, et qu`on apercevait chez lui ni faute, ni rien de mauvais.

Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.

Et ces hommes dirent: Nous ne trouverons aucune occasion contre ce Daniel, à moins que nous n`en trouvions une dans la loi de son Dieu.

Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.

Puis ces chefs et ces satrapes se rendirent tumultueusement auprès du roi, et lui parlèrent ainsi: Roi Darius, vis éternellement!

All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.

Tous les chefs du royaume, les intendants, les satrapes, les conseillers, et les gouverneurs sont d`avis qu`il soit publié un édit royal, avec une défense sévère, portant que quiconque, dans l`espace de trente jours, adressera des prières à quelque dieu ou à quelque homme, excepté à toi, ô roi, sera jeté dans la fosse aux lions.

Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.

Maintenant, ô roi, confirme la défense, et écris le décret, afin qu`il soit irrévocable, selon la loi des Mèdes et des Perses, qui est immuable.

Wherefore king Darius signed the writing and the decree.

Là-dessus le roi Darius écrivit le décret et la défense.

Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.

Lorsque Daniel sut que le décret était écrit, il se retira dans sa maison, où les fenêtres de la chambre supérieure étaient ouvertes dans la direction de Jérusalem; et trois fois le jour il se mettait à genoux, il priait, et il louait son Dieu, comme il le faisait auparavant.

Then these men assembled, and found Daniel praying and making supplication before his God.

Alors ces hommes entrèrent tumultueusement, et ils trouvèrent Daniel qui priait et invoquait son Dieu.

Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.

Puis ils se présentèrent devant le roi, et lui dirent au sujet de la défense royale: N`as-tu pas écrit une défense portant que quiconque dans l`espace de trente jours adresserait des prières à quelque dieu ou à quelque homme, excepté à toi, ô roi, serait jeté dans la fosse aux lions? Le roi répondit: La chose est certaine, selon la loi des Mèdes et des Perses, qui est immuable.

Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.

Ils prirent de nouveau la parole et dirent au roi: Daniel, l`un des captifs de Juda, n`a tenu aucun compte de toi, ô roi, ni de la défense que tu as écrite, et il fait sa prière trois fois le jour.

Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.

Le roi fut très affligé quand il entendit cela; il prit à coeur de délivrer Daniel, et jusqu`au coucher du soleil il s`efforça de le sauver.

Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.

Mais ces hommes insistèrent auprès du roi, et lui dirent: Sache, ô roi, que la loi des Mèdes et des Perses exige que toute défense ou tout décret confirmé par le roi soit irrévocable.

Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.

Alors le roi donna l`ordre qu`on amenât Daniel, et qu`on le jetât dans la fosse aux lions. Le roi prit la parole et dit à Daniel: Puisse ton Dieu, que tu sers avec persévérance, te délivrer!

And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.

On apporta une pierre, et on la mit sur l`ouverture de la fosse; le roi la scella de son anneau et de l`anneau de ses grands, afin que rien ne fût changé à l`égard de Daniel.

Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.

Le roi se rendit ensuite dans son palais; il passa la nuit à jeun, il ne fit point venir de concubine auprès de lui, et il ne put se livrer au sommeil.

Then the king arose very early in the morning, and went in haste unto the den of lions.

Le roi se leva au point du jour, avec l`aurore, et il alla précipitamment à la fosse aux lions.

And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?

En s`approchant de la fosse, il appela Daniel d`une voix triste. Le roi prit la parole et dit à Daniel: Daniel, serviteur du Dieu vivant, ton Dieu, que tu sers avec persévérance, a-t-il pu te délivrer des lions?

Then said Daniel unto the king, O king, live for ever.

Et Daniel dit au roi: Roi, vis éternellement?

My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.

Mon Dieu a envoyé son ange et fermé la gueule des lions, qui ne m`ont fait aucun mal, parce que j`ai été trouvé innocent devant lui; et devant toi non plus, ô roi, je n`ai rien fait de mauvais.

Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.

Alors le roi fut très joyeux, et il ordonna qu`on fît sortir Daniel de la fosse. Daniel fut retiré de la fosse, et on ne trouva sur lui aucune blessure, parce qu`il avait eu confiance en son Dieu.

And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.

Le roi ordonna que ces hommes qui avaient accusé Daniel fussent amenés et jetés dans la fosse aux lions, eux, leurs enfants et leurs femmes; et avant qu`ils fussent parvenus au fond de la fosse, les lions les saisirent et brisèrent tous leur os.

Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

Après cela, le roi Darius écrivit à tous les peuples, à toutes les nations, aux hommes de toutes langues, qui habitaient sur toute la terre: Que la paix vous soit donnée avec abondance!

I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.

J`ordonne que, dans toute l`étendue de mon royaume, on ait de la crainte et de la frayeur pour le Dieu de Daniel. Car il est le Dieu vivant, et il subsiste éternellement; son royaume ne sera jamais détruit, et sa domination durera jusqu`à la fin.

He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.

C`est lui qui délivre et qui sauve, qui opère des signes et des prodiges dans les cieux et sur la terre. C`est lui qui a délivré Daniel de la puissance des lions.

So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.

Daniel prospéra sous le règne de Darius, et sous le règne de Cyrus, le Perse.

Daniel 7 - Daniel 7


Daniel Chapter 7 King James Bible - Daniel Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 6
Daniel 6

The Book of Daniel
Daniel

Return to Index
Se retourner à l'Index

Chapter 7

In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.

La première année de Belschatsar, roi de Babylone, Daniel eut un songe et des visions de à son esprit, pendant qu`il était sur sa couche. Ensuite il écrivit le songe, et raconta les principales choses.

Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.

Daniel commença et dit: Je regardais pendant ma vision nocturne, et voici, les quatre vents des cieux firent irruption sur la grande mer.

And four great beasts came up from the sea, diverse one from another.

Et quatre grands animaux sortirent de la mer, différents l`uns de l`autre.

The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.

Le premier était semblable à un lion, et avait des ailes d`aigles; je regardai, jusqu`au moment où ses ailes furent arrachées; il fut enlevé de terre et mis debout sur ses pieds comme un homme, et un coeur d`homme lui fut donné.

And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.

Et voici, un second animal était semblable à un ours, et se tenait sur un côté; il avait trois côtes dans la gueule entre les dents, et on lui disait: Lève-toi, mange beaucoup de chair.

After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.

Après cela je regardai, et voici, un autre était semblable à un léopard, et avait sur le dos quatre ailes comme un oiseau; cet animal avait quatre têtes, et la domination lui fut donnée.

After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.

Après cela, je regardai pendant mes visions nocturnes, et voici, il y avait un quatrième animal, terrible, épouvantable et extraordinairement fort; il avait de grandes dents de fer, il mangeait, brisait, et il foulait aux pieds ce qui restait; il était différent de tous les animaux précédents, et il avait dix cornes.

I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.

Je considérai les cornes, et voici, une autre petite corne sortit du milieu d`elles, et trois des premières cornes furent arrachées devant cette corne; et voici, elle avait des yeux comme des yeux d`homme, et une bouche, qui parlait avec arrogance.

I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.

Je regardai, pendant que l`on plaçait des trônes. Et l`ancien des jours s`assit. Son vêtement était blanc comme la neige, et les cheveux de sa tête étaient comme de la laine pure; son trône était comme des flammes de feu, et les roues comme un feu ardent.

A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.

Un fleuve de feu coulait et sortait de devant lui. Mille milliers le servaient, et dix mille millions se tenaient en sa présence. Les juges s`assirent, et les livres furent ouverts.

I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.

Je regardai alors, à cause des paroles arrogantes que prononçait la corne; et tandis que je regardais, l`animal fut tué, et son corps fut anéanti, livré au feu pour être brûlé.

As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.

Les autres animaux furent dépouillés de leur puissance, mais une prolongation de vie leur fut accordée jusqu`à un certain temps.

I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.

Je regardai pendant mes visions nocturnes, et voici, sur les nuées des cieux arriva quelqu`un de semblable à un fils de l`homme; il s`avança vers l`ancien des jours, et on le fit approcher de lui.

And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.

On lui donna la domination, la gloire et le règne; et tous les peuples, les nations, et les hommes de toutes langues le servirent. Sa domination est une domination éternelle qui ne passera point, et son règne ne sera jamais détruit.

I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.

Moi, Daniel, j`eus l`esprit troublé au dedans de moi, et les visions de ma tête m`effrayèrent.

I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.

Je m`approchai de l`un de ceux qui étaient là, et je lui demandai ce qu`il y avait de vrai dans toutes ces choses. Il me le dit, et m`en donna l`explication:

These great beasts, which are four, are four kings, which shall arise out of the earth.

Ces quatre grands animaux, ce sont quatre rois qui s`élèveront de la terre;

But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.

mais les saints du Très Haut recevront le royaume, et ils posséderont le royaume éternellement, d`éternité en éternité.

Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;

Ensuite je désirai savoir la vérité sur le quatrième animal, qui était différent de tous les autres, extrêmement terrible, qui avait des dents de fer et des ongles d`airain, qui mangeait, brisait, et foulait aux pieds ce qu`il restait;

And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.

et sur les dix cornes qu`il avait à la tête, et sur l`autre qui était sortie et devant laquelle trois étaient tombées, sur cette corne qui avait des yeux, une bouche parlant avec arrogance, et une plus grande apparence que les autres.

I beheld, and the same horn made war with the saints, and prevailed against them;

Je vis cette corne faire la guerre aux saints, et l`emporter sur eux,

Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.

jusqu`au moment où l`ancien des jours vint donner droit aux saints du Très Haut, et le temps arriva où les saints furent en possession du royaume.

Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.

Il me parla ainsi: Le quatrième animal, c`est un quatrième royaume qui existera sur la terre, différent de tous les royaumes, et qui dévorera toute la terre, la foulera et la brisera.

And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.

Les dix cornes, ce sont dix rois qui s`élèveront de ce royaume. Un autre s`élèvera après eux, il sera différent des premiers, et il abaissera trois rois.

And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.

Il prononcera des paroles contre le Très Haut, il opprimera les saints du Très Haut, et il espérera changer les temps et la loi; et les saints seront livrés entre ses mains pendant un temps, des temps, et la moitié d`un temps.

But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.

Puis viendra le jugement, et on lui ôtera sa domination, qui sera détruite et anéantie pour jamais.

And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.

Le règne, la domination, et la grandeur de tous les royaumes qui sont sous les cieux, seront donnés au peuple des saints du Très Haut. Son règne est un règne éternel, et tous les dominateurs le serviront et lui obéiront.

Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

Ici finirent les paroles. Moi, Daniel, je fus extrêmement troublé par mes pensées, je changeai de couleur, et je conservai ces paroles dans mon coeur.

Daniel 8 - Daniel 8


Daniel Chapter 8 King James Bible - Daniel Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 7
Daniel 7

The Book of Daniel
Daniel

Return to Index
Se retourner à l'Index

Chapter 8

In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.

La troisième année du règne du roi Beltschatsar, moi, Daniel, j`eus une vision, outre celle que j`avais eue précédemment.

And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.

Lorsque j`eus cette vision, il me sembla que j`étais à Suse, la capitale, dans la province d`Élam; et pendant ma vision, je me trouvais près du fleuve d`Ulaï.

Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.

Je levai les yeux, je regardai, et voici, un bélier se tenait devant le fleuve, et il avait des cornes; ces cornes étaient hautes, mais l`une était plus haute que l`autre, et elle s`éleva la dernière.

I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.

Je vis le bélier qui frappait de ses cornes à l`occident, au septentrion et au midi; aucun animal ne pouvait lui résister, et il n`y avait personne pour délivrer ses victimes; il faisait ce qu`il voulait, et il devint puissant.

And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.

Comme je regardais attentivement, voici, un bouc venait de l`occident, et parcourait toute la terre à sa surface, sans la toucher; ce bouc avait une grande corne entre les yeux.

And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.

Il arriva jusqu`au bélier qui avait des cornes, et que j`avais vu se tenant devant le fleuve, et il courut sur lui dans toute sa fureur.

And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.

Je le vis qui s`approchait du bélier et s`irritait contre lui; il frappa le bélier et lui brisa les deux cornes, sans que le bélier eût la force de lui résister; il le jeta par terre et le foula, et il n`y eut personne pour délivrer le bélier.

Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.

Le bouc devint très puissant; mais lorsqu`il fut puissant, sa grande corne se brisa. Quatre grandes cornes s`élevèrent pour la remplacer, aux quatre vents des cieux.

And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.

De l`une d`elles sortit une petite corne, qui s`agrandit beaucoup vers le midi, vers l`orient, et vers le plus beau des pays.

And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.

Elle s`éleva jusqu`à l`armée des cieux, elle fit tomber à terre une partie de cette armée et des étoiles, et elle les foula.

Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of his sanctuary was cast down.

Elle s`éleva jusqu`au chef de l`armée, lui enleva le sacrifice perpétuel, et renversa le lieu de son sanctuaire.

And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.

L`armée fut livrée avec le sacrifice perpétuel, à cause du péché; la corne jeta la vérité par terre, et réussit dans ses entreprises.

Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?

J`entendis parler un saint; et un autre saint dit à celui qui parlait: Pendant combien de temps s`accomplira la vision sur le sacrifice perpétuel et sur le péché dévastateur? Jusques à quand le sanctuaire et l`armée seront-ils foulés?

And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.

Et il me dit: Deux mille trois cents soirs et matins; puis le sanctuaire sera purifié.

And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.

Tandis que moi, Daniel, j`avais cette vision et que je cherchais à la comprendre, voici, quelqu`un qui avait l`apparence d`un homme se tenait devant moi.

And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.

Et j`entendis la voix d`un homme au milieu de l`Ulaï; il cria et dit: Gabriel, explique-lui la vision.

So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.

Il vint alors près du lieu où j`étais; et à son approche, je fus effrayé, et je tombai sur ma face. Il me dit: Sois attentif, fils de l`homme, car la vision concerne un temps qui sera la fin.

Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.

Comme il me parlait, je restai frappé d`étourdissement, la face contre terre. Il me toucha, et me fit tenir debout à la place où je me trouvais.

And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.

Puis il me dit: Je vais t`apprendre, ce qui arrivera au terme de la colère, car il y a un temps marqué pour la fin.

The ram which thou sawest having two horns are the kings of Media and Persia.

Le bélier que tu as vu, et qui avait des cornes, ce sont les rois des Mèdes et des Perses.

And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.

Le bouc, c`est le roi de Javan, La grande corne entre ses yeux, c`est le premier roi.

Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.

Les quatre cornes qui se sont élevées pour remplacer cette corne brisée, ce sont quatre royaumes qui s`élèveront de cette nation, mais qui n`auront pas autant de force.

And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.

A la fin de leur domination, lorsque les pécheurs seront consumés, il s`élèvera un roi impudent et artificieux.

And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.

Sa puissance s`accroîtra, mais non par sa propre force; il fera d`incroyables ravages, il réussira dans ses entreprises, il détruira les puissants et le peuple des saints.

And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.

A cause de sa prospérité et du succès de ses ruses, il aura de l`arrogance dans le coeur, il fera périr beaucoup d`hommes qui vivaient paisiblement, et il s`élèvera contre le chef des chefs; mais il sera brisé, sans l`effort d`aucune main.

And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.

Et la vision des soirs et des matins, dont il s`agit, est véritable. Pour toi, tiens secrète cette vision, car elle se rapporte à des temps éloignés.

And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.

Moi, Daniel, je fus plusieurs jours languissant et malade; puis je me levai, et je m`occupai des affaires du roi. J`étais étonné de la vision, et personne n`en eut connaissance.

Daniel 9 - Daniel 9


Daniel Chapter 9 King James Bible - Daniel Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 8
Daniel 8

The Book of Daniel
Daniel

Return to Index
Se retourner à l'Index

Chapter 9

In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;

La première année de Darius, fils d`Assuérus, de la race des Mèdes, lequel était devenu roi du royaume des Chaldéens,

In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.

la première année de son règne, moi, Daniel, je vis par les livres qu`il devait s`écouler soixante-dix ans pour les ruines de Jérusalem, d`après le nombre des années dont l`Éternel avait parlé à Jérémie, le prophète.

And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:

Je tournai ma face vers le Seigneur Dieu, afin de recourir à la prière et aux supplications, en jeûnant et en prenant le sac et la cendre.

And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;

Je priai l`Éternel, mon Dieu, et je lui fis cette confession: Seigneur, Dieu grand et redoutable, toi qui gardes ton alliance et qui fais miséricorde à ceux qui t`aiment et qui observent tes commandements!

We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:

Nous avons péché, nous avons commis l`iniquité, nous avons été méchants et rebelles, nous nous sommes détournés de tes commandements et de tes ordonnances.

Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.

Nous n`avons pas écouté tes serviteurs, les prophètes, qui ont parlé en ton nom à nos rois, à nos chefs, à nos pères, et à tout le peuple du pays.

O Lord, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.

A toi, Seigneur, est la justice, et à nous la confusion de face, en ce jour, aux hommes de Juda, aux habitants de Jérusalem, et à tout Israël, à ceux qui sont près et à ceux qui sont loin, dans tous les pays où tu les as chassés à cause des infidélités dont ils se sont rendus coupables envers toi.

O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.

Seigneur, à nous la confusion de face, à nos rois, à nos chefs, et à nos pères, parce que nous avons péché contre toi.

To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;

Auprès du Seigneur, notre Dieu, la miséricorde et le pardon, car nous avons été rebelles envers lui.

Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.

Nous n`avons pas écouté la voix de l`Éternel, notre Dieu, pour suivre ses lois qu`il avait mises devant nous par ses serviteurs, les prophètes.

Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.

Tout Israël a transgressé ta loi, et s`est détourné pour ne pas écouter ta voix. Alors se sont répandues sur nous les malédictions et les imprécations qui sont écrites dans la loi de Moïse, serviteur de Dieu, parce que nous avons péché contre Dieu.

And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.

Il a accompli les paroles qu`il avait prononcées contre nous et contre nos chefs qui nous ont gouvernés, il a fait venir sur nous une grande calamité, et il n`en est jamais arrivé sous le ciel entier une semblable à celle qui est arrivée à Jérusalem.

As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.

Comme cela est écrit dans la loi de Moïse, toute cette calamité est venue sur nous; et nous n`avons pas imploré l`Éternel, notre Dieu, nous ne nous sommes pas détournés de nos iniquités, nous n`avons pas été attentifs à ta vérité.

Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.

L`Éternel a veillé sur cette calamité, et l`a fait venir sur nous; car l`Éternel, notre Dieu, est juste dans toutes les choses qu`il a faites, mais nous n`avons pas écouté sa voix.

And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.

Et maintenant, Seigneur, notre Dieu, toi qui as fait sortir ton peuple du pays d`Égypte par ta main puissante, et qui t`es fait un nom comme il l`est aujourd`hui, nous avons péché, nous avons commis l`iniquité.

O Lord, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.

Seigneur, selon ta grande miséricorde, que ta colère et ta fureur se détournent de ta ville de Jérusalem, de ta montagne sainte; car, à cause de nos péchés et des iniquités de nos pères, Jérusalem et ton peuple sont en opprobre à tous ceux qui nous entourent.

Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.

Maintenant donc, ô notre Dieu, écoute la prière et les supplications de ton serviteur, et, pour l`amour du Seigneur, fais briller ta face sur ton sanctuaire dévasté!

O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.

Mon Dieu, prête l`oreille et écoute! ouvre les yeux et regarde nos ruines, regarde la ville sur laquelle ton nom est invoqué! Car ce n`est pas à cause de notre justice que nous te présentons nos supplications, c`est à cause de tes grandes compassions.

O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.

Seigneur, écoute! Seigneur, pardonne! Seigneur, sois attentif! agis et ne tarde pas, par amour pour toi, ô mon Dieu! Car ton nom est invoqué sur ta ville et sur ton peuple.

And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;

Je parlais encore, je priais, je confessais mon péché et le péché de mon peuple d`Israël, et je présentais mes supplications à l`Éternel, mon Dieu, en faveur de la sainte montagne de mon Dieu;

Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.

je parlais encore dans ma prière, quand l`homme, Gabriel, que j`avais vu précédemment dans une vision, s`approcha de moi d`un vol rapide, au moment de l`offrande du soir.

And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.

Il m`instruisit, et s`entretint avec moi. Il me dit: Daniel, je suis venu maintenant pour ouvrir ton intelligence.

At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.

Lorsque tu as commencé à prier, la parole est sortie, et je viens pour te l`annoncer; car tu es un bien-aimé. Sois attentif à la parole, et comprends la vision!

Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.

Soixante-dix semaines ont été fixées sur ton peuple et sur ta ville sainte, pour faire cesser les transgressions et mettre fin aux péchés, pour expier l`iniquité et amener la justice éternelle, pour sceller la vision et le prophète, et pour oindre le Saint des saints.

Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.

Sache-le donc, et comprends! Depuis le moment où la parole a annoncé que Jérusalem sera rebâtie jusqu`à l`Oint, au Conducteur, il y a sept semaines et soixante-deux semaines, les places et les fossés seront rétablis, mais en des temps fâcheux.

And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.

Après les soixante-deux semaines, un Oint sera retranché, et il n`aura pas de successeur. Le peuple d`un chef qui viendra détruira la ville et le sanctuaire, et sa fin arrivera comme par une inondation; il est arrêté que les dévastations dureront jusqu`au terme de la guerre.

And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.

Il fera une solide alliance avec plusieurs pour une semaine, et durant la moitié de la semaine il fera cesser le sacrifice et l`offrande; le dévastateur commettra les choses les plus abominables, jusqu`à ce que la ruine et ce qui a été résolu fondent sur le dévastateur.

Daniel 10 - Daniel 10


Daniel Chapter 10 King James Bible - Daniel Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 9
Daniel 9

The Book of Daniel
Daniel

Return to Index
Se retourner à l'Index

Chapter 10

In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.

La troisième année de Cyrus, roi de Perse, une parole fut révélée à Daniel, qu`on nommait Beltschatsar. Cette parole, qui est véritable, annonce une grande calamité. Il fut attentif à cette parole, et il eut l`intelligence de la vision.

In those days I Daniel was mourning three full weeks.

En ce temps-là, moi, Daniel, je fus trois semaines dans le deuil.

I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.

Je ne mangeai aucun mets délicat, il n`entra ni viande ni vin dans ma bouche, et je ne m`oignis point jusqu`à ce que les trois semaines fussent accomplies.

And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;

Le vingt-quatrième jour du premier mois, j`étais au bord du grand fleuve qui est Hiddékel.

Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:

Je levai les yeux, je regardai, et voici, il y avait un homme vêtu de lin, et ayant sur les reins une ceinture d`or d`Uphaz.

His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.

Son corps était comme de chrysolithe, son visage brillait comme l`éclair, ses yeux étaient comme des flammes de feu, ses bras et ses pieds ressemblaient à de l`airain poli, et le son de sa voix était comme le bruit d`une multitude.

And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.

Moi, Daniel, je vis seul la vision, et les hommes qui étaient avec moi ne la virent point, mais ils furent saisis d`une grande frayeur, et ils prirent la fuite pour se cacher.

Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.

Je restai seul, et je vis cette grande vision; les forces me manquèrent, mon visage changea de couleur et fut décomposé, et je perdis toute vigueur.

Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.

J`entendis le son de ses paroles; et comme j`entendais le son de ses paroles, je tombai frappé d`étourdissement, la face contre terre.

And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.

Et voici, une main me toucha, et secoua mes genoux et mes mains.

And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.

Puis il me dit: Daniel, homme bien-aimé, sois attentif aux paroles que je vais te dire, et tiens-toi debout à la place où tu es; car je suis maintenant envoyé vers toi. Lorsqu`il m`eut ainsi parlé, je me tins debout en tremblant.

Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.

Il me dit: Daniel, ne crains rien; car dès le premier jour où tu as eu à coeur de comprendre, et de t`humilier devant ton Dieu, tes paroles ont été entendues, et c`est à cause de tes paroles que je viens.

But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.

Le chef du royaume de Perse m`a résisté vingt et un jours; mais voici, Micaël, l`un des principaux chefs, est venu à mon secours, et je suis demeuré là auprès des rois de Perse.

Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.

Je viens maintenant pour te faire connaître ce qui doit arriver à ton peuple dans la suite des temps; car la vision concerne encore ces temps-là.

And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.

Tandis qu`il m`adressait ces paroles, je dirigeai mes regards vers la terre, et je gardai le silence.

And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.

Et voici, quelqu`un qui avait l`apparence des fils de l`homme toucha mes lèvres. J`ouvris la bouche, je parlai, et je dis à celui qui se tenait devant moi: Mon seigneur, la vision m`a rempli d`effroi, et j`ai perdu toute vigueur.

For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.

Comment le serviteur de mon seigneur pourrait-il parler à mon seigneur? Maintenant les forces me manquent, et je n`ai plus de souffle.

Then there came again and touched me one like the appearance of a man, and he strengthened me,

Alors celui qui avait l`apparence d`un homme me toucha de nouveau, et me fortifia.

And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.

Puis il me dit: Ne crains rien, homme bien-aimé, que la paix soit avec toi! courage, courage! Et comme il me parlait, je repris des forces, et je dis: Que mon seigneur parle, car tu m`as fortifié.

Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.

Il me dit: Sais-tu pourquoi je suis venu vers toi? Maintenant je m`en retourne pour combattre le chef de la Perse; et quand je partirai, voici, le chef de Javan viendra.

But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.

Mais je veux te faire connaître ce qui est écrit dans le livre de la vérité. Personne ne m`aide contre ceux-là, excepté Micaël, votre chef.

Daniel 11 - Daniel 11


Daniel Chapter 11 King James Bible - Daniel Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 10
Daniel 10

The Book of Daniel
Daniel

Return to Index
Se retourner à l'Index

Chapter 11

Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.

Et moi, la première année de Darius, le Mède, j`étais auprès de lui pour l`aider et le soutenir.

And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.

Maintenant, je vais te faire connaître la vérité. Voici, il y aura encore trois rois en Perse. Le quatrième amassera plus de richesses que tous les autres; et quand il sera puissant par ses richesses, il soulèvera tout contre le royaume de Javan.

And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.

Mais il s`élèvera un vaillant roi, qui dominera avec une grande puissance, et fera ce qu`il voudra.

And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.

Et lorsqu`il se sera élevé, son royaume se brisera et sera divisé vers les quatre vents des cieux; il n`appartiendra pas à ses descendants, et il ne sera pas aussi puissant qu`il était, car il sera déchiré, et il passera à d`autres qu`à eux.

And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.

Le roi du midi deviendra fort. Mais un de ses chefs sera plus fort que lui, et dominera; sa domination sera puissante.

And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.

Au bout de quelques années ils s`allieront, et la fille du roi du midi viendra vers le roi du septentrion pour rétablir la concorde. Mais elle ne conservera pas la force de son bras, et il ne résistera pas, ni lui, ni son bras; elle sera livrée avec ceux qui l`auront amenée, avec son père et avec celui qui aura été son soutien dans ce temps-là.

But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:

Un rejeton de ses racines s`élèvera à sa place; il viendra à l`armée, il entrera dans les forteresses du roi du septentrion, il en disposera à son gré, et il se rendra puissant.

And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.

Il enlèvera même et transportera en Égypte leurs dieux et leurs images de fonte, et leurs objets précieux d`argent et d`or. Puis il restera quelques années éloigné du roi du septentrion.

So the king of the south shall come into his kingdom, and shall return into his own land.

Et celui-ci marchera contre le royaume du roi du midi, et reviendra dans son pays.

But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.

Ses fils se mettront en campagne et rassembleront une multitude nombreuse de troupes; l`un d`eux s`avancera, se répandra comme un torrent, débordera, puis reviendra; et ils pousseront les hostilités jusqu`à la forteresse du roi du midi.

And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.

Le roi du midi s`irritera, il sortira et attaquera le roi du septentrion; il soulèvera une grande multitude, et les troupes du roi du septentrion seront livrées entre ses mains.

And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.

Cette multitude sera fière, et le coeur du roi s`enflera; il fera tomber des milliers, mais ils ne triomphera pas.

For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.

Car le roi du septentrion reviendra et rassemblera une multitude plus nombreuse que la première; au bout de quelque temps, de quelques années, il se mettra en marche avec une grande armée et de grandes richesses.

And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.

En ce temps-là, plusieurs s`élèveront contre le roi du midi, et des hommes violents parmi ton peuple se révolteront pour accomplir la vision, et ils succomberont.

So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.

Le roi du septentrion s`avancera, il élèvera des terrasses, et s`emparera des villes fortes. Les troupes du midi et l`élite du roi ne résisteront pas, elles manqueront de force pour résister.

But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.

Celui qui marchera contre lui fera ce qu`il voudra, et personne ne lui résistera; il s`arrêtera dans le plus beau des pays, exterminant ce qui tombera sous sa main.

He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.

Il se proposera d`arriver avec toutes les forces de son royaume, et de conclure la paix avec le roi du midi; il lui donnera sa fille pour femme, dans l`intention d`amener sa ruine; mais cela n`aura pas lieu, et ne lui réussira pas.

After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.

Il tournera ses vues du côté des îles, et il en prendra plusieurs; mais un chef mettra fin à l`opprobre qu`il voulait lui attirer, et le fera retomber sur lui.

Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.

Il se dirigera ensuite vers les forteresses de son pays; et il chancellera, il tombera, et on ne le trouvera plus.

Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.

Celui qui le remplacera fera venir un exacteur dans la plus belle partie du royaume, mais en quelques jours il sera brisé, et ce ne sera ni par la colère ni par la guerre.

And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.

Un homme méprisé prendra sa place, sans être revêtu de la dignité royale; il paraîtra au milieu de la paix, et s`emparera du royaume par l`intrigue.

And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.

Les troupes qui se répandront comme un torrent seront submergées devant lui, et anéanties, de même qu`un chef de l`alliance.

And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.

Après qu`on se sera joint à lui, il usera de tromperie; il se mettra en marche, et il aura le dessus avec peu de monde.

He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.

Il entrera, au sein de la paix, dans les lieux les plus fertiles de la province; il fera ce que n`avaient pas fait ses pères, ni les pères de ses pères; il distribuera le butin, les dépouilles et les richesses; il formera des projets contre les forteresses, et cela pendant un certain temps.

And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.

A la tête d`une grande armée il emploiera sa force et son ardeur contre le roi du midi. Et le roi du midi s`engagera dans la guerre avec une armée nombreuse et très puissante; mais il ne résistera pas, car on méditera contre lui de mauvais desseins.

Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.

Ceux qui mangeront des mets de sa table causeront sa perte; ses troupes se répandront comme un torrent, et les morts tomberont en grand nombre.

And both these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.

Les deux rois chercheront en leur coeur à faire le mal, et à la même table ils parleront avec fausseté. Mais cela ne réussira pas, car la fin n`arrivera qu`au temps marqué.

Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.

Il retournera dans son pays avec de grandes richesses; il sera dans son coeur hostile à l`alliance sainte, il agira contre elle, puis retournera dans son pays.

At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.

A une époque fixée, il marchera de nouveau contre le midi; mais cette dernière fois les choses ne se passeront pas comme précédemment.

For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.

Des navires de Kittim s`avanceront contre lui; découragé, il rebroussera. Puis, furieux contre l`alliance sainte, il ne restera pas inactif; à son retour, il portera ses regards sur ceux qui auront abandonné l`alliance sainte.

And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.

Des troupes se présenteront sur son ordre; elles profaneront le sanctuaire, la forteresse, elles feront cesser le sacrifice perpétuel, et dresseront l`abomination du dévastateur.

And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.

Il séduira par des flatteries les traîtres de l`alliance. Mais ceux du peuple qui connaîtront leur Dieu agiront avec fermeté,

And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.

et les plus sages parmi eux donneront instruction à la multitude. Il en est qui succomberont pour un temps à l`épée et à la flamme, à la captivité et au pillage.

Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.

Dans le temps où ils succomberont, ils seront un peu secourus, et plusieurs se joindront à eux par hypocrisie.

And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.

Quelques-uns des hommes sages succomberont, afin qu`ils soient épurés, purifiés et blanchis, jusqu`au temps de la fin, car elle n`arrivera qu`au temps marqué.

And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.

Le roi fera ce qu`il voudra; il s`élèvera, il se glorifiera au-dessus de tous les dieux, et il dira des choses incroyables contre le Dieu des dieux; il prospérera jusqu`à ce que la colère soit consommée, car ce qui est arrêté s`accomplira.

Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.

Il n`aura égard ni aux dieux de ses pères, ni à la divinité qui fait les délices des femmes; il n`aura égard à aucun dieu, car il se glorifiera au-dessus de tous.

But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.

Toutefois il honorera le dieu des forteresses sur son piédestal; à ce dieu, qui ne connaissaient pas ses pères, il rendra des hommages avec de l`or et de l`argent, avec des pierres précieuses et des objets de prix.

Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.

C`est avec le dieu étranger qu`il agira contre les lieux fortifiés; et il comblera d`honneurs ceux qui le reconnaîtront, il les fera dominer sur plusieurs, il leur distribuera des terres pour récompense.

And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.

Au temps de la fin, le roi du midi se heurtera contre lui. Et le roi du septentrion fondra sur lui comme une tempête, avec des chars et des cavaliers, et avec de nombreux navires; il s`avancera dans les terres, se répandra comme un torrent et débordera.

He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.

Il entrera dans le plus beau des pays, et plusieurs succomberont; mais Édom, Moab, et les principaux des enfants d`Ammon seront délivrés de sa main.

He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.

Il étendra sa main sur divers pays, et le pays d`Égypte n`échappera point.

But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.

Il se rendra maître des trésors d`or et d`argent, et de toutes les choses précieuses de l`Égypte; les Libyens et les Éthiopiens seront à sa suite.

But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.

Des nouvelles de l`orient et du septentrion viendront l`effrayer, et il partira avec une grande fureur pour détruire et exterminer des multitudes.

And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.

Il dressera les tentes de son palais entre les mers, vers la glorieuse et sainte montagne Puis il arrivera à la fin, sans que personne lui soit en aide.

Daniel 12 - Daniel 12


Daniel Chapter 12 King James Bible - Daniel Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 11
Daniel 11

The Book of Daniel
Daniel

Return to Index
Se retourner à l'Index

Chapter 12

And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.

En ce temps-là se lèvera Micaël, le grand chef, le défenseur des enfants de ton peuple; et ce sera une époque de détresse, telle qu`il n`y en a point eu de semblable depuis que les nations existent jusqu`à cette époque. En ce temps-là, ceux de ton peuple qui seront trouvés inscrits dans le livre seront sauvés.

And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.

Plusieurs de ceux qui dorment dans la poussière de la terre se réveilleront, les uns pour la vie éternelle, et les autres pour l`opprobre, pour la honte éternelle.

And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.

Ceux qui auront été intelligents brilleront comme la splendeur du ciel, et ceux qui auront enseigné la justice, à la multitude brilleront comme les étoiles, à toujours et à perpétuité.

But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.

Toi, Daniel, tiens secrètes ces paroles, et scelle le livre jusqu`au temps de la fin. Plusieurs alors le liront, et la connaissance augmentera.

Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.

Et moi, Daniel, je regardai, et voici, deux autres hommes se tenaient debout, l`un en deçà du bord du fleuve, et l`autre au delà du bord du fleuve.

And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?

L`un d`eux dit à l`homme vêtu de lin, qui se tenait au-dessus des eaux du fleuve: Quand sera la fin de ces prodiges?

And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.

Et j`entendis l`homme vêtu de lin, qui se tenait au-dessus des eaux du fleuve; il leva vers les cieux sa main droite et sa main gauche, et il jura par celui qui vit éternellement que ce sera dans un temps, des temps, et la moitié d`un temps, et que toutes ces choses finiront quand la force du peuple saint sera entièrement brisée.

And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?

J`entendis, mais je ne compris pas; et je dis: Mon seigneur, quelle sera l`issue de ces choses?

And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.

Il répondit: Va, Daniel, car ces paroles seront tenues secrètes et scellées jusqu`au temps de la fin.

Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.

Plusieurs seront purifiés, blanchis et épurés; les méchants feront le mal et aucun des méchants ne comprendra, mais ceux qui auront de l`intelligence comprendront.

And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.

Depuis le temps où cessera le sacrifice perpétuel, et où sera dressée l`abomination du dévastateur, il y aura mille deux cent quatre-vingt-dix jours.

Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.

Heureux celui qui attendra, et qui arrivera jusqu`au mille trois cent trente-cinq jours!

But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.

Et toi, marche vers ta fin; tu te reposeras, et tu seras debout pour ton héritage à la fin des jours.

Hosea 1 - Osée 1


Hosea Chapter 1 King James Bible - Osée Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 12
Daniel 12

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 1

The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.

La parole de l`Éternel qui fut adressée à Osée, fils de Beéri, au temps d`Ozias, de Jotham, d`Achaz, d`Ézéchias, rois de Juda, et au temps de Jéroboam, fils de Joas, roi d`Israël.

The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.

La première fois que l`Éternel adressa la parole à Osée, l`Éternel dit à Osée: Va, prends une femme prostituée et des enfants de prostitution; car le pays se prostitue, il abandonne l`Éternel!

So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.

Il alla, et il prit Gomer, fille de Diblaïm. Elle conçut, et lui enfanta un fils.

And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.

Et l`Éternel lui dit: Appelle-le du nom de Jizreel; car encore un peu de temps, et je châtierai la maison de Jéhu pour le sang versé à Jizreel, je mettrai fin au royaume de la maison d`Israël.

And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.

En ce jour-là, je briserai l`arc d`Israël dans la vallée de Jizreel.

And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.

Elle conçut de nouveau, et enfanta une fille. Et l`Éternel dit à Osée: Donne-lui le nom de Lo Ruchama; car je n`aurai plus pitié de la maison d`Israël, je ne lui pardonnerai plus.

But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.

Mais j`aurai pitié de la maison de Juda; je les sauverai par l`Éternel, leur Dieu, et je ne les sauverai ni par l`arc, ni par l`épée, ni par les combats, ni par les chevaux, ni par les cavaliers.

Now when she had weaned Loruhamah, she conceived, and bare a son.

Elle sevra Lo Ruchama; puis elle conçut, et enfanta un fils.

Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.

Et l`Éternel dit: Donne-lui le nom de Lo Ammi; car vous n`êtes pas mon peuple, et je ne suis pas votre Dieu.

Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.

(2:1) Cependant le nombre des enfants d`Israël sera comme le sable de la mer, qui ne peut ni se mesurer ni se compter; et au lieu qu`on leur disait: Vous n`êtes pas mon peuple! on leur dira: Fils du Dieu vivant!

Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

(2:2) Les enfants de Juda et les enfants d`Israël se rassembleront, se donneront un chef, et sortiront du pays; car grande sera la journée de Jizreel.

Hosea 2 - Osée 2


Hosea Chapter 2 King James Bible - Osée Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 1
Osée 1

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 2

Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.

(2:3) Dites à vos frères: Ammi! et à vos soeurs: Ruchama!

Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;

(2:4) Plaidez, plaidez contre votre mère, car elle n`est point ma femme, et je ne suis point son mari! Qu`elle ôte de sa face ses prostitutions, et de son sein ses adultères!

Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.

(2:5) Sinon, je la dépouille à nu, je la mets comme au jour de sa naissance, je la rends semblable à un désert, à une terre aride, et je la fais mourir de soif;

And I will not have mercy upon her children; for they be the children of whoredoms.

(2:6) et je n`aurai pas pitié de ses enfants, car ce sont des enfants de prostitution.

For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.

(2:7) Leur mère s`est prostituée, celle qui les a conçus s`est déshonorée, car elle a dit: J`irai après mes amants, qui me donnent mon pain et mon eau, ma laine et mon lin, mon huile et ma boisson.

Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.

(2:8) C`est pourquoi voici, je vais fermer son chemin avec des épines et y élever un mur, afin qu`elle ne trouve plus ses sentiers.

And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.

(2:9) Elle poursuivra ses amants, et ne les atteindra pas; elle les cherchera, et ne les trouvera pas. Puis elle dira: J`irai, et je retournerai vers mon premier mari, car alors j`étais plus heureuse que maintenant.

For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.

(2:10) Elle n`a pas reconnu que c`était moi qui lui donnais le blé, le moût et l`huile; et l`on a consacré au service de Baal l`argent et l`or que je lui prodiguais.

Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.

(2:11) C`est pourquoi je reprendrai mon blé en son temps et mon moût dans sa saison, et j`enlèverai ma laine et mon lin qui devaient couvrir sa nudité.

And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.

(2:12) Et maintenant je découvrirai sa honte aux yeux de ses amants, et nul ne la délivrera de ma main.

I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.

(2:13) Je ferai cesser toute sa joie, ses fêtes, ses nouvelles lunes, ses sabbats et toutes ses solennités.

And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.

(2:14) Je ravagerai ses vignes et ses figuiers, dont elle disait: C`est le salaire que m`ont donné mes amants! Je les réduirai en une forêt, et les bêtes des champs les dévoreront.

And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.

(2:15) Je la châtierai pour les jours où elle encensait les Baals, où elle se paraît de ses anneaux et de ses colliers, allait après ses amants, et m`oubliait, dit l`Éternel.

Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.

(2:16) C`est pourquoi voici, je veux l`attirer et la conduire au désert, et je parlerai à son coeur.

And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.

(2:17) Là, je lui donnerai ses vignes et la vallée d`Acor, comme une porte d`espérance, et là, elle chantera comme au temps de sa jeunesse, et comme au jour où elle remonta du pays d`Égypte.

And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.

(2:18) En ce jour-là, dit l`Éternel, tu m`appelleras: Mon mari! et tu ne m`appelleras plus: Mon maître!

For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.

(2:19) J`ôterai de sa bouche les noms des Baals, afin qu`on ne les mentionne plus par leurs noms.

And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.

(2:20) En ce jour-là, je traiterai pour eux une alliance avec les bêtes des champs, les oiseaux du ciel et les reptiles de la terre, je briserai dans le pays l`arc, l`épée et la guerre, et je les ferai reposer avec sécurité.

And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.

(2:21) Je serai ton fiancé pour toujours; je serai ton fiancé par la justice, la droiture, la grâce et la miséricorde;

I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.

(2:22) je serai ton fiancé par la fidélité, et tu reconnaîtras l`Éternel.

And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;

(2:23) En ce jour-là, j`exaucerai, dit l`Éternel, j`exaucerai les cieux, et ils exauceront la terre;

And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.

(2:24) la terre exaucera le blé, le moût et l`huile, et ils exauceront Jizreel.

And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.

(2:25) Je planterai pour moi Lo Ruchama dans le pays, et je lui ferai miséricorde; je dirai à Lo Ammi: Tu es mon peuple! et il répondra: Mon Dieu!

Hosea 3 - Osée 3


Hosea Chapter 3 King James Bible - Osée Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 2
Osée 2

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 3

Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.

L`Éternel me dit: Va encore, et aime une femme aimée d`un amant, et adultère; aime-la comme l`Éternel aime les enfants d`Israël, qui se tournent vers d`autres dieux et qui aiment les gâteaux de raisins.

So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:

Je l`achetai pour quinze sicles d`argent, un homer d`orge et un léthec d`orge.

And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.

Et je lui dis: Reste longtemps pour moi, ne te livre pas à la prostitution, ne sois à aucun homme, et je serai de même envers toi.

For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:

Car les enfants d`Israël resteront longtemps sans roi, sans chef, sans sacrifice, sans statue, sans éphod, et sans théraphim.

Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.

Après cela, les enfants d`Israël reviendront; ils chercheront l`Éternel, leur Dieu, et David, leur roi; et ils tressailliront à la vue de l`Éternel et de sa bonté, dans la suite des temps.

Hosea 4 - Osée 4


Hosea Chapter 4 King James Bible - Osée Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 3
Osée 3

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 4

Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.

Écoutez la parole de l`Éternel, enfants d`Israël! Car l`Éternel a un procès avec les habitants du pays, Parce qu`il n`y a point de vérité, point de miséricorde, Point de connaissance de Dieu dans le pays.

By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.

Il n`y a que parjures et mensonges, Assassinats, vols et adultères; On use de violence, on commet meurtre sur meurtre.

Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.

C`est pourquoi le pays sera dans le deuil, Tous ceux qui l`habitent seront languissants, Et avec eux les bêtes des champs et les oiseaux du ciel; Même les poissons de la mer disparaîtront.

Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.

Mais que nul ne conteste, que nul ne se livre aux reproches; Car ton peuple est comme ceux qui disputent avec les sacrificateurs.

Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.

Tu tomberas de jour, Le prophète avec toi tombera de nuit, Et je détruirai ta mère.

My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.

Mon peuple est détruit, parce qu`il lui manque la connaissance. Puisque tu as rejeté la connaissance, Je te rejetterai, et tu seras dépouillé de mon sacerdoce; Puisque tu as oublié la loi de ton Dieu, J`oublierai aussi tes enfants.

As they were increased, so they sinned against me: therefore will I change their glory into shame.

Plus ils se sont multipliés, plus ils ont péché contre moi: Je changerai leur gloire en ignominie.

They eat up the sin of my people, and they set their heart on their iniquity.

Ils se repaissent des péchés de mon peuple, Ils sont avides de ses iniquités.

And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.

Il en sera du sacrificateur comme du peuple; Je le châtierai selon ses voies, Je lui rendrai selon ses oeuvres.

For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.

Ils mangeront sans se rassasier, Ils se prostitueront sans multiplier, Parce qu`ils ont abandonné l`Éternel et ses commandements.

Whoredom and wine and new wine take away the heart.

La prostitution, le vin et le moût, font perdre le sens.

My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.

Mon peuple consulte son bois, Et c`est son bâton qui lui parle; Car l`esprit de prostitution égare, Et ils se prostituent loin de leur Dieu.

They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.

Ils sacrifient sur le sommet des montagnes, Ils brûlent de l`encens sur les collines, Sous les chênes, les peupliers, les térébinthes, Dont l`ombrage est agréable. C`est pourquoi vos filles se prostituent, Et vos belles-filles sont adultères.

I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.

Je ne punirai pas vos filles parce qu`elles se prostituent, Ni vos belles-filles parce qu`elles sont adultères, Car eux-mêmes vont à l`écart avec des prostituées, Et sacrifient avec des femmes débauchées. Le peuple insensé court à sa perte.

Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.

Si tu te livres à la prostitution, ô Israël, Que Juda ne se rende pas coupable; N`allez pas à Guilgal, ne montez pas à Beth Aven, Et ne jurez pas: L`Éternel est vivant!

For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.

Parce qu`Israël se révolte comme une génisse indomptable, Maintenant l`Éternel le fera paître Comme un agneau dans de vastes plaines.

Ephraim is joined to idols: let him alone.

Éphraïm est attaché aux idoles: laisse-le!

Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.

A peine ont-ils cessé de boire Qu`ils se livrent à la prostitution; Leurs chefs sont avides d`ignominie.

The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.

Le vent les enveloppa de ses ailes, Et ils auront honte de leurs sacrifices.

Hosea 5 - Osée 5


Hosea Chapter 5 King James Bible - Osée Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 4
Osée 4

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 5

Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.

Écoutez ceci, sacrificateurs! Sois attentive, maison d`Israël! Prête l`oreille, maison du roi! Car c`est à vous que le jugement s`adresse, Parce que vous avez été un piège à Mitspa, Et un filet tendu sur le Thabor.

And the revolters are profound to make slaughter, though I have been a rebuker of them all.

Par leurs sacrifices, les infidèles s`enfoncent dans le crime, Mais j`aurai des châtiments pour eux tous.

I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.

Je connais Éphraïm, Et Israël ne m`est point caché; Car maintenant, Éphraïm, tu t`es prostitué, Et Israël s`est souillé.

They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.

Leurs oeuvres ne leur permettent pas de revenir à leur Dieu, Parce que l`esprit de prostitution est au milieu d`eux, Et parce qu`ils ne connaissent pas l`Éternel.

And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them.

L`orgueil d`Israël témoigne contre lui; Israël et Éphraïm tomberont par leur iniquité; Avec eux aussi tombera Juda.

They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.

Ils iront avec leurs brebis et leurs boeufs chercher l`Éternel, Mais ils ne le trouveront point: Il s`est retiré du milieu d`eux.

They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.

Ils ont été infidèles à l`Éternel, Car ils ont engendré des enfants illégitimes; Maintenant un mois suffira pour les dévorer avec leurs biens.

Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.

Sonnez de la trompette à Guibea, Sonnez de la trompette à Rama! Poussez des cris à Beth Aven! Derrière toi, Benjamin!

Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.

Éphraïm sera dévasté au jour du châtiment; J`annonce aux tribus d`Israël une chose certaine.

The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.

Les chefs de Juda sont comme ceux qui déplacent les bornes; Je répandrai sur eux ma colère comme un torrent.

Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.

Éphraïm est opprimé, brisé par le jugement, Car il a suivi les préceptes qui lui plaisaient.

Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.

Je serai comme une teigne pour Éphraïm, Comme une carie pour la maison de Juda.

When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.

Éphraïm voit son mal, et Juda ses plaies; Éphraïm se rend en Assyrie, et s`adresse au roi Jareb; Mais ce roi ne pourra ni vous guérir, Ni porter remède à vos plaies.

For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.

Je serai comme un lion pour Éphraïm, Comme un lionceau pour la maison de Juda; Moi, moi, je déchirerai, puis je m`en irai, J`emporterai, et nul n`enlèvera ma proie.

I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.

Je m`en irai, je reviendrai dans ma demeure, Jusqu`à ce qu`ils s`avouent coupables et cherchent ma face. Quand ils seront dans la détresse, ils auront recours à moi.

Hosea 6 - Osée 6


Hosea Chapter 6 King James Bible - Osée Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 5
Osée 5

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 6

Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.

Venez, retournons à l`Éternel! Car il a déchiré, mais il nous guérira; Il a frappé, mais il bandera nos plaies.

After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.

Il nous rendra la vie dans deux jours; Le troisième jour il nous relèvera, Et nous vivrons devant lui.

Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.

Connaissons, cherchons à connaître l`Éternel; Sa venue est aussi certaine que celle de l`aurore. Il viendra pour nous comme la pluie, Comme la pluie du printemps qui arrose la terre.

O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.

Que te ferai-je, Éphraïm? Que te ferai-je, Juda? Votre piété est comme la nuée du matin, Comme la rosée qui bientôt se dissipe.

Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.

C`est pourquoi je les frapperai par les prophètes, Je les tuerai par les paroles de ma bouche, Et mes jugements éclateront comme la lumière.

For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.

Car j`aime la piété et non les sacrifices, Et la connaissance de Dieu plus que les holocaustes.

But they like men have transgressed the covenant: there have they dealt treacherously against me.

Ils ont, comme le vulgaire, transgressé l`alliance; C`est alors qu`ils m`ont été infidèles.

Gilead is a city of them that work iniquity, and is polluted with blood.

Galaad est une ville de malfaiteurs, Elle porte des traces de sang.

And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.

La troupe des sacrificateurs est comme une bande en embuscade, Commettant des assassinats sur le chemin de Sichem; Car ils se livrent au crime.

I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.

Dans la maison d`Israël j`ai vu des choses horribles: Là Éphraïm se prostitue, Israël se souille.

Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.

A toi aussi, Juda, une moisson est préparée, Quand je ramènerai les captifs de mon peuple.

Hosea 7 - Osée 7


Hosea Chapter 7 King James Bible - Osée Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 6
Osée 6

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 7

When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.

Lorsque je voulais guérir Israël, L`iniquité d`Éphraïm et la méchanceté de Samarie se sont révélées, Car ils ont agi frauduleusement; Le voleur est arrivé, la bande s`est répandue au dehors.

And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.

Ils ne se disent pas dans leur coeur Que je me souviens de toute leur méchanceté; Maintenant leurs oeuvres les entourent, Elles sont devant ma face.

They make the king glad with their wickedness, and the princes with their lies.

Ils réjouissent le roi par leur méchanceté, Et les chefs par leurs mensonges.

They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.

Ils sont tous adultères, Semblables à un four chauffé par le boulanger: Il cesse d`attiser le feu Depuis qu`il a pétri la pâte jusqu`à ce qu`elle soit levée.

In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.

Au jour de notre roi, Les chefs se rendent malades par les excès du vin; Le roi tend la main aux moqueurs.

For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.

Ils appliquent aux embûches leur coeur pareil à un four; Toute la nuit dort leur boulanger, Et au matin le four brûle comme un feu embrasé.

They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.

Ils sont tous ardents comme un four, Et ils dévorent leurs juges; Tous leurs rois tombent: Aucun d`eux ne m`invoque.

Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.

Éphraïm se mêle avec les peuples, Éphraïm est un gâteau qui n`a pas été retourné.

Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.

Des étrangers consument sa force, Et il ne s`en doute pas; La vieillesse s`empare de lui, Et il ne s`en doute pas.

And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.

L`orgueil d`Israël témoigne contre lui; Ils ne reviennent pas à l`Éternel, leur Dieu, Et ils ne le cherchent pas, malgré tout cela.

Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.

Éphraïm est comme une colombe stupide, sans intelligence; Ils implorent l`Égypte, ils vont en Assyrie.

When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.

S`ils partent, j`étendrai sur eux mon filet, Je les précipiterai comme les oiseaux du ciel; Je les châtierai, comme ils en ont été avertis dans leur assemblée.

Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.

Malheur à eux, parce qu`ils me fuient! Ruine sur eux, parce qu`ils me sont infidèles! Je voudrais les sauver, Mais ils disent contre moi des paroles mensongères.

And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.

Ils ne crient pas vers moi dans leur coeur, Mais ils se lamentent sur leur couche; Ils se rassemblent pour avoir du blé et du moût, Et ils s`éloignent de moi.

Though I have bound and strengthened their arms, yet do they imagine mischief against me.

Je les ai châtiés, j`ai fortifié leurs bras; Et ils méditent le mal contre moi.

They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.

Ce n`est pas au Très Haut qu`ils retournent; Ils sont comme un arc trompeur. Leurs chefs tomberont par l`épée, A cause de l`insolence de leur langue. C`est ce qui les rendra un objet de risée dans le pays d`Égypte.

Hosea 8 - Osée 8


Hosea Chapter 8 King James Bible - Osée Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 7
Osée 7

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 8

Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.

Embouche la trompette! L`ennemi fond comme un aigle sur la maison de l`Éternel, Parce qu`ils ont violé mon alliance, Et transgressé ma loi.

Israel shall cry unto me, My God, we know thee.

Ils crieront vers moi: Mon Dieu, nous te connaissons, nous Israël!

Israel hath cast off the thing that is good: the enemy shall pursue him.

Israël a rejeté le bien; L`ennemi le poursuivra.

They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.

Ils ont établi des rois sans mon ordre, Et des chefs à mon insu; Ils ont fait des idoles avec leur argent et leur or; C`est pourquoi ils seront anéantis.

Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?

L`Éternel a rejeté ton veau, Samarie! Ma colère s`est enflammée contre eux. Jusques à quand refuseront-ils de se purifier?

For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.

Il vient d`Israël, un ouvrier l`a fabriqué, Et ce n`est pas Dieu; C`est pourquoi le veau de Samarie sera mis en pièces.

For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.

Puisqu`ils ont semé du vent, ils moissonneront la tempête; Ils n`auront pas un épi de blé; Ce qui poussera ne donnera point de farine, Et s`il y en avait, des étrangers la dévoreraient.

Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.

Israël est anéanti! Ils sont maintenant parmi les nations Comme un vase qui n`a pas de prix.

For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.

Car ils sont allés en Assyrie, Comme un âne sauvage qui se tient à l`écart; Éphraïm a fait des présents pour avoir des amis.

Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.

Quand même ils font des présents parmi les nations, Je vais maintenant les rassembler, Et bientôt ils souffriront sous le fardeau du roi des princes.

Because Ephraim hath made many altars to sin, altars shall be unto him to sin.

Éphraïm a multiplié les autels pour pécher, Et ces autels l`ont fait tomber dans le péché.

I have written to him the great things of my law, but they were counted as a strange thing.

Que j`écrive pour lui toutes les ordonnances de ma loi, Elles sont regardées comme quelque chose d`étranger.

They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.

Ils immolent des victimes qu`ils m`offrent, Et ils en mangent la chair: L`Éternel n`y prend point de plaisir. Maintenant l`Éternel se souvient de leur iniquité, Et il punira leurs péchés: Ils retourneront en Égypte.

For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.

Israël a oublié celui qui l`a fait, Et a bâti des palais, Et Juda a multiplié les villes fortes; Mais j`enverrai le feu dans leurs villes, Et il en dévorera les palais.

Hosea 9 - Osée 9


Hosea Chapter 9 King James Bible - Osée Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 8
Osée 8

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 9

Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.

Israël, ne te livre pas à la joie, à l`allégresse, comme les peuples, De ce que tu t`es prostitué en abandonnant l`Éternel, De ce que tu as aimé un salaire impur dans toutes les aires à blé!

The floor and the winepress shall not feed them, and the new wine shall fail in her.

L`aire et le pressoir ne les nourriront pas, Et le moût leur fera défaut.

They shall not dwell in the LORD'S land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.

Ils ne resteront pas dans le pays de l`Éternel; Éphraïm retournera en Égypte, Et ils mangeront en Assyrie des aliments impurs.

They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.

Ils ne feront pas à l`Éternel des libations de vin: Elles ne lui seraient point agréables. Leurs sacrifices seront pour eux comme un pain de deuil; Tous ceux qui en mangeront se rendront impurs; Car leur pain ne sera que pour eux, Il n`entrera point dans la maison de l`Éternel.

What will ye do in the solemn day, and in the day of the feast of the LORD?

Que ferez-vous aux jours solennels, Aux jours des fêtes de l`Éternel?

For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.

Car voici, ils partent à cause de la dévastation; L`Égypte les recueillera, Moph leur donnera des sépulcres; Ce qu`ils ont de précieux, leur argent, sera la proie des ronces, Et les épines croîtront dans leurs tentes.

The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.

Ils arrivent, les jours du châtiment, Ils arrivent, les jours de la rétribution: Israël va l`éprouver! Le prophète est fou, l`homme inspiré a le délire, A cause de la grandeur de tes iniquités et de tes rébellions.

The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.

Éphraïm est une sentinelle contre mon Dieu; Le prophète... un filet d`oiseleur est sur toutes ses voies, Un ennemi dans la maison de son Dieu.

They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.

Ils sont plongés dans la corruption, comme aux jours de Guibea; L`Éternel se souviendra de leur iniquité, Il punira leurs péchés.

I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.

J`ai trouvé Israël comme des raisins dans le désert, J`ai vu vos pères comme les premiers fruits d`un figuier; Mais ils sont allés vers Baal Peor, Ils se sont consacrés à l`infâme idole, Et ils sont devenus abominables comme l`objet de leur amour.

As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.

La gloire d`Éphraïm s`envolera comme un oiseau: Plus de naissance, plus de grossesse, plus de conception.

Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!

S`ils élèvent leurs enfants, Je les en priverai avant qu`ils soient des hommes; Et malheur à eux, quand je les abandonnerai!

Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.

Éphraïm, aussi loin que portent mes regards du côté de Tyr, Est planté dans un lieu agréable; Mais Éphraïm mènera ses enfants vers celui qui les tuera.

Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.

Donne-leur, ô Éternel!... Que leur donneras-tu?... Donne-leur un sein qui avorte et des mamelles desséchées!

All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.

Toute leur méchanceté se montre à Guilgal; C`est là que je les ai pris en aversion. A cause de la malice de leurs oeuvres, Je les chasserai de ma maison. Je ne les aimerai plus; Tous leurs chefs sont des rebelles.

Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.

Éphraïm est frappé, sa racine est devenue sèche; Ils ne porteront plus de fruit; Et s`ils ont des enfants, Je ferai périr les objets de leur tendresse.

My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.

Mon Dieu les rejettera, parce qu`ils ne l`ont pas écouté, Et ils seront errants parmi les nations.

Hosea 10 - Osée 10


Hosea Chapter 10 King James Bible - Osée Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 9
Osée 9

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 10

Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.

Israël était une vigne féconde, Qui rendait beaucoup de fruits. Plus ses fruits étaient abondants, Plus il a multiplié les autels; Plus son pays était prospère, Plus il a embelli les statues.

Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.

Leur coeur est partagé: ils vont en porter la peine. L`Éternel renversera leurs autels, détruira leurs statues.

For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?

Et bientôt ils diront: Nous n`avons point de roi, Car nous n`avons pas craint l`Éternel; Et le roi, que pourrait-il faire pour nous?

They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.

Ils prononcent des paroles vaines, des serments faux, Lorsqu`ils concluent une alliance: Aussi le châtiment germera, comme une plante vénéneuse Dans les sillons des champs.

The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.

Les habitants de Samarie seront consternés au sujet des veaux de Beth Aven; Le peuple mènera deuil sur l`idole, Et ses prêtres trembleront pour elle, Pour sa gloire, qui va disparaître du milieu d`eux.

It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.

Elle sera transportée en Assyrie, Pour servir de présent au roi Jareb. La confusion saisira Éphraïm, Et Israël aura honte de ses desseins.

As for Samaria, her king is cut off as the foam upon the water.

C`est en fait de Samarie, de son roi, Comme de l`écume à la surface des eaux.

The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.

Les hauts lieux de Beth Aven, où Israël a péché, seront détruits; L`épine et la ronce croîtront sur leurs autels. Ils diront aux montagnes: Couvrez-nous! Et aux collines: Tombez sur nous!

O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.

Depuis les jours de Guibea tu as péché, Israël! Là ils restèrent debout, La guerre contre les méchants ne les atteignit pas à Guibea.

It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.

Je les châtierai à mon gré, Et des peuples s`assembleront contre eux, Quand on les enchaînera pour leur double iniquité.

And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.

Éphraïm est une génisse dressée, et qui aime à fouler le grain, Mais je m`approcherai de son beau cou; J`attellerai Éphraïm, Juda labourera, Jacob hersera.

Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.

Semez selon la justice, moissonnez selon la miséricorde, Défrichez-vous un champ nouveau! Il est temps de chercher l`Éternel, Jusqu`à ce qu`il vienne, et répande pour vous la justice.

Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.

Vous avez cultivé le mal, moissonné l`iniquité, Mangé le fruit du mensonge; Car tu as eu confiance dans ta voie, Dans le nombre de tes vaillants hommes.

Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.

Il s`élèvera un tumulte parmi ton peuple, Et toutes tes forteresses seront détruites, Comme fut détruite Schalman Beth Arbel, Au jour de la guerre, Où la mère fut écrasée avec les enfants.

So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

Voilà ce que vous attirera Béthel, A cause de votre extrême méchanceté, Vienne l`aurore, et c`en est fait du roi d`Israël.

Hosea 11 - Osée 11


Hosea Chapter 11 King James Bible - Osée Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 10
Osée 10

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 11

When Israel was a child, then I loved him, and called my son out of Egypt.

Quand Israël était jeune, je l`aimais, Et j`appelai mon fils hors d`Égypte.

As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.

Mais ils se sont éloignés de ceux qui les appelaient; Ils ont sacrifié aux Baals, Et offert de l`encens aux idoles.

I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.

C`est moi qui guidai les pas d`Éphraïm, Le soutenant par ses bras; Et ils n`ont pas vu que je les guérissais.

I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.

Je les tirai avec des liens d`humanité, avec des cordages d`amour, Je fus pour eux comme celui qui aurait relâché le joug près de leur bouche, Et je leur présentai de la nourriture.

He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return.

Ils ne retourneront pas au pays d`Égypte; Mais l`Assyrien sera leur roi, Parce qu`ils ont refusé de revenir à moi.

And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.

L`épée fondra sur leurs villes, Anéantira, dévorera leurs soutiens, A cause des desseins qu`ils ont eus.

And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.

Mon peuple est enclin à s`éloigner de moi; On les rappelle vers le Très Haut, Mais aucun d`eux ne l`exalte.

How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.

Que ferai-je de toi, Éphraïm? Dois-je te livrer, Israël? Te traiterai-je comme Adma? Te rendrai-je semblable à Tseboïm? Mon coeur s`agite au dedans de moi, Toutes mes compassions sont émues.

I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.

Je n`agirai pas selon mon ardente colère, Je renonce à détruire Éphraïm; Car je suis Dieu, et non pas un homme, Je suis le Saint au milieu de toi; Je ne viendrai pas avec colère.

They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.

Ils suivront l`Éternel, qui rugira comme un lion, Car il rugira, et les enfants accourront de la mer.

They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.

Ils accourront de l`Égypte, comme un oiseau, Et du pays d`Assyrie, comme une colombe. Et je les ferai habiter dans leurs maisons, dit l`Éternel.

Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.

(12:1) Éphraïm m`entoure de mensonge, Et la maison d`Israël de tromperie; Juda est encore sans frein vis-à-vis de Dieu, Vis-à-vis du Saint fidèle.

Hosea 12 - Osée 12


Hosea Chapter 12 King James Bible - Osée Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 11
Osée 11

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 12

Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.

(12:2) Éphraïm se repaît de vent, et poursuit le vent d`orient; Chaque jour il multiplie le mensonge et la violence; Il fait alliance avec l`Assyrie, Et on porte de l`huile en Égypte.

The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.

(12:3) L`Éternel est aussi en contestation avec Juda, Et il punira Jacob pour sa conduite, Il lui rendra selon ses oeuvres.

He took his brother by the heel in the womb, and by his strength he had power with God:

(12:4) Dans le sein maternel Jacob saisit son frère par le talon, Et dans sa vigueur, il lutta avec Dieu.

Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;

(12:5) Il lutta avec l`ange, et il fut vainqueur, Il pleura, et lui adressa des supplications. Jacob l`avait trouvé à Béthel, Et c`est là que Dieu nous a parlé.

Even the LORD God of hosts; the LORD is his memorial.

(12:6) L`Éternel est le Dieu des armées; Son nom est l`Éternel.

Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually.

(12:7) Et toi, reviens à ton Dieu, Garde la piété et la justice, Et espère toujours en ton Dieu.

He is a merchant, the balances of deceit are in his hand: he loveth to oppress.

(12:8) Éphraïm est un marchand qui a dans sa main des balances fausses, Il aime à tromper.

And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.

(12:9) Et Éphraïm dit: A la vérité, je me suis enrichi, J`ai acquis de la fortune; Mais c`est entièrement le produit de mon travail; On ne trouvera chez moi aucune iniquité, rien qui soit un crime.

And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.

(12:10) Et moi, je suis l`Éternel, ton Dieu, dès le pays d`Égypte; Je te ferai encore habiter sous des tentes, comme aux jours de fêtes.

I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.

(12:11) J`ai parlé aux prophètes, J`ai multiplié les visions, Et par les prophètes j`ai proposé des paraboles.

Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.

(12:12) Si Galaad n`est que néant, ils seront certainement anéantis. Ils sacrifient des boeufs dans Guilgal: Aussi leurs autels seront comme des monceaux de pierres Sur les sillons des champs.

And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.

(12:13) Jacob s`enfuit au pays d`Aram, Israël servit pour une femme, Et pour une femme il garda les troupeaux.

And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.

(12:14) Par un prophète l`Éternel fit monter Israël hors d`Égypte, Et par un prophète Israël fut gardé.

Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his Lord return unto him.

(12:15) Éphraïm a irrité l`Éternel amèrement: Son Seigneur rejettera sur lui le sang qu`il a répandu, Il fera retomber sur lui la honte qui lui appartient.

Hosea 13 - Osée 13


Hosea Chapter 13 King James Bible - Osée Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 12
Osée 12

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 13

When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.

Lorsqu`Éphraïm parlait, c`était une terreur: Il s`élevait en Israël. Mais il s`est rendu coupable par Baal, et il est mort.

And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.

Maintenant ils continuent à pécher, Ils se font avec leur argent des images en fonte, Des idoles de leur invention; Toutes sont l`oeuvre des artisans. On dit à leur sujet: Que ceux qui sacrifient baisent les veaux!

Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.

C`est pourquoi ils seront comme la nuée du matin, Comme la rosée qui bientôt se dissipe, Comme la balle emportée par le vent hors de l`aire, Comme la fumée qui sort d`une fenêtre.

Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.

Et moi, je suis l`Éternel, ton Dieu, dès le pays d`Égypte. Tu ne connais d`autre Dieu que moi, Et il n`y a de sauveur que moi.

I did know thee in the wilderness, in the land of great drought.

Je t`ai connu dans le désert, Dans une terre aride.

According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.

Ils se sont rassasiés dans leurs pâturages; Ils se sont rassasiés, et leur coeur s`est enflé; C`est pourquoi ils m`ont oublié.

Therefore I will be unto them as a lion: as a leopard by the way will I observe them:

Je serai pour eux comme un lion; Comme une panthère, je les épierai sur la route.

I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.

Je les attaquerai, comme une ourse à qui l`on a enlevé ses petits, Et je déchirerai l`enveloppe de leur coeur; Je les dévorerai, comme une lionne; Les bêtes des champs les mettront en pièces.

O Israel, thou hast destroyed thyself; but in me is thine help.

Ce qui cause ta ruine, Israël, C`est que tu as été contre moi, contre celui qui pouvait te secourir.

I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?

Où donc est ton roi? Qu`il te délivre dans toutes tes villes! Où sont tes juges, au sujet desquels tu disais: Donne-moi un roi et des princes?

I gave thee a king in mine anger, and took him away in my wrath.

Je t`ai donné un roi dans ma colère, Je te l`ôterai dans ma fureur.

The iniquity of Ephraim is bound up; his sin is hid.

L`iniquité d`Éphraïm est gardée, Son péché est mis en réserve.

The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.

Les douleurs de celle qui enfante viendront pour lui; C`est un enfant peu sage, Qui, au terme voulu, ne sort pas du sein maternel.

I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.

Je les rachèterai de la puissance du séjour des morts, Je les délivrerai de la mort. O mort, où est ta peste? Séjour des morts, où est ta destruction? Mais le repentir se dérobe à mes regards!

Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.

Éphraïm a beau être fertile au milieu de ses frères, Le vent d`orient viendra, le vent de l`Éternel s`élèvera du désert, Desséchera ses sources, tarira ses fontaines. On pillera le trésor de tous les objets précieux.

Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.

Samarie sera punie, parce qu`elle s`est révoltée contre son Dieu. Ils tomberont par l`épée; Leurs petits enfants seront écrasés, Et l`on fendra le ventre de leurs femmes enceintes.

Hosea 14 - Osée 14


Hosea Chapter 14 King James Bible - Osée Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 13
Osée 13

The Book of Hosea
Osée

Return to Index
Se retourner à l'Index

Chapter 14

O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.

Israël, reviens à l`Éternel, ton Dieu, Car tu es tombé par ton iniquité.

Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.

Apportez avec vous des paroles, Et revenez à l`Éternel. Dites-lui: Pardonne toutes les iniquités, Et reçois-nous favorablement! Nous t`offrirons, au lieu de taureaux, l`hommage de nos lèvres.

Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.

L`Assyrien ne nous sauvera pas, nous ne monterons pas sur des chevaux, Et nous ne dirons plus à l`ouvrage de nos mains: Notre Dieu! Car c`est auprès de toi que l`orphelin trouve compassion.

I will heal their backsliding, I will love them freely: for mine anger is turned away from him.

Je réparerai leur infidélité, J`aurai pour eux un amour sincère; Car ma colère s`est détournée d`eux.

I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.

Je serai comme la rosée pour Israël, Il fleurira comme le lis, Et il poussera des racines comme le Liban.

His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.

Ses rameaux s`étendront; Il aura la magnificence de l`olivier, Et les parfums du Liban.

They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.

Ils reviendront s`asseoir à son ombre, Ils redonneront la vie au froment, Et ils fleuriront comme la vigne; Ils auront la renommée du vin du Liban.

Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.

Éphraïm, qu`ai-je à faire encore avec les idoles? Je l`exaucerai, je le regarderai, Je serai pour lui comme un cyprès verdoyant. C`est de moi que tu recevras ton fruit.

Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.

Que celui qui est sage prenne garde à ces choses! Que celui qui est intelligent les comprenne! Car les voies de l`Éternel sont droites; Les justes y marcheront, Mais les rebelles y tomberont.

Joel 1 - Joël 1


Joel Chapter 1 King James Bible - Joël Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 14
Osée 14

The Book of Joel
Joël

Return to Index
Se retourner à l'Index

Chapter 1

The word of the LORD that came to Joel the son of Pethuel.

La parole de l`Éternel qui fut adressée à Joël, fils de Pethuel.

Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?

Écoutez ceci, vieillards! Prêtez l`oreille, vous tous, habitants du pays! Rien de pareil est-il arrivé de votre temps, Ou du temps de vos pères?

Tell ye your children of it, and let your children tell their children, and their children another generation.

Racontez-le à vos enfants, Et que vos enfants le racontent à leurs enfants, Et leurs enfants à la génération qui suivra!

That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.

Ce qu`a laissé le gazam, la sauterelle l`a dévoré; Ce qu`a laissé la sauterelle, le jélek l`a dévoré; Ce qu`a laissé le jélek, le hasil l`a dévoré.

Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.

Réveillez-vous, ivrognes, et pleurez! Vous tous, buveurs de vin, gémissez, Parce que le moût vous est enlevé de la bouche!

For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.

Car un peuple est venu fondre sur mon pays, Puissant et innombrable. Il a les dents d`un lion, Les mâchoires d`une lionne.

He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.

Il a dévasté ma vigne; Il a mis en morceaux mon figuier, Il l`a dépouillé, abattu; Les rameaux de la vigne ont blanchi.

Lament like a virgin girded with sackcloth for the husband of her youth.

Lamente-toi, comme la vierge qui se revêt d`un sac Pour pleurer l`ami de sa jeunesse!

The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD'S ministers, mourn.

Offrandes et libations disparaissent de la maison de l`Éternel; Les sacrificateurs, serviteurs de l`Éternel, sont dans le deuil.

The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.

Les champs sont ravagés, La terre est attristée; Car les blés sont détruits, Le moût est tari, l`huile est desséchée.

Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.

Les laboureurs sont consternés, les vignerons gémissent, A cause du froment et de l`orge, Parce que la moisson des champs est perdue.

The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.

La vigne est confuse, Le figuier languissant; Le grenadier, le palmier, le pommier, Tous les arbres des champs sont flétris... La joie a cessé parmi les fils de l`homme!

Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.

Sacrificateurs, ceignez-vous et pleurez! Lamentez-vous, serviteurs de l`autel! Venez, passez la nuit revêtus de sacs, Serviteurs de mon Dieu! Car offrandes et libations ont disparu de la maison de votre Dieu.

Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD,

Publiez un jeûne, une convocation solennelle! Assemblez les vieillards, tous les habitants du pays, Dans la maison de l`Éternel, votre Dieu, Et criez à l`Éternel!

Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.

Ah! quel jour! Car le jour de l`Éternel est proche: Il vient comme un ravage du Tout Puissant.

Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?

La nourriture n`est-elle pas enlevée sous nos yeux? La joie et l`allégresse n`ont-elles pas disparu de la maison de notre Dieu?

The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.

Les semences ont séché sous les mottes; Les greniers sont vides, Les magasins sont en ruines, Car il n`y a point de blé.

How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.

Comme les bêtes gémissent! Les troupeaux de boeufs sont consternés, Parce qu`ils sont sans pâturage; Et même les troupeaux de brebis sont en souffrance.

O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.

C`est vers toi que je crie, ô Éternel! Car le feu a dévoré les plaines du désert, Et la flamme a brûlé tous les arbres des champs.

The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.

Les bêtes des champs crient aussi vers toi; Car les torrents sont à sec, Et le feu a dévoré les plaines du désert.

Joel 2 - Joël 2


Joel Chapter 2 King James Bible - Joël Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 1
Joël 1

The Book of Joel
Joël

Return to Index
Se retourner à l'Index

Chapter 2

Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;

Sonnez de la trompette en Sion! Faites-la retentir sur ma montagne sainte! Que tous les habitants du pays tremblent! Car le jour de l`Éternel vient, car il est proche,

A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.

Jour de ténèbres et d`obscurité, Jour de nuées et de brouillards, Il vient comme l`aurore se répand sur les montagnes. Voici un peuple nombreux et puissant, Tel qu`il n`y en a jamais eu, Et qu`il n`y en aura jamais dans la suite des âges.

A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.

Devant lui est un feu dévorant, Et derrière lui une flamme brûlante; Le pays était auparavant comme un jardin d`Éden, Et depuis, c`est un désert affreux: Rien ne lui échappe.

The appearance of them is as the appearance of horses; and as horsemen, so shall they run.

A les voir, on dirait des chevaux, Et ils courent comme des cavaliers.

Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.

A les entendre, on dirait un bruit de chars Sur le sommet des montagnes où ils bondissent, On dirait un pétillement de la flamme du feu, Quand elle consume le chaume. C`est comme une armée puissante Qui se prépare au combat.

Before their face the people shall be much pained: all faces shall gather blackness.

Devant eux les peuples tremblent, Tous les visages pâlissent.

They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:

Ils s`élancent comme des guerriers, Ils escaladent les murs comme des gens de guerre; Chacun va son chemin, Sans s`écarter de sa route.

Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.

Ils ne pressent point les uns les autres, Chacun garde son rang; Ils se précipitent au travers des traits Sans arrêter leur marche.

They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.

Ils se répandent dans la ville, Courent sur les murailles, Montent sur les maisons, Entrent par les fenêtres comme un voleur.

The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:

Devant eux la terre tremble, Les cieux sont ébranlés, Le soleil et la lune s`obscurcissent, Et les étoiles retirent leur éclat.

And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?

L`Éternel fait entendre sa voix devant son armée; Car son camp est immense, Et l`exécuteur de sa parole est puissant; Car le jour de l`Éternel est grand, il est terrible: Qui pourra le soutenir?

Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:

Maintenant encore, dit l`Éternel, Revenez à moi de tout votre coeur, Avec des jeûnes, avec des pleurs et des lamentations!

And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.

Déchirez vos coeurs et non vos vêtements, Et revenez à l`Éternel, votre Dieu; Car il est compatissant et miséricordieux, Lent à la colère et riche en bonté, Et il se repent des maux qu`il envoie.

Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?

Qui sait s`il ne reviendra pas et ne se repentira pas, Et s`il ne laissera pas après lui la bénédiction, Des offrandes et des libations pour l`Éternel, votre Dieu?

Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:

Sonnez de la trompette en Sion! Publiez un jeûne, une convocation solennelle!

Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.

Assemblez le peuple, formez une sainte réunion! Assemblez les vieillards, Assemblez les enfants, Même les nourrissons à la mamelle! Que l`époux sorte de sa demeure, Et l`épouse de sa chambre!

Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?

Qu`entre le portique et l`autel Pleurent les sacrificateurs, Serviteurs de l`Éternel, Et qu`ils disent: Éternel, épargne ton peuple! Ne livre pas ton héritage à l`opprobre, Aux railleries des nations! Pourquoi dirait-on parmi les peuples: Où est leur Dieu?

Then will the LORD be jealous for his land, and pity his people.

L`Éternel est ému de jalousie pour son pays, Et il épargne son peuple.

Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:

L`Éternel répond, il dit à son peuple: Voici, je vous enverrai du blé, Du moût et de l`huile, Et vous en serez rassasiés; Et je ne vous livrerai plus à l`opprobre parmi les nations.

But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.

J`éloignerai de vous l`ennemi du nord, Je le chasserai vers une terre aride et déserte, Son avant-garde dans la mer orientale, Son arrière-garde dans la mer occidentale; Et son infection se répandra, Sa puanteur s`élèvera dans les airs, Parce qu`il a fait de grandes choses.

Fear not, O land; be glad and rejoice: for the LORD will do great things.

Terre, ne crains pas, Sois dans l`allégresse et réjouis-toi, Car l`Éternel fait de grandes choses!

Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.

Bêtes des champs, ne craignez pas, Car les plaines du désert reverdiront, Car les arbres porteront leurs fruits, Le figuier et la vigne donneront leurs richesses.

Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.

Et vous, enfants de Sion, soyez dans l`allégresse et réjouissez-vous En l`Éternel, votre Dieu, Car il vous donnera la pluie en son temps, Il vous enverra la pluie de la première et de l`arrière-saison, Comme autrefois.

And the floors shall be full of wheat, and the fats shall overflow with wine and oil.

Les aires se rempliront de blé, Et les cuves regorgeront de moût et d`huile.

And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.

Je vous remplacerai les années Qu`ont dévorées la sauterelle, Le jélek, le hasil et le gazam, Ma grande armée que j`avais envoyée contre vous.

And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.

Vous mangerez et vous vous rassasierez, Et vous célébrerez le nom de l`Éternel, votre Dieu, Qui aura fait pour vous des prodiges; Et mon peuple ne sera plus jamais dans la confusion.

And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.

Et vous saurez que je suis au milieu d`Israël, Que je suis l`Éternel, votre Dieu, et qu`il n`y en a point d`autre, Et mon peuple ne sera plus jamais dans la confusion.

And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:

Après cela, je répandrai mon esprit sur toute chair; Vos fils et vos filles prophétiseront, Vos vieillards auront des songes, Et vos jeunes gens des visions.

And also upon the servants and upon the handmaids in those days will I pour out my spirit.

Même sur les serviteurs et sur les servantes, Dans ces jours-là, je répandrai mon esprit.

And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.

Je ferai paraître des prodiges dans les cieux et sur la terre, Du sang, du feu, et des colonnes de fumée;

The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come.

Le soleil se changera en ténèbres, Et la lune en sang, Avant l`arrivée du jour de l`Éternel, De ce jour grand et terrible.

And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.

Alors quiconque invoquera le nom de l`Éternel sera sauvé; Le salut sera sur la montagne de Sion et à Jérusalem, Comme a dit l`Éternel, Et parmi les réchappés que l`Éternel appellera.

Joel 3 - Joël 3


Joel Chapter 3 King James Bible - Joël Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 2
Joël 2

The Book of Joel
Joël

Return to Index
Se retourner à l'Index

Chapter 3

For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,

Car voici, en ces jours, en ce temps-là, Quand je ramènerai les captifs de Juda et de Jérusalem,

I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.

Je rassemblerai toutes les nations, Et je les ferai descendre dans la vallée de Josaphat; Là, j`entrerai en jugement avec elles, Au sujet de mon peuple, d`Israël, mon héritage, Qu`elles ont dispersé parmi les nations, Et au sujet de mon pays qu`elles se sont partagé.

And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.

Ils ont tiré mon peuple au sort; Ils ont donné le jeune garçon pour une prostituée, Ils ont vendu la jeune fille pour du vin, et ils ont bu.

Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;

Que me voulez-vous, Tyr et Sidon, Et vous tous, districts des Philistins? Voulez-vous tirer vengeance de moi? Si vous voulez vous venger, Je ferai bien vite retomber votre vengeance sur vos têtes.

Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:

Vous avez pris mon argent mon or; Et ce que j`avais de plus précieux et de plus beau, Vous l`avez emporté dans vos temples.

The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.

Vous avez vendu les enfants de Juda et de Jérusalem aux enfants de Javan, Afin de les éloigner de leur territoire.

Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:

Voici, je les ferai revenir du lieu où vous les avez vendus, Et je ferai retomber votre vengeance sur vos têtes.

And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.

Je vendrai vos fils et vos filles aux enfants de Juda, Et ils les vendront aux Sabéens, nation lointaine; Car l`Éternel a parlé.

Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:

Publiez ces choses parmi les nations! Préparez la guerre! Réveillez les héros! Qu`ils s`approchent, qu`ils montent, Tous les hommes de guerre!

Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong.

De vos hoyaux forgez des épées, Et de vos serpes des lances! Que le faible dise: Je suis fort!

Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.

Hâtez-vous et venez, vous toutes, nations d`alentour, Et rassemblez-vous! Là, ô Éternel, fais descendre tes héros!

Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.

Que les nations se réveillent, et qu`elles montent Vers la vallée de Josaphat! Car là je siégerai pour juger toutes les nations d`alentour.

Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.

Saisissez la faucille, Car la moisson est mûre! Venez, foulez, Car le pressoir est plein, Les cuves regorgent! Car grande est leur méchanceté,

Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.

C`est une multitude, une multitude, Dans la vallée du jugement; Car le jour de l`Éternel est proche, Dans la vallée du jugement.

The sun and the moon shall be darkened, and the stars shall withdraw their shining.

Le soleil et la lune s`obscurcissent, Et les étoiles retirent leur éclat.

The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.

De Sion l`Éternel rugit, De Jérusalem il fait entendre sa voix; Les cieux et la terre sont ébranlés. Mais l`Éternel est un refuge pour son peuple, Un abri pour les enfants d`Israël.

So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.

Et vous saurez que je suis l`Éternel, votre Dieu, Résidant à Sion, ma sainte montagne. Jérusalem sera sainte, Et les étrangers n`y passeront plus.

And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the house of the LORD, and shall water the valley of Shittim.

En ce temps-là, le moût ruissellera des montagnes, Le lait coulera des collines, Et il y aura de l`eau dans tous les torrents de Juda; Une source sortira aussi de la maison de l`Éternel, Et arrosera la vallée de Sittim.

Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.

L`Égypte sera dévastée, Édom sera réduit en désert, A cause des violences contre les enfants de Juda, Dont ils ont répandu le sang innocent dans leur pays.

But Judah shall dwell for ever, and Jerusalem from generation to generation.

Mais Juda sera toujours habité, Et Jérusalem, de génération en génération.

For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.

Je vengerai leur sang que je n`ai point encore vengé, Et L`Éternel résidera dans Sion.

Amos 1 - Amos 1


Amos Chapter 1 King James Bible - Amos Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 3
Joël 3

The Book of Amos
Amos

Return to Index
Se retourner à l'Index

Chapter 1

The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.

Paroles d`Amos, l`un des bergers de Tekoa, visions qu`il eut sur Israël, au temps d`Ozias, roi de Juda, et au temps de Jéroboam, fils de Joas, roi d`Israël, deux ans avant le tremblement de terre.

And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.

Il dit: De Sion l`Éternel rugit, De Jérusalem il fait entendre sa voix. Les pâturages des bergers sont dans le deuil, Et le sommet du Carmel est desséché.

Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:

Ainsi parle l`Éternel: A cause de trois crimes de Damas, Même de quatre, je ne révoque pas mon arrêt, Parce qu`ils ont foulé Galaad sous des traîneaux de fer.

But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.

J`enverrai le feu dans la maison de Hazaël, Et il dévorera les palais de Ben Hadad.

I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.

Je briserai les verrous de Damas, J`exterminerai de Bikath Aven les habitants, Et de Beth Éden celui qui tient le sceptre; Et le peuple de Syrie sera mené captif à Kir, dit l`Éternel.

Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:

Ainsi parle l`Éternel: A cause de trois crimes de Gaza, Même de quatre, je ne révoque pas mon arrêt, Parce qu`ils ont fait une foule de captifs pour les livrer à Édom.

But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:

J`enverrai le feu dans les murs de Gaza, Et il en dévorera les palais.

And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.

J`exterminerai d`Asdod les habitants, Et d`Askalon celui qui tient le sceptre; Je tournerai ma main contre Ékron, Et le reste des Philistins périra, dit le Seigneur, l`Éternel.

Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:

Ainsi parle l`Éternel: A cause de trois crimes de Tyr, Même de quatre, je ne révoque pas mon arrêt, Parce qu`ils ont livré à Édom une foule de captifs, Sans se souvenir de l`alliance fraternelle.

But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.

J`enverrai le feu dans les murs de Tyr, Et il en dévorera les palais.

Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:

Ainsi parle l`Éternel: A cause de trois crimes d`Édom, Même de quatre, je ne révoque pas mon arrêt, Parce qu`il a poursuivi ses frères avec l`épée, En étouffant sa compassion, Parce que sa colère déchire toujours, Et qu`il garde éternellement sa fureur.

But I will send a fire upon Teman, which shall devour the palaces of Bozrah.

J`enverrai le feu dans Théman, Et il dévorera les palais de Botsra.

Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:

Ainsi parle l`Éternel: A cause de trois crimes des enfants d`Ammon, Même de quatre, je ne révoque pas mon arrêt, Parce qu`ils ont fendu le ventre des femmes enceintes de Galaad, Afin d`agrandir leur territoire.

But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:

J`allumerai le feu dans les murs de Rabba, Et il en dévorera les palais, Au milieu des cris de guerre au jour du combat, Au milieu de l`ouragan au jour de la tempête;

And their king shall go into captivity, he and his princes together, saith the LORD.

Et leur roi s`en ira en captivité, Lui, et ses chefs avec lui, dit l`Éternel.

Amos 2 - Amos 2


Amos Chapter 2 King James Bible - Amos Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 1
Amos 1

The Book of Amos
Amos

Return to Index
Se retourner à l'Index

Chapter 2

Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:

Ainsi parle l`Éternel: A cause de trois crimes de Moab, Même de quatre, je ne révoque pas mon arrêt, Parce qu`il a brûlé, calciné les os du roi d`Édom.

But I will send a fire upon Moab, and it shall devour the palaces of Kerioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:

J`enverrai le feu dans Moab, Et il dévorera les palais de Kerijoth; Et Moab périra au milieu du tumulte, Au milieu des cris de guerre et du bruit de la trompette.

And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.

J`exterminerai de son sein le juge, Et je tuerai tous ses chefs avec lui, dit l`Éternel.

Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:

Ainsi parle l`Éternel: A cause de trois crimes de Juda, Même de quatre, je ne révoque pas mon arrêt, Parce qu`ils ont méprisé la loi de l`Éternel Et qu`ils n`ont pas gardé ses ordonnances, Parce qu`ils ont été égarés par les idoles mensongères Après lesquelles leurs pères ont marché.

But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.

J`enverrai le feu dans Juda, Et il dévorera les palais de Jérusalem.

Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;

Ainsi parle l`Éternel: A cause des trois crimes d`Israël, Même de quatre, je ne révoque pas mon arrêt, Parce qu`ils ont vendu le juste pour de l`argent, Et le pauvre pour une paire de souliers.

That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:

Ils aspirent à voir la poussière de la terre sur la tête des misérables, Et ils violent le droit des malheureux. Le fils et le père vont vers la même fille, Afin de profaner mon saint nom.

And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.

Ils s`étendent près de chaque autel sur des vêtements pris en gage, Et ils boivent dans la maison de leurs dieux le vin de ceux qu`ils condamnent.

Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.

Et pourtant j`ai détruit devant eux les Amoréens, Dont la hauteur égalait celle des cèdres, Et la force celle des chênes; J`ai détruit leurs fruits en haut, Et leurs racines en bas.

Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.

Et pourtant je vous ai fait monter du pays d`Égypte, Et je vous ai conduits quarante ans dans le désert, Pour vous mettre en possession du pays des Amoréens.

And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.

J`ai suscité parmi vos fils des prophètes, Et parmi vos jeunes hommes des nazaréens. N`en est-il pas ainsi, enfants d`Israël? dit l`Éternel...

But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.

Et vous avez fait boire du vin aux nazaréens! Et aux prophètes vous avez donné cet ordre: Ne prophétisez pas!

Behold, I am pressed under you, as a cart is pressed that is full of sheaves.

Voici, je vous écraserai, Comme foule la terre un chariot chargé de gerbes.

Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:

Celui qui est agile ne pourra fuir, Celui qui a de la force ne pourra s`en servir, Et l`homme vaillant ne sauvera pas sa vie;

Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.

Celui qui manie l`arc ne résistera pas, Celui qui a les pieds légers n`échappera pas, Et le cavalier ne sauvera pas sa vie;

And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.

Le plus courageux des guerriers S`enfuira nu dans ce jour-là, dit l`Éternel.

Amos 3 - Amos 3


Amos Chapter 3 King James Bible - Amos Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 2
Amos 2

The Book of Amos
Amos

Return to Index
Se retourner à l'Index

Chapter 3

Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,

Écoutez cette parole que l`Éternel prononce contre vous, enfants d`Israël, Contre toute la famille que j`ai fait monter du pays d`Égypte!

You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.

Je vous ai choisis, vous seuls parmi toutes les familles de la terre; C`est pourquoi je vous châtierai pour toutes vos iniquités.

Can two walk together, except they be agreed?

Deux hommes marchent-ils ensemble, Sans en être convenus?

Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?

Le lion rugit-il dans la forêt, Sans avoir une proie? Le lionceau pousse-t-il des cris du fond de sa tanière, Sans avoir fait une capture?

Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?

L`oiseau tombe-t-il dans le filet qui est à terre, Sans qu`il y ait un piège? Le filet s`élève-t-il de terre, Sans qu`il y ait rien de pris?

Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?

Sonne-t-on de la trompette dans une ville, Sans que le peuple soit dans l`épouvante? Arrive-t-il un malheur dans une ville, Sans que l`Éternel en soit l`auteur?

Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.

Car le Seigneur, l`Éternel, ne fait rien Sans avoir révélé son secret à ses serviteurs les prophètes.

The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?

Le lion rugit: qui ne serait effrayé? Le Seigneur, l`Éternel, parle: qui ne prophétiserait?

Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.

Faites retentir votre voix dans les palais d`Asdod Et dans les palais du pays d`Égypte, Et dites: Rassemblez-vous sur les montagnes de Samarie, Et voyez quelle immense confusion au milieu d`elle, Quelles violences dans son sein!

For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.

Ils ne savent pas agir avec droiture, dit l`Éternel, Ils entassent dans leurs palais les produits de la violence et de la rapine.

Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.

C`est pourquoi ainsi parle le Seigneur, l`Éternel: L`ennemi investira le pays, Il détruira ta force, Et tes palais seront pillés.

Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.

Ainsi parle l`Éternel: Comme le berger arrache de la gueule du lion Deux jambes ou un bout d`oreille, Ainsi se sauveront les enfants d`Israël qui sont assis dans Samarie A l`angle d`un lit et sur des tapis de damas.

Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,

Écoutez, et déclarez ceci à la maison de Jacob! Dit le Seigneur, l`Éternel, le Dieu des armées.

That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.

Le jour où je punirai Israël pour ses transgressions, Je frapperai sur les autels de Béthel; Les cornes de l`autel seront brisées, Et tomberont à terre.

And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.

Je renverserai les maisons d`hiver et les maisons d`été; Les palais d`ivoire périront, Les maisons des grands disparaîtront, dit l`Éternel.

Amos 4 - Amos 4


Amos Chapter 4 King James Bible - Amos Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 3
Amos 3

The Book of Amos
Amos

Return to Index
Se retourner à l'Index

Chapter 4

Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.

Écoutez cette parole, génisses de Basan qui êtes sur la montagne de Samarie, Vous qui opprimez les misérables, qui écrasez les indigents, Et qui dites à vos maris: Apportez, et buvons!

The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.

Le Seigneur, l`Éternel, l`a juré par sa sainteté: Voici, les jours viendront pour vous Où l`on vous enlèvera avec des crochets, Et votre postérité avec des hameçons;

And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.

Vous sortirez par les brèches, chacune devant soi, Et vous serez jetés dans la forteresse, dit l`Éternel.

Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:

Allez à Béthel, et péchez! Allez à Guilgal, et péchez davantage! Offrez vos sacrifices chaque matin, Et vos dîmes tous les trois jours!

And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.

Faites vos sacrifices d`actions de grâces avec du levain! Proclamez, publiez vos offrandes volontaires! Car c`est là ce que vous aimez, enfants d`Israël, Dit le Seigneur, l`Éternel.

And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.

Et moi, je vous ai envoyé la famine dans toutes vos villes, Le manque de pain dans toutes vos demeures. Malgré cela, vous n`êtes pas revenus à moi, dit l`Éternel.

And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.

Et moi, je vous ai refusé la pluie, Lorsqu`il y avait encore trois mois jusqu`à la moisson; J`ai fait pleuvoir sur une ville, Et je n`ai pas fait pleuvoir sur une autre ville; Un champ a reçu la pluie, Et un autre qui ne l`a pas reçue s`est desséché.

So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.

Deux, trois villes sont allées vers une autre pour boire de l`eau, Et elles n`ont point apaisé leur soif. Malgré cela, vous n`êtes pas revenus à moi, dit l`Éternel.

I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.

Je vous ai frappés par la rouille et par la nielle; Vos nombreux jardins, vos vignes, vos figuiers et vos oliviers Ont été dévorés par les sauterelles. Malgré cela, vous n`êtes pas revenus à moi, dit l`Éternel.

I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.

J`ai envoyé parmi vous la peste, comme en Égypte; J`ai tué vos jeunes gens par l`épée, Et laissé prendre vos chevaux; J`ai fait monter à vos narines l`infection de votre camp. Malgré cela, vous n`êtes pas revenus à moi, dit l`Éternel.

I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.

Je vous ai bouleversés, Comme Sodome et Gomorrhe, que Dieu détruisit; Et vous avez été comme un tison arraché de l`incendie. Malgré cela, vous n`êtes pas revenus à moi, dit l`Éternel...

Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.

C`est pourquoi je te traiterai de la même manière, Israël; Et puisque je te traiterai de la même manière, Prépare-toi à la rencontre de ton Dieu, O Israël!

For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.

Car voici celui qui a formé les montagnes et créé le vent, Et qui fait connaître à l`homme ses pensées, Celui qui change l`aurore en ténèbres, Et qui marche sur les hauteurs de la terre: Son nom est l`Éternel, le Dieu des armées.

Amos 5 - Amos 5


Amos Chapter 5 King James Bible - Amos Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 4
Amos 4

The Book of Amos
Amos

Return to Index
Se retourner à l'Index

Chapter 5

Hear ye this word which I take up against you, even a lamentation, O house of Israel.

Écoutez cette parole, Cette complainte que je prononce sur vous, Maison d`Israël!

The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.

Elle est tombée, elle ne se relèvera plus, La vierge d`Israël; Elle est couchée par terre, Nul ne la relève.

For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.

Car ainsi parle le Seigneur, l`Éternel: La ville qui mettait en campagne mille hommes N`en conservera que cent, Et celle qui mettait en campagne cent hommes N`en conservera que dix, pour la maison d`Israël.

For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:

Car ainsi parle l`Éternel à la maison d`Israël: Cherchez-moi, et vous vivrez!

But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.

Ne cherchez pas Béthel, N`allez pas à Guilgal, Ne passez pas à Beer Schéba. Car Guilgal sera captif, Et Béthel anéanti.

Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.

Cherchez l`Éternel, et vous vivrez! Craignez qu`il ne saisisse comme un feu la maison de Joseph, Et que ce feu ne la dévore, sans personne à Béthel pour l`éteindre,

Ye who turn judgment to wormwood, and leave off righteousness in the earth,

O vous qui changez le droit en absinthe, Et qui foulez à terre la justice!

Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:

Il a créé les Pléiades et l`Orion, Il change les ténèbres en aurore, Il obscurcit le jour pour en faire la nuit, Il appelle les eaux de la mer, Et les répand à la surface de la terre: L`Éternel est son nom.

That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.

Il fait lever la ruine sur les puissants, Et la ruine vient sur les forteresses.

They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.

Ils haïssent celui qui les reprend à la porte, Et ils ont en horreur celui qui parle sincèrement.

Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.

Aussi, parce que vous avez foulé le misérable, Et que vous avez pris de lui du blé en présent, Vous avez bâti des maisons en pierres de taille, Mais vous ne les habiterez pas; Vous avez planté d`excellentes vignes, Mais vous n`en boirez pas le vin.

For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.

Car, je le sais, vos crimes sont nombreux, Vos péchés se sont multipliés; Vous opprimez le juste, vous recevez des présents, Et vous violez à la porte le droit des pauvres.

Therefore the prudent shall keep silence in that time; for it is an evil time.

Voilà pourquoi, en des temps comme ceux-ci, le sage se tait; Car ces temps sont mauvais.

Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.

Recherchez le bien et non le mal, afin que vous viviez, Et qu`ainsi l`Éternel, le Dieu des armées, soit avec vous, Comme vous le dites.

Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.

Haïssez le mal et aimez le bien, Faites régner à la porte la justice; Et peut-être l`Éternel, le Dieu des armées, aura pitié Des restes de Joseph.

Therefore the LORD, the God of hosts, the Lord, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.

C`est pourquoi ainsi parle l`Éternel, le Dieu des armées, le Seigneur; Dans toutes les places on se lamentera, Dans toutes les rues on dira: Hélas! hélas! On appellera le laboureur au deuil, Et aux lamentations ceux qui disent des complaintes.

And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.

Dans toutes les vignes on se lamentera, Lorsque je passerai au milieu de toi, dit l`Éternel.

Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.

Malheur à ceux qui désirent le jour de l`Éternel! Qu`attendez-vous du jour de l`Éternel? Il sera ténèbres et non lumière.

As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.

Vous serez comme un homme qui fuit devant un lion Et que rencontre un ours, Qui gagne sa demeure, appuie sa main sur la muraille, Et que mord un serpent.

Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?

Le jour de l`Éternel n`est-il pas ténèbres et non lumière? N`est-il pas obscur et sans éclat?

I hate, I despise your feast days, and I will not smell in your solemn assemblies.

Je hais, je méprise vos fêtes, Je ne puis sentir vos assemblées.

Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.

Quand vous me présentez des holocaustes et des offrandes, Je n`y prends aucun plaisir; Et les veaux engraissés que vous sacrifiez en actions de grâces, Je ne les regarde pas.

Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.

Éloigne de moi le bruit de tes cantiques; Je n`écoute pas le son de tes luths.

But let judgment run down as waters, and righteousness as a mighty stream.

Mais que la droiture soit comme un courant d`eau, Et la justice comme un torrent qui jamais ne tarit.

Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?

M`avez-vous fait des sacrifices et des offrandes Pendant les quarante années du désert, maison d`Israël?...

But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.

Emportez donc la tente de votre roi, Le piédestal de vos idoles, L`étoile de votre Dieu Que vous vous êtes fabriqué!

Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.

Et je vous emmènerai captifs au delà de Damas, Dit l`Éternel, dont le nom est le Dieu des armées.

Amos 6 - Amos 6


Amos Chapter 6 King James Bible - Amos Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 5
Amos 5

The Book of Amos
Amos

Return to Index
Se retourner à l'Index

Chapter 6

Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!

Malheur à ceux qui vivent tranquilles dans Sion, Et en sécurité sur la montagne de Samarie, A ces grands de la première des nations, Auprès desquels va la maison d`Israël!...

Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?

Passez à Calné et voyez, Allez de là jusqu`à Hamath la grande, Et descendez à Gath chez les Philistins: Ces villes sont-elles plus prospères que vos deux royaumes, Et leur territoire est-il plus étendu que le vôtre?...

Ye that put far away the evil day, and cause the seat of violence to come near;

Vous croyez éloigner le jour du malheur, Et vous faites approcher le règne de la violence.

That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;

Ils reposent sur des lits d`ivoire, Ils sont mollement étendus sur leurs couches; Ils mangent les agneaux du troupeau, Les veaux mis à l`engrais.

That chant to the sound of the viol, and invent to themselves instruments of musick, like David;

Ils extravaguent au son du luth, Ils se croient habiles comme David sur les instruments de musique.

That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.

Ils boivent le vin dans de larges coupes, Ils s`oignent avec la meilleure huile, Et ils ne s`attristent pas sur la ruine de Joseph!

Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.

C`est pourquoi ils seront emmenés à la tête des captifs; Et les cris de joie de ces voluptueux cesseront.

The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.

Le Seigneur, l`Éternel, l`a juré par lui-même; L`Éternel, le Dieu des armées, a dit: J`ai en horreur l`orgueil de Jacob, Et je hais ses palais; Je livrerai la ville et tout ce qu`elle renferme.

And it shall come to pass, if there remain ten men in one house, that they shall die.

Et s`il reste dix hommes dans une maison, ils mourront.

And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.

Lorsqu`un parent prendra un mort pour le brûler Et qu`il enlèvera de la maison les ossements, Il dira à celui qui est au fond de la maison: Y a-t-il encore quelqu`un avec toi? Et cet homme répondra: Personne... Et l`autre dira: Silence! Ce n`est pas le moment de prononcer le nom de l`Éternel.

For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.

Car voici, l`Éternel ordonne: Il fera tomber en ruines la grande maison, Et en débris la petite maison.

Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:

Est-ce que les chevaux courent sur un rocher, Est-ce qu`on y laboure avec des boeufs, Pour que vous ayez changé la droiture en poison, Et le fruit de la justice en absinthe?

Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?

Vous vous réjouissez de ce qui n`est que néant, Vous dites: N`est-ce pas par notre force Que nous avons acquis de la puissance?

But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

C`est pourquoi voici, je ferai lever contre vous, maison d`Israël, Dit l`Éternel, le Dieu des armées, une nation Qui vous opprimera depuis l`entrée de Hamath Jusqu`au torrent du désert.

Amos 7 - Amos 7


Amos Chapter 7 King James Bible - Amos Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 6
Amos 6

The Book of Amos
Amos

Return to Index
Se retourner à l'Index

Chapter 7

Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.

Le Seigneur, l`Éternel, m`envoya cette vision. Voici, il formait des sauterelles, Au moment où le regain commençait à croître; C`était le regain après la coupe du roi.

And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.

Et comme elles dévoraient entièrement l`herbe de la terre, Je dis: Seigneur Éternel, pardonne donc! Comment Jacob subsistera-t-il? Car il est si faible!

The LORD repented for this: It shall not be, saith the LORD.

L`Éternel se repentit de cela. Cela n`arrivera pas, dit l`Éternel.

Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.

Le Seigneur, l`Éternel, m`envoya cette vision. Voici, le Seigneur, l`Éternel, proclamait le châtiment par le feu; Et le feu dévorait le grand abîme Et dévorait le champ.

Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.

Je dis: Seigneur Éternel, arrête donc! Comment Jacob subsistera-t-il? Car il est si faible!

The LORD repented for this: This also shall not be, saith the Lord GOD.

L`Éternel se repentit de cela. Cela non plus n`arrivera pas, dit le Seigneur, l`Éternel.

Thus he shewed me: and, behold, the Lord stood upon a wall made by a plumbline, with a plumbline in his hand.

Il m`envoya cette vision. Voici, le Seigneur se tenait sur un mur tiré au cordeau, Et il avait un niveau dans la main.

And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the Lord, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:

L`Éternel me dit: Que vois-tu, Amos? Je répondis: Un niveau. Et le Seigneur dit: Je mettrai le niveau au milieu de mon peuple d`Israël, Je ne lui pardonnerai plus;

And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.

Les hauts lieux d`Isaac seront ravagés; Les sanctuaires d`Israël seront détruits, Et je me lèverai contre la maison de Jéroboam avec l`épée.

Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.

Alors Amatsia, prêtre de Béthel, fit dire à Jéroboam, roi d`Israël: Amos conspire contre toi au milieu de la maison d`Israël; le pays ne peut supporter toutes ses paroles.

For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.

Car voici ce que dit Amos: Jéroboam mourra par l`épée, et Israël sera emmené captif loin de son pays.

Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:

Et Amatsia dit à Amos: Homme à visions, va-t-en, fuis dans le pays de Juda; manges-y ton pain, et là tu prophétiseras.

But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.

Mais ne continue pas à prophétiser à Béthel, car c`est un sanctuaire du roi, et c`est une maison royale.

Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:

Amos répondit à Amatsia: Je ne suis ni prophète, ni fils de prophète; mais je suis berger, et je cultive des sycomores.

And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.

L`Éternel m`a pris derrière le troupeau, et l`Éternel m`a dit: Va, prophétise à mon peuple d`Israël.

Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.

Écoute maintenant la parole de l`Éternel, toi qui dis: Ne prophétise pas contre Israël, et ne parle pas contre la maison d`Isaac.

Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.

A cause de cela, voici ce que dit l`Éternel: Ta femme se prostituera dans la ville, tes fils et tes filles tomberont par l`épée, ton champ sera partagé au cordeau; et toi, tu mourras sur une terre impure, et Israël sera emmené captif loin de son pays.

Amos 8 - Amos 8


Amos Chapter 8 King James Bible - Amos Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 7
Amos 7

The Book of Amos
Amos

Return to Index
Se retourner à l'Index

Chapter 8

Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.

Le Seigneur, l`Éternel, m`envoya cette vision. Voici, c`était une corbeille de fruits.

And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.

Il dit: Que vois-tu, Amos? Je répondis: Une corbeille de fruits. Et l`Éternel me dit: La fin est venue pour mon peuple d`Israël; Je ne lui pardonnerai plus.

And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.

En ce jour-là, les chants du palais seront des gémissements, Dit le Seigneur, l`Éternel; On jettera partout en silence une multitude de cadavres.

Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,

Écoutez ceci, vous qui dévorez l`indigent, Et qui ruinez les malheureux du pays!

Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?

Vous dites: Quand la nouvelle lune sera-t-elle passée, Afin que nous vendions du blé? Quand finira le sabbat, afin que nous ouvrions les greniers? Nous diminuerons l`épha, nous augmenterons le prix, Nous falsifierons les balances pour tromper;

That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?

Puis nous achèterons les misérables pour de l`argent, Et le pauvre pour une paire de souliers, Et nous vendrons la criblure du froment.

The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.

L`Éternel l`a juré par la gloire de Jacob: Je n`oublierai jamais aucune de leurs oeuvres.

Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.

Le pays, à cause d`elles, ne sera-t-il pas ébranlé, Et tous ses habitants ne seront-ils pas dans le deuil? Le pays montera tout entier comme le fleuve, Il se soulèvera et s`affaissera comme le fleuve d`Égypte.

And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:

En ce jour-là, dit le Seigneur, l`Éternel, Je ferai coucher le soleil à midi, Et j`obscurcirai la terre en plein jour;

And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.

Je changerai vos fêtes en deuil, Et tous vos chants en lamentations, Je couvrirai de sacs tous les reins, Et je rendrai chauves toutes les têtes; Je mettrai le pays dans le deuil comme pour un fils unique, Et sa fin sera comme un jour d`amertume.

Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:

Voici, les jours viennent, dit le Seigneur, l`Éternel, Où j`enverrai la famine dans le pays, Non pas la disette du pain et la soif de l`eau, Mais la faim et la soif d`entendre les paroles de l`Éternel.

And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.

Ils seront alors errants d`une mer à l`autre, Du septentrion à l`orient, Ils iront çà et là pour chercher la parole de l`Éternel, Et ils ne la trouveront pas.

In that day shall the fair virgins and young men faint for thirst.

En ce jour, les belles jeunes filles et les jeunes hommes mourront de soif.

They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.

Ils jurent par le péché de Samarie, Et ils disent: Vive ton Dieu, Dan! Vive la voie de Beer Schéba! Mais ils tomberont, et ne se relèveront plus.

Amos 9 - Amos 9


Amos Chapter 9 King James Bible - Amos Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 8
Amos 8

The Book of Amos
Amos

Return to Index
Se retourner à l'Index

Chapter 9

I saw the Lord standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.

Je vis le Seigneur qui se tenait sur l`autel. Et il dit: Frappe les chapiteaux et que les seuils s`ébranlent, Et brise-les sur leurs têtes à tous! Je ferai périr le reste par l`épée. Aucun d`eux ne pourra se sauver en fuyant, Aucun d`eux n`échappera.

Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:

S`ils pénètrent dans le séjour des morts, Ma main les en arrachera; S`ils montent aux cieux, Je les en ferai descendre.

And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:

S`ils se cachent au sommet du Carmel, Je les y chercherai et je les saisirai; S`ils se dérobent à mes regards dans le fond de la mer, Là j`ordonnerai au serpent de les mordre.

And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.

S`ils vont en captivité devant leurs ennemis, Là j`ordonnerai à l`épée de les faire périr; Je dirigerai contre eux mes regards Pour faire du mal et non du bien.

And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.

Le Seigneur, l`Éternel des armées, touche la terre, et elle tremble, Et tous ses habitants sont dans le deuil; Elle monte tout entière comme le fleuve, Et elle s`affaisse comme le fleuve d`Égypte.

It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.

Il a bâti sa demeure dans les cieux, Et fondé sa voûte sur la terre; Il appelle les eaux de la mer, Et les répand à la surface de la terre: L`Éternel est son nom.

Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?

N`êtes-vous pas pour moi comme les enfants des Éthiopiens, Enfants d`Israël? dit l`Éternel. N`ai-je pas fait sortir Israël du pays d`Égypte, Comme les Philistins de Caphtor et les Syriens de Kir?

Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.

Voici, le Seigneur, l`Éternel, a les yeux sur le royaume coupable. Je le détruirai de dessus la face de la terre; Toutefois je ne détruirai pas entièrement la maison de Jacob, Dit l`Éternel.

For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.

Car voici, je donnerai mes ordres, Et je secouerai la maison d`Israël parmi toutes les nations, Comme on secoue avec le crible, Sans qu`il tombe à terre un seul grain.

All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.

Tous les pécheurs de mon peuple mourront par l`épée, Ceux qui disent: Le malheur n`approchera pas, ne nous atteindra pas.

In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:

En ce temps-là, je relèverai de sa chute la maison de David, J`en réparerai les brèches, j`en redresserai les ruines, Et je la rebâtirai comme elle était autrefois,

That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.

Afin qu`ils possèdent le reste d`Édom et toutes les nations Sur lesquelles mon nom a été invoqué, Dit l`Éternel, qui accomplira ces choses.

Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.

Voici, les jours viennent, dit l`Éternel, Où le laboureur suivra de près le moissonneur, Et celui qui foule le raisin celui qui répand la semence, Où le moût ruissellera des montagnes Et coulera de toutes les collines.

And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.

Je ramènerai les captifs de mon peuple d`Israël; Ils rebâtiront les villes dévastées et les habiteront, Ils planteront des vignes et en boiront le vin, Ils établiront des jardins et en mangeront les fruits.

And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.

Je les planterai dans leur pays, Et ils ne seront plus arrachés du pays que je leur ai donné, Dit L`Éternel, ton Dieu.

Obadiah 1 - Abdias 1


Obadiah Chapter 1 King James Bible - Abdias Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 9
Amos 9

The Book of Obadiah
Abdias

Return to Index
Se retourner à l'Index

Chapter 1

The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.

Prophétie d`Abdias. Ainsi parle le Seigneur, l`Éternel, sur Édom: -Nous avons appris une nouvelle de la part de l`Éternel, Et un messager a été envoyé parmi les nations: Levez-vous, marchons contre Édom pour lui faire la guerre! -

Behold, I have made thee small among the heathen: thou art greatly despised.

Voici, je te rendrai petit parmi les nations, Tu seras l`objet du plus grand mépris.

The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?

L`orgueil de ton coeur t`a égaré, Toi qui habites le creux des rochers, Qui t`assieds sur les hauteurs, Et qui dis en toi-même: Qui me précipitera jusqu`à terre?

Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.

Quand tu placerais ton nid aussi haut que celui de l`aigle, Quand tu le placerais parmi les étoiles, Je t`en précipiterai, dit l`Éternel.

If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?

Si des voleurs, des pillards, viennent de nuit chez toi, Comme te voilà dévasté! Mais enlèvent-ils plus qu`ils ne peuvent? Si des vendangeurs viennent chez toi, Ne laissent-ils rien à grappiller?...

How are the things of Esau searched out! how are his hidden things sought up!

Ah! comme Ésaü est fouillé! Comme ses trésors sont découverts!

All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him.

Tous tes alliés t`ont chassé jusqu`à la frontière, Tes amis t`ont joué, t`ont dominé, Ceux qui mangeaient ton pain t`ont dressé des pièges, Et tu n`as pas su t`en apercevoir!

Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?

N`est-ce pas en ce jour, dit l`Éternel, Que je ferai disparaître d`Édom les sages, Et de la montagne d`Ésaü l`intelligence?

And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.

Tes guerriers, ô Théman, seront dans l`épouvante, Car tous ceux de la montagne d`Ésaü périront dans le carnage.

For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.

A cause de ta violence contre ton frère Jacob, Tu seras couvert de honte, Et tu seras exterminé pour toujours.

In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.

Le jour où tu te tenais en face de lui, Le jour où des étrangers emmenaient captive son armée, Où des étrangers entraient dans ses portes, Et jetaient le sort sur Jérusalem, Toi aussi tu étais comme l`un d`eux.

But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.

Ne repais pas ta vue du jour de ton frère, du jour de son malheur, Ne te réjouis pas sur les enfants de Juda au jour de leur ruine, Et n`ouvre pas une grande bouche au jour de la détresse!

Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;

N`entre pas dans les portes de mon peuple au jour de sa ruine, Ne repais pas ta vue de son malheur au jour de sa ruine, Et ne porte pas la main sur ses richesses au jour de sa ruine!

Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.

Ne te tiens pas au carrefour pour exterminer ses fuyards, Et ne livre pas ses réchappés au jour de la détresse!

For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.

Car le jour de l`Éternel est proche, pour toutes les nations; Il te sera fait comme tu as fait, Tes oeuvres retomberont sur ta tête.

For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.

Car, comme vous avez bu sur ma montagne sainte, Ainsi toutes les nations boiront sans cesse; Elles boiront, elles avaleront, Et elles seront comme si elles n`avaient jamais été.

But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.

Mais le salut sera sur la montagne de Sion, elle sera sainte, Et la maison de Jacob reprendra ses possessions.

And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.

La maison de Jacob sera un feu, et la maison de Joseph une flamme; Mais la maison d`Ésaü sera du chaume, Qu`elles allumeront et consumeront; Et il ne restera rien de la maison d`Ésaü, Car l`Éternel a parlé.

And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.

Ceux du midi posséderont la montagne d`Ésaü, Et ceux de la plaine le pays des Philistins; Ils posséderont le territoire d`Éphraïm et celui de Samarie; Et Benjamin possédera Galaad.

And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.

Les captifs de cette armée des enfants d`Israël Posséderont le pays occupé par les Cananéens jusqu`à Sarepta, Et les captifs de Jérusalem qui sont à Sepharad Posséderont les villes du midi.

And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD'S.

Des libérateurs monteront sur la montagne de Sion, Pour juger la montagne d`Ésaü; Et à l`Éternel appartiendra le règne.

Jonah 1 - Jonas 1


Jonah Chapter 1 King James Bible - Jonas Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Obadiah 1
Abdias 1

The Book of Jonah
Jonas

Return to Index
Se retourner à l'Index

Chapter 1

Now the word of the LORD came unto Jonah the son of Amittai, saying,

La parole de l`Éternel fut adressée à Jonas, fils d`Amitthaï, en ces mots:

Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.

Lève-toi, va à Ninive, la grande ville, et crie contre elle! car sa méchanceté est montée jusqu`à moi.

But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.

Et Jonas se leva pour s`enfuir à Tarsis, loin de la face de l`Éternel. Il descendit à Japho, et il trouva un navire qui allait à Tarsis; il paya le prix du transport, et s`embarqua pour aller avec les passagers à Tarsis, loin de la face de l`Éternel.

But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.

Mais l`Éternel fit souffler sur la mer un vent impétueux, et il s`éleva sur la mer une grande tempête. Le navire menaçait de faire naufrage.

Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.

Les mariniers eurent peur, ils implorèrent chacun leur dieu, et ils jetèrent dans la mer les objets qui étaient sur le navire, afin de le rendre plus léger. Jonas descendit au fond du navire, se coucha, et s`endormit profondément.

So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.

Le pilote s`approcha de lui, et lui dit: Pourquoi dors-tu? Lève-toi, invoque ton Dieu! peut-être voudra-t-il penser à nous, et nous ne périrons pas.

And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.

Et il se rendirent l`un à l`autre: Venez, et tirons au sort, pour savoir qui nous attire ce malheur. Ils tirèrent au sort, et le sort tomba sur Jonas.

Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?

Alors ils lui dirent: Dis-nous qui nous attire ce malheur. Quelles sont tes affaires, et d`où viens-tu? Quel est ton pays, et de quel peuple es-tu?

And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.

Il leur répondit: Je suis Hébreu, et je crains l`Éternel, le Dieu des cieux, qui a fait la mer et la terre.

Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.

Ces hommes eurent une grande frayeur, et ils lui dirent: Pourquoi as-tu fait cela? Car ces hommes savaient qu`il fuyait loin de la face de l`Éternel, parce qu`il le leur avait déclaré.

Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.

Ils lui dirent: Que te ferons-nous, pour que la mer se calme envers nous? Car la mer était de plus en plus orageuse.

And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.

Il leur répondit: Prenez-moi, et jetez-moi dans la mer, et la mer se calmera envers vous; car je sais que c`est moi qui attire sur vous cette grande tempête.

Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.

Ces hommes ramaient pour gagner la terre, mais ils ne le purent, parce que la mer s`agitait toujours plus contre eux.

Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.

Alors ils invoquèrent l`Éternel, et dirent: O Éternel, ne nous fais pas périr à cause de la vie de cet homme, et ne nous charge pas du sang innocent! Car toi, Éternel, tu fais ce que tu veux.

So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging.

Puis ils prirent Jonas, et le jetèrent dans la mer. Et la fureur de la mer s`apaisa.

Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.

Ces hommes furent saisis d`une grande crainte de l`Éternel, et ils offrirent un sacrifice à l`Éternel, et firent des voeux.

Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.

(2:1) L`Éternel fit venir un grand poisson pour engloutir Jonas, et Jonas fut dans le ventre du poisson trois jours et trois nuits.

Jonah 2 - Jonas 2


Jonah Chapter 2 King James Bible - Jonas Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 1
Jonas 1

The Book of Jonah
Jonas

Return to Index
Se retourner à l'Index

Chapter 2

Then Jonah prayed unto the LORD his God out of the fish's belly,

(2:2) Jonas, dans le ventre du poisson, pria l`Éternel, son Dieu.

And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.

(2:3) Il dit: Dans ma détresse, j`ai invoqué l`Éternel, Et il m`a exaucé; Du sein du séjour des morts j`ai crié, Et tu as entendu ma voix.

For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.

(2:4) Tu m`as jeté dans l`abîme, dans le coeur de la mer, Et les courants d`eau m`ont environné; Toutes tes vagues et tous tes flots ont passé sur moi.

Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.

(2:5) Je disais: Je suis chassé loin de ton regard! Mais je verrai encore ton saint temple.

The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.

(2:6) Les eaux m`ont couvert jusqu`à m`ôter la vie, L`abîme m`a enveloppé, Les roseaux ont entouré ma tête.

I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.

(2:7) Je suis descendu jusqu`aux racines des montagnes, Les barres de la terre m`enfermaient pour toujours; Mais tu m`as fait remonter vivant de la fosse, Éternel, mon Dieu!

When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.

(2:8) Quand mon âme était abattue au dedans de moi, Je me suis souvenu de l`Éternel, Et ma prière est parvenue jusqu`à toi, Dans ton saint temple.

They that observe lying vanities forsake their own mercy.

(2:9) Ceux qui s`attachent à de vaines idoles Éloignent d`eux la miséricorde.

But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.

(2:10) Pour moi, je t`offrirai des sacrifices avec un cri d`actions de grâces, J`accomplirai les voeux que j`ai faits: Le salut vient de l`Éternel.

And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.

(2:11) L`Éternel parla au poisson, et le poisson vomit Jonas sur la terre.

Jonah 3 - Jonas 3


Jonah Chapter 3 King James Bible - Jonas Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 2
Jonas 2

The Book of Jonah
Jonas

Return to Index
Se retourner à l'Index

Chapter 3

And the word of the LORD came unto Jonah the second time, saying,

La parole de l`Éternel fut adressée à Jonas une seconde fois, en ces mots:

Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.

Lève-toi, va à Ninive, la grande ville, et proclames-y la publication que je t`ordonne!

So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.

Et Jonas se leva, et alla à Ninive, selon la parole de l`Éternel. Or Ninive était une très grande ville, de trois jours de marche.

And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.

Jonas fit d`abord dans la ville une journée de marche; il criait et disait: Encore quarante jours, et Ninive est détruite!

So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.

Les gens de Ninive crurent à Dieu, ils publièrent un jeûne, et se revêtirent de sacs, depuis les plus grands jusqu`aux plus petits.

For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.

La chose parvint au roi de Ninive; il se leva de son trône, ôta son manteau, se couvrit d`un sac, et s`assit sur la cendre.

And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:

Et il fit faire dans Ninive cette publication, par ordre du roi et de ses grands; Que les hommes et les bête, les boeufs et les brebis, ne goûtent de rien, ne paissent point, et ne boivent point d`eau!

But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.

Que les hommes et les bêtes soient couverts de sacs, qu`ils crient à Dieu avec force, et qu`ils reviennent tous de leur mauvaise voie et des actes de violence dont leurs mains sont coupables!

Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?

Qui sait si Dieu ne reviendra pas et ne se repentira pas, et s`il ne renoncera pas à son ardente colère, en sorte que nous ne périssions point?

And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.

Dieu vit qu`ils agissaient ainsi et qu`ils revenaient de leur mauvaise voie. Alors Dieu se repentit du mal qu`il avait résolu de leur faire, et il ne le fit pas.

Jonah 4 - Jonas 4


Jonah Chapter 4 King James Bible - Jonas Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 3
Jonas 3

The Book of Jonah
Jonas

Return to Index
Se retourner à l'Index

Chapter 4

But it displeased Jonah exceedingly, and he was very angry.

Cela déplut fort à Jonas, et il fut irrité.

And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.

Il implora l`Éternel, et il dit: Ah! Éternel, n`est-ce pas ce que je disais quand j`étais encore dans mon pays? C`est ce que je voulais prévenir en fuyant à Tarsis. Car je savais que tu es un Dieu compatissant et miséricordieux, lent à la colère et riche en bonté, et qui te repens du mal.

Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.

Maintenant, Éternel, prends-moi donc la vie, car la mort m`est préférable à la vie.

Then said the LORD, Doest thou well to be angry?

L`Éternel répondit: Fais-tu bien de t`irriter?

So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.

Et Jonas sortit de la ville, et s`assit à l`orient de la ville, Là il se fit une cabane, et s`y tint à l`ombre, jusqu`à ce qu`il vît ce qui arriverait dans la ville.

And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.

L`Éternel Dieu fit croître un ricin, qui s`éleva au-dessus de Jonas, pour donner de l`ombre sur sa tête et pour lui ôter son irritation. Jonas éprouva une grande joie à cause de ce ricin.

But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.

Mais le lendemain, à l`aurore, Dieu fit venir un ver qui piqua le ricin, et le ricin sécha.

And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.

Au lever du soleil, Dieu fit souffler un vent chaud d`orient, et le soleil frappa la tête de Jonas, au point qu`il tomba en défaillance. Il demanda la mort, et dit: La mort m`est préférable à la vie.

And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.

Dieu dit à Jonas: Fais-tu bien de t`irriter à cause du ricin? Il répondit: Je fais bien de m`irriter jusqu`à la mort.

Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:

Et l`Éternel dit: Tu as pitié du ricin qui ne t`a coûté aucune peine et que tu n`as pas fait croître, qui est né dans une nuit et qui a péri dans une nuit.

And should not I spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?

Et moi, je n`aurais pas pitié de Ninive, la grande ville, dans laquelle se trouvent plus de cent vingt mille hommes qui ne savent pas distinguer leur droite de leur gauche, et des animaux en grand nombre!

Micah 1 - Michée 1


Micah Chapter 1 King James Bible - Michée Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 4
Jonas 4

The Book of Micah
Michée

Return to Index
Se retourner à l'Index

Chapter 1

The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.

La parole de l`Éternel fut adressée à Michée, de Moréscheth, au temps de Jotham, d`Achaz, d`Ézéchias, rois de Juda, prophétie sur Samarie et Jérusalem.

Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from his holy temple.

Écoutez, vous tous, peuples! Sois attentive, terre, et ce qui est en toi! Que le Seigneur, l`Éternel, soit témoin contre vous, Le Seigneur qui est dans le palais de sa sainteté!

For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.

Car voici, l`Éternel sort de sa demeure, Il descend, il marche sur les hauteurs de la terre.

And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.

Sous lui les montagnes se fondent, Les vallées s`entr`ouvent, Comme la cire devant le feu, Comme l`eau qui coule sur une pente.

For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?

Et tout cela à cause du crime de Jacob, A cause des péchés de la maison d`Israël! Quel est le crime de Jacob? n`est-ce pas Samarie? Quels sont les hauts lieux de Juda? n`est-ce pas Jérusalem?...

Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.

Je ferai de Samarie un monceau de pierres dans les champs, Un lieu pour planter de la vigne; Je précipiterai ses pierres dans la vallée, Je mettrai à nu ses fondements.

And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.

Toutes ses images taillées seront brisées, Tous ses salaires impurs seront brûlés au feu, Et je ravagerai toutes ses idoles: Recueillies avec le salaire de la prostitution, Elles deviendront un salaire de prostitutions...

Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.

C`est pourquoi je pleurerai, je me lamenterai, Je marcherai déchaussé et nu, Je pousserai des cris comme le chacal, Et des gémissements comme l`autruche.

For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.

Car sa plaie est douloureuse; Elle s`étend jusqu`à Juda, Elle pénètre jusqu`à la porte de mon peuple, Jusqu`à Jérusalem.

Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.

Ne l`annoncez point dans Gath, Ne pleurez point dans Acco! Je me roule dans la poussière à Beth Leaphra.

Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.

Passe, habitante de Schaphir, dans la nudité et la honte! L`habitante de Tsaanan n`ose sortir, Le deuil de Beth Haëtsel vous prive de son abri.

For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.

L`habitante de Maroth tremble pour son salut, Car le malheur est descendu de la part de l`Éternel Jusqu`à la porte de Jérusalem.

O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.

Attelle les coursiers à ton char, Habitante de Lakisch! Tu as été pour la fille de Sion une première cause de péché, Car en toi se sont trouvés les crimes d`Israël.

Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.

C`est pourquoi tu renonceras à Moréschet Gath; Les maisons d`Aczib seront une source trompeuse Pour les rois d`Israël.

Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.

Je t`amènerai un nouveau maître, habitante de Maréscha; La gloire d`Israël s`en ira jusqu`à Adullam.

Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.

Rase-toi, coupe ta chevelure, A cause de tes enfants chéris! Rends-toi chauve comme l`aigle, Car ils s`en vont en captivité loin de toi!

Micah 2 - Michée 2


Micah Chapter 2 King James Bible - Michée Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 1
Michée 1

The Book of Micah
Michée

Return to Index
Se retourner à l'Index

Chapter 2

Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.

Malheur à ceux qui méditent l`iniquité et qui forgent le mal Sur leur couche! Au point du jour ils l`exécutent, Quand ils ont le pouvoir en main.

And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.

Ils convoitent des champs, et ils s`en emparent, Des maisons, et ils les enlèvent; Ils portent leur violence sur l`homme et sur sa maison, Sur l`homme et sur son héritage.

Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.

C`est pourquoi ainsi parle l`Éternel: Voici, je médite contre cette race un malheur; Vous n`en préserverez pas vos cous, Et vous ne marcherez pas la tête levée, Car ces temps seront mauvais.

In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.

En ce jour-là, on fera de vous un sujet de sarcasme, On poussera des cris lamentables, On dira: Nous sommes entièrement dévastés! Il donne à d`autres la part de mon peuple! Eh quoi! il me l`enlève! Il distribue nos champs à l`ennemi!...

Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.

C`est pourquoi tu n`auras personne Qui étende le cordeau sur un lot, Dans l`assemblée de l`Éternel. -

Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.

Ne prophétisez pas! disent-ils. Qu`on ne prophétise pas de telles choses! Les invectives n`ont point de fin! -

O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?

Oses-tu parler ainsi, maison de Jacob? L`Éternel est-il prompt à s`irriter? Est-ce là sa manière d`agir? Mes paroles ne sont-elles pas favorables A celui qui marche avec droiture?

Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.

Depuis longtemps on traite mon peuple en ennemi; Vous enlevez le manteau de dessus les vêtements De ceux qui passent avec sécurité En revenant de la guerre.

The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.

Vous chassez de leurs maisons chéries les femmes de mon peuple, Vous ôtez pour toujours ma parure à leurs enfants.

Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.

Levez-vous, marchez! car ce n`est point ici un lieu de repos; A cause de la souillure, il y aura des douleurs, des douleurs violentes.

If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.

Si un homme court après le vent et débite des mensonges: Je vais te prophétiser sur le vin, sur les boissons fortes! Ce sera pour ce peuple un prophète.

I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.

Je te rassemblerai tout entier, ô Jacob! Je rassemblerai les restes d`Israël, Je les réunirai comme les brebis d`une bergerie, Comme le troupeau dans son pâturage; Il y aura un grand bruit d`hommes.

The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.

Celui qui fera la brèche montera devant eux; Ils feront la brèche, franchiront la porte et en sortiront; Leur roi marchera devant eux, Et l`Éternel sera à leur tête.

Micah 3 - Michée 3


Micah Chapter 3 King James Bible - Michée Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 2
Michée 2

The Book of Micah
Michée

Return to Index
Se retourner à l'Index

Chapter 3

And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?

Je dis: Écoutez, chefs de Jacob, Et princes de la maison d`Israël! N`est-ce pas à vous à connaître la justice?

Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;

Vous haïssez le bien et vous aimez le mal; Vous leur arrachez la peau et la chair de dessus les os.

Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.

Ils dévorent la chair de mon peuple, Lui arrachent la peau, Et lui brisent les os; Ils le mettent en pièces comme ce qu`on cuit dans un pot, Comme de la viande dans une chaudière.

Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.

Alors ils crieront vers l`Éternel, Mais il ne leur répondra pas; Il leur cachera sa face en ce temps-là, Parce qu`ils ont fait de mauvaises actions.

Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.

Ainsi parle l`Éternel sur les prophètes qui égarent mon peuple, Qui annoncent la paix si leurs dents ont quelque chose à mordre, Et qui publient la guerre si on ne leur met rien dans la bouche:

Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.

A cause de cela, vous aurez la nuit..., et plus de visions! Vous aurez les ténèbres..., et plus d`oracles! Le soleil se couchera sur ces prophètes, Le jour s`obscurcira sur eux.

Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.

Les voyants seront confus, les devins rougiront, Tous se couvriront la barbe; Car Dieu ne répondra pas.

But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.

Mais moi, je suis rempli de force, de l`esprit de l`Éternel, Je suis rempli de justice et de vigueur, Pour faire connaître à Jacob son crime, Et à Israël son péché.

Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.

Écoutez donc ceci, chefs de la maison de Jacob, Et princes de la maison d`Israël, Vous qui avez en horreur la justice, Et qui pervertissez tout ce qui est droit,

They build up Zion with blood, and Jerusalem with iniquity.

Vous qui bâtissez Sion avec le sang, Et Jérusalem avec l`iniquité!

The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.

Ses chefs jugent pour des présents, Ses sacrificateurs enseignent pour un salaire, Et ses prophètes prédisent pour de l`argent; Et ils osent s`appuyer sur l`Éternel, ils disent: L`Éternel n`est-il pas au milieu de nous? Le malheur ne nous atteindra pas.

Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.

C`est pourquoi, à cause de vous, Sion sera labourée comme un champ, Jérusalem deviendra un monceau de pierres, Et la montagne du temple une sommité couverte de bois.

Micah 4 - Michée 4


Micah Chapter 4 King James Bible - Michée Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 3
Michée 3

The Book of Micah
Michée

Return to Index
Se retourner à l'Index

Chapter 4

But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.

Il arrivera, dans la suite des temps, Que la montagne de la maison de l`Éternel Sera fondée sur le sommet des montagnes, Qu`elle s`élèvera par-dessus les collines, Et que les peuples y afflueront.

And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.

Des nations s`y rendront en foule, et diront: Venez, et montons à la montagne de l`Éternel, A la maison du Dieu de Jacob, Afin qu`il nous enseigne ses voies, Et que nous marchions dans ses sentiers. Car de Sion sortira la loi, Et de Jérusalem la parole de l`Éternel.

And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.

Il sera le juge d`un grand nombre de peuples, L`arbitre de nations puissantes, lointaines. De leurs glaives ils forgeront des hoyaux, Et de leurs lances des serpes; Une nation ne tirera plus l`épée contre une autre, Et l`on n`apprendra plus la guerre.

But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.

Ils habiteront chacun sous sa vigne et sous son figuier, Et il n`y aura personne pour les troubler; Car la bouche de l`Éternel des armées a parlé.

For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.

Tandis que tous les peuples marchent, chacun au nom de son dieu, Nous marcherons, nous, au nom de l`Éternel, notre Dieu, A toujours et à perpétuité.

In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;

En ce jour-là, dit l`Éternel, je recueillerai les boiteux, Je rassemblerai ceux qui étaient chassés, Ceux que j`avais maltraités.

And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.

Des boiteux je ferai un reste, De ceux qui étaient chassés une nation puissante; Et l`Éternel régnera sur eux, à la montagne de Sion, Dès lors et pour toujours.

And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.

Et toi, tour du troupeau, colline de la fille de Sion, A toi viendra, à toi arrivera l`ancienne domination, Le royaume de la fille de Jérusalem.

Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.

Pourquoi maintenant pousses-tu des cris? N`as-tu point de roi, plus de conseiller, Pour que la douleur te saisisse comme une femme qui accouche?

Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.

Fille de Sion, souffre et gémis comme une femme qui accouche! Car maintenant tu sortiras de la ville et tu habiteras dans les champs, Et tu iras jusqu`à Babylone; Là tu seras délivrée, C`est là que l`Éternel te rachètera de la main de tes ennemis.

Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.

Maintenant plusieurs nations se sont rassemblées contre toi: Qu`elle soit profanée, disent-elles, Et que nos yeux se rassasient dans Sion!

But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.

Mais elles ne connaissent pas les pensées de l`Éternel, Elles ne comprennent pas ses desseins, Elles ignorent qu`il les a rassemblées comme des gerbes dans l`aire.

Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.

Fille de Sion, lève-toi et foule! Je te ferai une corne de fer et des ongles d`airain, Et tu broieras des peuples nombreux; Tu consacreras leurs biens à l`Éternel, Leurs richesses au Seigneur de toute la terre.

Micah 5 - Michée 5


Micah Chapter 5 King James Bible - Michée Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 4
Michée 4

The Book of Micah
Michée

Return to Index
Se retourner à l'Index

Chapter 5

Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.

(4:14) Maintenant, fille de troupes, rassemble tes troupes! On nous assiège; Avec la verge on frappe sur la joue le juge d`Israël.

But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.

(5:1) Et toi, Bethléhem Éphrata, Petite entre les milliers de Juda, De toi sortira pour moi Celui qui dominera sur Israël, Et dont l`origine remonte aux temps anciens, Aux jours de l`éternité.

Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.

(5:2) C`est pourquoi il les livrera Jusqu`au temps où enfantera celle qui doit enfanter, Et le reste de ses frères Reviendra auprès des enfants d`Israël.

And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.

(5:3) Il se présentera, et il gouvernera avec la force de l`Éternel, Avec la majesté du nom de l`Éternel, son Dieu: Et ils auront une demeure assurée, Car il sera glorifié jusqu`aux extrémités de la terre.

And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.

(5:4) C`est lui qui ramènera la paix. Lorsque l`Assyrien viendra dans notre pays, Et qu`il pénétrera dans nos palais, Nous ferons lever contre lui sept pasteurs Et huit princes du peuple.

And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.

(5:5) Ils feront avec l`épée leur pâture du pays d`Assyrie Et du pays de Nimrod au dedans de ses portes. Il nous délivrera ainsi de l`Assyrien, Lorsqu`il viendra dans notre pays, Et qu`il pénétrera sur notre territoire.

And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.

(5:6) Le reste de Jacob sera au milieu des peuples nombreux Comme une rosée qui vient de l`Éternel, Comme des gouttes d`eau sur l`herbe: Elles ne comptent pas sur l`homme, Elles ne dépendent pas des enfants des hommes.

And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.

(5:7) Le reste de Jacob sera parmi les nations, Au milieu des peuples nombreux, Comme un lion parmi les bêtes de la forêt, Comme un lionceau parmi les troupeaux de brebis: Lorsqu`il passe, il foule et déchire, Et personne ne délivre.

Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.

(5:8) Que ta main se lève sur tes adversaires, Et que tous tes ennemis soient exterminés!

And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:

(5:9) En ce jour-là, dit l`Éternel, J`exterminerai du milieu de toi tes chevaux, Et je détruirai tes chars;

And I will cut off the cities of thy land, and throw down all thy strong holds:

(5:10) J`exterminerai les villes de ton pays, Et je renverserai toutes tes forteresses;

And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:

(5:11) J`exterminerai de ta main les enchantements, Et tu n`auras plus de magiciens;

Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.

(5:12) J`exterminerai du milieu de toi tes idoles et tes statues, Et tu ne te prosterneras plus devant l`ouvrage de tes mains;

And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.

(5:13) J`exterminerai du milieu de toi tes idoles d`Astarté, Et je détruirai tes villes.

And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

(5:14) J`exercerai ma vengeance avec colère, avec fureur, sur les nations Qui n`ont pas écouté.

Micah 6 - Michée 6


Micah Chapter 6 King James Bible - Michée Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 5
Michée 5

The Book of Micah
Michée

Return to Index
Se retourner à l'Index

Chapter 6

Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.

Écoutez donc ce que dit l`Éternel: Lève-toi, plaide devant les montagnes, Et que les collines entendent ta voix!...

Hear ye, O mountains, the LORD'S controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.

Écoutez, montagnes, le procès de l`Éternel, Et vous, solides fondements de la terre! Car l`Éternel a un procès avec son peuple, Il veut plaider avec Israël. -

O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.

Mon peuple, que t`ai-je fait? En quoi t`ai-je fatigué? Réponds-moi!

For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.

Car je t`ai fait monter du pays d`Égypte, Je t`ai délivré de la maison de servitude, Et j`ai envoyé devant toi Moïse, Aaron et Marie.

O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.

Mon peuple, rappelle-toi ce que projetait Balak, roi de Moab, Et ce que lui répondit Balaam, fils de Beor, De Sittim à Guilgal, Afin que tu reconnaisses les bienfaits de l`Éternel.

Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?

Avec quoi me présenterai-je devant l`Éternel, Pour m`humilier devant le Dieu Très Haut? Me présenterai-je avec des holocaustes, Avec des veaux d`un an?

Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?

L`Éternel agréera-t-il des milliers de béliers, Des myriades de torrents d`huile? Donnerai-je pour mes transgressions mon premier-né, Pour le péché de mon âme le fruit de mes entrailles? -

He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?

On t`a fait connaître, ô homme, ce qui est bien; Et ce que l`Éternel demande de toi, C`est que tu pratiques la justice, Que tu aimes la miséricorde, Et que tu marches humblement avec ton Dieu.

The LORD'S voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.

La voix de l`Éternel crie à la ville, Et celui qui est sage craindra ton nom. Entendez la verge et celui qui l`envoie!

Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?

Y a-t-il encore dans la maison du méchant Des trésors iniques, Et un épha trop petit, objet de malédiction?

Shall I count them pure with the wicked balances, and with the bag of deceitful weights?

Est-on pur avec des balances fausses, Et avec de faux poids dans le sac?

For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.

Ses riches sont pleins de violence, Ses habitants profèrent le mensonge, Et leur langue n`est que tromperie dans leur bouche.

Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.

C`est pourquoi je te frapperai par la souffrance, Je te ravagerai à cause de tes péchés.

Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.

Tu mangeras sans te rassasier, Et la faim sera au dedans de toi; Tu mettras en réserve et tu ne sauveras pas, Et ce que tu sauveras, je le livrerai à l`épée.

Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.

Tu sèmeras, et tu ne moissonneras pas, Tu presseras l`olive, et tu ne feras pas d`onctions avec l`huile, Tu presseras le moût, et tu ne boiras pas le vin.

For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.

On observe les coutumes d`Omri Et toute la manière d`agir de la maison d`Achab, Et vous marchez d`après leurs conseils; C`est pourquoi je te livrerai à la destruction, Je ferai de tes habitants un sujet de raillerie, Et vous porterez l`opprobre de mon peuple.

Micah 7 - Michée 7


Micah Chapter 7 King James Bible - Michée Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 6
Michée 6

The Book of Micah
Michée

Return to Index
Se retourner à l'Index

Chapter 7

Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.

Malheur à moi! car je suis comme à la récolte des fruits, Comme au grappillage après la vendange: Il n`y a point de grappes à manger, Point de ces primeurs que mon âme désire.

The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.

L`homme de bien a disparu du pays, Et il n`y a plus de juste parmi les hommes; Ils sont tous en embuscade pour verser le sang, Chacun tend un piège à son frère.

That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.

Leurs mains sont habiles à faire le mal: Le prince a des exigences, Le juge réclame un salaire, Le grand manifeste son avidité, Et ils font ainsi cause commune.

The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.

Le meilleur d`entre eux est comme une ronce, Le plus droit pire qu`un buisson d`épines. Le jour annoncé par tes prophètes, ton châtiment approche. C`est alors qu`ils seront dans la confusion.

Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.

Ne crois pas à un ami, Ne te fie pas à un intime; Devant celle qui repose sur ton sein Garde les portes de ta bouche.

For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.

Car le fils outrage le père, La fille se soulève contre sa mère, La belle-fille contre sa belle-mère; Chacun a pour ennemis les gens de sa maison. -

Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.

Pour moi, je regarderai vers l`Éternel, Je mettrai mon espérance dans le Dieu de mon salut; Mon Dieu m`exaucera.

Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.

Ne te réjouis pas à mon sujet, mon ennemie! Car si je suis tombée, je me relèverai; Si je suis assise dans les ténèbres, L`Éternel sera ma lumière.

I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.

Je supporterai la colère de l`Éternel, Puisque j`ai péché contre lui, Jusqu`à ce qu`il défende ma cause et me fasse droit; Il me conduira à la lumière, Et je contemplerai sa justice.

Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.

Mon ennemie le verra et sera couverte de honte, Elle qui me disait: Où est l`Éternel, ton Dieu? Mes yeux se réjouiront à sa vue; Alors elle sera foulée aux pieds comme la boue des rues. -

In the day that thy walls are to be built, in that day shall the decree be far removed.

Le jour où l`on rebâtira tes murs, Ce jour-là tes limites seront reculées.

In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.

En ce jour, on viendra vers toi De l`Assyrie et des villes d`Égypte, De l`Égypte jusqu`au fleuve, D`une mer à l`autre, et d`une montagne à l`autre.

Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.

Le pays sera dévasté à cause de ses habitants, A cause du fruit de leurs oeuvres.

Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.

Pais ton peuple avec ta houlette, le troupeau de ton héritage, Qui habite solitaire dans la forêt au milieu du Carmel! Qu`ils paissent sur le Basan et en Galaad, Comme au jour d`autrefois. -

According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.

Comme au jour où tu sortis du pays d`Égypte, Je te ferai voir des prodiges. -

The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.

Les nations le verront, et seront confuses, Avec toute leur puissance; Elles mettront la main sur la bouche, Leurs oreilles seront assourdies.

They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.

Elles lécheront la poussière, comme le serpent, Comme les reptiles de la terre; Elles seront saisies de frayeur hors de leurs forteresses; Elles trembleront devant l`Éternel, notre Dieu, Elles te craindront.

Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.

Quel Dieu est semblable à toi, Qui pardonnes l`iniquité, qui oublies les péchés Du reste de ton héritage? Il ne garde pas sa colère à toujours, Car il prend plaisir à la miséricorde.

He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.

Il aura encore compassion de nous, Il mettra sous ses pieds nos iniquités; Tu jetteras au fond de la mer tous leurs péchés.

Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.

Tu témoigneras de la fidélité à Jacob, De la bonté à Abraham, Comme tu l`as juré à nos pères aux jours d`autrefois.

Nahum 1 - Nahum 1


Nahum Chapter 1 King James Bible - Nahum Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 7
Michée 7

The Book of Nahum
Nahum

Return to Index
Se retourner à l'Index

Chapter 1

The burden of Nineveh. The book of the vision of Nahum the Elkoshite.

Oracle sur Ninive. Livre de la prophétie de Nahum, d`Elkosch.

God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.

L`Éternel est un Dieu jaloux, il se venge; L`Éternel se venge, il est plein de fureur; L`Éternel se venge de ses adversaires, Il garde rancune à ses ennemis.

The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.

L`Éternel est lent à la colère, il est grand par sa force; Il ne laisse pas impuni. L`Éternel marche dans la tempête, dans le tourbillon; Les nuées sont la poussière de ses pieds.

He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.

Il menace la mer et la dessèche, Il fait tarir tous les fleuves; Le Basan et le Carmel languissent, La fleur du Liban se flétrit.

The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.

Les montagnes s`ébranlent devant lui, Et les collines se fondent; La terre se soulève devant sa face, Le monde et tous ses habitants.

Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.

Qui résistera devant sa fureur? Qui tiendra contre son ardente colère? Sa fureur se répand comme le feu, Et les rochers se brisent devant lui.

The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.

L`Éternel est bon, Il est un refuge au jour de la détresse; Il connaît ceux qui se confient en lui.

But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.

Mais avec des flots qui déborderont Il détruira la ville, Et il poursuivra ses ennemis jusque dans les ténèbres.

What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.

Que méditez-vous contre l`Éternel? C`est lui qui détruit. La détresse ne paraîtra pas deux fois.

For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.

Car entrelacés comme des épines, Et comme ivres de leur vin, Ils seront consumés Comme la paille sèche, entièrement.

There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.

De toi est sorti Celui qui méditait le mal contre l`Éternel, Celui qui avait de méchants desseins.

Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.

Ainsi parle l`Éternel: Quoique intacts et nombreux, Ils seront moissonnés et disparaîtront. Je veux t`humilier, Pour ne plus avoir à t`humilier...

For now will I break his yoke from off thee, and will burst thy bonds in sunder.

Je briserai maintenant son joug de dessus toi, Et je romprai tes liens...

And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.

Voici ce qu`a ordonné sur toi l`Éternel: Tu n`auras plus de descendants qui portent ton nom; J`enlèverai de la maison de ton dieu les images taillées ou en fonte; Je préparerai ton sépulcre, car tu es trop léger.

Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.

(2:1) Voici sur les montagnes Les pieds du messager qui annonce la paix! Célèbre tes fêtes, Juda, accomplis tes voeux! Car le méchant ne passera plus au milieu de toi, Il est entièrement exterminé...

Nahum 2 - Nahum 2


Nahum Chapter 2 King James Bible - Nahum Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 1
Nahum 1

The Book of Nahum
Nahum

Return to Index
Se retourner à l'Index

Chapter 2

He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.

(2:2) Le destructeur marche contre toi. Garde la forteresse! Veille sur la route! affermis tes reins! Recueille toute ta force!...

For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.

(2:3) Car l`Éternel rétablit la gloire de Jacob Et la gloire d`Israël, Parce que les pillards les ont pillés Et ont détruit leurs ceps....

The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.

(2:4) Les boucliers de ses héros sont rouges, Les guerriers sont vêtus de pourpre; Avec le fer qui étincelle apparaissent les chars, Au jour qu`il a fixé pour la bataille, Et les lances sont agitées.

The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.

(2:5) Les chars s`élancent dans la campagne, Se précipitent sur les places; A les voir, on dirait des flambeaux, Ils courent comme des éclairs...

He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.

(2:6) Ils se souvient de ses vaillants hommes, Mais ils chancellent dans leur marche; On se hâte vers les murs, Et l`on se prépare à la défense....

The gates of the rivers shall be opened, and the palace shall be dissolved.

(2:7) Les portes des fleuves sont ouvertes, Et le palais s`écroule!...

And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.

(2:8) C`en est fait: elle est mise à nu, elle est emmenée; Ses servantes gémissent comme des colombes, Et se frappent la poitrine.

But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.

(2:9) Ninive était jadis comme un réservoir plein d`eau.... Les voilà qui fuient.... Arrêtez! arrêtez!... Mais nul ne se retourne....

Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.

(2:10) Pillez l`argent! pillez l`or! Il y a des trésors sans fin, Des richesses en objets précieux de toutes espèce.

She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.

(2:11) On pille, on dévaste, on ravage! Et les coeurs sont abattus, Les genoux chancellent, Tous les reins souffrent, Tous les visages pâlissent.

Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?

(2:12) Qu`est devenu ce repaire de lions, Ce pâturage des lionceaux, Où se retiraient le lion, la lionne, le petit du lion, Sans qu`il y eût personne pour les troubler?

The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.

(2:13) Le lion déchirait pour ses petits, Étranglait pour ses lionnes; Il remplissait de proie ses antres, De dépouilles ses repaires.

Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.

(2:14) Voici, j`en veux à toi, dit l`Éternel des armées; Je réduirai tes chars en fumée, L`épée dévorera tes lionceaux, J`arracherai du pays ta proie, Et l`on n`entendra plus la voix de tes messagers.

Nahum 3 - Nahum 3


Nahum Chapter 3 King James Bible - Nahum Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 2
Nahum 2

The Book of Nahum
Nahum

Return to Index
Se retourner à l'Index

Chapter 3

Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;

Malheur à la ville sanguinaire, Pleine de mensonge, pleine de violence, Et qui ne cesse de se livrer à la rapine!...

The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.

On entend le bruit du fouet, Le bruit des roues, Le galop des chevaux, Le roulement des chars.

The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:

Les cavaliers s`élancent, l`épée étincelle, la lance brille... Une multitude de blessés!... une foule de cadavres!... Des morts à l`infini!... On tombe sur les morts!...

Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.

C`est à cause des nombreuses prostitutions de la prostituée, Pleine d`attraits, habile enchanteresse, Qui vendait les nations par ses prostitutions Et les peuples par ses enchantements.

Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.

Voici, j`en veux à toi, dit l`Éternel des armées, Je relèverai tes pans jusque sur ton visage, Je montrerai ta nudité aux nations, Et ta honte aux royaumes.

And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.

Je jetterai sur toi des impuretés, je t`avilirai, Et je te donnerai en spectacle.

And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?

Tous ceux qui te verront fuiront loin de toi, Et l`on dira: Ninive est détruite! Qui la plaindra? Où te chercherai-je des consolateurs?

Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?

Es-tu meilleure que No Amon, Qui était assise au milieu des fleuves, Entourée par les eaux, Ayant la mer pour rempart, La mer pour murailles?

Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.

L`Éthiopie et les Égyptiens innombrables faisaient sa force, Puth et les Libyens étaient ses auxiliaires.

Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.

Et cependant elle est partie pour l`exil, elle s`en est allée captive; Ses enfants ont été écrasés au coin de toutes les rues; On a jeté le sort sur ses nobles, Et tous ses grands ont été chargés de chaînes.

Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.

Toi aussi, tu seras enivrée, tu te cacheras; Toi aussi, tu chercheras un refuge contre l`ennemi.

All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.

Toutes tes forteresses Sont des figuiers avec les primeurs; Quand on les secoue, Elles tombent dans la bouche de qui veut les manger.

Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.

Voici, ton peuple, ce sont des femmes au milieu de toi; Les portes de ton pays s`ouvrent à tes ennemis; Le feu consume tes verrous.

Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.

Puise de l`eau pour le siège! Répare tes forteresses! Entre dans la boue, foule l`argile! Rétablis le four à briques!

There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.

Là, le feu te dévorera, L`épée t`exterminera, Te dévorera comme des sauterelles. Entasse-toi comme les sauterelles! Entasse-toi comme les sauterelles!

Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and flieth away.

Tes marchands, plus nombreux Que les étoiles du ciel, Sont comme la sauterelle qui ouvre les ailes et s`envole.

Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.

Tes princes sont comme les sauterelles, Tes chefs comme une multitude de sauterelles, Qui se posent sur les haies au temps de la froidure: Le soleil paraît, elles s`envolent, Et l`on ne connaît plus le lieu où elles étaient.

Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.

Tes bergers sommeillent, roi d`Assyrie, Tes vaillants hommes reposent; Ton peuple est dispersé sur les montagnes, Et nul ne le rassemble.

There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?

Il n`y a point de remède à ta blessure, Ta plaie est mortelle. Tous ceux qui entendront parler de toi Battront des mains sur toi; Car quel est celui que ta méchanceté n`a pas atteint?

Habakkuk 1 - Habacuc 1


Habakkuk Chapter 1 King James Bible - Habacuc Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 3
Nahum 3

The Book of Habakkuk
Habacuc

Return to Index
Se retourner à l'Index

Chapter 1

The burden which Habakkuk the prophet did see.

Oracle révélé à Habakuk, le prophète.

O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!

Jusqu`à quand, ô Éternel?... J`ai crié, Et tu n`écoutes pas! J`ai crié vers toi à la violence, Et tu ne secours pas!

Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.

Pourquoi me fais-tu voir l`iniquité, Et contemples-tu l`injustice? Pourquoi l`oppression et la violence sont-elles devant moi? Il y a des querelles, et la discorde s`élève.

Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.

Aussi la loi n`a point de vie, La justice n`a point de force; Car le méchant triomphe du juste, Et l`on rend des jugements iniques.

Behold ye among the heathen, and regard, and wonder marvellously: for I will work a work in your days, which ye will not believe, though it be told you.

Jetez les yeux parmi les nations, regardez, Et soyez saisis d`étonnement, d`épouvante! Car je vais faire en vos jours une oeuvre, Que vous ne croiriez pas si on la racontait.

For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs.

Voici, je vais susciter les Chaldéens, Peuple furibond et impétueux, Qui traverse de vastes étendues de pays, Pour s`emparer de demeures qui ne sont pas à lui.

They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.

Il est terrible et formidable; De lui seul viennent son droit et sa grandeur.

Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.

Ses chevaux sont plus rapides que les léopards, Plus agiles que les loups du soir, Et ses cavaliers s`avancent avec orgueil; Ses cavaliers arrivent de loin, Ils volent comme l`aigle qui fond sur sa proie.

They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.

Tout ce peuple vient pour se livrer au pillage; Ses regards avides se portent en avant, Et il assemble des prisonniers comme du sable.

And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.

Il se moque des rois, Et les princes font l`objet de ses railleries; Il se rit de toutes les forteresses, Il amoncelle de la terre, et il les prend.

Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.

Alors son ardeur redouble, Il poursuit sa marche, et il se rend coupable. Sa force à lui, voilà son dieu!

Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.

N`es-tu pas de toute éternité, Éternel, mon Dieu, mon Saint? Nous ne mourrons pas! O Éternel, tu as établi ce peuple pour exercer tes jugements; O mon rocher, tu l`as suscité pour infliger tes châtiments.

Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?

Tes yeux sont trop purs pour voir le mal, Et tu ne peux pas regarder l`iniquité. Pourquoi regarderais-tu les perfides, et te tairais-tu, Quand le méchant dévore celui qui est plus juste que lui?

And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?

Traiterais-tu l`homme comme les poissons de la mer, Comme le reptile qui n`a point de maître?

They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.

Il les fait tous monter avec l`hameçon, Il les attire dans son filet, Il les assemble dans ses rets: Aussi est-il dans la joie et dans l`allégresse.

Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.

C`est pourquoi il sacrifie à son filet, Il offre de l`encens à ses rets; Car par eux sa portion est grasse, Et sa nourriture succulente.

Shall they therefore empty their net, and not spare continually to slay the nations?

Videra-t-il pour cela son filet, Et toujours égorgera-t-il sans pitié les nations?

Habakkuk 2 - Habacuc 2


Habakkuk Chapter 2 King James Bible - Habacuc Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 1
Habacuc 1

The Book of Habakkuk
Habacuc

Return to Index
Se retourner à l'Index

Chapter 2

I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.

J`étais à mon poste, Et je me tenais sur la tour; Je veillais, pour voir ce que l`Éternel me dirait, Et ce que je répliquerais après ma plainte.

And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.

L`Éternel m`adressa la parole, et il dit: Écris la prophétie: Grave-la sur des tables, Afin qu`on la lise couramment.

For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.

Car c`est une prophétie dont le temps est déjà fixé, Elle marche vers son terme, et elle ne mentira pas; Si elle tarde, attends-la, Car elle s`accomplira, elle s`accomplira certainement.

Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.

Voici, son âme s`est enflée, elle n`est pas droite en lui; Mais le juste vivra par sa foi.

Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:

Pareil à celui qui est ivre et arrogant, L`orgueilleux ne demeure pas tranquille; Il élargit sa bouche comme le séjour des morts, Il est insatiable comme la mort; Il attire à lui toutes les nations, Il assemble auprès de lui tous les peuples.

Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!

Ne sera-t-il pas pour tous un sujet de sarcasme, De railleries et d`énigmes? On dira: Malheur à celui qui accumule ce qui n`est pas à lui! Jusques à quand?... Malheur à celui qui augmente le fardeau de ses dettes!

Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?

Tes créanciers ne se lèveront-ils pas soudain? Tes oppresseurs ne se réveilleront-ils pas? Et tu deviendras leur proie.

Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

Parce que tu as pillé beaucoup de nations, Tout le reste des peuples te pillera; Car tu as répandu le sang des hommes, Tu as commis des violences dans le pays, Contre la ville et tous ses habitants.

Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!

Malheur à celui qui amasse pour sa maison des gains iniques, Afin de placer son nid dans un lieu élevé, Pour se garantir de la main du malheur!

Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.

C`est l`opprobre de ta maison que tu as résolu, En détruisant des peuples nombreux, Et c`est contre toi-même que tu as péché.

For the stone shall cry out of the wall, and the beam out of the timber shall answer it.

Car la pierre crie du milieu de la muraille, Et le bois qui lie la charpente lui répond.

Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!

Malheur à celui qui bâtit une ville avec le sang, Qui fonde une ville avec l`iniquité!

Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?

Voici, quand l`Éternel des armées l`a résolu, Les peuples travaillent pour le feu, Les nations se fatiguent en vain.

For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.

Car la terre sera remplie de la connaissance de la gloire de l`Éternel, Comme le fond de la mer par les eaux qui le couvrent.

Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!

Malheur à celui qui fait boire son prochain, A toi qui verses ton outre et qui l`enivres, Afin de voir sa nudité!

Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD'S right hand shall be turned unto thee, and shameful spewing shall be on thy glory.

Tu seras rassasié de honte plus que de gloire; Bois aussi toi-même, et découvre-toi! La coupe de la droite de l`Éternel se tournera vers toi, Et l`ignominie souillera ta gloire.

For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

Car les violences contre le Liban retomberont sur toi, Et les ravages des bêtes t`effraieront, Parce que tu as répandu le sang des hommes, Et commis des violences dans le pays, Contre la ville et tous ses habitants.

What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?

A quoi sert une image taillée, pour qu`un ouvrier la taille? A quoi sert une image en fonte et qui enseigne le mensonge, Pour que l`ouvrier qui l`a faite place en elle sa confiance, Tandis qu`il fabrique des idoles muettes?

Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.

Malheur à celui qui dit au bois: Lève-toi! A une pierre muette: Réveille-toi! Donnera-t-elle instruction? Voici, elle est garnie d`or et d`argent, Mais il n`y a point en elle un esprit qui l`anime.

But the LORD is in his holy temple: let all the earth keep silence before him.

L`Éternel est dans son saint temple. Que toute la terre fasse silence devant lui!

Habakkuk 3 - Habacuc 3


Habakkuk Chapter 3 King James Bible - Habacuc Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 2
Habacuc 2

The Book of Habakkuk
Habacuc

Return to Index
Se retourner à l'Index

Chapter 3

A prayer of Habakkuk the prophet upon Shigionoth.

Prière d`Habakuk, le prophète. (Sur le mode des complaintes.)

O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.

Éternel, j`ai entendu ce que tu as annoncé, je suis saisi de crainte. Accomplis ton oeuvre dans le cours des années, ô Éternel! Dans le cours des années manifeste-la! Mais dans ta colère souviens-toi de tes compassions!

God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.

Dieu vient de Théman, Le Saint vient de la montagne de Paran... Pause. Sa majesté couvre les cieux, Et sa gloire remplit la terre.

And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.

C`est comme l`éclat de la lumière; Des rayons partent de sa main; Là réside sa force.

Before him went the pestilence, and burning coals went forth at his feet.

Devant lui marche la peste, Et la peste est sur ses traces.

He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.

Il s`arrête, et de l`oeil il mesure la terre; Il regarde, et il fait trembler les nations; Les montagnes éternelles se brisent, Les collines antiques s`abaissent; Les sentiers d`autrefois s`ouvrent devant lui.

I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.

Je vois dans la détresse les tentes de l`Éthiopie, Et les tentes du pays de Madian sont dans l`épouvante.

Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?

L`Éternel est-il irrité contre les fleuves? Est-ce contre les fleuves que s`enflamme ta colère, Contre la mer que se répand ta fureur, Pour que tu sois monté sur tes chevaux, Sur ton char de victoire?

Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.

Ton arc est mis à nu; Les malédictions sont les traits de ta parole... Pause. Tu fends la terre pour donner cours aux fleuves.

The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.

A ton aspect, les montagnes tremblent; Des torrents d`eau se précipitent; L`abîme fait entendre sa voix, Il lève ses mains en haut.

The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.

Le soleil et la lune s`arrêtent dans leur demeure, A la lumière de tes flèches qui partent, A la clarté de ta lance qui brille.

Thou didst march through the land in indignation, thou didst thresh the heathen in anger.

Tu parcours la terre dans ta fureur, Tu écrases les nations dans ta colère.

Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.

Tu sors pour délivrer ton peuple, Pour délivrer ton oint; Tu brises le faîte de la maison du méchant, Tu la détruis de fond en comble. Pause.

Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.

Tu perces de tes traits la tête de ses chefs, Qui se précipitent comme la tempête pour me disperser, Poussant des cris de joie, Comme s`ils dévoraient déjà le malheureux dans leur repaire.

Thou didst walk through the sea with thine horses, through the heap of great waters.

Avec tes chevaux tu foules la mer, La boue des grandes eaux.

When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.

J`ai entendu... Et mes entrailles sont émues. A cette voix, mes lèvres frémissent, Mes os se consument, Et mes genoux chancellent: En silence je dois attendre le jour de la détresse, Le jour où l`oppresseur marchera contre le peuple.

Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:

Car le figuier ne fleurira pas, La vigne ne produira rien, Le fruit de l`olivier manquera, Les champs ne donneront pas de nourriture; Les brebis disparaîtront du pâturage, Et il n`y aura plus de boeufs dans les étables.

Yet I will rejoice in the LORD, I will joy in the God of my salvation.

Toutefois, je veux me réjouir en l`Éternel, Je veux me réjouir dans le Dieu de mon salut.

The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.

L`Éternel, le Seigneur, est ma force; Il rend mes pieds semblables à ceux des biches, Et il me fait marcher sur mes lieux élevés. Au chefs des chantres. Avec instruments à cordes.

Zephaniah 1 - Sophonie 1


Zephaniah Chapter 1 King James Bible - Sophonie Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 3
Habacuc 3

The Book of Zephaniah
Sophonie

Return to Index
Se retourner à l'Index

Chapter 1

The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.

La parole de l`Éternel qui fut adressée à Sophonie, fils de Cuschi, fils de Guedalia, fils d`Amaria, fils d`Ézéchias, au temps de Josias, fils d`Amon, roi de Juda.

I will utterly consume all things from off the land, saith the LORD.

Je détruirai tout sur la face de la terre, Dit l`Éternel.

I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumblingblocks with the wicked; and I will cut off man from off the land, saith the LORD.

Je détruirai les hommes et les bêtes, Les oiseaux du ciel et les poissons de la mer, Les objets de scandale, et les méchants avec eux; J`exterminerai les hommes de la face de la terre, Dit l`Éternel.

I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;

J`étendrai ma main sur Juda, Et sur tous les habitants de Jérusalem; J`exterminerai de ce lieu les restes de Baal, Le nom de ses ministres et les prêtres avec eux,

And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;

Ceux qui se prosternent sur les toits devant l`armée des cieux, Ceux qui se prosternent en jurant par l`Éternel Et en jurant par leur roi,

And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.

Ceux qui se sont détournés de l`Éternel, Et ceux qui ne cherchent pas l`Éternel, Qui ne le consultent pas.

Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.

Silence devant le Seigneur, l`Éternel! Car le jour de l`Éternel est proche, Car l`Éternel a préparé le sacrifice, Il a choisi ses conviés.

And it shall come to pass in the day of the LORD'S sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.

Au jour du sacrifice de l`Éternel, Je châtierai les princes et les fils du roi, Et tous ceux qui portent des vêtements étrangers.

In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.

En ce jour-là, je châtierai tous ceux qui sautent par-dessus le seuil, Ceux qui remplissent de violence et de fraude la maison de leur maître.

And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.

En ce jour-là, dit l`Éternel, Il y aura des cris à la porte des poissons, Des lamentations dans l`autre quartier de la ville, Et un grand désastre sur les collines.

Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.

Gémissez, habitants de Macthesch! Car tous ceux qui trafiquent sont détruits, Tous les hommes chargés d`argent sont exterminés.

And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.

En ce temps-là, je fouillerai Jérusalem avec des lampes, Et je châtierai les hommes qui reposent sur leurs lies, Et qui disent dans leur coeur: L`Éternel ne fait ni bien ni mal.

Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.

Leurs biens seront au pillage, Et leurs maisons seront dévastées; Ils auront bâti des maisons, qu`ils n`habiteront plus, Ils auront planté des vignes, dont ils ne boiront plus le vin.

The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.

Le grand jour de l`Éternel est proche, Il est proche, il arrive en toute hâte; Le jour de l`Éternel fait entendre sa voix, Et le héros pousse des cris amers.

That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,

Ce jour est un jour de fureur, Un jour de détresse et d`angoisse, Un jour de ravage et de destruction, Un jour de ténèbres et d`obscurité, Un jour de nuées et de brouillards,

A day of the trumpet and alarm against the fenced cities, and against the high towers.

Un jour où retentiront la trompette et les cris de guerre Contre les villes fortes et les tours élevées.

And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.

Je mettrai les hommes dans la détresse, Et ils marcheront comme des aveugles, Parce qu`ils ont péché contre l`Éternel; Je répandrai leur sang comme de la poussière, Et leur chair comme de l`ordure.

Neither their silver nor their gold shall be able to deliver them in the day of the LORD'S wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.

Ni leur argent ni leur or ne pourront les délivrer, Au jour de la fureur de l`Éternel; Par le feu de sa jalousie tout le pays sera consumé; Car il détruira soudain tous les habitants du pays.

Zephaniah 2 - Sophonie 2


Zephaniah Chapter 2 King James Bible - Sophonie Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 1
Sophonie 1

The Book of Zephaniah
Sophonie

Return to Index
Se retourner à l'Index

Chapter 2

Gather yourselves together, yea, gather together, O nation not desired;

Rentrez en vous-mêmes, examinez-vous, Nation sans pudeur,

Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD'S anger come upon you.

Avant que le décret s`exécute Et que ce jour passe comme la balle, Avant que la colère ardente de l`Éternel fonde sur vous, Avant que le jour de la colère de l`Éternel fonde sur vous!

Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD'S anger.

Cherchez l`Éternel, vous tous, humbles du pays, Qui pratiquez ses ordonnances! Recherchez la justice, recherchez l`humilité! Peut-être serez-vous épargnés au jour de la colère de l`Éternel.

For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.

Car Gaza sera délaissée, Askalon sera réduite en désert, Asdod sera chassée en plein midi, Ékron sera déracinée.

Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.

Malheur aux habitants des côtes de la mer, à la nation des Kéréthiens! L`Éternel a parlé contre toi, Canaan, pays des Philistins! Je te détruirai, tu n`auras plus d`habitants.

And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.

Les côtes de la mer seront des pâturages, des demeures pour les bergers, Et des parcs pour les troupeaux.

And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.

Ces côtes seront pour les restes de la maison de Juda; C`est là qu`ils paîtront; Ils reposeront le soir dans les maisons d`Askalon; Car l`Éternel, leur Dieu, ne les oubliera pas, Et il ramènera leurs captifs.

I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.

J`ai entendu les injures de Moab Et les outrages des enfants d`Ammon, Quand ils insultaient mon peuple Et s`élevaient avec arrogance contre ses frontières.

Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.

C`est pourquoi, je suis vivant! dit l`Éternel des armées, le Dieu d`Israël, Moab sera comme Sodome, et les enfants d`Ammon comme Gomorrhe, Un lieu couvert de ronces, une mine de sel, un désert pour toujours; Le reste de mon peuple les pillera, Le reste de ma nation les possédera.

This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.

Cela leur arrivera pour leur orgueil, Parce qu`ils ont insulté et traité avec arrogance Le peuple de l`Éternel des armées.

The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.

L`Éternel sera terrible contre eux, Car il anéantira tous les dieux de la terre; Et chacun se prosternera devant lui dans son pays, Dans toutes les îles des nations.

Ye Ethiopians also, ye shall be slain by my sword.

Vous aussi, Éthiopiens, Vous serez frappés par mon épée.

And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.

Il étendra sa main sur le septentrion, Il détruira l`Assyrie, Et il fera de Ninive une solitude, Une terre aride comme le désert.

And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work.

Des troupeaux se coucheront au milieu d`elle, Des animaux de toute espèce; Le pélican et le hérisson Habiteront parmi les chapiteaux de ses colonnes; Des cris retentiront aux fenêtres; La dévastation sera sur le seuil, Car les lambris de cèdre seront arrachés.

This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.

Voilà donc cette ville joyeuse, Qui s`assied avec assurance, Et qui dit en son coeur: Moi, et rien que moi! Eh quoi! elle est en ruines, C`est un repaire pour les bêtes! Tous ceux qui passeront près d`elle Siffleront et agiteront la main.

Zephaniah 3 - Sophonie 3


Zephaniah Chapter 3 King James Bible - Sophonie Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 2
Sophonie 2

The Book of Zephaniah
Sophonie

Return to Index
Se retourner à l'Index

Chapter 3

Woe to her that is filthy and polluted, to the oppressing city!

Malheur à la ville rebelle et souillée, A la ville pleine d`oppresseurs!

She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.

Elle n`écoute aucune voix, Elle n`a point égard à la correction, Elle ne se confie pas en l`Éternel, Elle ne s`approche pas de son Dieu.

Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.

Ses chefs au milieu d`elle sont des lions rugissants; Ses juges sont des loups du soir qui ne gardent rien pour le matin.

Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.

Ses prophètes sont téméraires, infidèles; Ses sacrificateurs profanent les choses saintes, violent la loi.

The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.

L`Éternel est juste au milieu d`elle, Il ne commet point d`iniquité; Chaque matin il produit à la lumière ses jugements, Sans jamais y manquer; Mais celui qui est inique ne connaît pas la honte.

I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.

J`ai exterminé des nations; leurs tours sont détruites; J`ai dévasté leurs rues, plus de passants! Leurs villes sont ravagées, plus d`hommes, plus d`habitants!

I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.

Je disais: Si du moins tu voulais me craindre, Avoir égard à la correction, Ta demeure ne serait pas détruite, Tous les châtiments dont je t`ai menacée n`arriveraient pas; Mais ils se sont hâtés de pervertir toutes leurs actions.

Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.

Attendez-moi donc, dit l`Éternel, Au jour où je me lèverai pour le butin, Car j`ai résolu de rassembler les nations, De rassembler les royaumes, Pour répandre sur eux ma fureur, Toute l`ardeur de ma colère; Car par le feu de ma jalousie tout le pays sera consumé.

For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.

Alors je donnerai aux peuples des lèvres pures, Afin qu`ils invoquent tous le nom de l`Éternel, Pour le servir d`un commun accord.

From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.

D`au delà des fleuves de l`Éthiopie Mes adorateurs, mes dispersés, m`apporteront des offrandes.

In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.

En ce jour-là, tu n`auras plus à rougir de toutes tes actions Par lesquelles tu as péché contre moi; Car alors j`ôterai du milieu de toi ceux qui triomphaient avec arrogance, Et tu ne t`enorgueilliras plus sur ma montagne sainte.

I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.

Je laisserai au milieu de toi un peuple humble et petit, Qui trouvera son refuge dans le nom de l`Éternel.

The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.

Les restes d`Israël ne commettront point d`iniquité, Ils ne diront point de mensonges, Et il ne se trouvera pas dans leur bouche une langue trompeuse; Mais ils paîtront, ils se reposeront, et personne ne les troublera.

Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.

Pousse des cris de joie, fille de Sion! Pousse des cris d`allégresse, Israël! Réjouis-toi et triomphe de tout ton coeur, fille de Jérusalem!

The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.

L`Éternel a détourné tes châtiments, Il a éloigné ton ennemi; Le roi d`Israël, l`Éternel, est au milieu de toi; Tu n`as plus de malheur à éprouver.

In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.

En ce jour-là, on dira à Jérusalem: Ne crains rien! Sion, que tes mains ne s`affaiblissent pas!

The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.

L`Éternel, ton Dieu, est au milieu de toi, comme un héros qui sauve; Il fera de toi sa plus grande joie; Il gardera le silence dans son amour; Il aura pour toi des transports d`allégresse.

I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.

Je rassemblerai ceux qui sont dans la tristesse, loin des fêtes solennelles, Ceux qui sont sortis de ton sein; L`opprobre pèse sur eux.

Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.

Voici, en ce temps-là, j`agirai contre tous tes oppresseurs; Je délivrerai les boiteux et je recueillerai ceux qui ont été chassés, Je ferai d`eux un sujet de louange et de gloire Dans tous les pays où ils sont en opprobre.

At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.

En ce temps-là, je vous ramènerai; En ce temps-là, je vous rassemblerai; Car je ferai de vous un sujet de gloire et de louange Parmi tous les peuples de la terre, Quand je ramènerai vos captifs sous vos yeux, Dit l`Éternel.

Haggai 1 - Aggée 1


Haggai Chapter 1 King James Bible - Aggée Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 3
Sophonie 3

The Book of Haggai
Aggée

Return to Index
Se retourner à l'Index

Chapter 1

In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,

La seconde année du roi Darius, le premier jour du sixième mois, la parole de l`Éternel fut adressée par Aggée, le prophète, à Zorobabel, fils de Schealthiel, gouverneur de Juda, et à Josué, fils de Jotsadak, le souverain sacrificateur, en ces mots:

Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD'S house should be built.

Ainsi parle l`Éternel des armées: Ce peuple dit: Le temps n`est pas venu, le temps de rebâtir la maison de l`Éternel.

Then came the word of the LORD by Haggai the prophet, saying,

C`est pourquoi la parole de l`Éternel leur fut adressée par Aggée, le prophète, en ces mots:

Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?

Est-ce le temps pour vous d`habiter vos demeures lambrissées, Quand cette maison est détruite?

Now therefore thus saith the LORD of hosts; Consider your ways.

Ainsi parle maintenant l`Éternel des armées: Considérez attentivement vos voies!

Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.

Vous semez beaucoup, et vous recueillez peu, Vous mangez, et vous n`êtes pas rassasiés, Vous buvez, et vous n`êtes pas désaltérés, Vous êtes vêtus, et vous n`avez pas chaud; Le salaire de celui qui est à gages tombe dans un sac percé.

Thus saith the LORD of hosts; Consider your ways.

Ainsi parle l`Éternel des armées: Considérez attentivement vos voies!

Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.

Montez sur la montagne, apportez du bois, Et bâtissez la maison: J`en aurai de la joie, et je serai glorifié, Dit l`Éternel.

Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.

Vous comptiez sur beaucoup, et voici, vous avez eu peu; Vous l`avez rentré chez vous, mais j`ai soufflé dessus. Pourquoi? dit l`Éternel des armées. A cause de ma maison, qui est détruite, Tandis que vous vous empressez chacun pour sa maison.

Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.

C`est pourquoi les cieux vous ont refusé la rosée, Et la terre a refusé ses produits.

And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.

J`ai appelé la sécheresse sur le pays, sur les montagnes, Sur le blé, sur le moût, sur l`huile, Sur ce que la terre peut rapporter, Sur les hommes et sur les bêtes, Et sur tout le travail des mains.

Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.

Zorobabel, fils de Schealthiel, Josué, fils de Jotsadak, le souverain sacrificateur, et tout le reste du peuple, entendirent la voix de l`Éternel, leur Dieu, et les paroles d`Aggée, le prophète, selon la mission que lui avait donnée l`Éternel, leur Dieu. Et le peuple fut saisi de crainte devant l`Éternel.

Then spake Haggai the LORD'S messenger in the LORD'S message unto the people, saying, I am with you, saith the LORD.

Aggée, envoyé de l`Éternel, dit au peuple, d`après l`ordre de l`Éternel: Je suis avec vous, dit l`Éternel.

And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,

L`Éternel réveilla l`esprit de Zorobabel, fils de Schealthiel, gouverneur de Juda, et l`esprit de Josué, fils de Jotsadak, le souverain sacrificateur, et l`esprit de tout le reste du peuple. Ils vinrent, et ils se mirent à l`oeuvre dans la maison de l`Éternel des armées, leur Dieu,

In the four and twentieth day of the sixth month, in the second year of Darius the king.

le vingt-quatrième jour du sixième mois, la seconde année du roi Darius.

Haggai 2 - Aggée 2


Haggai Chapter 2 King James Bible - Aggée Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Haggai 1
Aggée 1

The Book of Haggai
Aggée

Return to Index
Se retourner à l'Index

Chapter 2

In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,

Le vingt et unième jour du septième mois, la parole de l`Éternel se révéla par Aggée, le prophète, en ces mots:

Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,

Parle à Zorobabel, fils de Schealthiel, gouverneur de Juda, à Josué, fils de Jotsadak, le souverain sacrificateur, et au reste du peuple, et dis-leur:

Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?

Quel est parmi vous le survivant Qui ait vu cette maison dans sa gloire première? Et comment la voyez-vous maintenant? Telle qu`elle est, ne paraît-elle pas comme rien à vos yeux?

Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:

Maintenant fortifie-toi, Zorobabel! dit l`Éternel. Fortifie-toi, Josué, fils de Jotsadak, souverain sacrificateur! Fortifie-toi, peuple entier du pays! dit l`Éternel. Et travaillez! Car je suis avec vous, Dit l`Éternel des armées.

According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.

Je reste fidèle à l`alliance que j`ai faite avec vous Quand vous sortîtes de l`Égypte, Et mon esprit est au milieu de vous; Ne craignez pas!

For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;

Car ainsi parle l`Éternel des armées: Encore un peu de temps, Et j`ébranlerai les cieux et la terre, La mer et le sec;

And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.

J`ébranlerai toutes les nations; Les trésors de toutes les nations viendront, Et je remplirai de gloire cette maison, Dit l`Éternel des armées.

The silver is mine, and the gold is mine, saith the LORD of hosts.

L`argent est à moi, et l`or est à moi, Dit l`Éternel des armées.

The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.

La gloire de cette dernière maison sera plus grande Que celle de la première, Dit l`Éternel des armées; Et c`est dans ce lieu que je donnerai la paix, Dit l`Éternel des armées.

In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,

le vingt-quatrième jour du neuvième mois, la seconde année de Darius, la parole de l`Éternel se révéla par Aggée, le prophète, en ces mots:

Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,

Ainsi parle l`Éternel des armées: Propose aux sacrificateurs cette question sur la loi:

If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.

Si quelqu`un porte dans le pan de son vêtement de la chair consacrée, et qu`il touche avec son vêtement du pain, des mets, du vin, de l`huile, ou un aliment quelconque, ces choses seront-elles sanctifiées? Les sacrificateurs répondirent: Non!

Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.

Et Aggée dit: Si quelqu`un souillé par le contact d`un cadavre touche toutes ces choses, seront-elles souillées? Les sacrificateurs répondirent: Elles seront souillées.

Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.

Alors Aggée, reprenant la parole, dit: Tel est ce peuple, telle est cette nation devant moi, dit l`Éternel, Telles sont toutes les oeuvres de leurs mains; Ce qu`ils m`offrent là est souillé.

And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:

Considérez donc attentivement Ce qui s`est passé jusqu`à ce jour, Avant qu`on eût mis pierre sur pierre au temple de l`Éternel!

Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.

Alors, quand on venait à un tas de vingt mesures, Il n`y en avait que dix; Quand on venait à la cuve pour puiser cinquante mesures, Il n`y en avait que vingt.

I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.

Je vous ai frappés par la rouille et par la nielle, et par la grêle; J`ai frappé tout le travail de vos mains. Malgré cela, vous n`êtes pas revenus à moi, dit l`Éternel.

Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD'S temple was laid, consider it.

Considérez attentivement Ce qui s`est passé jusqu`à ce jour, Jusqu`au vingt-quatrième jour du neuvième mois, Depuis le jour où le temple de l`Éternel a été fondé, Considérez-le attentivement!

Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.

Y avait-il encore de la semence dans les greniers? Même la vigne, le figuier, le grenadier et l`olivier, N`ont rien rapporté. Mais dès ce jour je répandrai ma bénédiction.

And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,

La parole de l`Éternel fut adressée pour la seconde fois à Aggée, le vingt-quatrième jour du mois, en ces mots:

Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;

Parle à Zorobabel, gouverneur de Juda, et dis: J`ébranlerai les cieux et la terre;

And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.

Je renverserai le trône des royaumes, Je détruirai la force des royaumes des nations, Je renverserai les chars et ceux qui les montent; Les chevaux et leurs cavaliers seront abattus, L`un par l`épée de l`autre.

In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.

En ce jour-là, dit l`Éternel des armées, Je te prendrai, Zorobabel, fils de Schealthiel, Mon serviteur, dit l`Éternel, Et je te garderai comme un sceau; Car je t`ai choisi, dit l`Éternel des armées.

Zechariah 1 - Zacharie 1


Zechariah Chapter 1 King James Bible - Zacharie Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Haggai 2
Aggée 2

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 1

In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

Le huitième mois, la seconde année de Darius, la parole de l`Éternel fut adressée à Zacharie, fils de Bérékia, fils d`Iddo, le prophète, en ces mots:

The LORD hath been sore displeased with your fathers.

L`Éternel a été très irrité contre vos pères.

Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.

Dis-leur donc: Ainsi parle l`Éternel des armées: Revenez à moi, dit l`Éternel des armées, et je reviendrai à vous, dit l`Éternel des armées.

Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.

Ne soyez pas comme vos pères, auxquels s`adressaient les premiers prophètes, en disant: Ainsi parle l`Éternel des armées: Détournez-vous de vos mauvaises voies, de vos mauvaises actions! Mais ils n`écoutèrent pas, ils ne firent pas attention à moi, dit l`Éternel.

Your fathers, where are they? and the prophets, do they live for ever?

Vos pères, où sont-ils? et les prophètes pouvaient-ils vivre éternellement?

But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.

Cependant mes paroles et les ordres que j`avais donnés à mes serviteurs, les prophètes, n`ont-ils pas atteint vos pères? Ils se sont retournés, et ils ont dit: L`Éternel des armées nous a traités comme il avait résolu de le faire selon nos voies et nos actions.

Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

Le vingt-quatrième jour du onzième mois, qui est le mois de Schebat, la seconde année de Darius, la parole de l`Éternel fut adressée à Zacharie, fils de Bérékia, fils d`Iddo, le prophète, en ces mots:

I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.

Je regardai pendant la nuit, et voici, un homme était monté sur un cheval roux, et se tenait parmi des myrtes dans un lieu ombragé; il y avait derrière lui des chevaux roux, fauves, et blancs.

Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.

Je dis: Qui sont ces chevaux, mon seigneur? Et l`ange qui parlait avec moi me dit: Je te ferai voir qui sont ces chevaux.

And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.

L`homme qui se tenait parmi les myrtes prit la parole et dit: Ce sont ceux que l`Éternel a envoyés pour parcourir la terre.

And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.

Et ils s`adressèrent à l`ange de l`Éternel, qui se tenait parmi les myrtes, et ils dirent: Nous avons parcouru la terre, et voici, toute la terre est en repos et tranquille.

Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?

Alors l`ange de l`Éternel prit la parole et dit: Éternel des armées, jusques à quand n`auras-tu pas compassion de Jérusalem et des villes de Juda, contre lesquelles tu es irrité depuis soixante-dix ans?

And the LORD answered the angel that talked with me with good words and comfortable words.

L`Éternel répondit par de bonnes paroles, par des paroles de consolation, à l`ange qui parlait avec moi.

So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.

Et l`ange qui parlait avec moi me dit: Crie, et dis: Ainsi parle l`Éternel des armées: Je suis ému d`une grande jalousie pour Jérusalem et pour Sion,

And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.

et je suis saisi d`une grande irritation contre les nations orgueilleuses; car je n`étais que peu irrité, mais elles ont contribué au mal.

Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.

C`est pourquoi ainsi parle l`Éternel: Je reviens à Jérusalem avec compassion; ma maison y sera rebâtie, et le cordeau sera étendu sur Jérusalem.

Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.

Crie de nouveau, et dis: Ainsi parle l`Éternel des armées: Mes villes auront encore des biens en abondance; l`Éternel consolera encore Sion, il choisira encore Jérusalem.

Then lifted I up mine eyes, and saw, and behold four horns.

Je levai les yeux et je regardai, et voici, il y avait quatre cornes.

And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.

Je dis à l`ange qui parlait avec moi: Qu`est-ce que ces cornes? Et il me dit: Ce sont les cornes qui ont dispersé Juda, Israël et Jérusalem.

And the LORD shewed me four carpenters.

L`Éternel me fit voir quatre forgerons.

Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

Je dis: Que viennent-ils faire? Et il dit: Ce sont les cornes qui ont dispersé Juda, tellement que nul ne lève la tête; et ces forgerons sont venus pour les effrayer, et pour abattre les cornes des nations qui ont levé la corne contre le pays de Juda, afin d`en disperser les habitants.

Zechariah 2 - Zacharie 2


Zechariah Chapter 2 King James Bible - Zacharie Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 1
Zacharie 1

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 2

I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.

Je levai les yeux et je regardai, et voici, il y avait un homme tenant dans la main un cordeau pour mesurer.

Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.

Je dis: Où vas-tu? Et il me dit: Je vais mesurer Jérusalem, pour voir de quelle largeur et de quelle longueur elle doit être.

And, behold, the angel that talked with me went forth, and another angel went out to meet him,

Et voici, l`ange qui parlait avec moi s`avança, et un autre ange vint à sa rencontre.

And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:

Il lui dit: Cours, parle à ce jeune homme, et dis: Jérusalem sera une ville ouverte, à cause de la multitude d`hommes et de bêtes qui seront au milieu d`elle;

For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.

je serai pour elle, dit l`Éternel, une muraille de feu tout autour, et je serai sa gloire au milieu d`elle.

Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.

Fuyez, fuyez du pays du septentrion! Dit l`Éternel. Car je vous ai dispersés aux quatre vents des cieux, Dit l`Éternel.

Deliver thyself, O Zion, that dwellest with the daughter of Babylon.

Sauve-toi, Sion, Toi qui habites chez la fille de Babylone!

For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.

Car ainsi parle l`Éternel des armées: Après cela, viendra la gloire! Il m`a envoyé vers les nations qui vous ont dépouillés; Car celui qui vous touche touche la prunelle de son oeil.

For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.

Voici, je lève ma main contre elles, Et elles seront la proie de ceux qui leur étaient asservis. Et vous saurez que l`Éternel des armées m`a envoyé.

Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.

Pousse des cris d`allégresse et réjouis-toi, Fille de Sion! Car voici, je viens, et j`habiterai au milieu de toi, Dit l`Éternel.

And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.

Beaucoup de nations s`attacheront à l`Éternel en ce jour-là, Et deviendront mon peuple; J`habiterai au milieu de toi, Et tu sauras que l`Éternel des armées m`a envoyé vers toi.

And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.

L`Éternel possédera Juda comme sa part Dans la terre sainte, Et il choisira encore Jérusalem.

Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.

Que toute chair fasse silence devant l`Éternel! Car il s`est réveillé de sa demeure sainte.

Zechariah 3 - Zacharie 3


Zechariah Chapter 3 King James Bible - Zacharie Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 2
Zacharie 2

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 3

And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.

Il me fit voir Josué, le souverain sacrificateur, debout devant l`ange de l`Éternel, et Satan qui se tenait à sa droite pour l`accuser.

And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?

L`Éternel dit à Satan: Que l`Éternel te réprime, Satan! que l`Éternel te réprime, lui qui a choisi Jérusalem! N`est-ce pas là un tison arraché du feu?

Now Joshua was clothed with filthy garments, and stood before the angel.

Or Josué était couvert de vêtements sales, et il se tenait debout devant l`ange.

And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.

L`ange, prenant la parole, dit à ceux qui étaient devant lui: Otez-lui les vêtements sales! Puis il dit à Josué: Vois, je t`enlève ton iniquité, et je te revêts d`habits de fête.

And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.

Je dis: Qu`on mette sur sa tête un turban pur! Et ils mirent un turban pur sur sa tête, et ils lui mirent des vêtements. L`ange de l`Éternel était là.

And the angel of the LORD protested unto Joshua, saying,

L`ange de l`Éternel fit à Josué cette déclaration:

Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.

Ainsi parle l`Éternel des armées: Si tu marches dans mes voies et si tu observes mes ordres, tu jugeras ma maison et tu garderas mes parvis, et je te donnerai libre accès parmi ceux qui sont ici.

Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.

Écoute donc, Josué, souverain sacrificateur, toi et tes compagnons qui sont assis devant toi! car ce sont des hommes qui serviront de signes. Voici, je ferai venir mon serviteur, le germe.

For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.

Car voici, pour ce qui est de la pierre que j`ai placée devant Josué, il y a sept yeux sur cette seule pierre; voici, je graverai moi-même ce qui doit y être gravé, dit l`Éternel des armées; et j`enlèverai l`iniquité de ce pays, en un jour.

In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.

En ce jour-là, dit l`Éternel des armées, vous vous inviterez les uns les autres sous la vigne et sous le figuier.

Zechariah 4 - Zacharie 4


Zechariah Chapter 4 King James Bible - Zacharie Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 3
Zacharie 3

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 4

And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep,

L`ange qui parlait avec moi revint, et il me réveilla comme un homme que l`on réveille de son sommeil.

And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:

Il me dit: Que vois-tu? Je répondis: Je regarde, et voici, il y a un chandelier tout d`or, surmonté d`un vase et portant sept lampes, avec sept conduits pour les lampes qui sont au sommet du chandelier;

And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.

et il y a près de lui deux oliviers, l`un à la droite du vase, et l`autre à sa gauche.

So I answered and spake to the angel that talked with me, saying, What are these, my lord?

Et reprenant la parole, je dis à l`ange qui parlait avec moi: Que signifient ces choses, mon seigneur?

Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.

L`ange qui parlait avec moi me répondit: Ne sais-tu pas ce que signifient ces choses? Je dis: Non, mon seigneur.

Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.

Alors il reprit et me dit: C`est ici la parole que l`Éternel adresse à Zorobabel: Ce n`est ni par la puissance ni par la force, mais c`est par mon esprit, dit l`Éternel des armées.

Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.

Qui es-tu, grande montagne, devant Zorobabel? Tu seras aplanie. Il posera la pierre principale au milieu des acclamations: Grâce, grâce pour elle!

Moreover the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.

Les mains de Zorobabel ont fondé cette maison, et ses mains l`achèveront; et tu sauras que l`Éternel des armées m`a envoyé vers vous.

For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.

Car ceux qui méprisaient le jour des faibles commencements se réjouiront en voyant le niveau dans la main de Zorobabel. Ces sept sont les yeux de l`Éternel, qui parcourent toute la terre.

Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?

Je pris la parole et je lui dis: Que signifient ces deux oliviers, à la droite du chandelier et à sa gauche?

And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?

Je pris une seconde fois la parole, et je lui dis: Que signifient les deux rameaux d`olivier, qui sont près des deux conduits d`or d`où découle l`or?

And he answered me and said, Knowest thou not what these be? And I said, No, my lord.

Il me répondit: Ne sais-tu pas ce qu`ils signifient? Je dis: Non, mon seigneur.

Then said he, These are the two anointed ones, that stand by the Lord of the whole earth.

Et il dit: Ce sont les deux oints qui se tiennent devant le Seigneur de toute la terre.

Zechariah 5 - Zacharie 5


Zechariah Chapter 5 King James Bible - Zacharie Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 4
Zacharie 4

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 5

Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.

Je levai de nouveau les yeux et je regardai, et voici, il y avait un rouleau qui volait.

And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.

Il me dit: Que vois-tu? Je répondis: Je vois un rouleau qui vole; il a vingt coudées de longueur, et dix coudées de largeur.

Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.

Et il me dit: C`est la malédiction qui se répand sur tout le pays; car selon elle tout voleur sera chassé d`ici, et selon elle tout parjure sera chassé d`ici.

I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.

Je la répands, dit l`Éternel des armées, afin qu`elle entre dans la maison du voleur et de celui qui jure faussement en mon nom, afin qu`elle y établisse sa demeure, et qu`elle la consume avec le bois et les pierres.

Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.

L`ange qui parlait avec moi s`avança, et il me dit: Lève les yeux, et regarde ce qui sort là.

And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.

Je répondis: Qu`est-ce? Et il dit: C`est l`épha qui sort. Il ajouta: C`est leur iniquité dans tout le pays.

And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.

Et voici, une masse de plomb s`éleva, et il y avait une femme assise au milieu de l`épha.

And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.

Il dit: C`est l`iniquité. Et il la repoussa dans l`épha, et il jeta sur l`ouverture la masse de plomb.

Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.

Je levai les yeux et je regardai, et voici, deux femmes parurent. Le vent soufflait dans leurs ailes; elles avaient des ailes comme celles de la cigogne. Elles enlevèrent l`épha entre la terre et le ciel.

Then said I to the angel that talked with me, Whither do these bear the ephah?

Je dis à l`ange qui parlait avec moi: Où emportent-elles l`épha?

And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.

Il me répondit: Elles vont lui bâtir une maison dans le pays de Schinear; et quand elle sera prête, il sera déposé là dans son lieu.

Zechariah 6 - Zacharie 6


Zechariah Chapter 6 King James Bible - Zacharie Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 5
Zacharie 5

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 6

And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.

Je levai de nouveau les yeux et je regardai, et voici, quatre chars sortaient d`entre deux montagnes; et les montagnes étaient des montagnes d`airain.

In the first chariot were red horses; and in the second chariot black horses;

Au premier char il y avait des chevaux roux, au second char des chevaux noirs,

And in the third chariot white horses; and in the fourth chariot grisled and bay horses.

au troisième char des chevaux blancs, et au quatrième char des chevaux tachetés, rouges.

Then I answered and said unto the angel that talked with me, What are these, my lord?

Je pris la parole et je dis à l`ange qui parlait avec moi: Qu`est-ce, mon seigneur?

And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the Lord of all the earth.

L`ange me répondit: Ce sont les quatre vents des cieux, qui sortent du lieu où ils se tenaient devant le Seigneur de toute la terre.

The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.

Les chevaux noirs attelés à l`un des chars se dirigent vers le pays du septentrion, et les blancs vont après eux; les tachetés se dirigent vers le pays du midi.

And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.

Les rouges sortent et demandent à aller parcourir la terre. L`ange leur dit: Allez, parcourez la terre! Et ils parcoururent la terre.

Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.

Il m`appela, et il me dit: Vois, ceux qui se dirigent vers le pays du septentrion font reposer ma colère sur le pays du septentrion.

And the word of the LORD came unto me, saying,

La parole de l`Éternel me fut adressée, en ces mots:

Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;

Tu recevras les dons des captifs, Heldaï, Tobija et Jedaeja, et tu iras toi-même ce jour-là, tu iras dans la maison de Josias, fils de Sophonie, où ils se sont rendus en arrivant de Babylone.

Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;

Tu prendras de l`argent et de l`or, et tu en feras des couronnes, que tu mettras sur la tête de Josué, fils de Jotsadak, le souverain sacrificateur.

And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:

Tu lui diras: Ainsi parle l`Éternel des armées: Voici, un homme, dont le nom est germe, germera dans son lieu, et bâtira le temple de l`Éternel.

Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.

Il bâtira le temple de l`Éternel; il portera les insignes de la majesté; il s`assiéra et dominera sur son trône, il sera sacrificateur sur son trône, et une parfaite union régnera entre l`un et l`autre.

And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.

Les couronnes seront pour Hélem, Tobija et Jedaeja, et pour Hen, fils de Sophonie, un souvenir dans le temple de l`Éternel.

And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.

Ceux qui sont éloignés viendront et travailleront au temple de l`Éternel; et vous saurez que l`Éternel des armées m`a envoyé vers vous. Cela arrivera, si vous écoutez la voix de l`Éternel, votre Dieu.

Zechariah 7 - Zacharie 7


Zechariah Chapter 7 King James Bible - Zacharie Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 6
Zacharie 6

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 7

And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;

La quatrième année du roi Darius, la parole de l`Éternel fut adressée à Zacharie, le quatrième jour du neuvième mois, qui est le mois de Kisleu.

When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,

On avait envoyé de Béthel Scharetser et Réguem Mélec avec ses gens pour implorer l`Éternel,

And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?

et pour dire aux sacrificateurs de la maison de l`Éternel des armées et aux prophètes: Faut-il que je pleure au cinquième mois et que je fasse abstinence, comme je l`ai fait tant d`années?

Then came the word of the LORD of hosts unto me, saying,

La parole de l`Éternel des armées me fut adressée, en ces mots:

Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?

Dis à tout le peuple du pays et aux sacrificateurs: Quand vous avez jeûné et pleuré au cinquième et au septième mois, et cela depuis soixante-dix ans, est-ce pour moi que vous avez jeûné?

And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?

Et quand vous mangez et buvez, n`est-ce pas vous qui mangez et vous qui buvez?

Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?

Ne connaissez-vous pas les paroles qu`a proclamées l`Éternel par les premiers prophètes, lorsque Jérusalem était habitée et tranquille avec ses villes à l`entour, et que le midi et la plaine étaient habités?

And the word of the LORD came unto Zechariah, saying,

La parole de l`Éternel fut adressée à Zacharie, en ces mots:

Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:

Ainsi parlait l`Éternel des armées: Rendez véritablement la justice, Et ayez l`un pour l`autre de la bonté et de la miséricorde.

And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.

N`opprimez pas la veuve et l`orphelin, l`étranger et le pauvre, Et ne méditez pas l`un contre l`autre le mal dans vos coeurs.

But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.

Mais ils refusèrent d`être attentifs, ils eurent l`épaule rebelle, et ils endurcirent leurs oreilles pour ne pas entendre.

Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.

Ils rendirent leur coeur dur comme le diamant, pour ne pas écouter la loi et les paroles que l`Éternel des armées leur adressait par son esprit, par les premiers prophètes. Ainsi l`Éternel des armées s`enflamma d`une grande colère.

Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:

Quand il appelait, ils n`ont pas écouté: aussi n`ai-je pas écouté, quand ils ont appelé, dit l`Éternel des armées.

But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

Je les ai dispersés parmi toutes les nations qu`ils ne connaissaient pas; le pays a été dévasté derrière eux, il n`y a plus eu ni allants ni venants; et d`un pays de délices ils ont fait un désert.

Zechariah 8 - Zacharie 8


Zechariah Chapter 8 King James Bible - Zacharie Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 7
Zacharie 7

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 8

Again the word of the LORD of hosts came to me, saying,

La parole de l`Éternel des armées se révéla, en ces mots:

Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.

Ainsi parle l`Éternel des armées: Je suis ému pour Sion d`une grande jalousie, et je suis saisi pour elle d`une grande fureur.

Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.

Ainsi parle l`Éternel: Je retourne à Sion, et je veux habiter au milieu de Jérusalem. Jérusalem sera appelée ville fidèle, et la montagne de l`Éternel des armées montagne sainte.

Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.

Ainsi parle l`Éternel des armées: Des vieillards et des femmes âgées s`assiéront encore dans les rues de Jérusalem, chacun le bâton à la main, à cause du grand nombre de leurs jours.

And the streets of the city shall be full of boys and girls playing in the streets thereof.

Les rues de la ville seront remplies de jeunes garçons et de jeunes filles, jouant dans les rues.

Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.

Ainsi parle l`Éternel des armées: Si la chose paraît étonnante aux yeux du reste de ce peuple en ces jours-là, sera-t-elle de même étonnante à mes yeux? dit l`Éternel des armées.

Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;

Ainsi parle l`Éternel des armées: Voici, je délivre mon peuple du pays de l`orient et du pays du soleil couchant.

And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.

Je les ramènerai, et ils habiteront au milieu de Jérusalem; ils seront mon peuple, et je serai leur Dieu avec vérité et droiture.

Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.

Ainsi parle l`Éternel des armées: Fortifiez vos mains, vous qui entendez aujourd`hui ces paroles de la bouche des prophètes qui parurent au temps où fut fondée la maison de l`Éternel des armées, où le temple allait être bâti.

For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.

Car avant ce temps, le travail de l`homme ne recevait pas sa récompense, et le salaire des bêtes était nul; il n`y avait point de paix pour ceux qui entraient et sortaient, à cause de l`ennemi, et je lâchais tous les hommes les uns contre les autres.

But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.

Maintenant je ne suis pas pour le reste de ce peuple comme j`étais dans le temps passé, dit l`Éternel des armées.

For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.

Car les semailles prospéreront, la vigne rendra son fruit, la terre donnera ses produits, et les cieux enverront leur rosée; je ferai jouir de toutes ces choses le reste de ce peuple.

And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.

De même que vous avez été en malédiction parmi les nations, maison de Juda et maison d`Israël, de même je vous sauverai, et vous serez en bénédiction. Ne craignez pas, et que vos mains se fortifient!

For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:

Car ainsi parle l`Éternel des armées: Comme j`ai eu la pensée de vous faire du mal lorsque vos pères m`irritaient, dit l`Éternel des armées, et que je ne m`en suis point repenti,

So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.

ainsi je reviens en arrière et j`ai résolu en ces jours de faire du bien à Jérusalem et à la maison de Juda. Ne craignez pas!

These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:

Voici ce que vous devez faire: dites la vérité chacun à son prochain; jugez dans vos portes selon la vérité et en vue de la paix;

And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.

que nul en son coeur ne pense le mal contre son prochain, et n`aimez pas le faux serment, car ce sont là toutes choses que je hais, dit l`Éternel.

And the word of the LORD of hosts came unto me, saying,

La parole de l`Éternel des armées me fut adressée, en ces mots:

Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.

Ainsi parle l`Éternel des armées: Le jeûne du quatrième mois, le jeûne du cinquième, le jeûne du septième et le jeûne du dixième se changeront pour la maison de Juda en jours d`allégresse et de joie, en fêtes de réjouissance. Mais aimez la vérité et la paix.

Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:

Ainsi parle l`Éternel des armées: Il viendra encore des peuples et des habitants d`un grand nombre de villes.

And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.

Les habitants d`une ville iront à l`autre, en disant: Allons implorer l`Éternel et chercher l`Éternel des armées! Nous irons aussi!

Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.

Et beaucoup de peuples et de nombreuses nations viendront chercher l`Éternel des armées à Jérusalem et implorer l`Éternel.

Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.

Ainsi parle l`Éternel des armées: En ces jours-là, dix hommes de toutes les langues des nations saisiront un Juif par le pan de son vêtement et diront: Nous irons avec vous, car nous avons appris que Dieu est avec vous.

Zechariah 9 - Zacharie 9


Zechariah Chapter 9 King James Bible - Zacharie Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 8
Zacharie 8

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 9

The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.

Oracle, parole de l`Éternel sur le pays de Hadrac. Elle s`arrête sur Damas, Car l`Éternel a l`oeil sur les hommes Comme sur toutes les tribus d`Israël;

And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.

Elle s`arrête aussi sur Hamath, à la frontière de Damas, Sur Tyr et Sidon, malgré toute leur sagesse.

And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.

Tyr s`est bâti une forteresse; Elle a amassé l`argent comme la poussière, Et l`or comme la boue des rues.

Behold, the Lord will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.

Voici, le Seigneur s`en emparera, Il précipitera sa puissance dans la mer, Et elle sera consumée par le feu.

Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.

Askalon le verra, et elle sera dans la crainte; Gaza aussi, et un violent tremblement la saisira; Ékron aussi, car son espoir sera confondu. Le roi disparaîtra de Gaza, Et Askalon ne sera plus habitée.

And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.

L`étranger s`établira dans Asdod, Et j`abattrai l`orgueil des Philistins.

And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.

J`ôterai le sang de sa bouche, Et les abominations d`entre ses dents; Lui aussi restera pour notre Dieu; Il sera comme un chef en Juda, Et Ékron sera comme les Jébusiens.

And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.

Je camperai autour de ma maison pour la défendre contre une armée, Contre les allants et les venants, Et l`oppresseurs ne passera plus près d`eux; Car maintenant mes yeux sont fixés sur elle.

Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.

Sois transportée d`allégresse, fille de Sion! Pousse des cris de joie, fille de Jérusalem! Voici, ton roi vient à toi; Il est juste et victorieux, Il est humble et monté sur un âne, Sur un âne, le petit d`une ânesse.

And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.

Je détruirai les chars d`Éphraïm, Et les chevaux de Jérusalem; Et les arcs de guerre seront anéantis. Il annoncera la paix aux nations, Et il dominera d`une mer à l`autre, Depuis le fleuve jusqu`aux extrémités de la terre.

As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.

Et pour toi, à cause de ton alliance scellée par le sang, Je retirerai tes captifs de la fosse où il n`y a pas d`eau.

Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;

Retournez à la forteresse, captifs pleins d`espérance! Aujourd`hui encore je le déclare, Je te rendrai le double.

When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.

Car je bande Juda comme un arc, Je m`arme d`Éphraïm comme d`un arc, Et je soulèverai tes enfants, ô Sion, Contre tes enfants, ô Javan! Je te rendrai pareille à l`épée d`un vaillant homme.

And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the Lord GOD shall blow the trumpet, and shall go with whirlwinds of the south.

L`Éternel au-dessus d`eux apparaîtra, Et sa flèche partira comme l`éclair; Le Seigneur, l`Éternel, sonnera de la trompette, Il s`avancera dans l`ouragan du midi.

The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.

L`Éternel des armées les protégera; Ils dévoreront, ils vaincront les pierres de la fronde; Ils boiront, ils seront bruyants comme pris de vin; Ils seront pleins comme une coupe, Comme les coins de l`autel.

And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.

L`Éternel, leur Dieu, les sauvera en ce jour-là, Comme le troupeau de son peuple; Car ils sont les pierres d`un diadème, Qui brilleront dans son pays.

For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

Oh! quelle prospérité pour eux! quelle beauté! Le froment fera croître les jeunes hommes, Et le moût les jeunes filles.

Zechariah 10 - Zacharie 10


Zechariah Chapter 10 King James Bible - Zacharie Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 9
Zacharie 9

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 10

Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.

Demandez à l`Éternel la pluie, la pluie du printemps! L`Éternel produira des éclairs, Et il vous enverra une abondante pluie, Il donnera à chacun de l`herbe dans son champ.

For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.

Car les théraphim ont des paroles de néant, Les devins prophétisent des faussetés, Les songes mentent et consolent par la vanité. C`est pourquoi ils sont errants comme un troupeau, Ils sont malheureux parce qu`il n`y a point de pasteur.

Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.

Ma colère s`est enflammée contre les pasteurs, Et je châtierai les boucs; Car l`Éternel des armées visite son troupeau, la maison de Juda, Et il en fera comme son cheval de gloire dans la bataille;

Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.

De lui sortira l`angle, de lui le clou, de lui l`arc de guerre; De lui sortiront tous les chefs ensemble.

And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.

Ils seront comme des héros foulant dans la bataille la boue des rues; Ils combattront, parce que l`Éternel sera avec eux; Et ceux qui seront montés sur des chevaux seront couverts de honte.

And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.

Je fortifierai la maison de Juda, Et je délivrerai la maison de Joseph; Je les ramènerai, car j`ai compassion d`eux, Et ils seront comme si je ne les avais pas rejetés; Car je suis l`Éternel, leur Dieu, et je les exaucerai.

And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.

Éphraïm sera comme un héros; Leur coeur aura la joie que donne le vin; Leurs fils le verront et seront dans l`allégresse, Leur coeur se réjouira en l`Éternel.

I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.

Je les sifflerai et les rassemblerai, car je les rachète, Et ils multiplieront comme ils multipliaient.

And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.

Je les disperserai parmi les peuples, Et au loin ils se souviendront de moi; Ils vivront avec leurs enfants, et ils reviendront.

I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.

Je les ramènerai du pays d`Égypte, Et je les rassemblerai de l`Assyrie; Je les ferai venir au pays de Galaad et au Liban, Et l`espace ne leur suffira pas.

And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.

Il passera la mer de détresse, il frappera les flots de la mer, Et toutes les profondeurs du fleuve seront desséchées; L`orgueil de l`Assyrie sera abattu, Et le sceptre de l`Égypte disparaîtra.

And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.

Je les fortifierai par l`Éternel, Et ils marcheront en son nom, Dit l`Éternel.

Zechariah 11 - Zacharie 11


Zechariah Chapter 11 King James Bible - Zacharie Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 10
Zacharie 10

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 11

Open thy doors, O Lebanon, that the fire may devour thy cedars.

Liban, ouvre tes portes, Et que le feu dévore tes cèdres!

Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.

Gémis, cyprès, car le cèdre est tombé, Ceux qui s`élevaient sont détruits! Gémissez, chênes de Basan, Car la forêt inaccessible est renversée!

There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.

Les bergers poussent des cris lamentables, Parce que leur magnificence est détruite; Les lionceaux rugissent, Parce que l`orgueil du Jourdain est abattu.

Thus saith the LORD my God; Feed the flock of the slaughter;

Ainsi parle l`Éternel, mon Dieu: Pais les brebis destinées à la boucherie!

Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.

Ceux qui les achètent les égorgent impunément; Celui qui les vend dit: Béni soit l`Éternel, car je m`enrichis! Et leurs pasteurs ne les épargnent pas.

For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.

Car je n`ai plus de pitié pour les habitants du pays, Dit l`Éternel; Et voici, je livre les hommes Aux mains les uns des autres et aux mains de leur roi; Ils ravageront le pays, Et je ne délivrerai pas de leurs mains.

And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.

Alors je me mis à paître les brebis destinées à la boucherie, assurément les plus misérables du troupeau. Je prix deux houlettes: j`appelai l`une Grâce, et j`appelai l`autre Union. Et je fis paître les brebis.

Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.

J`exterminerai les trois pasteurs en un mois; mon âme était impatiente à leur sujet, et leur âme avait aussi pour moi du dégoût.

Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.

Et je dis: Je ne vous paîtrai plus! Que celle qui va mourir meure, que celle qui va périr périsse, et que celles qui restent se dévorent les unes les autres!

And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.

Je pris ma houlette Grâce, et je la brisai, pour rompre mon alliance que j`avais traitée avec tous les peuples.

And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.

Elle fut rompue ce jour-là; et les malheureuses brebis, qui prirent garde à moi, reconnurent ainsi que c`était la parole de l`Éternel.

And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.

Je leur dis: Si vous le trouvez bon, donnez-moi mon salaire; sinon, ne le donnez pas. Et ils pesèrent pour mon salaire trente sicles d`argent.

And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.

L`Éternel me dit: Jette-le au potier, ce prix magnifique auquel ils m`ont estimé! Et je pris les trente sicles d`argent, et je les jetai dans la maison de l`Éternel, pour le potier.

Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.

Puis je brisai ma seconde houlette Union, pour rompre la fraternité entre Juda et Israël.

And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.

L`Éternel me dit: Prends encore l`équipage d`un pasteur insensé!

For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.

Car voici, je susciterai dans le pays un pasteur qui n`aura pas souci des brebis qui périssent; il n`ira pas à la recherche des plus jeunes, il ne guérira pas les blessées, il ne soignera pas les saines; mais il dévorera la chair des plus grasses, et il déchirera jusqu`aux cornes de leurs pieds.

Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

Malheur au pasteur de néant, qui abandonne ses brebis! Que l`épée fonde sur son bras et sur son oeil droit! Que son bras se dessèche, Et que son oeil droite s`éteigne!

Zechariah 12 - Zacharie 12


Zechariah Chapter 12 King James Bible - Zacharie Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 11
Zacharie 11

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 12

The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.

Oracle, parole de l`Éternel sur Israël. Ainsi parle l`Éternel, qui a étendu les cieux et fondé la terre, Et qui a formé l`esprit de l`homme au dedans de lui:

Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.

Voici, je ferai de Jérusalem une coupe d`étourdissement Pour tous les peuples d`alentour, Et aussi pour Juda dans le siège de Jérusalem.

And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.

En ce jour-là, je ferai de Jérusalem une pierre pesante pour tous les peuples; Tous ceux qui la soulèveront seront meurtris; Et toutes les nations de la terre s`assembleront contre elle.

In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.

En ce jour-là, dit l`Éternel, Je frapperai d`étourdissement tous les chevaux, Et de délire ceux qui les monteront; Mais j`aurai les yeux ouverts sur la maison de Juda, Quand je frapperai d`aveuglement tous les chevaux des peuples.

And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.

Les chefs de Juda diront en leur coeur: Les habitants de Jérusalem sont notre force, Par l`Éternel des armées, leur Dieu.

In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.

En ce jour-là, je ferai des chefs de Juda Comme un foyer ardent parmi du bois, Comme une torche enflammée parmi des gerbes; Ils dévoreront à droite et à gauche tous les peuples d`alentour, Et Jérusalem restera à sa place, à Jérusalem.

The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.

L`Éternel sauvera d`abord les tentes de Juda, Afin que la gloire de la maison de David, La gloire des habitants de Jérusalem ne s`élève pas au-dessus de Juda.

In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.

En ce jour-là, l`Éternel protégera les habitants de Jérusalem, Et le faible parmi eux sera dans ce jour comme David; La maison de David sera comme Dieu, Comme l`ange de l`Éternel devant eux.

And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.

En ce jour-là, Je m`efforcerai de détruire toutes les nations Qui viendront contre Jérusalem.

And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.

Alors je répandrai sur la maison de David et sur les habitants de Jérusalem Un esprit de grâce et de supplication, Et ils tourneront les regards vers moi, celui qu`ils ont percé. Ils pleureront sur lui comme on pleure sur un fils unique, Ils pleureront amèrement sur lui comme on pleure sur un premier-né.

In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.

En ce jour-là, le deuil sera grand à Jérusalem, Comme le deuil d`Hadadrimmon dans la vallée de Meguiddon.

And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;

Le pays sera dans le deuil, chaque famille séparément: La famille de la maison de David séparément, et les femmes à part; La famille de la maison de Nathan séparément, et les femmes à part;

The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;

La famille de la maison de Lévi séparément, et les femmes à part; La famille de Schimeï séparément, et les femmes à part;

All the families that remain, every family apart, and their wives apart.

Toutes les autres familles, chaque famille séparément, Et les femmes à part.

Zechariah 13 - Zacharie 13


Zechariah Chapter 13 King James Bible - Zacharie Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 12
Zacharie 12

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 13

In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.

En ce jour-là, une source sera ouverte Pour la maison de David et les habitants de Jérusalem, Pour le péché et pour l`impureté.

And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.

En ce jour-là, dit l`Éternel des armées, J`exterminerai du pays les noms des idoles, Afin qu`on ne s`en souvienne plus; J`ôterai aussi du pays les prophètes et l`esprit d`impureté.

And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.

Si quelqu`un prophétise encore, Son père et sa mère, qui l`ont engendré, lui diront: Tu ne vivras pas, car tu dis des mensonges au nom de l`Éternel! Et son père et sa mère, qui l`ont engendré, le transperceront Quand il prophétisera.

And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:

En ce jour-là, les prophètes rougiront de leurs visions Quand ils prophétiseront, Et ils ne revêtiront plus un manteau de poil pour mentir.

But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.

Chacun d`eux dira: Je ne suis pas prophète, Je suis laboureur, Car on m`a acheté dès ma jeunesse.

And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.

Et si on lui demande: D`où viennent ces blessures que tu as aux mains? Il répondra: C`est dans la maison de ceux qui m`aimaient que je les ai reçues.

Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.

Épée, lève-toi sur mon pasteur Et sur l`homme qui est mon compagnon! Dit l`Éternel des armées. Frappe le pasteur, et que les brebis se dispersent! Et je tournerai ma main vers les faibles.

And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.

Dans tout le pays, dit l`Éternel, Les deux tiers seront exterminés, périront, Et l`autre tiers restera.

And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.

Je mettrai ce tiers dans le feu, Et je le purifierai comme on purifie l`argent, Je l`éprouverai comme on éprouve l`or. Il invoquera mon nom, et je l`exaucerai; Je dirai: C`est mon peuple! Et il dira: L`Éternel est mon Dieu!

Zechariah 14 - Zacharie 14


Zechariah Chapter 14 King James Bible - Zacharie Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 13
Zacharie 13

The Book of Zechariah
Zacharie

Return to Index
Se retourner à l'Index

Chapter 14

Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.

Voici, le jour de l`Éternel arrive, Et tes dépouilles seront partagées au milieu de toi.

For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.

Je rassemblerai toutes les nations pour qu`elles attaquent Jérusalem; La ville sera prise, les maisons seront pillées, et les femmes violées; La moitié de la ville ira en captivité, Mais le reste du peuple ne sera pas exterminé de la ville.

Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.

L`Éternel paraîtra, et il combattra ces nations, Comme il combat au jour de la bataille.

And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.

Ses pieds se poseront en ce jour sur la montagne des oliviers, Qui est vis-à-vis de Jérusalem, du côté de l`orient; La montagne des oliviers se fendra par le milieu, à l`orient et à l`occident, Et il se formera une très grande vallée: Une moitié de la montagne reculera vers le septentrion, Et une moitié vers le midi.

And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.

Vous fuirez alors dans la vallée de mes montagnes, Car la vallée des montagnes s`étendra jusqu`à Atzel; Vous fuirez comme vous avez fui devant le tremblement de terre, Au temps d`Ozias, roi de Juda. Et l`Éternel, mon Dieu, viendra, et tous ses saints avec lui.

And it shall come to pass in that day, that the light shall not be clear, nor dark:

En ce jour-là, il n`y aura point de lumière; Il y aura du froid et de la glace.

But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.

Ce sera un jour unique, connu de l`Éternel, Et qui ne sera ni jour ni nuit; Mais vers le soir la lumière paraîtra.

And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.

En ce jour-là, des eaux vives sortiront de Jérusalem, Et couleront moitié vers la mer orientale, Moitié vers la mer occidentale; Il en sera ainsi été et hiver.

And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.

L`Éternel sera roi de toute la terre; En ce jour-là, l`Éternel sera le seul Éternel, Et son nom sera le seul nom.

All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.

Tout le pays deviendra comme la plaine, de Guéba à Rimmon, Au midi de Jérusalem; Et Jérusalem sera élevée et restera à sa place, Depuis la porte de Benjamin jusqu`au lieu de la première porte, Jusqu`à la porte des angles, Et depuis la tour de Hananeel jusqu`aux pressoirs du roi.

And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.

On habitera dans son sein, et il n`y aura plus d`interdit; Jérusalem sera en sécurité.

And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.

Voici la plaie dont l`Éternel frappera tous les peuples Qui auront combattu contre Jérusalem: Leur chair tombera en pourriture tandis qu`ils seront sur leurs pieds, Leurs yeux tomberont en pourriture dans leurs orbites, Et leur langue tombera en pourriture dans leur bouche.

And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.

En ce jour-là, l`Éternel produira un grand trouble parmi eux; L`un saisira la main de l`autre, Et ils lèveront la main les uns sur les autres.

And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.

Juda combattra aussi dans Jérusalem, Et l`on amassera les richesses de toutes les nations d`alentour, L`or, l`argent, et des vêtements en très grand nombre.

And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.

La plaie frappera de même les chevaux, Les mulets, les chameaux, les ânes, Et toutes les bêtes qui seront dans ces camps: Cette plaie sera semblable à l`autre.

And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.

Tous ceux qui resteront de toutes les nations Venues contre Jérusalem Monteront chaque année Pour se prosterner devant le roi, l`Éternel des armées, Et pour célébrer la fête des tabernacles.

And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.

S`il y a des familles de la terre qui ne montent pas à Jérusalem Pour se prosterner devant le roi, l`Éternel des armées, La pluie ne tombera pas sur elles.

And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.

Si la famille d`Égypte ne monte pas, si elle ne vient pas, La pluie ne tombera pas sur elle; Elle sera frappée de la plaie dont l`Éternel frappera les nations Qui ne monteront pas pour célébrer la fête des tabernacles.

This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.

Ce sera le châtiment de l`Égypte, Le châtiment de toutes les nations Qui ne monteront pas pour célébrer la fête des tabernacles.

In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD'S house shall be like the bowls before the altar.

En ce jour-là, il sera écrit sur les clochettes des chevaux: Sainteté à L`Éternel! Et les chaudières dans la maison de l`Éternel Seront comme les coupes devant l`autel.

Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.

Toute chaudière à Jérusalem et dans Juda Sera consacrée à l`Éternel des armées; Tous ceux qui offriront des sacrifices viendront Et s`en serviront pour cuire les viandes; Et il n`y aura plus de marchands dans la maison de l`Éternel des armées, En ce jour-là.

Malachi 1 - Malachie 1


Malachi Chapter 1 King James Bible - Malachie Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 14
Zacharie 14

The Book of Malachi
Malachie

Return to Index
Se retourner à l'Index

Chapter 1

The burden of the word of the LORD to Israel by Malachi.

Oracle, parole de l`Éternel à Israël par Malachie.

I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,

Je vous ai aimés, dit l`Éternel. Et vous dites: En quoi nous as-tu aimés? Ésaü n`est-il pas frère de Jacob? dit l`Éternel. Cependant j`ai aimé Jacob,

And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.

Et j`ai eu de la haine pour Ésaü, J`ai fait de ses montagnes une solitude, J`ai livré son héritage aux chacals du désert.

Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.

Si Édom dit: Nous sommes détruits, Nous relèverons les ruines! Ainsi parle l`Éternel des armées: Qu`ils bâtissent, je renverserai, Et on les appellera pays de la méchanceté, Peuple contre lequel l`Éternel est irrité pour toujours.

And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.

Vos yeux le verront, Et vous direz: Grand est l`Éternel Par delà les frontières d`Israël!

A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?

Un fils honore son père, et un serviteur son maître. Si je suis père, où est l`honneur qui m`est dû? Si je suis maître, où est la crainte qu`on a de moi? Dit l`Éternel des armées à vous, sacrificateurs, Qui méprisez mon nom, Et qui dites: En quoi avons-nous méprisé ton nom?

Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.

Vous offrez sur mon autel des aliments impurs, Et vous dites: En quoi t`avons-nous profané? C`est en disant: La table de l`Éternel est méprisable!

And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.

Quand vous offrez en sacrifice une bête aveugle, n`est-ce pas mal? Quand vous en offrez une boiteuse ou infirme, n`est-ce pas mal? Offre-la donc à ton gouverneur! Te recevra-t-il bien, te fera-t-il bon accueil? Dit l`Éternel des armées.

And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.

Priez Dieu maintenant, pour qu`il ait pitié de nous! C`est de vous que cela vient: Vous recevra-t-il favorablement? Dit l`Éternel des armées.

Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.

Lequel de vous fermera les portes, Pour que vous n`allumiez pas en vain le feu sur mon autel? Je ne prends aucun plaisir en vous, dit l`Éternel des armées, Et les offrandes de votre main ne me sont point agréables.

For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.

Car depuis le lever du soleil jusqu`à son couchant, Mon nom est grand parmi les nations, Et en tout lieu on brûle de l`encens en l`honneur de mon nom Et l`on présente des offrandes pures; Car grand est mon nom parmi les nations, Dit l`Éternel des armées.

But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.

Mais vous, vous le profanez, En disant: La table de l`Éternel est souillée, Et ce qu`elle rapporte est un aliment méprisable.

Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.

Vous dites: Quelle fatigue! et vous le dédaignez, Dit l`Éternel des armées; Et cependant vous amenez ce qui est dérobé, boiteux ou infirme, Et ce sont les offrandes que vous faites! Puis-je les agréer de vos mains? dit l`Éternel.

But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the Lord a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.

Maudit soit le trompeur qui a dans son troupeau un mâle, Et qui voue et sacrifie au Seigneur une bête chétive! Car je suis un grand roi, dit l`Éternel des armées, Et mon nom est redoutable parmi les nations.

Malachi 2 - Malachie 2


Malachi Chapter 2 King James Bible - Malachie Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 1
Malachie 1

The Book of Malachi
Malachie

Return to Index
Se retourner à l'Index

Chapter 2

And now, O ye priests, this commandment is for you.

Maintenant, à vous cet ordre, sacrificateurs!

If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.

Si vous n`écoutez pas, si vous ne prenez pas à coeur De donner gloire à mon nom, dit l`Éternel des armées, J`enverrai parmi vous la malédiction, et je maudirai vos bénédictions; Oui, je les maudirai, parce que vous ne l`avez pas à coeur.

Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.

Voici, je détruirai vos semences, Et je vous jetterai des excréments au visage, Les excréments des victimes que vous sacrifiez, Et on vous emportera avec eux.

And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.

Vous saurez alors que je vous ai adressé cet ordre, Afin que mon alliance avec Lévi subsiste, Dit l`Éternel des armées.

My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.

Mon alliance avec lui était une alliance de vie et de paix, Ce que je lui accordai pour qu`il me craignit; Et il a eu pour moi de la crainte, Il a tremblé devant mon nom.

The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.

La loi de la vérité était dans sa bouche, Et l`iniquité ne s`est point trouvée sur ses lèvres; Il a marché avec moi dans la paix et dans la droiture, Et il a détourné du mal beaucoup d`hommes.

For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.

Car les lèvres du sacrificateur doivent garder la science, Et c`est à sa bouche qu`on demande la loi, Parce qu`il est un envoyé de l`Éternel des armées.

But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.

Mais vous, vous vous êtes écartés de la voie, Vous avez fait de la loi une occasion de chute pour plusieurs, Vous avez violé l`alliance de Lévi, Dit l`Éternel des armées.

Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.

Et moi, je vous rendrai méprisables et vils Aux yeux de tout le peuple, Parce que vous n`avez pas gardé mes voies, Et que vous avez égard à l`apparence des personnes Quand vous interprétez la loi.

Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?

N`avons-nous pas tous un seul père? N`est-ce pas un seul Dieu qui nous a créés? Pourquoi donc sommes-nous infidèles l`un envers l`autre, En profanant l`alliance de nos pères?

Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.

Juda s`est montré infidèle, Et une abomination a été commise en Israël et à Jérusalem; Car Juda a profané ce qui est consacré à l`Éternel, ce qu`aime l`Éternel, Il s`est uni à la fille d`un dieu étranger.

The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.

L`Éternel retranchera l`homme qui fait cela, celui qui veille et qui répond, Il le retranchera des tentes de Jacob, Et il retranchera celui qui présente une offrande A l`Éternel des armées.

And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.

Voici encore ce que vous faites: Vous couvrez de larmes l`autel de l`Éternel, De pleurs et de gémissements, En sorte qu`il n`a plus égard aux offrandes Et qu`il ne peut rien agréer de vos mains.

Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.

Et vous dites: Pourquoi?... Parce que l`Éternel a été témoin entre toi et la femme de ta jeunesse, A laquelle tu es infidèle, Bien qu`elle soit ta compagne et la femme de ton alliance.

And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.

Nul n`a fait cela, avec un reste de bon sens. Un seul l`a fait, et pourquoi? Parce qu`il cherchait la postérité que Dieu lui avait promise. Prenez donc garde en votre esprit, Et qu`aucun ne soit infidèle à la femme de sa jeunesse!

For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.

Car je hais la répudiation, Dit l`Éternel, le Dieu d`Israël, Et celui qui couvre de violence son vêtement, Dit l`Éternel des armées. Prenez donc garde en votre esprit, Et ne soyez pas infidèles!

Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?

Vous fatiguez l`Éternel par vos paroles, Et vous dites: En quoi l`avons-nous fatigué? C`est en disant: Quiconque fait le mal est bon aux yeux de l`Éternel, Et c`est en lui qu`il prend plaisir! Ou bien: Où est le Dieu de la justice?

Malachi 3 - Malachie 3


Malachi Chapter 3 King James Bible - Malachie Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 2
Malachie 2

The Book of Malachi
Malachie

Return to Index
Se retourner à l'Index

Chapter 3

Behold, I will send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.

Voici, j`enverrai mon messager; Il préparera le chemin devant moi. Et soudain entrera dans son temple le Seigneur que vous cherchez; Et le messager de l`alliance que vous désirez, voici, il vient, Dit l`Éternel des armées.

But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:

Qui pourra soutenir le jour de sa venue? Qui restera debout quand il paraîtra? Car il sera comme le feu du fondeur, Comme la potasse des foulons.

And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.

Il s`assiéra, fondra et purifiera l`argent; Il purifiera les fils de Lévi, Il les épurera comme on épure l`or et l`argent, Et ils présenteront à l`Éternel des offrandes avec justice.

Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.

Alors l`offrande de Juda et de Jérusalem sera agréable à l`Éternel, Comme aux anciens jours, comme aux années d`autrefois.

And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.

Je m`approcherai de vous pour le jugement, Et je me hâterai de témoigner contre les enchanteurs et les adultères, Contre ceux qui jurent faussement, Contre ceux qui retiennent le salaire du mercenaire, Qui oppriment la veuve et l`orphelin, Qui font tort à l`étranger, et ne me craignent pas, Dit l`Éternel des armées.

For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.

Car je suis l`Éternel, je ne change pas; Et vous, enfants de Jacob, vous n`avez pas été consumés.

Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?

Depuis le temps de vos pères, vous vous êtes écartés de mes ordonnances, Vous ne les avez point observées. Revenez à moi, et je reviendrai à vous, dit l`Éternel des armées. Et vous dites: En quoi devons-nous revenir?

Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.

Un homme trompe-t-il Dieu? Car vous me trompez, Et vous dites: En quoi t`avons-nous trompé? Dans les dîmes et les offrandes.

Ye are cursed with a curse: for ye have robbed me, even this whole nation.

Vous êtes frappés par la malédiction, Et vous me trompez, La nation tout entière!

Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.

Apportez à la maison du trésor toutes les dîmes, Afin qu`il y ait de la nourriture dans ma maison; Mettez-moi de la sorte à l`épreuve, Dit l`Éternel des armées. Et vous verrez si je n`ouvre pas pour vous les écluses des cieux, Si je ne répands pas sur vous la bénédiction en abondance.

And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.

Pour vous je menacerai celui qui dévore, Et il ne vous détruira pas les fruits de la terre, Et la vigne ne sera pas stérile dans vos campagnes, Dit l`Éternel des armées.

And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.

Toutes les nations vous diront heureux, Car vous serez un pays de délices, Dit l`Éternel des armées.

Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?

Vos paroles sont rudes contre moi, dit l`Éternel. Et vous dites: Qu`avons-nous dit contre toi?

Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?

Vous avez dit: C`est en vain que l`on sert Dieu; Qu`avons-nous gagné à observer ses préceptes, Et à marcher avec tristesse A cause de l`Éternel des armées?

And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.

Maintenant nous estimons heureux les hautains; Oui, les méchants prospèrent; Oui, ils tentent Dieu, et ils échappent!

Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.

Alors ceux qui craignent l`Éternel se parlèrent l`un à l`autre; L`Éternel fut attentif, et il écouta; Et un livre de souvenir fut écrit devant lui Pour ceux qui craignent l`Éternel Et qui honorent son nom.

And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.

Ils seront à moi, dit l`Éternel des armées, Ils m`appartiendront, au jour que je prépare; J`aurai compassion d`eux, Comme un homme a compassion de son fils qui le sert.

Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.

Et vous verrez de nouveau la différence Entre le juste et le méchant, Entre celui qui sert Dieu Et celui qui ne le sert pas.

Malachi 4 - Malachie 4


Malachi Chapter 4 King James Bible - Malachie Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 3
Malachie 3

The Book of Malachi
Malachie

Return to Index
Se retourner à l'Index

Chapter 4

For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.

Car voici, le jour vient, Ardent comme une fournaise. Tous les hautains et tous les méchants seront comme du chaume; Le jour qui vient les embrasera, Dit l`Éternel des armées, Il ne leur laissera ni racine ni rameau.

But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.

Mais pour vous qui craignez mon nom, se lèvera Le soleil de la justice, Et la guérison sera sous ses ailes; Vous sortirez, et vous sauterez comme les veaux d`une étable,

And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.

Et vous foulerez les méchants, Car ils seront comme de la cendre Sous la plante de vos pieds, Au jour que je prépare, Dit l`Éternel des armées.

Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.

Souvenez-vous de la loi de Moïse, mon serviteur, Auquel j`ai prescrit en Horeb, pour tout Israël, Des préceptes et des ordonnances.

Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:

Voici, je vous enverrai Élie, le prophète, Avant que le jour de l`Éternel arrive, Ce jour grand et redoutable.

And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.

Il ramènera le coeur des pères à leurs enfants, Et le coeur des enfants à leurs pères, De peur que je ne vienne frapper le pays d`interdit.

Matthew 1 - Matthieu 1


Matthew Chapter 1 King James Bible - Matthieu Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 4
Malachie 4

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 1

The book of the generation of Jesus Christ, the son of David, the son of Abraham.

Généalogie de Jésus Christ, fils de David, fils d`Abraham.

Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;

Abraham engendra Isaac; Isaac engendra Jacob; Jacob engendra Juda et ses frères;

And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;

Juda engendra de Thamar Pharès et Zara; Pharès engendra Esrom; Esrom engendra Aram;

And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;

Aram engendra Aminadab; Aminadab engendra Naasson; Naasson engendra Salmon;

And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;

Salmon engendra Boaz de Rahab; Boaz engendra Obed de Ruth;

And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;

Obed engendra Isaï; Isaï engendra David. Le roi David engendra Salomon de la femme d`Urie;

And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;

Salomon engendra Roboam; Roboam engendra Abia; Abia engendra Asa;

And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;

Asa engendra Josaphat; Josaphat engendra Joram; Joram engendra Ozias;

And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;

Ozias engendra Joatham; Joatham engendra Achaz; Achaz engendra Ézéchias;

And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;

Ézéchias engendra Manassé; Manassé engendra Amon; Amon engendra Josias;

And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:

Josias engendra Jéchonias et ses frères, au temps de la déportation à Babylone.

And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;

Après la déportation à Babylone, Jéchonias engendra Salathiel; Salathiel engendra Zorobabel;

And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

Zorobabel engendra Abiud; Abiud engendra Éliakim; Éliakim engendra Azor;

And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

Azor engendra Sadok; Sadok engendra Achim; Achim engendra Éliud;

And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

Éliud engendra Éléazar; Éléazar engendra Matthan; Matthan engendra Jacob;

And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

Jacob engendra Joseph, l`époux de Marie, de laquelle est né Jésus, qui est appelé Christ.

So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.

Il y a donc en tout quatorze générations depuis Abraham jusqu`à David, quatorze générations depuis David jusqu`à la déportation à Babylone, et quatorze générations depuis la déportation à Babylone jusqu`au Christ.

Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.

Voici de quelle manière arriva la naissance de Jésus Christ. Marie, sa mère, ayant été fiancée à Joseph, se trouva enceinte, par la vertu du Saint Esprit, avant qu`ils eussent habité ensemble.

Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.

Joseph, son époux, qui était un homme de bien et qui ne voulait pas la diffamer, se proposa de rompre secrètement avec elle.

But while he thought on these things, behold, the angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.

Comme il y pensait, voici, un ange du Seigneur lui apparut en songe, et dit: Joseph, fils de David, ne crains pas de prendre avec toi Marie, ta femme, car l`enfant qu`elle a conçu vient du Saint Esprit;

And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.

elle enfantera un fils, et tu lui donneras le nom de Jésus; c`est lui qui sauvera son peuple de ses péchés.

Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,

Tout cela arriva afin que s`accomplît ce que le Seigneur avait annoncé par le prophète:

Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.

Voici, la vierge sera enceinte, elle enfantera un fils, et on lui donnera le nom d`Emmanuel, ce qui signifie Dieu avec nous.

Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:

Joseph s`étant réveillé fit ce que l`ange du Seigneur lui avait ordonné, et il prit sa femme avec lui.

And knew her not till she had brought forth her firstborn son: and he called his name JESUS.

Mais il ne la connut point jusqu`à ce qu`elle eût enfanté un fils, auquel il donna le nom de Jésus.

Matthew 2 - Matthieu 2


Matthew Chapter 2 King James Bible - Matthieu Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 1
Matthieu 1

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 2

Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,

Jésus étant né à Bethléhem en Judée, au temps du roi Hérode, voici des mages d`Orient arrivèrent à Jérusalem,

Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.

et dirent: Où est le roi des Juifs qui vient de naître? car nous avons vu son étoile en Orient, et nous sommes venus pour l`adorer.

When Herod the king had heard these things, he was troubled, and all Jerusalem with him.

Le roi Hérode, ayant appris cela, fut troublé, et tout Jérusalem avec lui.

And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.

Il assembla tous les principaux sacrificateurs et les scribes du peuple, et il s`informa auprès d`eux où devait naître le Christ.

And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,

Ils lui dirent: A Bethléhem en Judée; car voici ce qui a été écrit par le prophète:

And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.

Et toi, Bethléhem, terre de Juda, Tu n`es certes pas la moindre entre les principales villes de Juda, Car de toi sortira un chef Qui paîtra Israël, mon peuple.

Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.

Alors Hérode fit appeler en secret les mages, et s`enquit soigneusement auprès d`eux depuis combien de temps l`étoile brillait.

And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.

Puis il les envoya à Bethléhem, en disant: Allez, et prenez des informations exactes sur le petit enfant; quand vous l`aurez trouvé, faites-le-moi savoir, afin que j`aille aussi moi-même l`adorer.

When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

Après avoir entendu le roi, ils partirent. Et voici, l`étoile qu`ils avaient vue en Orient marchait devant eux jusqu`à ce qu`étant arrivée au-dessus du lieu où était le petit enfant, elle s`arrêta.

When they saw the star, they rejoiced with exceeding great joy.

Quand ils aperçurent l`étoile, ils furent saisis d`une très grande joie.

And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh.

Ils entrèrent dans la maison, virent le petit enfant avec Marie, sa mère, se prosternèrent et l`adorèrent; ils ouvrirent ensuite leurs trésors, et lui offrirent en présent de l`or, de l`encens et de la myrrhe.

And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

Puis, divinement avertis en songe de ne pas retourner vers Hérode, ils regagnèrent leur pays par un autre chemin.

And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.

Lorsqu`ils furent partis, voici, un ange du Seigneur apparut en songe à Joseph, et dit: Lève-toi, prends le petit enfant et sa mère, fuis en Égypte, et restes-y jusqu`à ce que je te parle; car Hérode cherchera le petit enfant pour le faire périr.

When he arose, he took the young child and his mother by night, and departed into Egypt:

Joseph se leva, prit de nuit le petit enfant et sa mère, et se retira en Égypte.

And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.

Il y resta jusqu`à la mort d`Hérode, afin que s`accomplît ce que le Seigneur avait annoncé par le prophète: J`ai appelé mon fils hors d`Égypte.

Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.

Alors Hérode, voyant qu`il avait été joué par les mages, se mit dans une grande colère, et il envoya tuer tous les enfants de deux ans et au-dessous qui étaient à Bethléhem et dans tout son territoire, selon la date dont il s`était soigneusement enquis auprès des mages.

Then was fulfilled that which was spoken by Jeremy the prophet, saying,

Alors s`accomplit ce qui avait été annoncé par Jérémie, le prophète:

In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.

On a entendu des cris à Rama, Des pleurs et de grandes lamentations: Rachel pleure ses enfants, Et n`a pas voulu être consolée, Parce qu`ils ne sont plus.

But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,

Quand Hérode fut mort, voici, un ange du Seigneur apparut en songe à Joseph, en Égypte,

Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.

et dit: Lève-toi, prends le petit enfant et sa mère, et va dans le pays d`Israël, car ceux qui en voulaient à la vie du petit enfant sont morts.

And he arose, and took the young child and his mother, and came into the land of Israel.

Joseph se leva, prit le petit enfant et sa mère, et alla dans le pays d`Israël.

But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:

Mais, ayant appris qu`Archélaüs régnait sur la Judée à la place d`Hérode, son père, il craignit de s`y rendre; et, divinement averti en songe, il se retira dans le territoire de la Galilée,

And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

et vint demeurer dans une ville appelée Nazareth, afin que s`accomplît ce qui avait été annoncé par les prophètes: Il sera appelé Nazaréen.

Matthew 3 - Matthieu 3


Matthew Chapter 3 King James Bible - Matthieu Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 2
Matthieu 2

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 3

In those days came John the Baptist, preaching in the wilderness of Judaea,

En ce temps-là parut Jean Baptiste, prêchant dans le désert de Judée.

And saying, Repent ye: for the kingdom of heaven is at hand.

Il disait: Repentez-vous, car le royaume des cieux est proche.

For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Jean est celui qui avait été annoncé par Ésaïe, le prophète, lorsqu`il dit: C`est ici la voix de celui qui crie dans le désert: Préparez le chemin du Seigneur, Aplanissez ses sentiers.

And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.

Jean avait un vêtement de poils de chameau, et une ceinture de cuir autour des reins. Il se nourrissait de sauterelles et de miel sauvage.

Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,

Les habitants de Jérusalem, de toute la Judée et de tout le pays des environs du Jourdain, se rendaient auprès de lui;

And were baptized of him in Jordan, confessing their sins.

et, confessant leurs péchés, ils se faisaient baptiser par lui dans le fleuve du Jourdain.

But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?

Mais, voyant venir à son baptême beaucoup de pharisiens et de sadducéens, il leur dit: Races de vipères, qui vous a appris à fuir la colère à venir?

Bring forth therefore fruits meet for repentance:

Produisez donc du fruit digne de la repentance,

And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

et ne prétendez pas dire en vous-mêmes: Nous avons Abraham pour père! Car je vous déclare que de ces pierres-ci Dieu peut susciter des enfants à Abraham.

And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.

Déjà la cognée est mise à la racine des arbres: tout arbre donc qui ne produit pas de bons fruits sera coupé et jeté au feu.

I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:

Moi, je vous baptise d`eau, pour vous amener à la repentance; mais celui qui vient après moi est plus puissant que moi, et je ne suis pas digne de porter ses souliers. Lui, il vous baptisera du Saint Esprit et de feu.

Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.

Il a son van à la main; il nettoiera son aire, et il amassera son blé dans le grenier, mais il brûlera la paille dans un feu qui ne s`éteint point.

Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.

Alors Jésus vint de la Galilée au Jourdain vers Jean, pour être baptisé par lui.

But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?

Mais Jean s`y opposait, en disant: C`est moi qui ai besoin d`être baptisé par toi, et tu viens à moi!

And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.

Jésus lui répondit: Laisse faire maintenant, car il est convenable que nous accomplissions ainsi tout ce qui est juste. Et Jean ne lui résista plus.

And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:

Dès que Jésus eut été baptisé, il sortit de l`eau. Et voici, les cieux s`ouvrirent, et il vit l`Esprit de Dieu descendre comme une colombe et venir sur lui.

And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

Et voici, une voix fit entendre des cieux ces paroles: Celui-ci est mon Fils bien-aimé, en qui j`ai mis toute mon affection.

Matthew 4 - Matthieu 4


Matthew Chapter 4 King James Bible - Matthieu Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 3
Matthieu 3

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 4

Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.

Alors Jésus fut emmené par l`Esprit dans le désert, pour être tenté par le diable.

And when he had fasted forty days and forty nights, he was afterward an hungred.

Après avoir jeûné quarante jours et quarante nuits, il eut faim.

And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.

Le tentateur, s`étant approché, lui dit: Si tu es Fils de Dieu, ordonne que ces pierres deviennent des pains.

But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.

Jésus répondit: Il est écrit: L`homme ne vivra pas de pain seulement, mais de toute parole qui sort de la bouche de Dieu.

Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,

Le diable le transporta dans la ville sainte, le plaça sur le haut du temple,

And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

et lui dit: Si tu es Fils de Dieu, jette-toi en bas; car il est écrit: Il donnera des ordres à ses anges à ton sujet; Et ils te porteront sur les mains, De peur que ton pied ne heurte contre une pierre.

Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.

Jésus lui dit: Il est aussi écrit: Tu ne tenteras point le Seigneur, ton Dieu.

Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;

Le diable le transporta encore sur une montagne très élevée, lui montra tous les royaumes du monde et leur gloire,

And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.

et lui dit: Je te donnerai toutes ces choses, si tu te prosternes et m`adores.

Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Jésus lui dit: Retire-toi, Satan! Car il est écrit: Tu adoreras le Seigneur, ton Dieu, et tu le serviras lui seul.

Then the devil leaveth him, and, behold, angels came and ministered unto him.

Alors le diable le laissa. Et voici, des anges vinrent auprès de Jésus, et le servaient.

Now when Jesus had heard that John was cast into prison, he departed into Galilee;

Jésus, ayant appris que Jean avait été livré, se retira dans la Galilée.

And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:

Il quitta Nazareth, et vint demeurer à Capernaüm, située près de la mer, dans le territoire de Zabulon et de Nephthali,

That it might be fulfilled which was spoken by Esaias the prophet, saying,

afin que s`accomplît ce qui avait été annoncé par Ésaïe, le prophète:

The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;

Le peuple de Zabulon et de Nephthali, De la contrée voisine de la mer, du pays au delà du Jourdain, Et de la Galilée des Gentils,

The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.

Ce peuple, assis dans les ténèbres, A vu une grande lumière; Et sur ceux qui étaient assis dans la région et l`ombre de la mort La lumière s`est levée.

From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.

Dès ce moment Jésus commença à prêcher, et à dire: Repentez-vous, car le royaume des cieux est proche.

And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.

Comme il marchait le long de la mer de Galilée, il vit deux frères, Simon, appelé Pierre, et André, son frère, qui jetaient un filet dans la mer; car ils étaient pêcheurs.

And he saith unto them, Follow me, and I will make you fishers of men.

Il leur dit: Suivez-moi, et je vous ferai pêcheurs d`hommes.

And they straightway left their nets, and followed him.

Aussitôt, ils laissèrent les filets, et le suivirent.

And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.

De là étant allé plus loin, il vit deux autres frères, Jacques, fils de Zébédée, et Jean, son frère, qui étaient dans une barque avec Zébédée, leur père, et qui réparaient leurs filets.

And they immediately left the ship and their father, and followed him.

Il les appela, et aussitôt ils laissèrent la barque et leur père, et le suivirent.

And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.

Jésus parcourait toute la Galilée, enseignant dans les synagogues, prêchant la bonne nouvelle du royaume, et guérissant toute maladie et toute infirmité parmi le peuple.

And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.

Sa renommée se répandit dans toute la Syrie, et on lui amenait tous ceux qui souffraient de maladies et de douleurs de divers genres, des démoniaques, des lunatiques, des paralytiques; et il les guérissait.

And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.

Une grande foule le suivit, de la Galilée, de la Décapole, de Jérusalem, de la Judée, et d`au delà du Jourdain.

Matthew 5 - Matthieu 5


Matthew Chapter 5 King James Bible - Matthieu Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 4
Matthieu 4

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 5

And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:

Voyant la foule, Jésus monta sur la montagne; et, après qu`il se fut assis, ses disciples s`approchèrent de lui.

And he opened his mouth, and taught them, saying,

Puis, ayant ouvert la bouche, il les enseigna, et dit:

Blessed are the poor in spirit: for theirs is the kingdom of heaven.

Heureux les pauvres en esprit, car le royaume des cieux est à eux!

Blessed are they that mourn: for they shall be comforted.

Heureux les affligés, car ils seront consolés!

Blessed are the meek: for they shall inherit the earth.

Heureux les débonnaires, car ils hériteront la terre!

Blessed are they which do hunger and thirst after righteousness: for they shall be filled.

Heureux ceux qui ont faim et soif de la justice, car ils seront rassasiés!

Blessed are the merciful: for they shall obtain mercy.

Heureux les miséricordieux, car ils obtiendront miséricorde!

Blessed are the pure in heart: for they shall see God.

Heureux ceux qui ont le coeur pur, car ils verront Dieu!

Blessed are the peacemakers: for they shall be called the children of God.

Heureux ceux qui procurent la paix, car ils seront appelés fils de Dieu!

Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.

Heureux ceux qui sont persécutés pour la justice, car le royaume des cieux est à eux!

Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.

Heureux serez-vous, lorsqu`on vous outragera, qu`on vous persécutera et qu`on dira faussement de vous toute sorte de mal, à cause de moi.

Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.

Réjouissez-vous et soyez dans l`allégresse, parce que votre récompense sera grande dans les cieux; car c`est ainsi qu`on a persécuté les prophètes qui ont été avant vous.

Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.

Vous êtes le sel de la terre. Mais si le sel perd sa saveur, avec quoi la lui rendra-t-on? Il ne sert plus qu`à être jeté dehors, et foulé aux pieds par les hommes.

Ye are the light of the world. A city that is set on an hill cannot be hid.

Vous êtes la lumière du monde. Une ville située sur une montagne ne peut être cachée;

Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.

et on n`allume pas une lampe pour la mettre sous le boisseau, mais on la met sur le chandelier, et elle éclaire tous ceux qui sont dans la maison.

Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.

Que votre lumière luise ainsi devant les hommes, afin qu`ils voient vos bonnes oeuvres, et qu`ils glorifient votre Père qui est dans les cieux.

Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.

Ne croyez pas que je sois venu pour abolir la loi ou les prophètes; je suis venu non pour abolir, mais pour accomplir.

For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.

Car, je vous le dis en vérité, tant que le ciel et la terre ne passeront point, il ne disparaîtra pas de la loi un seul iota ou un seul trait de lettre, jusqu`à ce que tout soit arrivé.

Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.

Celui donc qui supprimera l`un de ces plus petits commandements, et qui enseignera aux hommes à faire de même, sera appelé le plus petit dans le royaume des cieux; mais celui qui les observera, et qui enseignera à les observer, celui-là sera appelé grand dans le royaume des cieux.

For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.

Car, je vous le dis, si votre justice ne surpasse celle des scribes et des pharisiens, vous n`entrerez point dans le royaume des cieux.

Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:

Vous avez entendu qu`il a été dit aux anciens: Tu ne tueras point; celui qui tuera mérite d`être puni par les juges.

But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.

Mais moi, je vous dis que quiconque se met en colère contre son frère mérite d`être puni par les juges; que celui qui dira à son frère: Raca! mérite d`être puni par le sanhédrin; et que celui qui lui dira: Insensé! mérite d`être puni par le feu de la géhenne.

Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;

Si donc tu présentes ton offrande à l`autel, et que là tu te souviennes que ton frère a quelque chose contre toi,

Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.

laisse là ton offrande devant l`autel, et va d`abord te réconcilier avec ton frère; puis, viens présenter ton offrande.

Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

Accorde-toi promptement avec ton adversaire, pendant que tu es en chemin avec lui, de peur qu`il ne te livre au juge, que le juge ne te livre à l`officier de justice, et que tu ne sois mis en prison.

Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.

Je te le dis en vérité, tu ne sortiras pas de là que tu n`aies payé le dernier quadrant.

Ye have heard that it was said by them of old time, Thou shalt not commit adultery:

Vous avez appris qu`il a été dit: Tu ne commettras point d`adultère.

But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.

Mais moi, je vous dis que quiconque regarde une femme pour la convoiter a déjà commis un adultère avec elle dans son coeur.

And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

Si ton oeil droit est pour toi une occasion de chute, arrache-le et jette-le loin de toi; car il est avantageux pour toi qu`un seul de tes membres périsse, et que ton corps entier ne soit pas jeté dans la géhenne.

And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

Et si ta main droite est pour toi une occasion de chute, coupe-la et jette-la loin de toi; car il est avantageux pour toi qu`un seul de tes membres périsse, et que ton corps entier n`aille pas dans la géhenne.

It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:

Il a été dit: Que celui qui répudie sa femme lui donne une lettre de divorce.

But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.

Mais moi, je vous dis que celui qui répudie sa femme, sauf pour cause d`infidélité, l`expose à devenir adultère, et que celui qui épouse une femme répudiée commet un adultère.

Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:

Vous avez encore appris qu`il a été dit aux anciens: Tu ne te parjureras point, mais tu t`acquitteras envers le Seigneur de ce que tu as déclaré par serment.

But I say unto you, Swear not at all; neither by heaven; for it is God's throne:

Mais moi, je vous dis de ne jurer aucunement, ni par le ciel, parce que c`est le trône de Dieu;

Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.

ni par la terre, parce que c`est son marchepied; ni par Jérusalem, parce que c`est la ville du grand roi.

Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

Ne jure pas non plus par ta tête, car tu ne peux rendre blanc ou noir un seul cheveu.

But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.

Que votre parole soit oui, oui, non, non; ce qu`on y ajoute vient du malin.

Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:

Vous avez appris qu`il a été dit: oeil pour oeil, et dent pour dent.

But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.

Mais moi, je vous dis de ne pas résister au méchant. Si quelqu`un te frappe sur la joue droite, présente-lui aussi l`autre.

And if any man will sue thee at the law, and take away thy coat, let him have thy cloke also.

Si quelqu`un veut plaider contre toi, et prendre ta tunique, laisse-lui encore ton manteau.

And whosoever shall compel thee to go a mile, go with him twain.

Si quelqu`un te force à faire un mille, fais-en deux avec lui.

Give to him that asketh thee, and from him that would borrow of thee turn not thou away.

Donne à celui qui te demande, et ne te détourne pas de celui qui veut emprunter de toi.

Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.

Vous avez appris qu`il a été dit: Tu aimeras ton prochain, et tu haïras ton ennemi.

But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;

Mais moi, je vous dis: Aimez vos ennemis, bénissez ceux qui vous maudissent, faites du bien à ceux qui vous haïssent, et priez pour ceux qui vous maltraitent et qui vous persécutent,

That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.

afin que vous soyez fils de votre Père qui est dans les cieux; car il fait lever son soleil sur les méchants et sur les bons, et il fait pleuvoir sur les justes et sur les injustes.

For if ye love them which love you, what reward have ye? do not even the publicans the same?

Si vous aimez ceux qui vous aiment, quelle récompense méritez-vous? Les publicains aussi n`agissent-ils pas de même?

And if ye salute your brethren only, what do ye more than others? do not even the publicans so?

Et si vous saluez seulement vos frères, que faites-vous d`extraordinaire? Les païens aussi n`agissent-ils pas de même?

Be ye therefore perfect, even as your Father which is in heaven is perfect.

Soyez donc parfaits, comme votre Père céleste est parfait.

Matthew 6 - Matthieu 6


Matthew Chapter 6 King James Bible - Matthieu Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 5
Matthieu 5

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 6

Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.

Gardez-vous de pratiquer votre justice devant les hommes, pour en être vus; autrement, vous n`aurez point de récompense auprès de votre Père qui est dans les cieux.

Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.

Lors donc que tu fais l`aumône, ne sonne pas de la trompette devant toi, comme font les hypocrites dans les synagogues et dans les rues, afin d`être glorifiés par les hommes. Je vous le dis en vérité, ils reçoivent leur récompense.

But when thou doest alms, let not thy left hand know what thy right hand doeth:

Mais quand tu fais l`aumône, que ta main gauche ne sache pas ce que fait ta droite,

That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.

afin que ton aumône se fasse en secret; et ton Père, qui voit dans le secret, te le rendra.

And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.

Lorsque vous priez, ne soyez pas comme les hypocrites, qui aiment à prier debout dans les synagogues et aux coins des rues, pour être vus des hommes. Je vous le dis en vérité, ils reçoivent leur récompense.

But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.

Mais quand tu pries, entre dans ta chambre, ferme ta porte, et prie ton Père qui est là dans le lieu secret; et ton Père, qui voit dans le secret, te le rendra.

But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.

En priant, ne multipliez pas de vaines paroles, comme les païens, qui s`imaginent qu`à force de paroles ils seront exaucés.

Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.

Ne leur ressemblez pas; car votre Père sait de quoi vous avez besoin, avant que vous le lui demandiez.

After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.

Voici donc comment vous devez prier: Notre Père qui es aux cieux! Que ton nom soit sanctifié;

Thy kingdom come. Thy will be done in earth, as it is in heaven.

que ton règne vienne; que ta volonté soit faite sur la terre comme au ciel.

Give us this day our daily bread.

Donne-nous aujourd`hui notre pain quotidien;

And forgive us our debts, as we forgive our debtors.

pardonne-nous nos offenses, comme nous aussi nous pardonnons à ceux qui nous ont offensés;

And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.

ne nous induis pas en tentation, mais délivre-nous du malin. Car c`est à toi qu`appartiennent, dans tous les siècles, le règne, la puissance et la gloire. Amen!

For if ye forgive men their trespasses, your heavenly Father will also forgive you:

Si vous pardonnez aux hommes leurs offenses, votre Père céleste vous pardonnera aussi;

But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

mais si vous ne pardonnez pas aux hommes, votre Père ne vous pardonnera pas non plus vos offenses.

Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.

Lorsque vous jeûnez, ne prenez pas un air triste, comme les hypocrites, qui se rendent le visage tout défait, pour montrer aux hommes qu`ils jeûnent. Je vous le dis en vérité, ils reçoivent leur récompense.

But thou, when thou fastest, anoint thine head, and wash thy face;

Mais quand tu jeûnes, parfume ta tête et lave ton visage,

That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.

afin de ne pas montrer aux hommes que tu jeûnes, mais à ton Père qui est là dans le lieu secret; et ton Père, qui voit dans le secret, te le rendra.

Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:

Ne vous amassez pas des trésors sur la terre, où la teigne et la rouille détruisent, et où les voleurs percent et dérobent;

But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:

mais amassez-vous des trésors dans le ciel, où la teigne et la rouille ne détruisent point, et où les voleurs ne percent ni ne dérobent.

For where your treasure is, there will your heart be also.

Car là où est ton trésor, là aussi sera ton coeur.

The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.

L`oeil est la lampe du corps. Si ton oeil est en bon état, tout ton corps sera éclairé;

But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!

mais si ton oeil est en mauvais état, tout ton corps sera dans les ténèbres. Si donc la lumière qui est en toi est ténèbres, combien seront grandes ces ténèbres!

No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Nul ne peut servir deux maîtres. Car, ou il haïra l`un, et aimera l`autre; ou il s`attachera à l`un, et méprisera l`autre. Vous ne pouvez servir Dieu et Mamon.

Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?

C`est pourquoi je vous dis: Ne vous inquiétez pas pour votre vie de ce que vous mangerez, ni pour votre corps, de quoi vous serez vêtus. La vie n`est-elle pas plus que la nourriture, et le corps plus que le vêtement?

Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

Regardez les oiseaux du ciel: ils ne sèment ni ne moissonnent, et ils n`amassent rien dans des greniers; et votre Père céleste les nourrit. Ne valez-vous pas beaucoup plus qu`eux?

Which of you by taking thought can add one cubit unto his stature?

Qui de vous, par ses inquiétudes, peut ajouter une coudée à la durée de sa vie?

And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:

Et pourquoi vous inquiéter au sujet du vêtement? Considérez comment croissent les lis des champs: ils ne travaillent ni ne filent;

And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.

cependant je vous dis que Salomon même, dans toute sa gloire, n`a pas été vêtu comme l`un d`eux.

Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?

Si Dieu revêt ainsi l`herbe des champs, qui existe aujourd`hui et qui demain sera jetée au four, ne vous vêtira-t-il pas à plus forte raison, gens de peu de foi?

Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

Ne vous inquiétez donc point, et ne dites pas: Que mangerons-nous? que boirons-nous? de quoi serons-nous vêtus?

(For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.

Car toutes ces choses, ce sont les païens qui les recherchent. Votre Père céleste sait que vous en avez besoin.

But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.

Cherchez premièrement le royaume et la justice de Dieu; et toutes ces choses vous seront données par-dessus.

Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.

Ne vous inquiétez donc pas du lendemain; car le lendemain aura soin de lui-même. A chaque jour suffit sa peine.

Matthew 7 - Matthieu 7


Matthew Chapter 7 King James Bible - Matthieu Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 6
Matthieu 6

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 7

Judge not, that ye be not judged.

Ne jugez point, afin que vous ne soyez point jugés.

For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.

Car on vous jugera du jugement dont vous jugez, et l`on vous mesurera avec la mesure dont vous mesurez.

And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?

Pourquoi vois-tu la paille qui est dans l`oeil de ton frère, et n`aperçois-tu pas la poutre qui est dans ton oeil?

Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?

Ou comment peux-tu dire à ton frère: Laisse-moi ôter une paille de ton oeil, toi qui as une poutre dans le tien?

Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.

Hypocrite, ôte premièrement la poutre de ton oeil, et alors tu verras comment ôter la paille de l`oeil de ton frère.

Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.

Ne donnez pas les choses saintes aux chiens, et ne jetez pas vos perles devant les pourceaux, de peur qu`ils ne les foulent aux pieds, ne se retournent et ne vous déchirent.

Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:

Demandez, et l`on vous donnera; cherchez, et vous trouverez; frappez, et l`on vous ouvrira.

For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

Car quiconque demande reçoit, celui qui cherche trouve, et l`on ouvre à celui qui frappe.

Or what man is there of you, whom if his son ask bread, will he give him a stone?

Lequel de vous donnera une pierre à son fils, s`il lui demande du pain?

Or if he ask a fish, will he give him a serpent?

Ou, s`il demande un poisson, lui donnera-t-il un serpent?

If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?

Si donc, méchants comme vous l`êtes, vous savez donner de bonnes choses à vos enfants, à combien plus forte raison votre Père qui est dans les cieux donnera-t-il de bonnes choses à ceux qui les lui demandent.

Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.

Tout ce que vous voulez que les hommes fassent pour vous, faites-le de même pour eux, car c`est la loi et les prophètes.

Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:

Entrez par la porte étroite. Car large est la porte, spacieux est le chemin qui mènent à la perdition, et il y en a beaucoup qui entrent par là.

Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.

Mais étroite est la porte, resserré le chemin qui mènent à la vie, et il y en a peu qui les trouvent.

Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.

Gardez-vous des faux prophètes. Ils viennent à vous en vêtement de brebis, mais au dedans ce sont des loups ravisseurs.

Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?

Vous les reconnaîtrez à leurs fruits. Cueille-t-on des raisins sur des épines, ou des figues sur des chardons?

Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.

Tout bon arbre porte de bons fruits, mais le mauvais arbre porte de mauvais fruits.

A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

Un bon arbre ne peut porter de mauvais fruits, ni un mauvais arbre porter de bons fruits.

Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.

Tout arbre qui ne porte pas de bons fruits est coupé et jeté au feu.

Wherefore by their fruits ye shall know them.

C`est donc à leurs fruits que vous les reconnaîtrez.

Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.

Ceux qui me disent: Seigneur, Seigneur! n`entreront pas tous dans le royaume des cieux, mais celui-là seul qui fait la volonté de mon Père qui est dans les cieux.

Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?

Plusieurs me diront en ce jour-là: Seigneur, Seigneur, n`avons-nous pas prophétisé par ton nom? n`avons-nous pas chassé des démons par ton nom? et n`avons-nous pas fait beaucoup de miracles par ton nom?

And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.

Alors je leur dirai ouvertement: Je ne vous ai jamais connus, retirez-vous de moi, vous qui commettez l`iniquité.

Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:

C`est pourquoi, quiconque entend ces paroles que je dis et les met en pratique, sera semblable à un homme prudent qui a bâti sa maison sur le roc.

And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.

La pluie est tombée, les torrents sont venus, les vents ont soufflé et se sont jetés contre cette maison: elle n`est point tombée, parce qu`elle était fondée sur le roc.

And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:

Mais quiconque entend ces paroles que je dis, et ne les met pas en pratique, sera semblable à un homme insensé qui a bâti sa maison sur le sable.

And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.

La pluie est tombée, les torrents sont venus, les vents ont soufflé et ont battu cette maison: elle est tombée, et sa ruine a été grande.

And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:

Après que Jésus eut achevé ces discours, la foule fut frappée de sa doctrine;

For he taught them as one having authority, and not as the scribes.

car il enseignait comme ayant autorité, et non pas comme leurs scribes.

Matthew 8 - Matthieu 8


Matthew Chapter 8 King James Bible - Matthieu Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 7
Matthieu 7

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 8

When he was come down from the mountain, great multitudes followed him.

Lorsque Jésus fut descendu de la montagne, une grande foule le suivit.

And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.

Et voici, un lépreux s`étant approché se prosterna devant lui, et dit: Seigneur, si tu le veux, tu peux me rendre pur.

And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.

Jésus étendit la main, le toucha, et dit: Je le veux, sois pur. Aussitôt il fut purifié de sa lèpre.

And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

Puis Jésus lui dit: Garde-toi d`en parler à personne; mais va te montrer au sacrificateur, et présente l`offrande que Moïse a prescrite, afin que cela leur serve de témoignage.

And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,

Comme Jésus entrait dans Capernaüm, un centenier l`aborda,

And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.

le priant et disant: Seigneur, mon serviteur est couché à la maison, atteint de paralysie et souffrant beaucoup.

And Jesus saith unto him, I will come and heal him.

Jésus lui dit: J`irai, et je le guérirai.

The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.

Le centenier répondit: Seigneur, je ne suis pas digne que tu entres sous mon toit; mais dis seulement un mot, et mon serviteur sera guéri.

For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Car, moi qui suis soumis à des supérieurs, j`ai des soldats sous mes ordres; et je dis à l`un: Va! et il va; à l`autre: Viens! et il vient; et à mon serviteur: Fais cela! et il le fait.

When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.

Après l`avoir entendu, Jésus fut dans l`étonnement, et il dit à ceux qui le suivaient: Je vous le dis en vérité, même en Israël je n`ai pas trouvé une aussi grande foi.

And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.

Or, je vous déclare que plusieurs viendront de l`orient et de l`occident, et seront à table avec Abraham, Isaac et Jacob, dans le royaume des cieux.

But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.

Mais les fils du royaume seront jetés dans les ténèbres du dehors, où il y aura des pleurs et des grincements de dents.

And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.

Puis Jésus dit au centenier: Va, qu`il te soit fait selon ta foi. Et à l`heure même le serviteur fut guéri.

And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.

Jésus se rendit ensuite à la maison de Pierre, dont il vit la belle-mère couchée et ayant la fièvre.

And he touched her hand, and the fever left her: and she arose, and ministered unto them.

Il toucha sa main, et la fièvre la quitta; puis elle se leva, et le servit.

When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:

Le soir, on amena auprès de Jésus plusieurs démoniaques. Il chassa les esprits par sa parole, et il guérit tous les malades,

That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.

afin que s`accomplît ce qui avait été annoncé par Ésaïe, le prophète: Il a pris nos infirmités, et il s`est chargé de nos maladies.

Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.

Jésus, voyant une grande foule autour de lui, donna l`ordre de passer à l`autre bord.

And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.

Un scribe s`approcha, et lui dit: Maître, je te suivrai partout où tu iras.

And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.

Jésus lui répondit: Les renards ont des tanières, et les oiseaux du ciel ont des nids; mais le Fils de l`homme n`a pas où reposer sa tête.

And another of his disciples said unto him, Lord, suffer me first to go and bury my father.

Un autre, d`entre les disciples, lui dit: Seigneur, permets-moi d`aller d`abord ensevelir mon père.

But Jesus said unto him, Follow me; and let the dead bury their dead.

Mais Jésus lui répondit: Suis-moi, et laisse les morts ensevelir leurs morts.

And when he was entered into a ship, his disciples followed him.

Il monta dans la barque, et ses disciples le suivirent.

And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.

Et voici, il s`éleva sur la mer une si grande tempête que la barque était couverte par les flots. Et lui, il dormait.

And his disciples came to him, and awoke him, saying, Lord, save us: we perish.

Les disciples s`étant approchés le réveillèrent, et dirent: Seigneur, sauve-nous, nous périssons!

And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

Il leur dit: Pourquoi avez-vous peur, gens de peu de foi? Alors il se leva, menaça les vents et la mer, et il y eut un grand calme.

But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!

Ces hommes furent saisis d`étonnement: Quel est celui-ci, disaient-ils, à qui obéissent même les vents et la mer?

And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.

Lorsqu`il fut à l`autre bord, dans le pays des Gadaréniens, deux démoniaques, sortant des sépulcres, vinrent au-devant de lui. Ils étaient si furieux que personne n`osait passer par là.

And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?

Et voici, ils s`écrièrent: Qu`y a-t-il entre nous et toi, Fils de Dieu? Es-tu venu ici pour nous tourmenter avant le temps?

And there was a good way off from them an herd of many swine feeding.

Il y avait loin d`eux un grand troupeau de pourceaux qui paissaient.

So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.

Les démons priaient Jésus, disant: Si tu nous chasses, envoie-nous dans ce troupeau de pourceaux.

And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.

Il leur dit: Allez! Ils sortirent, et entrèrent dans les pourceaux. Et voici, tout le troupeau se précipita des pentes escarpées dans la mer, et ils périrent dans les eaux.

And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.

Ceux qui les faisaient paître s`enfuirent, et allèrent dans la ville raconter tout ce qui s`était passé et ce qui était arrivé aux démoniaques.

And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.

Alors toute la ville sortit à la rencontre de Jésus; et, dès qu`ils le virent, ils le supplièrent de quitter leur territoire.

Matthew 9 - Matthieu 9


Matthew Chapter 9 King James Bible - Matthieu Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 8
Matthieu 8

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 9

And he entered into a ship, and passed over, and came into his own city.

Jésus, étant monté dans une barque, traversa la mer, et alla dans sa ville.

And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.

Et voici, on lui amena un paralytique couché sur un lit. Jésus, voyant leur foi, dit au paralytique: Prends courage, mon enfant, tes péchés te sont pardonnés.

And, behold, certain of the scribes said within themselves, This man blasphemeth.

Sur quoi, quelques scribes dirent au dedans d`eux: Cet homme blasphème.

And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?

Et Jésus, connaissant leurs pensées, dit: Pourquoi avez-vous de mauvaises pensées dans vos coeurs?

For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?

Car, lequel est le plus aisé, de dire: Tes péchés sont pardonnés, ou de dire: Lève-toi, et marche?

But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.

Or, afin que vous sachiez que le Fils de l`homme a sur la terre le pouvoir de pardonner les péchés: Lève-toi, dit-il au paralytique, prends ton lit, et va dans ta maison.

And he arose, and departed to his house.

Et il se leva, et s`en alla dans sa maison.

But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.

Quand la foule vit cela, elle fut saisie de crainte, et elle glorifia Dieu, qui a donné aux hommes un tel pouvoir.

And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.

De là étant allé plus loin, Jésus vit un homme assis au lieu des péages, et qui s`appelait Matthieu. Il lui dit: Suis-moi. Cet homme se leva, et le suivit.

And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.

Comme Jésus était à table dans la maison, voici, beaucoup de publicains et de gens de mauvaise vie vinrent se mettre à table avec lui et avec ses disciples.

And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?

Les pharisiens virent cela, et ils dirent à ses disciples: Pourquoi votre maître mange-t-il avec les publicains et les gens de mauvaise vie?

But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.

Ce que Jésus ayant entendu, il dit: Ce ne sont pas ceux qui se portent bien qui ont besoin de médecin, mais les malades.

But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.

Allez, et apprenez ce que signifie: Je prends plaisir à la miséricorde, et non aux sacrifices. Car je ne suis pas venu appeler des justes, mais des pécheurs.

Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?

Alors les disciples de Jean vinrent auprès de Jésus, et dirent: Pourquoi nous et les pharisiens jeûnons-nous, tandis que tes disciples ne jeûnent point?

And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.

Jésus leur répondit: Les amis de l`époux peuvent-ils s`affliger pendant que l`époux est avec eux? Les jours viendront où l`époux leur sera enlevé, et alors ils jeûneront.

No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.

Personne ne met une pièce de drap neuf à un vieil habit; car elle emporterait une partie de l`habit, et la déchirure serait pire.

Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

On ne met pas non plus du vin nouveau dans de vieilles outres; autrement, les outres se rompent, le vin se répand, et les outres sont perdues; mais on met le vin nouveau dans des outres neuves, et le vin et les outres se conservent.

While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.

Tandis qu`il leur adressait ces paroles, voici, un chef arriva, se prosterna devant lui, et dit: Ma fille est morte il y a un instant; mais viens, impose-lui les mains, et elle vivra.

And Jesus arose, and followed him, and so did his disciples.

Jésus se leva, et le suivit avec ses disciples.

And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:

Et voici, une femme atteinte d`une perte de sang depuis douze ans s`approcha par derrière, et toucha le bord de son vêtement.

For she said within herself, If I may but touch his garment, I shall be whole.

Car elle disait en elle-même: Si je puis seulement toucher son vêtement, je serai guérie.

But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.

Jésus se retourna, et dit, en la voyant: Prends courage, ma fille, ta foi t`a guérie. Et cette femme fut guérie à l`heure même.

And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,

Lorsque Jésus fut arrivé à la maison du chef, et qu`il vit les joueurs de flûte et la foule bruyante,

He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.

il leur dit: Retirez-vous; car la jeune fille n`est pas morte, mais elle dort. Et ils se moquaient de lui.

But when the people were put forth, he went in, and took her by the hand, and the maid arose.

Quand la foule eut été renvoyée, il entra, prit la main de la jeune fille, et la jeune fille se leva.

And the fame hereof went abroad into all that land.

Le bruit s`en répandit dans toute la contrée.

And when Jesus departed thence, two blind men followed him, crying, and saying, Thou Son of David, have mercy on us.

Étant parti de là, Jésus fut suivi par deux aveugles, qui criaient: Aie pitié de nous, Fils de David!

And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.

Lorsqu`il fut arrivé à la maison, les aveugles s`approchèrent de lui, et Jésus leur dit: Croyez-vous que je puisse faire cela? Oui, Seigneur, lui répondirent-ils.

Then touched he their eyes, saying, According to your faith be it unto you.

Alors il leur toucha leurs yeux, en disant: Qu`il vous soit fait selon votre foi.

And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.

Et leurs yeux s`ouvrirent. Jésus leur fit cette recommandation sévère: Prenez garde que personne ne le sache.

But they, when they were departed, spread abroad his fame in all that country.

Mais, dès qu`ils furent sortis, ils répandirent sa renommée dans tout le pays.

As they went out, behold, they brought to him a dumb man possessed with a devil.

Comme ils s`en allaient, voici, on amena à Jésus un démoniaque muet.

And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.

Le démon ayant été chassé, le muet parla. Et la foule étonnée disait: Jamais pareille chose ne s`est vue en Israël.

But the Pharisees said, He casteth out devils through the prince of the devils.

Mais les pharisiens dirent: C`est par le prince des démons qu`il chasse les démons.

And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.

Jésus parcourait toutes les villes et les villages, enseignant dans les synagogues, prêchant la bonne nouvelle du royaume, et guérissant toute maladie et toute infirmité.

But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.

Voyant la foule, il fut ému de compassion pour elle, parce qu`elle était languissante et abattue, comme des brebis qui n`ont point de berger.

Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;

Alors il dit à ses disciples: La moisson est grande, mais il y a peu d`ouvriers.

Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.

Priez donc le maître de la moisson d`envoyer des ouvriers dans sa moisson.

Matthew 10 - Matthieu 10


Matthew Chapter 10 King James Bible - Matthieu Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 9
Matthieu 9

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 10

And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.

Puis, ayant appelé ses douze disciples, il leur donna le pouvoir de chasser les esprits impurs, et de guérir toute maladie et toute infirmité.

Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

Voici les noms des douze apôtres. Le premier, Simon appelé Pierre, et André, son frère; Jacques, fils de Zébédée, et Jean, son frère;

Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;

Philippe, et Barthélemy; Thomas, et Matthieu, le publicain; Jacques, fils d`Alphée, et Thaddée;

Simon the Canaanite, and Judas Iscariot, who also betrayed him.

Simon le Cananite, et Judas l`Iscariot, celui qui livra Jésus.

These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:

Tels sont les douze que Jésus envoya, après leur avoir donné les instructions suivantes: N`allez pas vers les païens, et n`entrez pas dans les villes des Samaritains;

But go rather to the lost sheep of the house of Israel.

allez plutôt vers les brebis perdues de la maison d`Israël.

And as ye go, preach, saying, The kingdom of heaven is at hand.

Allez, prêchez, et dites: Le royaume des cieux est proche.

Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.

Guérissez les malades, ressuscitez les morts, purifiez les lépreux, chassez les démons. Vous avez reçu gratuitement, donnez gratuitement.

Provide neither gold, nor silver, nor brass in your purses,

Ne prenez ni or, ni argent, ni monnaie, dans vos ceintures;

Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.

ni sac pour le voyage, ni deux tuniques, ni souliers, ni bâton; car l`ouvrier mérite sa nourriture.

And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.

Dans quelque ville ou village que vous entriez, informez-vous s`il s`y trouve quelque homme digne de vous recevoir; et demeurez chez lui jusqu`à ce que vous partiez.

And when ye come into an house, salute it.

En entrant dans la maison, saluez-la;

And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

et, si la maison en est digne, que votre paix vienne sur elle; mais si elle n`en est pas digne, que votre paix retourne à vous.

And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.

Lorsqu`on ne vous recevra pas et qu`on n`écoutera pas vos paroles, sortez de cette maison ou de cette ville et secouez la poussière de vos pieds.

Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.

Je vous le dis en vérité: au jour du jugement, le pays de Sodome et de Gomorrhe sera traité moins rigoureusement que cette ville-là.

Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.

Voici, je vous envoie comme des brebis au milieu des loups. Soyez donc prudents comme les serpents, et simples comme les colombes.

But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;

Mettez-vous en garde contre les hommes; car ils vous livreront aux tribunaux, et ils vous battront de verges dans leurs synagogues;

And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.

vous serez menés, à cause de moi, devant des gouverneurs et devant des rois, pour servir de témoignage à eux et aux païens.

But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.

Mais, quand on vous livrera, ne vous inquiétez ni de la manière dont vous parlerez ni de ce que vous direz: ce que vous aurez à dire vous sera donné à l`heure même;

For it is not ye that speak, but the Spirit of your Father which speaketh in you.

car ce n`est pas vous qui parlerez, c`est l`Esprit de votre Père qui parlera en vous.

And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.

Le frère livrera son frère à la mort, et le père son enfant; les enfants se soulèveront contre leurs parents, et les feront mourir.

And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.

Vous serez haïs de tous, à cause de mon nom; mais celui qui persévérera jusqu`à la fin sera sauvé.

But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.

Quand on vous persécutera dans une ville, fuyez dans une autre. Je vous le dis en vérité, vous n`aurez pas achevé de parcourir les villes d`Israël que le Fils de l`homme sera venu.

The disciple is not above his master, nor the servant above his lord.

Le disciple n`est pas plus que le maître, ni le serviteur plus que son seigneur.

It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?

Il suffit au disciple d`être traité comme son maître, et au serviteur comme son seigneur. S`ils ont appelé le maître de la maison Béelzébul, à combien plus forte raison appelleront-ils ainsi les gens de sa maison!

Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.

Ne les craignez donc point; car il n`y a rien de caché qui ne doive être découvert, ni de secret qui ne doive être connu.

What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.

Ce que je vous dis dans les ténèbres, dites-le en plein jour; et ce qui vous est dit à l`oreille, prêchez-le sur les toits.

And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.

Ne craignez pas ceux qui tuent le corps et qui ne peuvent tuer l`âme; craignez plutôt celui qui peut faire périr l`âme et le corps dans la géhenne.

Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.

Ne vend-on pas deux passereaux pour un sou? Cependant, il n`en tombe pas un à terre sans la volonté de votre Père.

But the very hairs of your head are all numbered.

Et même les cheveux de votre tête sont tous comptés.

Fear ye not therefore, ye are of more value than many sparrows.

Ne craignez donc point: vous valez plus que beaucoup de passereaux.

Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.

C`est pourquoi, quiconque me confessera devant les hommes, je le confesserai aussi devant mon Père qui est dans les cieux;

But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.

mais quiconque me reniera devant les hommes, je le renierai aussi devant mon Père qui est dans les cieux.

Think not that I am come to send peace on earth: I came not to send peace, but a sword.

Ne croyez pas que je sois venu apporter la paix sur la terre; je ne suis pas venu apporter la paix, mais l`épée.

For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.

Car je suis venu mettre la division entre l`homme et son père, entre la fille et sa mère, entre la belle-fille et sa belle-mère;

And a man's foes shall be they of his own household.

et l`homme aura pour ennemis les gens de sa maison.

He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.

Celui qui aime son père ou sa mère plus que moi n`est pas digne de moi, et celui qui aime son fils ou sa fille plus que moi n`est pas digne de moi;

And he that taketh not his cross, and followeth after me, is not worthy of me.

celui qui ne prend pas sa croix, et ne me suit pas, n`est pas digne de moi.

He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.

Celui qui conservera sa vie la perdra, et celui qui perdra sa vie à cause de moi la retrouvera.

He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.

Celui qui vous reçoit me reçoit, et celui qui me reçoit, reçoit celui qui m`a envoyé.

He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.

Celui qui reçoit un prophète en qualité de prophète recevra une récompense de prophète, et celui qui reçoit un juste en qualité de juste recevra une récompense de juste.

And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.

Et quiconque donnera seulement un verre d`eau froide à l`un de ces petits parce qu`il est mon disciple, je vous le dis en vérité, il ne perdra point sa récompense.

Matthew 11 - Matthieu 11


Matthew Chapter 11 King James Bible - Matthieu Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 10
Matthieu 10

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 11

And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.

Lorsque Jésus eut achevé de donner ses instructions à ses douze disciples, il partit de là, pour enseigner et prêcher dans les villes du pays.

Now when John had heard in the prison the works of Christ, he sent two of his disciples,

Jean, ayant entendu parler dans sa prison des oeuvres du Christ, lui fit dire par ses disciples:

And said unto him, Art thou he that should come, or do we look for another?

Es-tu celui qui doit venir, ou devons-nous en attendre un autre?

Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:

Jésus leur répondit: Allez rapporter à Jean ce que vous entendez et ce que vous voyez:

The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.

les aveugles voient, les boiteux marchent, les lépreux sont purifiés, les sourds entendent, les morts ressuscitent, et la bonne nouvelle est annoncée aux pauvres.

And blessed is he, whosoever shall not be offended in me.

Heureux celui pour qui je ne serai pas une occasion de chute!

And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?

Comme ils s`en allaient, Jésus se mit à dire à la foule, au sujet de Jean: Qu`êtes-vous allés voir au désert? un roseau agité par le vent?

But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.

Mais, qu`êtes-vous allés voir? un homme vêtu d`habits précieux? Voici, ceux qui portent des habits précieux sont dans les maisons des rois.

But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.

Qu`êtes-vous donc allés voir? un prophète? Oui, vous dis-je, et plus qu`un prophète.

For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Car c`est celui dont il est écrit: Voici, j`envoie mon messager devant ta face, Pour préparer ton chemin devant toi.

Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.

Je vous le dis en vérité, parmi ceux qui sont nés de femmes, il n`en a point paru de plus grand que Jean Baptiste. Cependant, le plus petit dans le royaume des cieux est plus grand que lui.

And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.

Depuis le temps de Jean Baptiste jusqu`à présent, le royaume des cieux est forcé, et ce sont les violents qui s`en s`emparent.

For all the prophets and the law prophesied until John.

Car tous les prophètes et la loi ont prophétisé jusqu`à Jean;

And if ye will receive it, this is Elias, which was for to come.

et, si vous voulez le comprendre, c`est lui qui est l`Élie qui devait venir.

He that hath ears to hear, let him hear.

Que celui qui a des oreilles pour entendre entende.

But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,

A qui comparerai-je cette génération? Elle ressemble à des enfants assis dans des places publiques, et qui, s`adressant à d`autres enfants,

And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.

disent: Nous vous avons joué de la flûte, et vous n`avez pas dansé; nous avons chanté des complaintes, et vous ne vous êtes pas lamentés.

For John came neither eating nor drinking, and they say, He hath a devil.

Car Jean est venu, ne mangeant ni ne buvant, et ils disent: Il a un démon.

The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.

Le Fils de l`homme est venu, mangeant et buvant, et ils disent: C`est un mangeur et un buveur, un ami des publicains et des gens de mauvaise vie. Mais la sagesse a été justifiée par ses oeuvres.

Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:

Alors il se mit à faire des reproches aux villes dans lesquelles avaient eu lieu la plupart de ses miracles, parce qu`elles ne s`étaient pas repenties.

Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.

Malheur à toi, Chorazin! malheur à toi, Bethsaïda! car, si les miracles qui ont été faits au milieu de vous avaient été faits dans Tyr et dans Sidon, il y a longtemps qu`elles se seraient repenties, en prenant le sac et la cendre.

But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.

C`est pourquoi je vous le dis: au jour du jugement, Tyr et Sidon seront traitées moins rigoureusement que vous.

And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.

Et toi, Capernaüm, seras-tu élevée jusqu`au ciel? Non. Tu seras abaissée jusqu`au séjour des morts; car, si les miracles qui ont été faits au milieu de toi avaient été faits dans Sodome, elle subsisterait encore aujourd`hui.

But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

C`est pourquoi je vous le dis: au jour du jugement, le pays de Sodome sera traité moins rigoureusement que toi.

At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.

En ce temps-là, Jésus prit la parole, et dit: Je te loue, Père, Seigneur du ciel et de la terre, de ce que tu as caché ces choses aux sages et aux intelligents, et de ce que tu les as révélées aux enfants.

Even so, Father: for so it seemed good in thy sight.

Oui, Père, je te loue de ce que tu l`as voulu ainsi.

All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.

Toutes choses m`ont été données par mon Père, et personne ne connaît le Fils, si ce n`est le Père; personne non plus ne connaît le Père, si ce n`est le Fils et celui à qui le Fils veut le révéler.

Come unto me, all ye that labour and are heavy laden, and I will give you rest.

Venez à moi, vous tous qui êtes fatigués et chargés, et je vous donnerai du repos.

Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.

Prenez mon joug sur vous et recevez mes instructions, car je suis doux et humble de coeur; et vous trouverez du repos pour vos âmes.

For my yoke is easy, and my burden is light.

Car mon joug est doux, et mon fardeau léger.

Matthew 12 - Matthieu 12


Matthew Chapter 12 King James Bible - Matthieu Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 11
Matthieu 11

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 12

At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat.

En ce temps-là, Jésus traversa des champs de blé un jour de sabbat. Ses disciples, qui avaient faim, se mirent à arracher des épis et à manger.

But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.

Les pharisiens, voyant cela, lui dirent: Voici, tes disciples font ce qu`il n`est pas permis de faire pendant le sabbat.

But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;

Mais Jésus leur répondit: N`avez-vous pas lu ce que fit David, lorsqu`il eut faim, lui et ceux qui étaient avec lui;

How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?

comment il entra dans la maison de Dieu, et mangea les pains de proposition, qu`il ne lui était pas permis de manger, non plus qu`à ceux qui étaient avec lui, et qui étaient réservés aux sacrificateurs seuls?

Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?

Ou, n`avez-vous pas lu dans la loi que, les jours de sabbat, les sacrificateurs violent le sabbat dans le temple, sans se rendre coupables?

But I say unto you, That in this place is one greater than the temple.

Or, je vous le dis, il y a ici quelque chose de plus grand que le temple.

But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.

Si vous saviez ce que signifie: Je prends plaisir à la miséricorde, et non aux sacrifices, vous n`auriez pas condamné des innocents.

For the Son of man is Lord even of the sabbath day.

Car le Fils de l`homme est maître du sabbat.

And when he was departed thence, he went into their synagogue:

Étant parti de là, Jésus entra dans la synagogue.

And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.

Et voici, il s`y trouvait un homme qui avait la main sèche. Ils demandèrent à Jésus: Est-il permis de faire une guérison les jours de sabbat? C`était afin de pouvoir l`accuser.

And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?

Il leur répondit: Lequel d`entre vous, s`il n`a qu`une brebis et qu`elle tombe dans une fosse le jour du sabbat, ne la saisira pour l`en retirer?

How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.

Combien un homme ne vaut-il pas plus qu`une brebis! Il est donc permis de faire du bien les jours de sabbat.

Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.

Alors il dit à l`homme: Étends ta main. Il l`étendit, et elle devint saine comme l`autre.

Then the Pharisees went out, and held a council against him, how they might destroy him.

Les pharisiens sortirent, et ils se consultèrent sur les moyens de le faire périr.

But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;

Mais Jésus, l`ayant su, s`éloigna de ce lieu. Une grande foule le suivit. Il guérit tous les malades,

And charged them that they should not make him known:

et il leur recommanda sévèrement de ne pas le faire connaître,

That it might be fulfilled which was spoken by Esaias the prophet, saying,

afin que s`accomplît ce qui avait été annoncé par Ésaïe, le prophète:

Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.

Voici mon serviteur que j`ai choisi, Mon bien-aimé en qui mon âme a pris plaisir. Je mettrai mon Esprit sur lui, Et il annoncera la justice aux nations.

He shall not strive, nor cry; neither shall any man hear his voice in the streets.

Il ne contestera point, il ne criera point, Et personne n`entendra sa voix dans les rues.

A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.

Il ne brisera point le roseau cassé, Et il n`éteindra point le lumignon qui fume, Jusqu`à ce qu`il ait fait triompher la justice.

And in his name shall the Gentiles trust.

Et les nations espéreront en son nom.

Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.

Alors on lui amena un démoniaque aveugle et muet, et il le guérit, de sorte que le muet parlait et voyait.

And all the people were amazed, and said, Is not this the son of David?

Toute la foule étonnée disait: N`est-ce point là le Fils de David?

But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.

Les pharisiens, ayant entendu cela, dirent: Cet homme ne chasse les démons que par Béelzébul, prince des démons.

And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:

Comme Jésus connaissait leurs pensées, il leur dit: Tout royaume divisé contre lui-même est dévasté, et toute ville ou maison divisée contre elle-même ne peut subsister.

And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?

Si Satan chasse Satan, il est divisé contre lui-même; comment donc son royaume subsistera-t-il?

And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.

Et si moi, je chasse les démons par Béelzébul, vos fils, par qui les chassent-ils? C`est pourquoi ils seront eux-mêmes vos juges.

But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.

Mais, si c`est par l`Esprit de Dieu que je chasse les démons, le royaume de Dieu est donc venu vers vous.

Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.

Ou, comment quelqu`un peut-il entrer dans la maison d`un homme fort et piller ses biens, sans avoir auparavant lié cet homme fort? Alors seulement il pillera sa maison.

He that is not with me is against me; and he that gathereth not with me scattereth abroad.

Celui qui n`est pas avec moi est contre moi, et celui qui n`assemble pas avec moi disperse.

Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.

C`est pourquoi je vous dis: Tout péché et tout blasphème sera pardonné aux hommes, mais le blasphème contre l`Esprit ne sera point pardonné.

And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.

Quiconque parlera contre le Fils de l`homme, il lui sera pardonné; mais quiconque parlera contre le Saint Esprit, il ne lui sera pardonné ni dans ce siècle ni dans le siècle à venir.

Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.

Ou dites que l`arbre est bon et que son fruit est bon, ou dites que l`arbre est mauvais et que son fruit est mauvais; car on connaît l`arbre par le fruit.

O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.

Races de vipères, comment pourriez-vous dire de bonnes choses, méchants comme vous l`êtes? Car c`est de l`abondance du coeur que la bouche parle.

A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.

L`homme bon tire de bonnes choses de son bon trésor, et l`homme méchant tire de mauvaises choses de son mauvais trésor.

But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.

Je vous le dis: au jour du jugement, les hommes rendront compte de toute parole vaine qu`ils auront proférée.

For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

Car par tes paroles tu seras justifié, et par tes paroles tu seras condamné.

Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.

Alors quelques-uns des scribes et des pharisiens prirent la parole, et dirent: Maître, nous voudrions te voir faire un miracle.

But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:

Il leur répondit: Une génération méchante et adultère demande un miracle; il ne lui sera donné d`autre miracle que celui du prophète Jonas.

For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.

Car, de même que Jonas fut trois jours et trois nuits dans le ventre d`un grand poisson, de même le Fils de l`homme sera trois jours et trois nuits dans le sein de la terre.

The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

Les hommes de Ninive se lèveront, au jour du jugement, avec cette génération et la condamneront, parce qu`ils se repentirent à la prédication de Jonas; et voici, il y a ici plus que Jonas.

The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

La reine du Midi se lèvera, au jour du jugement, avec cette génération et la condamnera, parce qu`elle vint des extrémités de la terre pour entendre la sagesse de Salomon, et voici, il y a ici plus que Salomon.

When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.

Lorsque l`esprit impur est sorti d`un homme, il va par des lieux arides, cherchant du repos, et il n`en trouve point.

Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.

Alors il dit: Je retournerai dans ma maison d`où je suis sorti; et, quand il arrive, il la trouve vide, balayée et ornée.

Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.

Il s`en va, et il prend avec lui sept autres esprits plus méchants que lui; ils entrent dans la maison, s`y établissent, et la dernière condition de cet homme est pire que la première. Il en sera de même pour cette génération méchante.

While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.

Comme Jésus s`adressait encore à la foule, voici, sa mère et ses frères, qui étaient dehors, cherchèrent à lui parler.

Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.

Quelqu`un lui dit: Voici, ta mère et tes frères sont dehors, et ils cherchent à te parler.

But he answered and said unto him that told him, Who is my mother? and who are my brethren?

Mais Jésus répondit à celui qui le lui disait: Qui est ma mère, et qui sont mes frères?

And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!

Puis, étendant la main sur ses disciples, il dit: Voici ma mère et mes frères.

For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

Car, quiconque fait la volonté de mon Père qui est dans les cieux, celui-là est mon frère, et ma soeur, et ma mère.

Matthew 13 - Matthieu 13


Matthew Chapter 13 King James Bible - Matthieu Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 12
Matthieu 12

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 13

The same day went Jesus out of the house, and sat by the sea side.

Ce même jour, Jésus sortit de la maison, et s`assit au bord de la mer.

And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.

Une grande foule s`étant assemblée auprès de lui, il monta dans une barque, et il s`assit. Toute la foule se tenait sur le rivage.

And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;

Il leur parla en paraboles sur beaucoup de choses, et il dit:

And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:

Un semeur sortit pour semer. Comme il semait, une partie de la semence tomba le long du chemin: les oiseaux vinrent, et la mangèrent.

Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:

Une autre partie tomba dans les endroits pierreux, où elle n`avait pas beaucoup de terre: elle leva aussitôt, parce qu`elle ne trouva pas un sol profond;

And when the sun was up, they were scorched; and because they had no root, they withered away.

mais, quand le soleil parut, elle fut brûlée et sécha, faute de racines.

And some fell among thorns; and the thorns sprung up, and choked them:

Une autre partie tomba parmi les épines: les épines montèrent, et l`étouffèrent.

But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.

Une autre partie tomba dans la bonne terre: elle donna du fruit, un grain cent, un autre soixante, un autre trente.

Who hath ears to hear, let him hear.

Que celui qui a des oreilles pour entendre entende.

And the disciples came, and said unto him, Why speakest thou unto them in parables?

Les disciples s`approchèrent, et lui dirent: Pourquoi leur parles-tu en paraboles?

He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.

Jésus leur répondit: Parce qu`il vous a été donné de connaître les mystères du royaume des cieux, et que cela ne leur a pas été donné.

For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.

Car on donnera à celui qui a, et il sera dans l`abondance, mais à celui qui n`a pas on ôtera même ce qu`il a.

Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.

C`est pourquoi je leur parle en paraboles, parce qu`en voyant ils ne voient point, et qu`en entendant ils n`entendent ni ne comprennent.

And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:

Et pour eux s`accomplit cette prophétie d`Ésaïe: Vous entendrez de vos oreilles, et vous ne comprendrez point; Vous regarderez de vos yeux, et vous ne verrez point.

For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes, and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.

Car le coeur de ce peuple est devenu insensible; Ils ont endurci leurs oreilles, et ils ont fermé leurs yeux, De peur qu`ils ne voient de leurs yeux, qu`ils n`entendent de leurs oreilles, Qu`ils ne comprennent de leur coeur, Qu`ils ne se convertissent, et que je ne les guérisse.

But blessed are your eyes, for they see: and your ears, for they hear.

Mais heureux sont vos yeux, parce qu`ils voient, et vos oreilles, parce qu`elles entendent!

For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

Je vous le dis en vérité, beaucoup de prophètes et de justes ont désiré voir ce que vous voyez, et ne l`ont pas vu, entendre ce que vous entendez, et ne l`ont pas entendu.

Hear ye therefore the parable of the sower.

Vous donc, écoutez ce que signifie la parabole du semeur.

When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.

Lorsqu`un homme écoute la parole du royaume et ne la comprend pas, le malin vient et enlève ce qui a été semé dans son coeur: cet homme est celui qui a reçu la semence le long du chemin.

But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;

Celui qui a reçu la semence dans les endroits pierreux, c`est celui qui entend la parole et la reçoit aussitôt avec joie;

Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.

mais il n`a pas de racines en lui-même, il manque de persistance, et, dès que survient une tribulation ou une persécution à cause de la parole, il y trouve une occasion de chute.

He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.

Celui qui a reçu la semence parmi les épines, c`est celui qui entend la parole, mais en qui les soucis du siècle et la séduction des richesses étouffent cette parole, et la rendent infructueuse.

But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.

Celui qui a reçu la semence dans la bonne terre, c`est celui qui entend la parole et la comprend; il porte du fruit, et un grain en donne cent, un autre soixante, un autre trente.

Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:

Il leur proposa une autre parabole, et il dit: Le royaume des cieux est semblable à un homme qui a semé une bonne semence dans son champ.

But while men slept, his enemy came and sowed tares among the wheat, and went his way.

Mais, pendant que les gens dormaient, son ennemi vint, sema de l`ivraie parmi le blé, et s`en alla.

But when the blade was sprung up, and brought forth fruit, then appeared the tares also.

Lorsque l`herbe eut poussé et donné du fruit, l`ivraie parut aussi.

So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?

Les serviteurs du maître de la maison vinrent lui dire: Seigneur, n`as-tu pas semé une bonne semence dans ton champ? D`où vient donc qu`il y a de l`ivraie?

He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?

Il leur répondit: C`est un ennemi qui a fait cela. Et les serviteurs lui dirent: Veux-tu que nous allions l`arracher?

But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.

Non, dit-il, de peur qu`en arrachant l`ivraie, vous ne déraciniez en même temps le blé.

Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.

Laissez croître ensemble l`un et l`autre jusqu`à la moisson, et, à l`époque de la moisson, je dirai aux moissonneurs: Arrachez d`abord l`ivraie, et liez-la en gerbes pour la brûler, mais amassez le blé dans mon grenier.

Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:

Il leur proposa une autre parabole, et il dit: Le royaume des cieux est semblable à un grain de sénevé qu`un homme a pris et semé dans son champ.

Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.

C`est la plus petite de toutes les semences; mais, quand il a poussé, il est plus grand que les légumes et devient un arbre, de sorte que les oiseaux du ciel viennent habiter dans ses branches.

Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

Il leur dit cette autre parabole: Le royaume des cieux est semblable à du levain qu`une femme a pris et mis dans trois mesures de farine, jusqu`à ce que la pâte soit toute levée.

All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:

Jésus dit à la foule toutes ces choses en paraboles, et il ne lui parlait point sans parabole,

That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.

afin que s`accomplît ce qui avait été annoncé par le prophète: J`ouvrirai ma bouche en paraboles, Je publierai des choses cachées depuis la création du monde.

Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.

Alors il renvoya la foule, et entra dans la maison. Ses disciples s`approchèrent de lui, et dirent: Explique-nous la parabole de l`ivraie du champ.

He answered and said unto them, He that soweth the good seed is the Son of man;

Il répondit: Celui qui sème la bonne semence, c`est le Fils de l`homme;

The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;

le champ, c`est le monde; la bonne semence, ce sont les fils du royaume; l`ivraie, ce sont les fils du malin;

The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.

l`ennemi qui l`a semée, c`est le diable; la moisson, c`est la fin du monde; les moissonneurs, ce sont les anges.

As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.

Or, comme on arrache l`ivraie et qu`on la jette au feu, il en sera de même à la fin du monde.

The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;

Le Fils de l`homme enverra ses anges, qui arracheront de son royaume tous les scandales et ceux qui commettent l`iniquité:

And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.

et ils les jetteront dans la fournaise ardente, où il y aura des pleurs et des grincements de dents.

Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.

Alors les justes resplendiront comme le soleil dans le royaume de leur Père. Que celui qui a des oreilles pour entendre entende.

Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.

Le royaume des cieux est encore semblable à un trésor caché dans un champ. L`homme qui l`a trouvé le cache; et, dans sa joie, il va vendre tout ce qu`il a, et achète ce champ.

Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:

Le royaume des cieux est encore semblable à un marchand qui cherche de belles perles.

Who, when he had found one pearl of great price, went and sold all that he had, and bought it.

Il a trouvé une perle de grand prix; et il est allé vendre tout ce qu`il avait, et l`a achetée.

Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:

Le royaume des cieux est encore semblable à un filet jeté dans la mer et ramassant des poissons de toute espèce.

Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.

Quand il est rempli, les pêcheurs le tirent; et, après s`être assis sur le rivage, ils mettent dans des vases ce qui est bon, et ils jettent ce qui est mauvais.

So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,

Il en sera de même à la fin du monde. Les anges viendront séparer les méchants d`avec les justes,

And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.

et ils les jetteront dans la fournaise ardente, où il y aura des pleurs et des grincements de dents.

Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.

Avez-vous compris toutes ces choses? -Oui, répondirent-ils.

Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.

Et il leur dit: C`est pourquoi, tout scribe instruit de ce qui regarde le royaume des cieux est semblable à un maître de maison qui tire de son trésor des choses nouvelles et des choses anciennes.

And it came to pass, that when Jesus had finished these parables, he departed thence.

Lorsque Jésus eut achevé ces paraboles, il partit de là.

And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?

S`étant rendu dans sa patrie, il enseignait dans la synagogue, de sorte que ceux qui l`entendirent étaient étonnés et disaient: D`où lui viennent cette sagesse et ces miracles?

Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?

N`est-ce pas le fils du charpentier? n`est-ce pas Marie qui est sa mère? Jacques, Joseph, Simon et Jude, ne sont-ils pas ses frères?

And his sisters, are they not all with us? Whence then hath this man all these things?

et ses soeurs ne sont-elles pas toutes parmi nous? D`où lui viennent donc toutes ces choses?

And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.

Et il était pour eux une occasion de chute. Mais Jésus leur dit: Un prophète n`est méprisé que dans sa patrie et dans sa maison.

And he did not many mighty works there because of their unbelief.

Et il ne fit pas beaucoup de miracles dans ce lieu, à cause de leur incrédulité.

Matthew 14 - Matthieu 14


Matthew Chapter 14 King James Bible - Matthieu Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 13
Matthieu 13

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 14

At that time Herod the tetrarch heard of the fame of Jesus,

En ce temps-là, Hérode le tétrarque, ayant entendu parler de Jésus, dit à ses serviteurs: C`est Jean Baptiste!

And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.

Il est ressuscité des morts, et c`est pour cela qu`il se fait par lui des miracles.

For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.

Car Hérode, qui avait fait arrêter Jean, l`avait lié et mis en prison, à cause d`Hérodias, femme de Philippe, son frère,

For John said unto him, It is not lawful for thee to have her.

parce que Jean lui disait: Il ne t`est pas permis de l`avoir pour femme.

And when he would have put him to death, he feared the multitude, because they counted him as a prophet.

Il voulait le faire mourir, mais il craignait la foule, parce qu`elle regardait Jean comme un prophète.

But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.

Or, lorsqu`on célébra l`anniversaire de la naissance d`Hérode, la fille d`Hérodias dansa au milieu des convives, et plut à Hérode,

Whereupon he promised with an oath to give her whatsoever she would ask.

de sorte qu`il promit avec serment de lui donner ce qu`elle demanderait.

And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.

A l`instigation de sa mère, elle dit: Donne-moi ici, sur un plat, la tête de Jean Baptiste.

And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.

Le roi fut attristé; mais, à cause de ses serments et des convives, il commanda qu`on la lui donne,

And he sent, and beheaded John in the prison.

et il envoya décapiter Jean dans la prison.

And his head was brought in a charger, and given to the damsel: and she brought it to her mother.

Sa tête fut apportée sur un plat, et donnée à la jeune fille, qui la porta à sa mère.

And his disciples came, and took up the body, and buried it, and went and told Jesus.

Les disciples de Jean vinrent prendre son corps, et l`ensevelirent. Et ils allèrent l`annoncer à Jésus.

When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.

A cette nouvelle, Jésus partit de là dans une barque, pour se retirer à l`écart dans un lieu désert; et la foule, l`ayant su, sortit des villes et le suivit à pied.

And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.

Quand il sortit de la barque, il vit une grande foule, et fut ému de compassion pour elle, et il guérit les malades.

And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.

Le soir étant venu, les disciples s`approchèrent de lui, et dirent: Ce lieu est désert, et l`heure est déjà avancée; renvoie la foule, afin qu`elle aille dans les villages, pour s`acheter des vivres.

But Jesus said unto them, They need not depart; give ye them to eat.

Jésus leur répondit: Ils n`ont pas besoin de s`en aller; donnez-leur vous-mêmes à manger.

And they say unto him, We have here but five loaves, and two fishes.

Mais ils lui dirent: Nous n`avons ici que cinq pains et deux poissons.

He said, Bring them hither to me.

Et il dit: Apportez-les-moi.

And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.

Il fit asseoir la foule sur l`herbe, prit les cinq pains et les deux poissons, et, levant les yeux vers le ciel, il rendit grâces. Puis, il rompit les pains et les donna aux disciples, qui les distribuèrent à la foule.

And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.

Tous mangèrent et furent rassasiés, et l`on emporta douze paniers pleins des morceaux qui restaient.

And they that had eaten were about five thousand men, beside women and children.

Ceux qui avaient mangé étaient environ cinq mille hommes, sans les femmes et les enfants.

And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.

Aussitôt après, il obligea les disciples à monter dans la barque et à passer avant lui de l`autre côté, pendant qu`il renverrait la foule.

And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.

Quand il l`eut renvoyée, il monta sur la montagne, pour prier à l`écart; et, comme le soir était venu, il était là seul.

But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.

La barque, déjà au milieu de la mer, était battue par les flots; car le vent était contraire.

And in the fourth watch of the night Jesus went unto them, walking on the sea.

A la quatrième veille de la nuit, Jésus alla vers eux, marchant sur la mer.

And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.

Quand les disciples le virent marcher sur la mer, ils furent troublés, et dirent: C`est un fantôme! Et, dans leur frayeur, ils poussèrent des cris.

But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.

Jésus leur dit aussitôt: Rassurez-vous, c`est moi; n`ayez pas peur!

And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.

Pierre lui répondit: Seigneur, si c`est toi, ordonne que j`aille vers toi sur les eaux.

And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.

Et il dit: Viens! Pierre sortit de la barque, et marcha sur les eaux, pour aller vers Jésus.

But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.

Mais, voyant que le vent était fort, il eut peur; et, comme il commençait à enfoncer, il s`écria: Seigneur, sauve-moi!

And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?

Aussitôt Jésus étendit la main, le saisit, et lui dit: Homme de peu de foi, pourquoi as-tu douté?

And when they were come into the ship, the wind ceased.

Et ils montèrent dans la barque, et le vent cessa.

Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.

Ceux qui étaient dans la barque vinrent se prosterner devant Jésus, et dirent: Tu es véritablement le Fils de Dieu.

And when they were gone over, they came into the land of Gennesaret.

Après avoir traversé la mer, ils vinrent dans le pays de Génésareth.

And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;

Les gens de ce lieu, ayant reconnu Jésus, envoyèrent des messagers dans tous les environs, et on lui amena tous les malades.

And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

Ils le prièrent de leur permettre seulement de toucher le bord de son vêtement. Et tous ceux qui le touchèrent furent guéris.

Matthew 15 - Matthieu 15


Matthew Chapter 15 King James Bible - Matthieu Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 14
Matthieu 14

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 15

Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,

Alors des pharisiens et des scribes vinrent de Jérusalem auprès de Jésus, et dirent:

Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.

Pourquoi tes disciples transgressent-ils la tradition des anciens? Car ils ne se lavent pas les mains, quand ils prennent leurs repas.

But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?

Il leur répondit: Et vous, pourquoi transgressez-vous le commandement de Dieu au profit de votre tradition?

For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.

Car Dieu a dit: Honore ton père et ta mère; et: Celui qui maudira son père ou sa mère sera puni de mort.

But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;

Mais vous, vous dites: Celui qui dira à son père ou à sa mère: Ce dont j`aurais pu t`assister est une offrande à Dieu, n`est pas tenu d`honorer son père ou sa mère.

And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.

Vous annulez ainsi la parole de Dieu au profit de votre tradition.

Ye hypocrites, well did Esaias prophesy of you, saying,

Hypocrites, Ésaïe a bien prophétisé sur vous, quand il a dit:

This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.

Ce peuple m`honore des lèvres, Mais son coeur est éloigné de moi.

But in vain they do worship me, teaching for doctrines the commandments of men.

C`est en vain qu`ils m`honorent, en enseignant des préceptes qui sont des commandements d`hommes.

And he called the multitude, and said unto them, Hear, and understand:

Ayant appelé à lui la foule, il lui dit: Écoutez, et comprenez.

Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.

Ce n`est pas ce qui entre dans la bouche qui souille l`homme; mais ce qui sort de la bouche, c`est ce qui souille l`homme.

Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?

Alors ses disciples s`approchèrent, et lui dirent: Sais-tu que les pharisiens ont été scandalisés des paroles qu`ils ont entendues?

But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.

Il répondit: Toute plante que n`a pas plantée mon Père céleste sera déracinée.

Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.

Laissez-les: ce sont des aveugles qui conduisent des aveugles; si un aveugle conduit un aveugle, ils tomberont tous deux dans une fosse.

Then answered Peter and said unto him, Declare unto us this parable.

Pierre, prenant la parole, lui dit: Explique-nous cette parabole.

And Jesus said, Are ye also yet without understanding?

Et Jésus dit: Vous aussi, êtes-vous encore sans intelligence?

Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?

Ne comprenez-vous pas que tout ce qui entre dans la bouche va dans le ventre, puis est jeté dans les lieux secrets?

But those things which proceed out of the mouth come forth from the heart; and they defile the man.

Mais ce qui sort de la bouche vient du coeur, et c`est ce qui souille l`homme.

For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:

Car c`est du coeur que viennent les mauvaises pensées, les meurtres, les adultères, les impudicités, les vols, les faux témoignages, les calomnies.

These are the things which defile a man: but to eat with unwashen hands defileth not a man.

Voilà les choses qui souillent l`homme; mais manger sans s`être lavé les mains, cela ne souille point l`homme.

Then Jesus went thence, and departed into the coasts of Tyre and Sidon.

Jésus, étant parti de là, se retira dans le territoire de Tyr et de Sidon.

And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou Son of David; my daughter is grievously vexed with a devil.

Et voici, une femme cananéenne, qui venait de ces contrées, lui cria: Aie pitié de moi, Seigneur, Fils de David! Ma fille est cruellement tourmentée par le démon.

But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

Il ne lui répondit pas un mot, et ses disciples s`approchèrent, et lui dirent avec insistance: Renvoie-la, car elle crie derrière nous.

But he answered and said, I am not sent but unto the lost sheep of the house of Israel.

Il répondit: Je n`ai été envoyé qu`aux brebis perdues de la maison d`Israël.

Then came she and worshipped him, saying, Lord, help me.

Mais elle vint se prosterner devant lui, disant: Seigneur, secours-moi!

But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.

Il répondit: Il n`est pas bien de prendre le pain des enfants, et de le jeter aux petits chiens.

And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.

Oui, Seigneur, dit-elle, mais les petits chiens mangent les miettes qui tombent de la table de leurs maîtres.

Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.

Alors Jésus lui dit: Femme, ta foi est grande; qu`il te soit fait comme tu veux. Et, à l`heure même, sa fille fut guérie.

And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.

Jésus quitta ces lieux, et vint près de la mer de Galilée. Étant monté sur la montagne, il s`y assit.

And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:

Alors s`approcha de lui une grande foule, ayant avec elle des boiteux, des aveugles, des muets, des estropiés, et beaucoup d`autres malades. On les mit à ses pieds, et il les guérit;

Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.

en sorte que la foule était dans l`admiration de voir que les muets parlaient, que les estropiés étaient guéris, que les boiteux marchaient, que les aveugles voyaient; et elle glorifiait le Dieu d`Israël.

Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.

Jésus, ayant appelé ses disciples, dit: Je suis ému de compassion pour cette foule; car voilà trois jours qu`ils sont près de moi, et ils n`ont rien à manger. Je ne veux pas les renvoyer à jeun, de peur que les forces ne leur manquent en chemin.

And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?

Les disciples lui dirent: Comment nous procurer dans ce lieu désert assez de pains pour rassasier une si grande foule?

And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.

Jésus leur demanda: Combien avez-vous de pains? Sept, répondirent-ils, et quelques petits poissons.

And he commanded the multitude to sit down on the ground.

Alors il fit asseoir la foule par terre,

And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.

prit les sept pains et les poissons, et, après avoir rendu grâces, il les rompit et les donna à ses disciples, qui les distribuèrent à la foule.

And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.

Tous mangèrent et furent rassasiés, et l`on emporta sept corbeilles pleines des morceaux qui restaient.

And they that did eat were four thousand men, beside women and children.

Ceux qui avaient mangé étaient quatre mille hommes, sans les femmes et les enfants.

And he sent away the multitude, and took ship, and came into the coasts of Magdala.

Ensuite, il renvoya la foule, monta dans la barque, et se rendit dans la contrée de Magadan.

Matthew 16 - Matthieu 16


Matthew Chapter 16 King James Bible - Matthieu Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 15
Matthieu 15

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 16

The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.

Les pharisiens et les sadducéens abordèrent Jésus et, pour l`éprouver, lui demandèrent de leur faire voir un signe venant du ciel.

He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.

Jésus leur répondit: Le soir, vous dites: Il fera beau, car le ciel est rouge; et le matin:

And in the morning, It will be foul weather to day: for the sky is red and lowring. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?

Il y aura de l`orage aujourd`hui, car le ciel est d`un rouge sombre. Vous savez discerner l`aspect du ciel, et vous ne pouvez discerner les signes des temps.

A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.

Une génération méchante et adultère demande un miracle; il ne lui sera donné d`autre miracle que celui de Jonas. Puis il les quitta, et s`en alla.

And when his disciples were come to the other side, they had forgotten to take bread.

Les disciples, en passant à l`autre bord, avaient oublié de prendre des pains.

Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.

Jésus leur dit: Gardez-vous avec soin du levain des pharisiens et des sadducéens.

And they reasoned among themselves, saying, It is because we have taken no bread.

Les disciples raisonnaient en eux-mêmes, et disaient: C`est parce que nous n`avons pas pris de pains.

Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?

Jésus, l`ayant connu, dit: Pourquoi raisonnez-vous en vous-mêmes, gens de peu de foi, sur ce que vous n`avez pas pris de pains?

Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?

Etes-vous encore sans intelligence, et ne vous rappelez-vous plus les cinq pains des cinq mille hommes et combien de paniers vous avez emportés,

Neither the seven loaves of the four thousand, and how many baskets ye took up?

ni les sept pains des quatre mille hommes et combien de corbeilles vous avez emportées?

How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?

Comment ne comprenez-vous pas que ce n`est pas au sujet de pains que je vous ai parlé? Gardez-vous du levain des pharisiens et des sadducéens.

Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.

Alors ils comprirent que ce n`était pas du levain du pain qu`il avait dit de se garder, mais de l`enseignement des pharisiens et des sadducéens.

When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?

Jésus, étant arrivé dans le territoire de Césarée de Philippe, demanda à ses disciples: Qui dit-on que je suis, moi, le Fils de l`homme?

And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.

Ils répondirent: Les uns disent que tu es Jean Baptiste; les autres, Élie; les autres, Jérémie, ou l`un des prophètes.

He saith unto them, But whom say ye that I am?

Et vous, leur dit-il, qui dites-vous que je suis?

And Simon Peter answered and said, Thou art the Christ, the Son of the living God.

Simon Pierre répondit: Tu es le Christ, le Fils du Dieu vivant.

And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.

Jésus, reprenant la parole, lui dit: Tu es heureux, Simon, fils de Jonas; car ce ne sont pas la chair et le sang qui t`ont révélé cela, mais c`est mon Père qui est dans les cieux.

And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.

Et moi, je te dis que tu es Pierre, et que sur cette pierre je bâtirai mon Église, et que les portes du séjour des morts ne prévaudront point contre elle.

And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.

Je te donnerai les clefs du royaume des cieux: ce que tu lieras sur la terre sera lié dans les cieux, et ce que tu délieras sur la terre sera délié dans les cieux.

Then charged he his disciples that they should tell no man that he was Jesus the Christ.

Alors il recommanda aux disciples de ne dire à personne qu`il était le Christ.

From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.

Dès lors Jésus commença à faire connaître à ses disciples qu`il fallait qu`il allât à Jérusalem, qu`il souffrît beaucoup de la part des anciens, des principaux sacrificateurs et des scribes, qu`il fût mis à mort, et qu`il ressuscitât le troisième jour.

Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.

Pierre, l`ayant pris à part, se mit à le reprendre, et dit: A Dieu ne plaise, Seigneur! Cela ne t`arrivera pas.

But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.

Mais Jésus, se retournant, dit à Pierre: Arrière de moi, Satan! tu m`es en scandale; car tes pensées ne sont pas les pensées de Dieu, mais celles des hommes.

Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.

Alors Jésus dit à ses disciples: Si quelqu`un veut venir après moi, qu`il renonce à lui-même, qu`il se charge de sa croix, et qu`il me suive.

For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.

Car celui qui voudra sauver sa vie la perdra, mais celui qui la perdra à cause de moi la trouvera.

For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?

Et que servirait-il à un homme de gagner tout le monde, s`il perdait son âme? ou, que donnerait un homme en échange de son âme?

For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.

Car le Fils de l`homme doit venir dans la gloire de son Père, avec ses anges; et alors il rendra à chacun selon ses oeuvres.

Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

Je vous le dis en vérité, quelques-uns de ceux qui sont ici ne mourront point, qu`ils n`aient vu le Fils de l`homme venir dans son règne.

Matthew 17 - Matthieu 17


Matthew Chapter 17 King James Bible - Matthieu Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 16
Matthieu 16

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 17

And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,

Six jours après, Jésus prit avec lui Pierre, Jacques, et Jean, son frère, et il les conduisit à l`écart sur une haute montagne.

And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.

Il fut transfiguré devant eux; son visage resplendit comme le soleil, et ses vêtements devinrent blancs comme la lumière.

And, behold, there appeared unto them Moses and Elias talking with him.

Et voici, Moïse et Élie leur apparurent, s`entretenant avec lui.

Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.

Pierre, prenant la parole, dit à Jésus: Seigneur, il est bon que nous soyons ici; si tu le veux, je dresserai ici trois tentes, une pour toi, une pour Moïse, et une pour Élie.

While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.

Comme il parlait encore, une nuée lumineuse les couvrit. Et voici, une voix fit entendre de la nuée ces paroles: Celui-ci est mon Fils bien-aimé, en qui j`ai mis toute mon affection: écoutez-le!

And when the disciples heard it, they fell on their face, and were sore afraid.

Lorsqu`ils entendirent cette voix, les disciples tombèrent sur leur face, et furent saisis d`une grande frayeur.

And Jesus came and touched them, and said, Arise, and be not afraid.

Mais Jésus, s`approchant, les toucha, et dit: Levez-vous, n`ayez pas peur!

And when they had lifted up their eyes, they saw no man, save Jesus only.

Ils levèrent les yeux, et ne virent que Jésus seul.

And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.

Comme ils descendaient de la montagne, Jésus leur donna cet ordre: Ne parlez à personne de cette vision, jusqu`à ce que le Fils de l`homme soit ressuscité des morts.

And his disciples asked him, saying, Why then say the scribes that Elias must first come?

Les disciples lui firent cette question: Pourquoi donc les scribes disent-ils qu`Élie doit venir premièrement?

And Jesus answered and said unto them, Elias truly shall first come, and restore all things.

Il répondit: Il est vrai qu`Élie doit venir, et rétablir toutes choses.

But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.

Mais je vous dis qu`Élie est déjà venu, qu`ils ne l`ont pas reconnu, et qu`ils l`ont traité comme ils ont voulu. De même le Fils de l`homme souffrira de leur part.

Then the disciples understood that he spake unto them of John the Baptist.

Les disciples comprirent alors qu`il leur parlait de Jean Baptiste.

And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,

Lorsqu`ils furent arrivés près de la foule, un homme vint se jeter à genoux devant Jésus, et dit:

Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.

Seigneur, aie pitié de mon fils, qui est lunatique, et qui souffre cruellement; il tombe souvent dans le feu, et souvent dans l`eau.

And I brought him to thy disciples, and they could not cure him.

Je l`ai amené à tes disciples, et ils n`ont pas pu le guérir.

Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.

Race incrédule et perverse, répondit Jésus, jusques à quand serai-je avec vous? jusques à quand vous supporterai-je? Amenez-le-moi ici.

And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.

Jésus parla sévèrement au démon, qui sortit de lui, et l`enfant fut guéri à l`heure même.

Then came the disciples to Jesus apart, and said, Why could not we cast him out?

Alors les disciples s`approchèrent de Jésus, et lui dirent en particulier: Pourquoi n`avons-nous pu chasser ce démon?

And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.

C`est à cause de votre incrédulité, leur dit Jésus. Je vous le dis en vérité, si vous aviez de la foi comme un grain de sénevé, vous diriez à cette montagne: Transporte-toi d`ici là, et elle se transporterait; rien ne vous serait impossible.

Howbeit this kind goeth not out but by prayer and fasting.

Mais cette sorte de démon ne sort que par la prière et par le jeûne.

And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:

Pendant qu`ils parcouraient la Galilée, Jésus leur dit: Le Fils de l`homme doit être livré entre les mains des hommes;

And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.

ils le feront mourir, et le troisième jour il ressuscitera. Ils furent profondément attristés.

And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?

Lorsqu`ils arrivèrent à Capernaüm, ceux qui percevaient les deux drachmes s`adressèrent à Pierre, et lui dirent: Votre maître ne paie-t-il pas les deux drachmes?

He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?

Oui, dit-il. Et quand il fut entré dans la maison, Jésus le prévint, et dit: Que t`en semble, Simon? Les rois de la terre, de qui perçoivent-ils des tributs ou des impôts? de leurs fils, ou des étrangers?

Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.

Il lui dit: Des étrangers. Et Jésus lui répondit: Les fils en sont donc exempts.

Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.

Mais, pour ne pas les scandaliser, va à la mer, jette l`hameçon, et tire le premier poisson qui viendra; ouvre-lui la bouche, et tu trouveras un statère. Prends-le, et donne-le-leur pour moi et pour toi.

Matthew 18 - Matthieu 18


Matthew Chapter 18 King James Bible - Matthieu Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 17
Matthieu 17

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 18

At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?

En ce moment, les disciples s`approchèrent de Jésus, et dirent: Qui donc est le plus grand dans le royaume des cieux?

And Jesus called a little child unto him, and set him in the midst of them,

Jésus, ayant appelé un petit enfant, le plaça au milieu d`eux,

And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.

et dit: Je vous le dis en vérité, si vous ne vous convertissez et si vous ne devenez comme les petits enfants, vous n`entrerez pas dans le royaume des cieux.

Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.

C`est pourquoi, quiconque se rendra humble comme ce petit enfant sera le plus grand dans le royaume des cieux.

And whoso shall receive one such little child in my name receiveth me.

Et quiconque reçoit en mon nom un petit enfant comme celui-ci, me reçoit moi-même.

But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.

Mais, si quelqu`un scandalisait un de ces petits qui croient en moi, il vaudrait mieux pour lui qu`on suspendît à son cou une meule de moulin, et qu`on le jetât au fond de la mer.

Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!

Malheur au monde à cause des scandales! Car il est nécessaire qu`il arrive des scandales; mais malheur à l`homme par qui le scandale arrive!

Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.

Si ta main ou ton pied est pour toi une occasion de chute, coupe-les et jette-les loin de toi; mieux vaut pour toi entrer dans la vie boiteux ou manchot, que d`avoir deux pieds ou deux mains et d`être jeté dans le feu éternel.

And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.

Et si ton oeil est pour toi une occasion de chute, arrache-le et jette-le loin de toi; mieux vaut pour toi entrer dans la vie, n`ayant qu`un oeil, que d`avoir deux yeux et d`être jeté dans le feu de la géhenne.

Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.

Gardez-vous de mépriser un seul de ces petits; car je vous dis que leurs anges dans les cieux voient continuellement la face de mon Père qui est dans les cieux.

For the Son of man is come to save that which was lost.

Car le Fils de l`homme est venu sauver ce qui était perdu.

How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?

Que vous en semble? Si un homme a cent brebis, et que l`une d`elles s`égare, ne laisse-t-il pas les quatre-vingt-dix-neuf autres sur les montagnes, pour aller chercher celle qui s`est égarée?

And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.

Et, s`il la trouve, je vous le dis en vérité, elle lui cause plus de joie que les quatre-vingt-dix-neuf qui ne se sont pas égarées.

Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.

De même, ce n`est pas la volonté de votre Père qui est dans les cieux qu`il se perde un seul de ces petits.

Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.

Si ton frère a péché, va et reprends-le entre toi et lui seul. S`il t`écoute, tu as gagné ton frère.

But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.

Mais, s`il ne t`écoute pas, prends avec toi une ou deux personnes, afin que toute l`affaire se règle sur la déclaration de deux ou de trois témoins.

And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.

S`il refuse de les écouter, dis-le à l`Église; et s`il refuse aussi d`écouter l`Église, qu`il soit pour toi comme un païen et un publicain.

Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.

Je vous le dis en vérité, tout ce que vous lierez sur la terre sera lié dans le ciel, et tout ce que vous délierez sur la terre sera délié dans le ciel.

Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.

Je vous dis encore que, si deux d`entre vous s`accordent sur la terre pour demander une chose quelconque, elle leur sera accordée par mon Père qui est dans les cieux.

For where two or three are gathered together in my name, there am I in the midst of them.

Car là où deux ou trois sont assemblés en mon nom, je suis au milieu d`eux.

Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?

Alors Pierre s`approcha de lui, et dit: Seigneur, combien de fois pardonnerai-je à mon frère, lorsqu`il péchera contre moi? Sera-ce jusqu`à sept fois?

Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.

Jésus lui dit: Je ne te dis pas jusqu`à sept fois, mais jusqu`à septante fois sept fois.

Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.

C`est pourquoi, le royaume des cieux est semblable à un roi qui voulut faire rendre compte à ses serviteurs.

And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.

Quand il se mit à compter, on lui en amena un qui devait dix mille talents.

But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.

Comme il n`avait pas de quoi payer, son maître ordonna qu`il fût vendu, lui, sa femme, ses enfants, et tout ce qu`il avait, et que la dette fût acquittée.

The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.

Le serviteur, se jetant à terre, se prosterna devant lui, et dit: Seigneur, aie patience envers moi, et je te paierai tout.

Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.

Ému de compassion, le maître de ce serviteur le laissa aller, et lui remit la dette.

But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.

Après qu`il fut sorti, ce serviteur rencontra un de ses compagnons qui lui devait cent deniers. Il le saisit et l`étranglait, en disant: Paie ce que tu me dois.

And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.

Son compagnon, se jetant à terre, le suppliait, disant: Aie patience envers moi, et je te paierai.

And he would not: but went and cast him into prison, till he should pay the debt.

Mais l`autre ne voulut pas, et il alla le jeter en prison, jusqu`à ce qu`il eût payé ce qu`il devait.

So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.

Ses compagnons, ayant vu ce qui était arrivé, furent profondément attristés, et ils allèrent raconter à leur maître tout ce qui s`était passé.

Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:

Alors le maître fit appeler ce serviteur, et lui dit: Méchant serviteur, je t`avais remis en entier ta dette, parce que tu m`en avais supplié;

Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?

ne devais-tu pas aussi avoir pitié de ton compagnon, comme j`ai eu pitié de toi?

And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.

Et son maître, irrité, le livra aux bourreaux, jusqu`à ce qu`il eût payé tout ce qu`il devait.

So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.

C`est ainsi que mon Père céleste vous traitera, si chacun de vous ne pardonne à son frère de tout son coeur.

Matthew 19 - Matthieu 19


Matthew Chapter 19 King James Bible - Matthieu Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 18
Matthieu 18

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 19

And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;

Lorsque Jésus eut achevé ces discours, il quitta la Galilée, et alla dans le territoire de la Judée, au delà du Jourdain.

And great multitudes followed him; and he healed them there.

Une grande foule le suivit, et là il guérit les malades.

The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?

Les pharisiens l`abordèrent, et dirent, pour l`éprouver: Est-il permis à un homme de répudier sa femme pour un motif quelconque?

And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,

Il répondit: N`avez-vous pas lu que le créateur, au commencement, fit l`homme et la femme

And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?

et qu`il dit: C`est pourquoi l`homme quittera son père et sa mère, et s`attachera à sa femme, et les deux deviendront une seule chair?

Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.

Ainsi ils ne sont plus deux, mais ils sont une seule chair. Que l`homme donc ne sépare pas ce que Dieu a joint.

They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?

Pourquoi donc, lui dirent-ils, Moïse a-t-il prescrit de donner à la femme une lettre de divorce et de la répudier?

He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.

Il leur répondit: C`est à cause de la dureté de votre coeur que Moïse vous a permis de répudier vos femmes; au commencement, il n`en était pas ainsi.

And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.

Mais je vous dis que celui qui répudie sa femme, sauf pour infidélité, et qui en épouse une autre, commet un adultère.

His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.

Ses disciples lui dirent: Si telle est la condition de l`homme à l`égard de la femme, il n`est pas avantageux de se marier.

But he said unto them, All men cannot receive this saying, save they to whom it is given.

Il leur répondit: Tous ne comprennent pas cette parole, mais seulement ceux à qui cela est donné.

For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.

Car il y a des eunuques qui le sont dès le ventre de leur mère; il y en a qui le sont devenus par les hommes; et il y en a qui se sont rendus tels eux-mêmes, à cause du royaume des cieux. Que celui qui peut comprendre comprenne.

Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.

Alors on lui amena des petits enfants, afin qu`il leur imposât les mains et priât pour eux. Mais les disciples les repoussèrent.

But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.

Et Jésus dit: Laissez les petits enfants, et ne les empêchez pas de venir à moi; car le royaume des cieux est pour ceux qui leur ressemblent.

And he laid his hands on them, and departed thence.

Il leur imposa les mains, et il partit de là.

And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?

Et voici, un homme s`approcha, et dit à Jésus: Maître, que dois-je faire de bon pour avoir la vie éternelle?

And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.

Il lui répondit: Pourquoi m`interroges-tu sur ce qui est bon? Un seul est le bon. Si tu veux entrer dans la vie, observe les commandements. Lesquels? lui dit-il.

He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

Et Jésus répondit: Tu ne tueras point; tu ne commettras point d`adultère; tu ne déroberas point; tu ne diras point de faux témoignage; honore ton père et ta mère;

Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.

et: tu aimeras ton prochain comme toi-même.

The young man saith unto him, All these things have I kept from my youth up: what lack I yet?

Le jeune homme lui dit: J`ai observé toutes ces choses; que me manque-t-il encore?

Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.

Jésus lui dit: Si tu veux être parfait, va, vends ce que tu possèdes, donne-le aux pauvres, et tu auras un trésor dans le ciel. Puis viens, et suis-moi.

But when the young man heard that saying, he went away sorrowful: for he had great possessions.

Après avoir entendu ces paroles, le jeune homme s`en alla tout triste; car il avait de grands biens.

Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.

Jésus dit à ses disciples: Je vous le dis en vérité, un riche entrera difficilement dans le royaume des cieux.

And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

Je vous le dis encore, il est plus facile à un chameau de passer par le trou d`une aiguille qu`à un riche d`entrer dans le royaume de Dieu.

When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?

Les disciples, ayant entendu cela, furent très étonnés, et dirent: Qui peut donc être sauvé?

But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.

Jésus les regarda, et leur dit: Aux hommes cela est impossible, mais à Dieu tout est possible.

Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?

Pierre, prenant alors la parole, lui dit: Voici, nous avons tout quitté, et nous t`avons suivi; qu`en sera-t-il pour nous?

And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.

Jésus leur répondit: Je vous le dis en vérité, quand le Fils de l`homme, au renouvellement de toutes choses, sera assis sur le trône de sa gloire, vous qui m`avez suivi, vous serez de même assis sur douze trônes, et vous jugerez les douze tribus d`Israël.

And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.

Et quiconque aura quitté, à cause de mon nom, ses frères, ou ses soeurs, ou son père, ou sa mère, ou sa femme, ou ses enfants, ou ses terres, ou ses maisons, recevra le centuple, et héritera la vie éternelle.

But many that are first shall be last; and the last shall be first.

Plusieurs des premiers seront les derniers, et plusieurs des derniers seront les premiers.

Matthew 20 - Matthieu 20


Matthew Chapter 20 King James Bible - Matthieu Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 19
Matthieu 19

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 20

For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.

Car le royaume des cieux est semblable à un maître de maison qui sortit dès le matin, afin de louer des ouvriers pour sa vigne.

And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.

Il convint avec eux d`un denier par jour, et il les envoya à sa vigne.

And he went out about the third hour, and saw others standing idle in the marketplace,

Il sortit vers la troisième heure, et il en vit d`autres qui étaient sur la place sans rien faire.

And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.

Il leur dit: Allez aussi à ma vigne, et je vous donnerai ce qui sera raisonnable.

Again he went out about the sixth and ninth hour, and did likewise.

Et ils y allèrent. Il sortit de nouveau vers la sixième heure et vers la neuvième, et il fit de même.

And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?

Étant sorti vers la onzième heure, il en trouva d`autres qui étaient sur la place, et il leur dit: Pourquoi vous tenez-vous ici toute la journée sans rien faire?

They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.

Ils lui répondirent: C`est que personne ne nous a loués. Allez aussi à ma vigne, leur dit-il.

So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.

Quand le soir fut venu, le maître de la vigne dit à son intendant: Appelle les ouvriers, et paie-leur le salaire, en allant des derniers aux premiers.

And when they came that were hired about the eleventh hour, they received every man a penny.

Ceux de la onzième heure vinrent, et reçurent chacun un denier.

But when the first came, they supposed that they should have received more; and they likewise received every man a penny.

Les premiers vinrent ensuite, croyant recevoir davantage; mais ils reçurent aussi chacun un denier.

And when they had received it, they murmured against the goodman of the house,

En le recevant, ils murmurèrent contre le maître de la maison,

Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.

et dirent: Ces derniers n`ont travaillé qu`une heure, et tu les traites à l`égal de nous, qui avons supporté la fatigue du jour et la chaleur.

But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?

Il répondit à l`un d`eux: Mon ami, je ne te fais pas tort; n`es-tu pas convenu avec moi d`un denier?

Take that thine is, and go thy way: I will give unto this last, even as unto thee.

Prends ce qui te revient, et va-t`en. Je veux donner à ce dernier autant qu`à toi.

Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?

Ne m`est-il pas permis de faire de mon bien ce que je veux? Ou vois-tu de mauvais oeil que je sois bon? -

So the last shall be first, and the first last: for many be called, but few chosen.

Ainsi les derniers seront les premiers, et les premiers seront les derniers.

And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,

Pendant que Jésus montait à Jérusalem, il prit à part les douze disciples, et il leur dit en chemin:

Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,

Voici, nous montons à Jérusalem, et le Fils de l`homme sera livré aux principaux sacrificateurs et aux scribes. Ils le condamneront à mort,

And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.

et ils le livreront aux païens, pour qu`ils se moquent de lui, le battent de verges, et le crucifient; et le troisième jour il ressuscitera.

Then came to him the mother of Zebedee's children with her sons, worshipping him, and desiring a certain thing of him.

Alors la mère des fils de Zébédée s`approcha de Jésus avec ses fils, et se prosterna, pour lui faire une demande.

And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.

Il lui dit: Que veux-tu? Ordonne, lui dit-elle, que mes deux fils, que voici, soient assis, dans ton royaume, l`un à ta droite et l`autre à ta gauche.

But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.

Jésus répondit: Vous ne savez ce que vous demandez. Pouvez-vous boire la coupe que je dois boire? Nous le pouvons, dirent-ils.

And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.

Et il leur répondit: Il est vrai que vous boirez ma coupe; mais pour ce qui est d`être assis à ma droite et à ma gauche, cela ne dépend pas de moi, et ne sera donné qu`à ceux à qui mon Père l`a réservé.

And when the ten heard it, they were moved with indignation against the two brethren.

Les dix, ayant entendu cela, furent indignés contre les deux frères.

But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.

Jésus les appela, et dit: Vous savez que les chefs des nations les tyrannisent, et que les grands les asservissent.

But it shall not be so among you: but whosoever will be great among you, let him be your minister;

Il n`en sera pas de même au milieu de vous. Mais quiconque veut être grand parmi vous, qu`il soit votre serviteur;

And whosoever will be chief among you, let him be your servant:

et quiconque veut être le premier parmi vous, qu`il soit votre esclave.

Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

C`est ainsi que le Fils de l`homme est venu, non pour être servi, mais pour servir et donner sa vie comme la rançon de plusieurs.

And as they departed from Jericho, a great multitude followed him.

Lorsqu`ils sortirent de Jéricho, une grande foule suivit Jésus.

And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou Son of David.

Et voici, deux aveugles, assis au bord du chemin, entendirent que Jésus passait, et crièrent: Aie pitié de nous, Seigneur, Fils de David!

And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou Son of David.

La foule les reprenait, pour les faire taire; mais ils crièrent plus fort: Aie pitié de nous, Seigneur, Fils de David!

And Jesus stood still, and called them, and said, What will ye that I shall do unto you?

Jésus s`arrêta, les appela, et dit: Que voulez-vous que je vous fasse?

They say unto him, Lord, that our eyes may be opened.

Ils lui dirent: Seigneur, que nos yeux s`ouvrent.

So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

Ému de compassion, Jésus toucha leurs yeux; et aussitôt ils recouvrèrent la vue, et le suivirent.

Matthew 21 - Matthieu 21


Matthew Chapter 21 King James Bible - Matthieu Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 20
Matthieu 20

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 21

And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,

Lorsqu`ils approchèrent de Jérusalem, et qu`ils furent arrivés à Bethphagé, vers la montagne des Oliviers, Jésus envoya deux disciples,

Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.

en leur disant: Allez au village qui est devant vous; vous trouverez aussitôt une ânesse attachée, et un ânon avec elle; détachez-les, et amenez-les-moi.

And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.

Si, quelqu`un vous dit quelque chose, vous répondrez: Le Seigneur en a besoin. Et à l`instant il les laissera aller.

All this was done, that it might be fulfilled which was spoken by the prophet, saying,

Or, ceci arriva afin que s`accomplît ce qui avait été annoncé par le prophète:

Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.

Dites à la fille de Sion: Voici, ton roi vient à toi, Plein de douceur, et monté sur un âne, Sur un ânon, le petit d`une ânesse.

And the disciples went, and did as Jesus commanded them,

Les disciples allèrent, et firent ce que Jésus leur avait ordonné.

And brought the ass, and the colt, and put on them their clothes, and they set him thereon.

Ils amenèrent l`ânesse et l`ânon, mirent sur eux leurs vêtements, et le firent asseoir dessus.

And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.

La plupart des gens de la foule étendirent leurs vêtements sur le chemin; d`autres coupèrent des branches d`arbres, et en jonchèrent la route.

And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.

Ceux qui précédaient et ceux qui suivaient Jésus criaient: Hosanna au Fils de David! Béni soit celui qui vient au nom du Seigneur! Hosanna dans les lieux très hauts!

And when he was come into Jerusalem, all the city was moved, saying, Who is this?

Lorsqu`il entra dans Jérusalem, toute la ville fut émue, et l`on disait: Qui est celui-ci?

And the multitude said, This is Jesus the prophet of Nazareth of Galilee.

La foule répondait: C`est Jésus, le prophète, de Nazareth en Galilée.

And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,

Jésus entra dans le temple de Dieu. Il chassa tous ceux qui vendaient et qui achetaient dans le temple; il renversa les tables des changeurs, et les sièges des vendeurs de pigeons.

And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.

Et il leur dit: Il est écrit: Ma maison sera appelée une maison de prière. Mais vous, vous en faites une caverne de voleurs.

And the blind and the lame came to him in the temple; and he healed them.

Des aveugles et des boiteux s`approchèrent de lui dans le temple. Et il les guérit.

And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the Son of David; they were sore displeased,

Mais les principaux sacrificateurs et les scribes furent indignés, à la vue des choses merveilleuses qu`il avait faites, et des enfants qui criaient dans le temple: Hosanna au Fils de David!

And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

Ils lui dirent: Entends-tu ce qu`ils disent? Oui, leur répondit Jésus. N`avez-vous jamais lu ces paroles: Tu as tiré des louanges de la bouche des enfants et de ceux qui sont à la mamelle?

And he left them, and went out of the city into Bethany; and he lodged there.

Et, les ayant laissés, il sortit de la ville pour aller à Béthanie, où il passa la nuit.

Now in the morning as he returned into the city, he hungered.

Le matin, en retournant à la ville, il eut faim.

And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.

Voyant un figuier sur le chemin, il s`en approcha; mais il n`y trouva que des feuilles, et il lui dit: Que jamais fruit ne naisse de toi! Et à l`instant le figuier sécha.

And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!

Les disciples, qui virent cela, furent étonnés, et dirent: Comment ce figuier est-il devenu sec en un instant?

Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.

Jésus leur répondit: Je vous le dis en vérité, si vous aviez de la foi et que vous ne doutiez point, non seulement vous feriez ce qui a été fait à ce figuier, mais quand vous diriez à cette montagne: Ote-toi de là et jette-toi dans la mer, cela se ferait.

And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.

Tout ce que vous demanderez avec foi par la prière, vous le recevrez.

And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?

Jésus se rendit dans le temple, et, pendant qu`il enseignait, les principaux sacrificateurs et les anciens du peuple vinrent lui dire: Par quelle autorité fais-tu ces choses, et qui t`a donné cette autorité?

And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.

Jésus leur répondit: Je vous adresserai aussi une question; et, si vous m`y répondez, je vous dirai par quelle autorité je fais ces choses.

The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?

Le baptême de Jean, d`où venait-il? du ciel, ou des hommes? Mais ils raisonnèrent ainsi entre eux; Si nous répondons: Du ciel, il nous dira: Pourquoi donc n`avez-vous pas cru en lui?

But if we shall say, Of men; we fear the people; for all hold John as a prophet.

Et si nous répondons: Des hommes, nous avons à craindre la foule, car tous tiennent Jean pour un prophète.

And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.

Alors ils répondirent à Jésus: Nous ne savons. Et il leur dit à son tour: Moi non plus, je ne vous dirai pas par quelle autorité je fais ces choses.

But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.

Que vous en semble? Un homme avait deux fils; et, s`adressant au premier, il dit: Mon enfant, va travailler aujourd`hui dans ma vigne.

He answered and said, I will not: but afterward he repented, and went.

Il répondit: Je ne veux pas. Ensuite, il se repentit, et il alla.

And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.

S`adressant à l`autre, il dit la même chose. Et ce fils répondit: Je veux bien, seigneur. Et il n`alla pas.

Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.

Lequel des deux a fait la volonté du père? Ils répondirent: Le premier. Et Jésus leur dit: Je vous le dis en vérité, les publicains et les prostituées vous devanceront dans le royaume de Dieu.

For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.

Car Jean est venu à vous dans la voie de la justice, et vous n`avez pas cru en lui. Mais les publicains et les prostituées ont cru en lui; et vous, qui avez vu cela, vous ne vous êtes pas ensuite repentis pour croire en lui.

Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:

Écoutez une autre parabole. Il y avait un homme, maître de maison, qui planta une vigne. Il l`entoura d`une haie, y creusa un pressoir, et bâtit une tour; puis il l`afferma à des vignerons, et quitta le pays.

And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.

Lorsque le temps de la récolte fut arrivé, il envoya ses serviteurs vers les vignerons, pour recevoir le produit de sa vigne.

And the husbandmen took his servants, and beat one, and killed another, and stoned another.

Les vignerons, s`étant saisis de ses serviteurs, battirent l`un, tuèrent l`autre, et lapidèrent le troisième.

Again, he sent other servants more than the first: and they did unto them likewise.

Il envoya encore d`autres serviteurs, en plus grand nombre que les premiers; et les vignerons les traitèrent de la même manière.

But last of all he sent unto them his son, saying, They will reverence my son.

Enfin, il envoya vers eux son fils, en disant: Ils auront du respect pour mon fils.

But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.

Mais, quand les vignerons virent le fils, ils dirent entre eux: Voici l`héritier; venez, tuons-le, et emparons-nous de son héritage.

And they caught him, and cast him out of the vineyard, and slew him.

Et ils se saisirent de lui, le jetèrent hors de la vigne, et le tuèrent.

When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?

Maintenant, lorsque le maître de la vigne viendra, que fera-t-il à ces vignerons?

They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.

Ils lui répondirent: Il fera périr misérablement ces misérables, et il affermera la vigne à d`autres vignerons, qui lui en donneront le produit au temps de la récolte.

Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?

Jésus leur dit: N`avez-vous jamais lu dans les Écritures: La pierre qu`ont rejetée ceux qui bâtissaient Est devenue la principale de l`angle; C`est du Seigneur que cela est venu, Et c`est un prodige à nos yeux?

Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.

C`est pourquoi, je vous le dis, le royaume de Dieu vous sera enlevé, et sera donné à une nation qui en rendra les fruits.

And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.

Celui qui tombera sur cette pierre s`y brisera, et celui sur qui elle tombera sera écrasé.

And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.

Après avoir entendu ses paraboles, les principaux sacrificateurs et les pharisiens comprirent que c`était d`eux que Jésus parlait,

But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

et ils cherchaient à se saisir de lui; mais ils craignaient la foule, parce qu`elle le tenait pour un prophète.

Matthew 22 - Matthieu 22


Matthew Chapter 22 King James Bible - Matthieu Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 21
Matthieu 21

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 22

And Jesus answered and spake unto them again by parables, and said,

Jésus, prenant la parole, leur parla de nouveau en parabole, et il dit:

The kingdom of heaven is like unto a certain king, which made a marriage for his son,

Le royaume des cieux est semblable à un roi qui fit des noces pour son fils.

And sent forth his servants to call them that were bidden to the wedding: and they would not come.

Il envoya ses serviteurs appeler ceux qui étaient invités aux noces; mais ils ne voulurent pas venir.

Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.

Il envoya encore d`autres serviteurs, en disant: Dites aux conviés: Voici, j`ai préparé mon festin; mes boeufs et mes bêtes grasses sont tués, tout est prêt, venez aux noces.

But they made light of it, and went their ways, one to his farm, another to his merchandise:

Mais, sans s`inquiéter de l`invitation, ils s`en allèrent, celui-ci à son champ, celui-là à son trafic;

And the remnant took his servants, and entreated them spitefully, and slew them.

et les autres se saisirent des serviteurs, les outragèrent et les tuèrent.

But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.

Le roi fut irrité; il envoya ses troupes, fit périr ces meurtriers, et brûla leur ville.

Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.

Alors il dit à ses serviteurs: Les noces sont prêtes; mais les conviés n`en étaient pas dignes.

Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.

Allez donc dans les carrefours, et appelez aux noces tous ceux que vous trouverez.

So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.

Ces serviteurs allèrent dans les chemins, rassemblèrent tous ceux qu`ils trouvèrent, méchants et bons, et la salle des noces fut pleine de convives.

And when the king came in to see the guests, he saw there a man which had not on a wedding garment:

Le roi entra pour voir ceux qui étaient à table, et il aperçut là un homme qui n`avait pas revêtu un habit de noces.

And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.

Il lui dit: Mon ami, comment es-tu entré ici sans avoir un habit de noces? Cet homme eut la bouche fermée.

Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness; there shall be weeping and gnashing of teeth.

Alors le roi dit aux serviteurs: Liez-lui les pieds et les mains, et jetez-le dans les ténèbres du dehors, où il y aura des pleurs et des grincements de dents.

For many are called, but few are chosen.

Car il y a beaucoup d`appelés, mais peu d`élus.

Then went the Pharisees, and took counsel how they might entangle him in his talk.

Alors les pharisiens allèrent se consulter sur les moyens de surprendre Jésus par ses propres paroles.

And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.

Ils envoyèrent auprès de lui leurs disciples avec les hérodiens, qui dirent: Maître, nous savons que tu es vrai, et que tu enseignes la voie de Dieu selon la vérité, sans t`inquiéter de personne, car tu ne regardes pas à l`apparence des hommes.

Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?

Dis-nous donc ce qu`il t`en semble: est-il permis, ou non, de payer le tribut à César?

But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?

Jésus, connaissant leur méchanceté, répondit: Pourquoi me tentez-vous, hypocrites?

Shew me the tribute money. And they brought unto him a penny.

Montrez-moi la monnaie avec laquelle on paie le tribut. Et ils lui présentèrent un denier.

And he saith unto them, Whose is this image and superscription?

Il leur demanda: De qui sont cette effigie et cette inscription?

They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.

De César, lui répondirent-ils. Alors il leur dit: Rendez donc à César ce qui est à César, et à Dieu ce qui est à Dieu.

When they had heard these words, they marvelled, and left him, and went their way.

Étonnés de ce qu`ils entendaient, ils le quittèrent, et s`en allèrent.

The same day came to him the Sadducees, which say that there is no resurrection, and asked him,

Le même jour, les sadducéens, qui disent qu`il n`y a point de résurrection, vinrent auprès de Jésus, et lui firent cette question:

Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.

Maître, Moïse a dit: Si quelqu`un meurt sans enfants, son frère épousera sa veuve, et suscitera une postérité à son frère.

Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:

Or, il y avait parmi nous sept frères. Le premier se maria, et mourut; et, comme il n`avait pas d`enfants, il laissa sa femme à son frère.

Likewise the second also, and the third, unto the seventh.

Il en fut de même du second, puis du troisième, jusqu`au septième.

And last of all the woman died also.

Après eux tous, la femme mourut aussi.

Therefore in the resurrection whose wife shall she be of the seven? for they all had her.

A la résurrection, duquel des sept sera-t-elle donc la femme? Car tous l`ont eue.

Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.

Jésus leur répondit: Vous êtes dans l`erreur, parce que vous ne comprenez ni les Écritures, ni la puissance de Dieu.

For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.

Car, à la résurrection, les hommes ne prendront point de femmes, ni les femmes de maris, mais ils seront comme les anges de Dieu dans le ciel.

But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,

Pour ce qui est de la résurrection des morts, n`avez-vous pas lu ce que Dieu vous a dit:

I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

Je suis le Dieu d`Abraham, le Dieu d`Isaac, et le Dieu de Jacob? Dieu n`est pas Dieu des morts, mais des vivants.

And when the multitude heard this, they were astonished at his doctrine.

La foule, qui écoutait, fut frappée de l`enseignement de Jésus.

But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.

Les pharisiens, ayant appris qu`il avait réduit au silence les sadducéens, se rassemblèrent,

Then one of them, which was a lawyer, asked him a question, tempting him, and saying,

et l`un d`eux, docteur de la loi, lui fit cette question, pour l`éprouver:

Master, which is the great commandment in the law?

Maître, quel est le plus grand commandement de la loi?

Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.

Jésus lui répondit: Tu aimeras le Seigneur, ton Dieu, de tout ton coeur, de toute ton âme, et de toute ta pensée.

This is the first and great commandment.

C`est le premier et le plus grand commandement.

And the second is like unto it, Thou shalt love thy neighbour as thyself.

Et voici le second, qui lui est semblable: Tu aimeras ton prochain comme toi-même.

On these two commandments hang all the law and the prophets.

De ces deux commandements dépendent toute la loi et les prophètes.

While the Pharisees were gathered together, Jesus asked them,

Comme les pharisiens étaient assemblés, Jésus les interrogea,

Saying, What think ye of Christ? whose son is he? They say unto him, The Son of David.

en disant: Que pensez-vous du Christ? De qui est-il fils? Ils lui répondirent: De David.

He saith unto them, How then doth David in spirit call him Lord, saying,

Et Jésus leur dit: Comment donc David, animé par l`Esprit, l`appelle-t-il Seigneur, lorsqu`il dit:

The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?

Le Seigneur a dit à mon Seigneur: Assieds-toi à ma droite, Jusqu`à ce que je fasse de tes ennemis ton marchepied?

If David then call him Lord, how is he his son?

Si donc David l`appelle Seigneur, comment est-il son fils?

And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.

Nul ne put lui répondre un mot. Et, depuis ce jour, personne n`osa plus lui proposer des questions.

Matthew 23 - Matthieu 23


Matthew Chapter 23 King James Bible - Matthieu Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 22
Matthieu 22

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 23

Then spake Jesus to the multitude, and to his disciples,

Alors Jésus, parlant à la foule et à ses disciples, dit:

Saying, The scribes and the Pharisees sit in Moses' seat:

Les scribes et les pharisiens sont assis dans la chaire de Moïse.

All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.

Faites donc et observez tout ce qu`ils vous disent; mais n`agissez pas selon leurs oeuvres. Car ils disent, et ne font pas.

For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.

Ils lient des fardeaux pesants, et les mettent sur les épaules des hommes, mais ils ne veulent pas les remuer du doigt.

But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,

Ils font toutes leurs actions pour être vus des hommes. Ainsi, ils portent de larges phylactères, et ils ont de longues franges à leurs vêtements;

And love the uppermost rooms at feasts, and the chief seats in the synagogues,

ils aiment la première place dans les festins, et les premiers sièges dans les synagogues;

And greetings in the markets, and to be called of men, Rabbi, Rabbi.

ils aiment à être salués dans les places publiques, et à être appelés par les hommes Rabbi, Rabbi.

But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.

Mais vous, ne vous faites pas appeler Rabbi; car un seul est votre Maître, et vous êtes tous frères.

And call no man your father upon the earth: for one is your Father, which is in heaven.

Et n`appelez personne sur la terre votre père; car un seul est votre Père, celui qui est dans les cieux.

Neither be ye called masters: for one is your Master, even Christ.

Ne vous faites pas appeler directeurs; car un seul est votre Directeur, le Christ.

But he that is greatest among you shall be your servant.

Le plus grand parmi vous sera votre serviteur.

And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.

Quiconque s`élèvera sera abaissé, et quiconque s`abaissera sera élevé.

But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.

Malheur à vous, scribes et pharisiens hypocrites! parce que vous fermez aux hommes le royaume des cieux; vous n`y entrez pas vous-mêmes, et vous n`y laissez pas entrer ceux qui veulent entrer.

Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.

Malheur à vous, scribes et pharisiens hypocrites! parce que vous dévorez les maisons des veuves, et que vous faites pour l`apparence de longues prières; à cause de cela, vous serez jugés plus sévèrement.

Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.

Malheur à vous, scribes et pharisiens hypocrites! parce que vous courez la mer et la terre pour faire un prosélyte; et, quand il l`est devenu, vous en faites un fils de la géhenne deux fois plus que vous.

Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!

Malheur à vous, conducteurs aveugles! qui dites: Si quelqu`un jure par le temple, ce n`est rien; mais, si quelqu`un jure par l`or du temple, il est engagé.

Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?

Insensés et aveugles! lequel est le plus grand, l`or, ou le temple qui sanctifie l`or?

And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.

Si quelqu`un, dites-vous encore, jure par l`autel, ce n`est rien; mais, si quelqu`un jure par l`offrande qui est sur l`autel, il est engagé.

Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?

Aveugles! lequel est le plus grand, l`offrande, ou l`autel qui sanctifie l`offrande?

Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.

Celui qui jure par l`autel jure par l`autel et par tout ce qui est dessus;

And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.

celui qui jure par le temple jure par le temple et par celui qui l`habite;

And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.

et celui qui jure par le ciel jure par le trône de Dieu et par celui qui y est assis.

Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.

Malheur à vous, scribes et pharisiens hypocrites! parce que vous payez la dîme de la menthe, de l`aneth et du cumin, et que vous laissez ce qui est plus important dans la loi, la justice, la miséricorde et la fidélité: c`est là ce qu`il fallait pratiquer, sans négliger les autres choses.

Ye blind guides, which strain at a gnat, and swallow a camel.

Conducteurs aveugles! qui coulez le moucheron, et qui avalez le chameau.

Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.

Malheur à vous, scribes et pharisiens hypocrites! parce que vous nettoyez le dehors de la coupe et du plat, et qu`au dedans ils sont pleins de rapine et d`intempérance.

Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.

Pharisien aveugle! nettoie premièrement l`intérieur de la coupe et du plat, afin que l`extérieur aussi devienne net.

Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.

Malheur à vous, scribes et pharisiens hypocrites! parce que vous ressemblez à des sépulcres blanchis, qui paraissent beaux au dehors, et qui, au dedans, sont pleins d`ossements de morts et de toute espèce d`impuretés.

Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.

Vous de même, au dehors, vous paraissez justes aux hommes, mais, au dedans, vous êtes pleins d`hypocrisie et d`iniquité.

Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,

Malheur à vous, scribes et pharisiens hypocrites! parce que vous bâtissez les tombeaux des prophètes et ornez les sépulcres des justes,

And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.

et que vous dites: Si nous avions vécu du temps de nos pères, nous ne nous serions pas joints à eux pour répandre le sang des prophètes.

Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.

Vous témoignez ainsi contre vous-mêmes que vous êtes les fils de ceux qui ont tué les prophètes.

Fill ye up then the measure of your fathers.

Comblez donc la mesure de vos pères.

Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?

Serpents, race de vipères! comment échapperez-vous au châtiment de la géhenne?

Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:

C`est pourquoi, voici, je vous envoie des prophètes, des sages et des scribes. Vous tuerez et crucifierez les uns, vous battrez de verges les autres dans vos synagogues, et vous les persécuterez de ville en ville,

That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.

afin que retombe sur vous tout le sang innocent répandu sur la terre, depuis le sang d`Abel le juste jusqu`au sang de Zacharie, fils de Barachie, que vous avez tué entre le temple et l`autel.

Verily I say unto you, All these things shall come upon this generation.

Je vous le dis en vérité, tout cela retombera sur cette génération.

O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!

Jérusalem, Jérusalem, qui tues les prophètes et qui lapides ceux qui te sont envoyés, combien de fois ai-je voulu rassembler tes enfants, comme une poule rassemble ses poussins sous ses ailes, et vous ne l`avez pas voulu!

Behold, your house is left unto you desolate.

Voici, votre maison vous sera laissée déserte;

For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.

car, je vous le dis, vous ne me verrez plus désormais, jusqu`à ce que vous disiez: Béni soit celui qui vient au nom du Seigneur!

Matthew 24 - Matthieu 24


Matthew Chapter 24 King James Bible - Matthieu Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 23
Matthieu 23

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 24

And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.

Comme Jésus s`en allait, au sortir du temple, ses disciples s`approchèrent pour lui en faire remarquer les constructions.

And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

Mais il leur dit: Voyez-vous tout cela? Je vous le dis en vérité, il ne restera pas ici pierre sur pierre qui ne soit renversée.

And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?

Il s`assit sur la montagne des oliviers. Et les disciples vinrent en particulier lui faire cette question: Dis-nous, quand cela arrivera-t-il, et quel sera le signe de ton avènement et de la fin du monde?

And Jesus answered and said unto them, Take heed that no man deceive you.

Jésus leur répondit: Prenez garde que personne ne vous séduise.

For many shall come in my name, saying, I am Christ; and shall deceive many.

Car plusieurs viendront sous mon nom, disant: C`est moi qui suis le Christ. Et ils séduiront beaucoup de gens.

And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.

Vous entendrez parler de guerres et de bruits de guerres: gardez-vous d`être troublés, car il faut que ces choses arrivent. Mais ce ne sera pas encore la fin.

For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.

Une nation s`élèvera contre une nation, et un royaume contre un royaume, et il y aura, en divers lieux, des famines et des tremblements de terre.

All these are the beginning of sorrows.

Tout cela ne sera que le commencement des douleurs.

Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.

Alors on vous livrera aux tourments, et l`on vous fera mourir; et vous serez haïs de toutes les nations, à cause de mon nom.

And then shall many be offended, and shall betray one another, and shall hate one another.

Alors aussi plusieurs succomberont, et ils se trahiront, se haïront les uns les autres.

And many false prophets shall rise, and shall deceive many.

Plusieurs faux prophètes s`élèveront, et ils séduiront beaucoup de gens.

And because iniquity shall abound, the love of many shall wax cold.

Et, parce que l`iniquité se sera accrue, la charité du plus grand nombre se refroidira.

But he that shall endure unto the end, the same shall be saved.

Mais celui qui persévérera jusqu`à la fin sera sauvé.

And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.

Cette bonne nouvelle du royaume sera prêchée dans le monde entier, pour servir de témoignage à toutes les nations. Alors viendra la fin.

When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)

C`est pourquoi, lorsque vous verrez l`abomination de la désolation, dont a parlé le prophète Daniel, établie en lieu saint, -que celui qui lit fasse attention! -

Then let them which be in Judaea flee into the mountains:

alors, que ceux qui seront en Judée fuient dans les montagnes;

Let him which is on the housetop not come down to take any thing out of his house:

que celui qui sera sur le toit ne descende pas pour prendre ce qui est dans sa maison;

Neither let him which is in the field return back to take his clothes.

et que celui qui sera dans les champs ne retourne pas en arrière pour prendre son manteau.

And woe unto them that are with child, and to them that give suck in those days!

Malheur aux femmes qui seront enceintes et à celles qui allaiteront en ces jours-là!

But pray ye that your flight be not in the winter, neither on the sabbath day:

Priez pour que votre fuite n`arrive pas en hiver, ni un jour de sabbat.

For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.

Car alors, la détresse sera si grande qu`il n`y en a point eu de pareille depuis le commencement du monde jusqu`à présent, et qu`il n`y en aura jamais.

And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.

Et, si ces jours n`étaient abrégés, personne ne serait sauvé; mais, à cause des élus, ces jours seront abrégés.

Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.

Si quelqu`un vous dit alors: Le Christ est ici, ou: Il est là, ne le croyez pas.

For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.

Car il s`élèvera de faux Christs et de faux prophètes; ils feront de grands prodiges et des miracles, au point de séduire, s`il était possible, même les élus.

Behold, I have told you before.

Voici, je vous l`ai annoncé d`avance.

Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.

Si donc on vous dit: Voici, il est dans le désert, n`y allez pas; voici, il est dans les chambres, ne le croyez pas.

For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.

Car, comme l`éclair part de l`orient et se montre jusqu`en occident, ainsi sera l`avènement du Fils de l`homme.

For wheresoever the carcase is, there will the eagles be gathered together.

En quelque lieu que soit le cadavre, là s`assembleront les aigles.

Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

Aussitôt après ces jours de détresse, le soleil s`obscurcira, la lune ne donnera plus sa lumière, les étoiles tomberont du ciel, et les puissances des cieux seront ébranlées.

And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.

Alors le signe du Fils de l`homme paraîtra dans le ciel, toutes les tribus de la terre se lamenteront, et elles verront le Fils de l`homme venant sur les nuées du ciel avec puissance et une grande gloire.

And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

Il enverra ses anges avec la trompette retentissante, et ils rassembleront ses élus des quatre vents, depuis une extrémité des cieux jusqu`à l`autre.

Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:

Instruisez-vous par une comparaison tirée du figuier. Dès que ses branches deviennent tendres, et que les feuilles poussent, vous connaissez que l`été est proche.

So likewise ye, when ye shall see all these things, know that it is near, even at the doors.

De même, quand vous verrez toutes ces choses, sachez que le Fils de l`homme est proche, à la porte.

Verily I say unto you, This generation shall not pass, till all these things be fulfilled.

Je vous le dis en vérité, cette génération ne passera point, que tout cela n`arrive.

Heaven and earth shall pass away, but my words shall not pass away.

Le ciel et la terre passeront, mais mes paroles ne passeront point.

But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.

Pour ce qui est du jour et de l`heure, personne ne le sait, ni les anges des cieux, ni le Fils, mais le Père seul.

But as the days of Noe were, so shall also the coming of the Son of man be.

Ce qui arriva du temps de Noé arrivera de même à l`avènement du Fils de l`homme.

For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,

Car, dans les jours qui précédèrent le déluge, les hommes mangeaient et buvaient, se mariaient et mariaient leurs enfants, jusqu`au jour où Noé entra dans l`arche;

And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.

et ils ne se doutèrent de rien, jusqu`à ce que le déluge vînt et les emportât tous: il en sera de même à l`avènement du Fils de l`homme.

Then shall two be in the field; the one shall be taken, and the other left.

Alors, de deux hommes qui seront dans un champ, l`un sera pris et l`autre laissé;

Two women shall be grinding at the mill; the one shall be taken, and the other left.

de deux femmes qui moudront à la meule, l`une sera prise et l`autre laissée.

Watch therefore: for ye know not what hour your Lord doth come.

Veillez donc, puisque vous ne savez pas quel jour votre Seigneur viendra.

But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.

Sachez-le bien, si le maître de la maison savait à quelle veille de la nuit le voleur doit venir, il veillerait et ne laisserait pas percer sa maison.

Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.

C`est pourquoi, vous aussi, tenez-vous prêts, car le Fils de l`homme viendra à l`heure où vous n`y penserez pas.

Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?

Quel est donc le serviteur fidèle et prudent, que son maître a établi sur ses gens, pour leur donner la nourriture au temps convenable?

Blessed is that servant, whom his lord when he cometh shall find so doing.

Heureux ce serviteur, que son maître, à son arrivée, trouvera faisant ainsi!

Verily I say unto you, That he shall make him ruler over all his goods.

Je vous le dis en vérité, il l`établira sur tous ses biens.

But and if that evil servant shall say in his heart, My lord delayeth his coming;

Mais, si c`est un méchant serviteur, qui dise en lui-même: Mon maître tarde à venir,

And shall begin to smite his fellowservants, and to eat and drink with the drunken;

s`il se met à battre ses compagnons, s`il mange et boit avec les ivrognes,

The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,

le maître de ce serviteur viendra le jour où il ne s`y attend pas et à l`heure qu`il ne connaît pas,

And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

il le mettra en pièces, et lui donnera sa part avec les hypocrites: c`est là qu`il y aura des pleurs et des grincements de dents.

Matthew 25 - Matthieu 25


Matthew Chapter 25 King James Bible - Matthieu Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 24
Matthieu 24

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 25

Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.

Alors le royaume des cieux sera semblable à dix vierges qui, ayant pris leurs lampes, allèrent à la rencontre de l`époux.

And five of them were wise, and five were foolish.

Cinq d`entre elles étaient folles, et cinq sages.

They that were foolish took their lamps, and took no oil with them:

Les folles, en prenant leurs lampes, ne prirent point d`huile avec elles;

But the wise took oil in their vessels with their lamps.

mais les sages prirent, avec leurs lampes, de l`huile dans des vases.

While the bridegroom tarried, they all slumbered and slept.

Comme l`époux tardait, toutes s`assoupirent et s`endormirent.

And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.

Au milieu de la nuit, on cria: Voici l`époux, allez à sa rencontre!

Then all those virgins arose, and trimmed their lamps.

Alors toutes ces vierges se réveillèrent, et préparèrent leurs lampes.

And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.

Les folles dirent aux sages: Donnez-nous de votre huile, car nos lampes s`éteignent.

But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.

Les sages répondirent: Non; il n`y en aurait pas assez pour nous et pour vous; allez plutôt chez ceux qui en vendent, et achetez-en pour vous.

And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.

Pendant qu`elles allaient en acheter, l`époux arriva; celles qui étaient prêtes entrèrent avec lui dans la salle des noces, et la porte fut fermée.

Afterward came also the other virgins, saying, Lord, Lord, open to us.

Plus tard, les autres vierges vinrent, et dirent: Seigneur, Seigneur, ouvre-nous.

But he answered and said, Verily I say unto you, I know you not.

Mais il répondit: Je vous le dis en vérité, je ne vous connais pas.

Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.

Veillez donc, puisque vous ne savez ni le jour, ni l`heure.

For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.

Il en sera comme d`un homme qui, partant pour un voyage, appela ses serviteurs, et leur remit ses biens.

And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.

Il donna cinq talents à l`un, deux à l`autre, et un au troisième, à chacun selon sa capacité, et il partit.

Then he that had received the five talents went and traded with the same, and made them other five talents.

Aussitôt celui qui avait reçu les cinq talents s`en alla, les fit valoir, et il gagna cinq autres talents.

And likewise he that had received two, he also gained other two.

De même, celui qui avait reçu les deux talents en gagna deux autres.

But he that had received one went and digged in the earth, and hid his lord's money.

Celui qui n`en avait reçu qu`un alla faire un creux dans la terre, et cacha l`argent de son maître.

After a long time the lord of those servants cometh, and reckoneth with them.

Longtemps après, le maître de ces serviteurs revint, et leur fit rendre compte.

And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.

Celui qui avait reçu les cinq talents s`approcha, en apportant cinq autres talents, et il dit: Seigneur, tu m`as remis cinq talents; voici, j`en ai gagné cinq autres.

His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Son maître lui dit: C`est bien, bon et fidèle serviteur; tu as été fidèle en peu de chose, je te confierai beaucoup; entre dans la joie de ton maître.

He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.

Celui qui avait reçu les deux talents s`approcha aussi, et il dit: Seigneur, tu m`as remis deux talents; voici, j`en ai gagné deux autres.

His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Son maître lui dit: C`est bien, bon et fidèle serviteur; tu as été fidèle en peu de chose, je te confierai beaucoup; entre dans la joie de ton maître.

Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:

Celui qui n`avait reçu qu`un talent s`approcha ensuite, et il dit: Seigneur, je savais que tu es un homme dur, qui moissonnes où tu n`as pas semé, et qui amasses où tu n`as pas vanné;

And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.

j`ai eu peur, et je suis allé cacher ton talent dans la terre; voici, prends ce qui est à toi.

His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:

Son maître lui répondit: Serviteur méchant et paresseux, tu savais que je moissonne où je n`ai pas semé, et que j`amasse où je n`ai pas vanné;

Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.

il te fallait donc remettre mon argent aux banquiers, et, à mon retour, j`aurais retiré ce qui est à moi avec un intérêt.

Take therefore the talent from him, and give it unto him which hath ten talents.

Otez-lui donc le talent, et donnez-le à celui qui a les dix talents.

For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.

Car on donnera à celui qui a, et il sera dans l`abondance, mais à celui qui n`a pas on ôtera même ce qu`il a.

And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.

Et le serviteur inutile, jetez-le dans les ténèbres du dehors, où il y aura des pleurs et des grincements de dents.

When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:

Lorsque le Fils de l`homme viendra dans sa gloire, avec tous les anges, il s`assiéra sur le trône de sa gloire.

And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:

Toutes les nations seront assemblées devant lui. Il séparera les uns d`avec les autres, comme le berger sépare les brebis d`avec les boucs;

And he shall set the sheep on his right hand, but the goats on the left.

et il mettra les brebis à sa droite, et les boucs à sa gauche.

Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:

Alors le roi dira à ceux qui seront à sa droite: Venez, vous qui êtes bénis de mon Père; prenez possession du royaume qui vous a été préparé dès la fondation du monde.

For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:

Car j`ai eu faim, et vous m`avez donné à manger; j`ai eu soif, et vous m`avez donné à boire; j`étais étranger, et vous m`avez recueilli;

Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.

j`étais nu, et vous m`avez vêtu; j`étais malade, et vous m`avez visité; j`étais en prison, et vous êtes venus vers moi.

Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?

Les justes lui répondront: Seigneur, quand t`avons-nous vu avoir faim, et t`avons-nous donné à manger; ou avoir soif, et t`avons-nous donné à boire?

When saw we thee a stranger, and took thee in? or naked, and clothed thee?

Quand t`avons-nous vu étranger, et t`avons-nous recueilli; ou nu, et t`avons-nous vêtu?

Or when saw we thee sick, or in prison, and came unto thee?

Quand t`avons-nous vu malade, ou en prison, et sommes-nous allés vers toi?

And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.

Et le roi leur répondra: Je vous le dis en vérité, toutes les fois que vous avez fait ces choses à l`un de ces plus petits de mes frères, c`est à moi que vous les avez faites.

Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:

Ensuite il dira à ceux qui seront à sa gauche: Retirez-vous de moi, maudits; allez dans le feu éternel qui a été préparé pour le diable et pour ses anges.

For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:

Car j`ai eu faim, et vous ne m`avez pas donné à manger; j`ai eu soif, et vous ne m`avez pas donné à boire;

I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.

j`étais étranger, et vous ne m`avez pas recueilli; j`étais nu, et vous ne m`avez pas vêtu; j`étais malade et en prison, et vous ne m`avez pas visité.

Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?

Ils répondront aussi: Seigneur, quand t`avons-nous vu ayant faim, ou ayant soif, ou étranger, ou nu, ou malade, ou en prison, et ne t`avons-nous pas assisté?

Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.

Et il leur répondra: Je vous le dis en vérité, toutes les fois que vous n`avez pas fait ces choses à l`un de ces plus petits, c`est à moi que vous ne les avez pas faites.

And these shall go away into everlasting punishment: but the righteous into life eternal.

Et ceux-ci iront au châtiment éternel, mais les justes à la vie éternelle.

Matthew 26 - Matthieu 26


Matthew Chapter 26 King James Bible - Matthieu Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 25
Matthieu 25

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 26

And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,

Lorsque Jésus eut achevé tous ces discours, il dit à ses disciples:

Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.

Vous savez que la Pâque a lieu dans deux jours, et que le Fils de l`homme sera livré pour être crucifié.

Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,

Alors les principaux sacrificateurs et les anciens du peuple se réunirent dans la cour du souverain sacrificateur, appelé Caïphe;

And consulted that they might take Jesus by subtilty, and kill him.

et ils délibérèrent sur les moyens d`arrêter Jésus par ruse, et de le faire mourir.

But they said, Not on the feast day, lest there be an uproar among the people.

Mais ils dirent: Que ce ne soit pas pendant la fête, afin qu`il n`y ait pas de tumulte parmi le peuple.

Now when Jesus was in Bethany, in the house of Simon the leper,

Comme Jésus était à Béthanie, dans la maison de Simon le lépreux,

There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.

une femme s`approcha de lui, tenant un vase d`albâtre, qui renfermait un parfum de grand prix; et, pendant qu`il était à table, elle répandit le parfum sur sa tête.

But when his disciples saw it, they had indignation, saying, To what purpose is this waste?

Les disciples, voyant cela, s`indignèrent, et dirent: A quoi bon cette perte?

For this ointment might have been sold for much, and given to the poor.

On aurait pu vendre ce parfum très cher, et en donner le prix aux pauvres.

When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.

Jésus, s`en étant aperçu, leur dit: Pourquoi faites-vous de la peine à cette femme? Elle a fait une bonne action à mon égard;

For ye have the poor always with you; but me ye have not always.

car vous avez toujours des pauvres avec vous, mais vous ne m`avez pas toujours.

For in that she hath poured this ointment on my body, she did it for my burial.

En répandant ce parfum sur mon corps, elle l`a fait pour ma sépulture.

Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.

Je vous le dis en vérité, partout où cette bonne nouvelle sera prêchée, dans le monde entier, on racontera aussi en mémoire de cette femme ce qu`elle a fait.

Then one of the twelve, called Judas Iscariot, went unto the chief priests,

Alors l`un des douze, appelé Judas Iscariot, alla vers les principaux sacrificateurs,

And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.

et dit: Que voulez-vous me donner, et je vous le livrerai? Et ils lui payèrent trente pièces d`argent.

And from that time he sought opportunity to betray him.

Depuis ce moment, il cherchait une occasion favorable pour livrer Jésus.

Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?

Le premier jour des pains sans levain, les disciples s`adressèrent à Jésus, pour lui dire: Où veux-tu que nous te préparions le repas de la Pâque?

And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.

Il répondit: Allez à la ville chez un tel, et vous lui direz: Le maître dit: Mon temps est proche; je ferai chez toi la Pâque avec mes disciples.

And the disciples did as Jesus had appointed them; and they made ready the passover.

Les disciples firent ce que Jésus leur avait ordonné, et ils préparèrent la Pâque.

Now when the even was come, he sat down with the twelve.

Le soir étant venu, il se mit à table avec les douze.

And as they did eat, he said, Verily I say unto you, that one of you shall betray me.

Pendant qu`ils mangeaient, il dit: Je vous le dis en vérité, l`un de vous me livrera.

And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?

Ils furent profondément attristés, et chacun se mit à lui dire: Est-ce moi, Seigneur?

And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.

Il répondit: Celui qui a mis avec moi la main dans le plat, c`est celui qui me livrera.

The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.

Le Fils de l`homme s`en va, selon ce qui est écrit de lui. Mais malheur à l`homme par qui le Fils de l`homme est livré! Mieux vaudrait pour cet homme qu`il ne fût pas né.

Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.

Judas, qui le livrait, prit la parole et dit: Est-ce moi, Rabbi? Jésus lui répondit: Tu l`as dit.

And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.

Pendant qu`ils mangeaient, Jésus prit du pain; et, après avoir rendu grâces, il le rompit, et le donna aux disciples, en disant: Prenez, mangez, ceci est mon corps.

And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;

Il prit ensuite une coupe; et, après avoir rendu grâces, il la leur donna, en disant: Buvez-en tous;

For this is my blood of the new testament, which is shed for many for the remission of sins.

car ceci est mon sang, le sang de l`alliance, qui est répandu pour plusieurs, pour la rémission des péchés.

But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.

Je vous le dis, je ne boirai plus désormais de ce fruit de la vigne, jusqu`au jour où j`en boirai du nouveau avec vous dans le royaume de mon Père.

And when they had sung an hymn, they went out into the mount of Olives.

Après voir chanté les cantiques, ils se rendirent à la montagne des oliviers.

Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

Alors Jésus leur dit: Je serai pour vous tous, cette nuit, une occasion de chute; car il est écrit: Je frapperai le berger, et les brebis du troupeau seront dispersées.

But after I am risen again, I will go before you into Galilee.

Mais, après que je serai ressuscité, je vous précèderai en Galilée.

Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.

Pierre, prenant la parole, lui dit: Quand tu serais pour tous une occasion de chute, tu ne le seras jamais pour moi.

Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.

Jésus lui dit: Je te le dis en vérité, cette nuit même, avant que le coq chante, tu me renieras trois fois.

Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.

Pierre lui répondit: Quand il me faudrait mourir avec toi, je ne te renierai pas. Et tous les disciples dirent la même chose.

Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.

Là-dessus, Jésus alla avec eux dans un lieu appelé Gethsémané, et il dit aux disciples: Asseyez-vous ici, pendant que je m`éloignerai pour prier.

And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.

Il prit avec lui Pierre et les deux fils de Zébédée, et il commença à éprouver de la tristesse et des angoisses.

Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.

Il leur dit alors: Mon âme est triste jusqu`à la mort; restez ici, et veillez avec moi.

And he went a little further, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.

Puis, ayant fait quelques pas en avant, il se jeta sur sa face, et pria ainsi: Mon Père, s`il est possible, que cette coupe s`éloigne de moi! Toutefois, non pas ce que je veux, mais ce que tu veux.

And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?

Et il vint vers les disciples, qu`il trouva endormis, et il dit à Pierre: Vous n`avez donc pu veiller une heure avec moi!

Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.

Veillez et priez, afin que vous ne tombiez pas dans la tentation; l`esprit es bien disposé, mais la chair est faible.

He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.

Il s`éloigna une seconde fois, et pria ainsi: Mon Père, s`il n`est pas possible que cette coupe s`éloigne sans que je la boive, que ta volonté soit faite!

And he came and found them asleep again: for their eyes were heavy.

Il revint, et les trouva encore endormis; car leurs yeux étaient appesantis.

And he left them, and went away again, and prayed the third time, saying the same words.

Il les quitta, et, s`éloignant, il pria pour la troisième fois, répétant les mêmes paroles.

Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.

Puis il alla vers ses disciples, et leur dit: Vous dormez maintenant, et vous vous reposez! Voici, l`heure est proche, et le Fils de l`homme est livré aux mains des pécheurs.

Rise, let us be going: behold, he is at hand that doth betray me.

Levez-vous, allons; voici, celui qui me livre s`approche.

And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.

Comme il parlait encore, voici, Judas, l`un des douze, arriva, et avec lui une foule nombreuse armée d`épées et de bâtons, envoyée par les principaux sacrificateurs et par les anciens du peuple.

Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.

Celui qui le livrait leur avait donné ce signe: Celui que je baiserai, c`est lui; saisissez-le.

And forthwith he came to Jesus, and said, Hail, master; and kissed him.

Aussitôt, s`approchant de Jésus, il dit: Salut, Rabbi! Et il le baisa.

And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him.

Jésus lui dit: Mon ami, ce que tu es venu faire, fais-le. Alors ces gens s`avancèrent, mirent la main sur Jésus, et le saisirent.

And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.

Et voici, un de ceux qui étaient avec Jésus étendit la main, et tira son épée; il frappa le serviteur du souverain sacrificateur, et lui emporta l`oreille.

Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.

Alors Jésus lui dit: Remets ton épée à sa place; car tous ceux qui prendront l`épée périront par l`épée.

Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?

Penses-tu que je ne puisse pas invoquer mon Père, qui me donnerait à l`instant plus de douze légions d`anges?

But how then shall the scriptures be fulfilled, that thus it must be?

Comment donc s`accompliraient les Écritures, d`après lesquelles il doit en être ainsi?

In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.

En ce moment, Jésus dit à la foule: Vous êtes venus, comme après un brigand, avec des épées et des bâtons, pour vous emparer de moi. J`étais tous les jours assis parmi vous, enseignant dans le temple, et vous ne m`avez pas saisi.

But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

Mais tout cela est arrivé afin que les écrits des prophètes fussent accomplis. Alors tous les disciples l`abandonnèrent, et prirent la fuite.

And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.

Ceux qui avaient saisi Jésus l`emmenèrent chez le souverain sacrificateur Caïphe, où les scribes et les anciens étaient assemblés.

But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.

Pierre le suivit de loin jusqu`à la cour du souverain sacrificateur, y entra, et s`assit avec les serviteurs, pour voir comment cela finirait.

Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;

Les principaux sacrificateurs et tout le sanhédrin cherchaient quelque faux témoignage contre Jésus, suffisant pour le faire mourir.

But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,

Mais ils n`en trouvèrent point, quoique plusieurs faux témoins se fussent présentés. Enfin, il en vint deux, qui dirent:

And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.

Celui-ci a dit: Je puis détruire le temple de Dieu, et le rebâtir en trois jours.

And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?

Le souverain sacrificateur se leva, et lui dit: Ne réponds-tu rien? Qu`est-ce que ces hommes déposent contre toi?

But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.

Jésus garda le silence. Et le souverain sacrificateur, prenant la parole, lui dit: Je t`adjure, par le Dieu vivant, de nous dire si tu es le Christ, le Fils de Dieu.

Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

Jésus lui répondit: Tu l`as dit. De plus, je vous le déclare, vous verrez désormais le Fils de l`homme assis à la droite de la puissance de Dieu, et venant sur les nuées du ciel.

Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.

Alors le souverain sacrificateur déchira ses vêtements, disant: Il a blasphémé! Qu`avons-nous encore besoin de témoins? Voici, vous venez d`entendre son blasphème. Que vous en semble?

What think ye? They answered and said, He is guilty of death.

Ils répondirent: Il mérite la mort.

Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,

Là-dessus, ils lui crachèrent au visage, et lui donnèrent des coups de poing et des soufflets en disant:

Saying, Prophesy unto us, thou Christ, Who is he that smote thee?

Christ, prophétise; dis-nous qui t`a frappé.

Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.

Cependant, Pierre était assis dehors dans la cour. Une servante s`approcha de lui, et dit: Toi aussi, tu étais avec Jésus le Galiléen.

But he denied before them all, saying, I know not what thou sayest.

Mais il le nia devant tous, disant: Je ne sais ce que tu veux dire.

And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.

Comme il se dirigeait vers la porte, une autre servante le vit, et dit à ceux qui se trouvaient là; Celui-ci était aussi avec Jésus de Nazareth.

And again he denied with an oath, I do not know the man.

Il le nia de nouveau, avec serment: Je ne connais pas cet homme.

And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.

Peu après, ceux qui étaient là, s`étant approchés, dirent à Pierre: Certainement tu es aussi de ces gens-là, car ton langage te fait reconnaître.

Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.

Alors il se mit à faire des imprécations et à jurer: Je ne connais pas cet homme. Aussitôt le coq chanta.

And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.

Et Pierre se souvint de la parole que Jésus avait dite: Avant que le coq chante, tu me renieras trois fois. Et étant sorti, il pleura amèrement.

Matthew 27 - Matthieu 27


Matthew Chapter 27 King James Bible - Matthieu Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 26
Matthieu 26

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 27

When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:

Dès que le matin fut venu, tous les principaux sacrificateurs et les anciens du peuple tinrent conseil contre Jésus, pour le faire mourir.

And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.

Après l`avoir lié, ils l`emmenèrent, et le livrèrent à Ponce Pilate, le gouverneur.

Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,

Alors Judas, qui l`avait livré, voyant qu`il était condamné, se repentit, et rapporta les trente pièces d`argent aux principaux sacrificateurs et aux anciens,

Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.

en disant: J`ai péché, en livrant le sang innocent. Ils répondirent: Que nous importe? Cela te regarde.

And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.

Judas jeta les pièces d`argent dans le temple, se retira, et alla se pendre.

And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.

Les principaux sacrificateurs les ramassèrent, et dirent: Il n`est pas permis de les mettre dans le trésor sacré, puisque c`est le prix du sang.

And they took counsel, and bought with them the potter's field, to bury strangers in.

Et, après en avoir délibéré, ils achetèrent avec cet argent le champ du potier, pour la sépulture des étrangers.

Wherefore that field was called, The field of blood, unto this day.

C`est pourquoi ce champ a été appelé champ du sang, jusqu`à ce jour.

Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;

Alors s`accomplit ce qui avait été annoncé par Jérémie, le prophète: Ils ont pris les trente pièces d`argent, la valeur de celui qui a été estimé, qu`on a estimé de la part des enfants d`Israël;

And gave them for the potter's field, as the Lord appointed me.

et il les ont données pour le champ du potier, comme le Seigneur me l`avait ordonné.

And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.

Jésus comparut devant le gouverneur. Le gouverneur l`interrogea, en ces termes: Es-tu le roi des Juifs? Jésus lui répondit: Tu le dis.

And when he was accused of the chief priests and elders, he answered nothing.

Mais il ne répondit rien aux accusations des principaux sacrificateurs et des anciens.

Then said Pilate unto him, Hearest thou not how many things they witness against thee?

Alors Pilate lui dit: N`entends-tu pas de combien de choses ils t`accusent?

And he answered him to never a word; insomuch that the governor marvelled greatly.

Et Jésus ne lui donna de réponse sur aucune parole, ce qui étonna beaucoup le gouverneur.

Now at that feast the governor was wont to release unto the people a prisoner, whom they would.

A chaque fête, le gouverneur avait coutume de relâcher un prisonnier, celui que demandait la foule.

And they had then a notable prisoner, called Barabbas.

Ils avaient alors un prisonnier fameux, nommé Barabbas.

Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?

Comme ils étaient assemblés, Pilate leur dit: Lequel voulez-vous que je vous relâche, Barabbas, ou Jésus, qu`on appelle Christ?

For he knew that for envy they had delivered him.

Car il savait que c`était par envie qu`ils avaient livré Jésus.

When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.

Pendant qu`il était assis sur le tribunal, sa femme lui fit dire: Qu`il n`y ait rien entre toi et ce juste; car aujourd`hui j`ai beaucoup souffert en songe à cause de lui.

But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.

Les principaux sacrificateurs et les anciens persuadèrent à la foule de demander Barabbas, et de faire périr Jésus.

The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.

Le gouverneur prenant la parole, leur dit: Lequel des deux voulez-vous que je vous relâche? Ils répondirent: Barabbas.

Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.

Pilate leur dit: Que ferai-je donc de Jésus, qu`on appelle Christ? Tous répondirent: Qu`il soit crucifié!

And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.

Le gouverneur dit: Mais quel mal a-t-il fait? Et ils crièrent encore plus fort: Qu`il soit crucifié!

When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.

Pilate, voyant qu`il ne gagnait rien, mais que le tumulte augmentait, prit de l`eau, se lava les mains en présence de la foule, et dit: Je suis innocent du sang de ce juste. Cela vous regarde.

Then answered all the people, and said, His blood be on us, and on our children.

Et tout le peuple répondit: Que son sang retombe sur nous et sur nos enfants!

Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.

Alors Pilate leur relâcha Barabbas; et, après avoir fait battre de verges Jésus, il le livra pour être crucifié.

Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.

Les soldats du gouverneur conduisirent Jésus dans le prétoire, et ils assemblèrent autour de lui toute la cohorte.

And they stripped him, and put on him a scarlet robe.

Ils lui ôtèrent ses vêtements, et le couvrirent d`un manteau écarlate.

And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!

Ils tressèrent une couronne d`épines, qu`ils posèrent sur sa tête, et ils lui mirent un roseau dans la main droite; puis, s`agenouillant devant lui, ils le raillaient, en disant: Salut, roi des Juifs!

And they spit upon him, and took the reed, and smote him on the head.

Et ils crachaient contre lui, prenaient le roseau, et frappaient sur sa tête.

And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.

Après s`être ainsi moqués de lui, ils lui ôtèrent le manteau, lui remirent ses vêtements, et l`emmenèrent pour le crucifier.

And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.

Lorsqu`ils sortirent, ils rencontrèrent un homme de Cyrène, appelé Simon, et ils le forcèrent à porter la croix de Jésus.

And when they were come unto a place called Golgotha, that is to say, a place of a skull,

Arrivés au lieu nommé Golgotha, ce qui signifie lieu du crâne,

They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.

ils lui donnèrent à boire du vin mêlé de fiel; mais, quand il l`eut goûté, il ne voulut pas boire.

And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.

Après l`avoir crucifié, ils se partagèrent ses vêtements, en tirant au sort, afin que s`accomplît ce qui avait été annoncé par le prophète: Ils se sont partagé mes vêtements, et ils ont tiré au sort ma tunique.

And sitting down they watched him there;

Puis ils s`assirent, et le gardèrent.

And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.

Pour indiquer le sujet de sa condamnation, on écrivit au-dessus de sa tête: Celui-ci est Jésus, le roi des Juifs.

Then were there two thieves crucified with him, one on the right hand, and another on the left.

Avec lui furent crucifiés deux brigands, l`un à sa droite, et l`autre à sa gauche.

And they that passed by reviled him, wagging their heads,

Les passants l`injuriaient, et secouaient la tête,

And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.

en disant: Toi qui détruis le temple, et qui le rebâtis en trois jours, sauve-toi toi-même! Si tu es le Fils de Dieu, descends de la croix!

Likewise also the chief priests mocking him, with the scribes and elders, said,

Les principaux sacrificateurs, avec les scribes et les anciens, se moquaient aussi de lui, et disaient:

He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.

Il a sauvé les autres, et il ne peut se sauver lui-même! S`il est roi d`Israël, qu`il descende de la croix, et nous croirons en lui.

He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.

Il s`est confié en Dieu; que Dieu le délivre maintenant, s`il l`aime. Car il a dit: Je suis Fils de Dieu.

The thieves also, which were crucified with him, cast the same in his teeth.

Les brigands, crucifiés avec lui, l`insultaient de la même manière.

Now from the sixth hour there was darkness over all the land unto the ninth hour.

Depuis la sixième heure jusqu`à la neuvième, il y eut des ténèbres sur toute la terre.

And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?

Et vers la neuvième heure, Jésus s`écria d`une voix forte: Éli, Éli, lama sabachthani? c`est-à-dire: Mon Dieu, mon Dieu, pourquoi m`as-tu abandonné?

Some of them that stood there, when they heard that, said, This man calleth for Elias.

Quelques-un de ceux qui étaient là, l`ayant entendu, dirent: Il appelle Élie.

And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.

Et aussitôt l`un d`eux courut prendre une éponge, qu`il remplit de vinaigre, et, l`ayant fixée à un roseau, il lui donna à boire.

The rest said, Let be, let us see whether Elias will come to save him.

Mais les autres disaient: Laisse, voyons si Élie viendra le sauver.

Jesus, when he had cried again with a loud voice, yielded up the ghost.

Jésus poussa de nouveau un grand cri, et rendit l`esprit.

And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;

Et voici, le voile du temple se déchira en deux, depuis le haut jusqu`en bas, la terre trembla, les rochers se fendirent,

And the graves were opened; and many bodies of the saints which slept arose,

les sépulcres s`ouvrirent, et plusieurs corps des saints qui étaient morts ressuscitèrent.

And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.

Étant sortis des sépulcres, après la résurrection de Jésus, ils entrèrent dans la ville sainte, et apparurent à un grand nombre de personnes.

Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.

Le centenier et ceux qui étaient avec lui pour garder Jésus, ayant vu le tremblement de terre et ce qui venait d`arriver, furent saisis d`une grande frayeur, et dirent: Assurément, cet homme était Fils de Dieu.

And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:

Il y avait là plusieurs femmes qui regardaient de loin; qui avaient accompagné Jésus depuis la Galilée, pour le servir.

Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.

Parmi elles étaient Marie de Magdala, Marie, mère de Jacques et de Joseph, et la mère des fils de Zébédée.

When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:

Le soir étant venu, arriva un homme riche d`Arimathée, nommé Joseph, lequel était aussi disciple de Jésus.

He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.

Il se rendit vers Pilate, et demanda le corps de Jésus. Et Pilate ordonna de le remettre.

And when Joseph had taken the body, he wrapped it in a clean linen cloth,

Joseph prit le corps, l`enveloppa d`un linceul blanc,

And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.

et le déposa dans un sépulcre neuf, qu`il s`était fait tailler dans le roc. Puis il roula une grande pierre à l`entrée du sépulcre, et il s`en alla.

And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.

Marie de Magdala et l`autre Marie étaient là, assises vis-à-vis du sépulcre.

Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,

Le lendemain, qui était le jour après la préparation, les principaux sacrificateurs et les pharisiens allèrent ensemble auprès de Pilate,

Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.

et dirent: Seigneur, nous nous souvenons que cet imposteur a dit, quand il vivait encore: Après trois jours je ressusciterai.

Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.

Ordonne donc que le sépulcre soit gardé jusqu`au troisième jour, afin que ses disciples ne viennent pas dérober le corps, et dire au peuple: Il est ressuscité des morts. Cette dernière imposture serait pire que la première.

Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.

Pilate leur dit: Vous avez une garde; allez, gardez-le comme vous l`entendrez.

So they went, and made the sepulchre sure, sealing the stone, and setting a watch.

Ils s`en allèrent, et s`assurèrent du sépulcre au moyen de la garde, après avoir scellé la pierre.

Matthew 28 - Matthieu 28


Matthew Chapter 28 King James Bible - Matthieu Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 27
Matthieu 27

The Gospel According to St. Matthew
Matthieu

Return to Index
Se retourner à l'Index

Chapter 28

In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

Après le sabbat, à l`aube du premier jour de la semaine, Marie de Magdala et l`autre Marie allèrent voir le sépulcre.

And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.

Et voici, il y eut un grand tremblement de terre; car un ange du Seigneur descendit du ciel, vint rouler la pierre, et s`assit dessus.

His countenance was like lightning, and his raiment white as snow:

Son aspect était comme l`éclair, et son vêtement blanc comme la neige.

And for fear of him the keepers did shake, and became as dead men.

Les gardes tremblèrent de peur, et devinrent comme morts.

And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.

Mais l`ange prit la parole, et dit aux femmes: Pour vous, ne craignez pas; car je sais que vous cherchez Jésus qui a été crucifié.

He is not here: for he is risen, as he said. Come, see the place where the Lord lay.

Il n`est point ici; il est ressuscité, comme il l`avait dit. Venez, voyez le lieu où il était couché,

And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

et allez promptement dire à ses disciples qu`il est ressuscité des morts. Et voici, il vous précède en Galilée: c`est là que vous le verrez. Voici, je vous l`ai dit.

And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.

Elles s`éloignèrent promptement du sépulcre, avec crainte et avec une grande joie, et elles coururent porter la nouvelle aux disciples.

And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.

Et voici, Jésus vint à leur rencontre, et dit: Je vous salue. Elles s`approchèrent pour saisir ses pieds, et elles se prosternèrent devant lui.

Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.

Alors Jésus leur dit: Ne craignez pas; allez dire à mes frères de se rendre en Galilée: c`est là qu`ils me verront.

Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.

Pendant qu`elles étaient en chemin, quelques hommes de la garde entrèrent dans la ville, et annoncèrent aux principaux sacrificateurs tout ce qui était arrivé.

And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,

Ceux-ci, après s`être assemblés avec les anciens et avoir tenu conseil, donnèrent aux soldats une forte somme d`argent,

Saying, Say ye, His disciples came by night, and stole him away while we slept.

en disant: Dites: Ses disciples sont venus de nuit le dérober, pendant que nous dormions.

And if this come to the governor's ears, we will persuade him, and secure you.

Et si le gouverneur l`apprend, nous l`apaiserons, et nous vous tirerons de peine.

So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

Les soldats prirent l`argent, et suivirent les instructions qui leur furent données. Et ce bruit s`est répandu parmi les Juifs, jusqu`à ce jour.

Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.

Les onze disciples allèrent en Galilée, sur la montagne que Jésus leur avait désignée.

And when they saw him, they worshipped him: but some doubted.

Quand ils le virent, ils se prosternèrent devant lui. Mais quelques-uns eurent des doutes.

And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.

Jésus, s`étant approché, leur parla ainsi: Tout pouvoir m`a été donné dans le ciel et sur la terre.

Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:

Allez, faites de toutes les nations des disciples, les baptisant au nom du Père, du Fils et du Saint Esprit,

Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.

et enseignez-leur à observer tout ce que je vous ai prescrit. Et voici, je suis avec vous tous les jours, jusqu`à la fin du monde.

Mark 1 - Marc 1


Mark Chapter 1 King James Bible - Marc Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 28
Matthieu 28

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 1

The beginning of the gospel of Jesus Christ, the Son of God;

Commencement de l`Évangile de Jésus Christ, Fils de Dieu.

As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Selon ce qui est écrit dans Ésaïe, le prophète: Voici, j`envoie devant toi mon messager, Qui préparera ton chemin;

The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

C`est la voix de celui qui crie dans le désert: Préparez le chemin du Seigneur, Aplanissez ses sentiers.

John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.

Jean parut, baptisant dans le désert, et prêchant le baptême de repentance, pour la rémission des péchés.

And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.

Tout le pays de Judée et tous les habitants de Jérusalem se rendaient auprès de lui; et, confessant leurs péchés, ils se faisaient baptiser par lui dans le fleuve du Jourdain.

And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;

Jean avait un vêtement de poils de chameau, et une ceinture de cuir autour des reins. Il se nourrissait de sauterelles et de miel sauvage.

And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.

Il prêchait, disant: Il vient après moi celui qui est plus puissant que moi, et je ne suis pas digne de délier, en me baissant, la courroie de ses souliers.

I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.

Moi, je vous ai baptisés d`eau; lui, il vous baptisera du Saint Esprit.

And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.

En ce temps-là, Jésus vint de Nazareth en Galilée, et il fut baptisé par Jean dans le Jourdain.

And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:

Au moment où il sortait de l`eau, il vit les cieux s`ouvrir, et l`Esprit descendre sur lui comme une colombe.

And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.

Et une voix fit entendre des cieux ces paroles: Tu es mon Fils bien-aimé, en toi j`ai mis toute mon affection.

And immediately the Spirit driveth him into the wilderness.

Aussitôt, l`Esprit poussa Jésus dans le désert,

And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.

où il passa quarante jours, tenté par Satan. Il était avec les bêtes sauvages, et les anges le servaient.

Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,

Après que Jean eut été livré, Jésus alla dans la Galilée, prêchant l`Évangile de Dieu.

And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.

Il disait: Le temps est accompli, et le royaume de Dieu est proche. Repentez-vous, et croyez à la bonne nouvelle.

Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.

Comme il passait le long de la mer de Galilée, il vit Simon et André, frère de Simon, qui jetaient un filet dans la mer; car ils étaient pêcheurs.

And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.

Jésus leur dit: Suivez-moi, et je vous ferai pêcheurs d`hommes.

And straightway they forsook their nets, and followed him.

Aussitôt, ils laissèrent leurs filets, et le suivirent.

And when he had gone a little further thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.

Étant allé un peu plus loin, il vit Jacques, fils de Zébédée, et Jean, son frère, qui, eux aussi, étaient dans une barque et réparaient les filets.

And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.

Aussitôt, il les appela; et, laissant leur père Zébédée dans la barque avec les ouvriers, ils le suivirent.

And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.

Ils se rendirent à Capernaüm. Et, le jour du sabbat, Jésus entra d`abord dans la synagogue, et il enseigna.

And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.

Ils étaient frappés de sa doctrine; car il enseignait comme ayant autorité, et non pas comme les scribes.

And there was in their synagogue a man with an unclean spirit; and he cried out,

Il se trouva dans leur synagogue un homme qui avait un esprit impur, et qui s`écria:

Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.

Qu`y a-t-il entre nous et toi, Jésus de Nazareth? Tu es venu pour nous perdre. Je sais qui tu es: le Saint de Dieu.

And Jesus rebuked him, saying, Hold thy peace, and come out of him.

Jésus le menaça, disant: Tais-toi, et sors de cet homme.

And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.

Et l`esprit impur sortit de cet homme, en l`agitant avec violence, et en poussant un grand cri.

And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.

Tous furent saisis de stupéfaction, de sorte qu`il se demandaient les uns aux autres: Qu`est-ce que ceci? Une nouvelle doctrine! Il commande avec autorité même aux esprits impurs, et ils lui obéissent!

And immediately his fame spread abroad throughout all the region round about Galilee.

Et sa renommée se répandit aussitôt dans tous les lieux environnants de la Galilée.

And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.

En sortant de la synagogue, ils se rendirent avec Jacques et Jean à la maison de Simon et d`André.

But Simon's wife's mother lay sick of a fever, and anon they tell him of her.

La belle-mère de Simon était couchée, ayant la fièvre; et aussitôt on parla d`elle à Jésus.

And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.

S`étant approché, il la fit lever en lui prenant la main, et à l`instant la fièvre la quitta. Puis elle les servit.

And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.

Le soir, après le coucher du soleil, on lui amena tous les malades et les démoniaques.

And all the city was gathered together at the door.

Et toute la ville était rassemblée devant sa porte.

And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.

Il guérit beaucoup de gens qui avaient diverses maladies; il chassa aussi beaucoup de démons, et il ne permettait pas aux démons de parler, parce qu`ils le connaissaient.

And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.

Vers le matin, pendant qu`il faisait encore très sombre, il se leva, et sortit pour aller dans un lieu désert, où il pria.

And Simon and they that were with him followed after him.

Simon et ceux qui étaient avec lui se mirent à sa recherche;

And when they had found him, they said unto him, All men seek for thee.

et, quand ils l`eurent trouvé, ils lui dirent: Tous te cherchent.

And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.

Il leur répondit: Allons ailleurs, dans les bourgades voisines, afin que j`y prêche aussi; car c`est pour cela que je suis sorti.

And he preached in their synagogues throughout all Galilee, and cast out devils.

Et il alla prêcher dans les synagogues, par toute la Galilée, et il chassa les démons.

And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.

Un lépreux vint à lui; et, se jetant à genoux, il lui dit d`un ton suppliant: Si tu le veux, tu peux me rendre pur.

And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.

Jésus, ému de compassion, étendit la main, le toucha, et dit: Je le veux, sois pur.

And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

Aussitôt la lèpre le quitta, et il fut purifié.

And he straitly charged him, and forthwith sent him away;

Jésus le renvoya sur-le-champ, avec de sévères recommandations,

And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.

et lui dit: Garde-toi de rien dire à personne; mais va te montrer au sacrificateur, et offre pour ta purification ce que Moïse a prescrit, afin que cela leur serve de témoignage.

But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.

Mais cet homme, s`en étant allé, se mit à publier hautement la chose et à la divulguer, de sorte que Jésus ne pouvait plus entrer publiquement dans une ville. Il se tenait dehors, dans des lieux déserts, et l`on venait à lui de toutes parts.

Mark 2 - Marc 2


Mark Chapter 2 King James Bible - Marc Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 1
Marc 1

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 2

And again he entered into Capernaum after some days; and it was noised that he was in the house.

Quelques jours après, Jésus revint à Capernaüm. On apprit qu`il était à la maison,

And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.

et il s`assembla un si grand nombre de personnes que l`espace devant la porte ne pouvait plus les contenir. Il leur annonçait la parole.

And they come unto him, bringing one sick of the palsy, which was borne of four.

Des gens vinrent à lui, amenant un paralytique porté par quatre hommes.

And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.

Comme ils ne pouvaient l`aborder, à cause de la foule, ils découvrirent le toit de la maison où il était, et ils descendirent par cette ouverture le lit sur lequel le paralytique était couché.

When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.

Jésus, voyant leur foi, dit au paralytique: Mon enfant, tes péchés sont pardonnés.

But there were certain of the scribes sitting there, and reasoning in their hearts,

Il y avait là quelques scribes, qui étaient assis, et qui se disaient au dedans d`eux:

Why doth this man thus speak blasphemies? who can forgive sins but God only?

Comment cet homme parle-t-il ainsi? Il blasphème. Qui peut pardonner les péchés, si ce n`est Dieu seul?

And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?

Jésus, ayant aussitôt connu par son esprit ce qu`ils pensaient au dedans d`eux, leur dit: Pourquoi avez-vous de telles pensées dans vos coeurs?

Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?

Lequel est le plus aisé, de dire au paralytique: Tes péchés sont pardonnés, ou de dire: Lève-toi, prends ton lit, et marche?

But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)

Or, afin que vous sachiez que le Fils de l`homme a sur la terre le pouvoir de pardonner les péchés:

I say unto thee, Arise, and take up thy bed, and go thy way into thine house.

Je te l`ordonne, dit-il au paralytique, lève-toi, prends ton lit, et va dans ta maison.

And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

Et, à l`instant, il se leva, prit son lit, et sortit en présence de tout le monde, de sorte qu`ils étaient tous dans l`étonnement et glorifiaient Dieu, disant: Nous n`avons jamais rien vu de pareil.

And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.

Jésus sortit de nouveau du côté de la mer. Toute la foule venait à lui, et il les enseignait.

And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.

En passant, il vit Lévi, fils d`Alphée, assis au bureau des péages. Il lui dit: Suis-moi. Lévi se leva, et le suivit.

And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.

Comme Jésus était à table dans la maison de Lévi, beaucoup de publicains et de gens de mauvaise vie se mirent aussi à table avec lui et avec ses disciples; car ils étaient nombreux, et l`avaient suivi.

And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?

Les scribes et les pharisiens, le voyant manger avec les publicains et les gens de mauvaise vie, dirent à ses disciples: Pourquoi mange-t-il et boit-il avec les publicains et les gens de mauvaise vie?

When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.

Ce que Jésus ayant entendu, il leur dit: Ce ne sont pas ceux qui se portent bien qui ont besoin de médecin, mais les malades. Je ne suis pas venu appeler des justes, mais des pécheurs.

And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?

Les disciples de Jean et les pharisiens jeûnaient. Ils vinrent dire à Jésus: Pourquoi les disciples de Jean et ceux des pharisiens jeûnent-ils, tandis que tes disciples ne jeûnent point?

And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.

Jésus leur répondit: Les amis de l`époux peuvent-ils jeûner pendant que l`époux est avec eux? Aussi longtemps qu`ils ont avec eux l`époux, ils ne peuvent jeûner.

But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

Les jours viendront où l`époux leur sera enlevé, et alors ils jeûneront en ce jour-là.

No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.

Personne ne coud une pièce de drap neuf à un vieil habit; autrement, la pièce de drap neuf emporterait une partie du vieux, et la déchirure serait pire.

And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.

Et personne ne met du vin nouveau dans de vieilles outres; autrement, le vin fait rompre les outres, et le vin et les outres sont perdus; mais il faut mettre le vin nouveau dans des outres neuves.

And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.

Il arriva, un jour de sabbat, que Jésus traversa des champs de blé. Ses disciples, chemin faisant, se mirent à arracher des épis.

And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?

Les pharisiens lui dirent: Voici, pourquoi font-ils ce qui n`est pas permis pendant le sabbat?

And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?

Jésus leur répondit: N`avez-vous jamais lu ce que fit David, lorsqu`il fut dans la nécessité et qu`il eut faim, lui et ceux qui étaient avec lui;

How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?

comment il entra dans la maison de Dieu, du temps du souverain sacrificateur Abiathar, et mangea les pains de proposition, qu`il n`est permis qu`aux sacrificateurs de manger, et en donna même à ceux qui étaient avec lui!

And he said unto them, The sabbath was made for man, and not man for the sabbath:

Puis il leur dit: Le sabbat a été fait pour l`homme, et non l`homme pour le sabbat,

Therefore the Son of man is Lord also of the sabbath.

de sorte que le Fils de l`homme est maître même du sabbat.

Mark 3 - Marc 3


Mark Chapter 3 King James Bible - Marc Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 2
Marc 2

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 3

And he entered again into the synagogue; and there was a man there which had a withered hand.

Jésus entra de nouveau dans la synagogue. Il s`y trouvait un homme qui avait la main sèche.

And they watched him, whether he would heal him on the sabbath day; that they might accuse him.

Ils observaient Jésus, pour voir s`il le guérirait le jour du sabbat: c`était afin de pouvoir l`accuser.

And he saith unto the man which had the withered hand, Stand forth.

Et Jésus dit à l`homme qui avait la main sèche: Lève-toi, là au milieu.

And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.

Puis il leur dit: Est-il permis, le jour du sabbat, de faire du bien ou de faire du mal, de sauver une personne ou de la tuer? Mais ils gardèrent le silence.

And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.

Alors, promenant ses regards sur eux avec indignation, et en même temps affligé de l`endurcissement de leur coeur, il dit à l`homme: Étends ta main. Il l`étendit, et sa main fut guérie.

And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.

Les pharisiens sortirent, et aussitôt ils se consultèrent avec les hérodiens sur les moyens de le faire périr.

But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,

Jésus se retira vers la mer avec ses disciples. Une grande multitude le suivit de la Galilée;

And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.

et de la Judée, et de Jérusalem, et de l`Idumée, et d`au delà du Jourdain, et des environs de Tyr et de Sidon, une grande multitude, apprenant tout ce qu`il faisait, vint à lui.

And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.

Il chargea ses disciples de tenir toujours à sa disposition une petite barque, afin de ne pas être pressé par la foule.

For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.

Car, comme il guérissait beaucoup de gens, tous ceux qui avaient des maladies se jetaient sur lui pour le toucher.

And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.

Les esprits impurs, quand ils le voyaient, se prosternaient devant lui, et s`écriaient: Tu es le Fils de Dieu.

And he straitly charged them that they should not make him known.

Mais il leur recommandait très sévèrement de ne pas le faire connaître.

And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.

Il monta ensuite sur la montagne; il appela ceux qu`il voulut, et ils vinrent auprès de lui.

And he ordained twelve, that they should be with him, and that he might send them forth to preach,

Il en établit douze, pour les avoir avec lui,

And to have power to heal sicknesses, and to cast out devils:

et pour les envoyer prêcher avec le pouvoir de chasser les démons.

And Simon he surnamed Peter;

Voici les douze qu`il établit: Simon, qu`il nomma Pierre;

And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:

Jacques, fils de Zébédée, et Jean, frère de Jacques, auxquels il donna le nom de Boanergès, qui signifie fils du tonnerre;

And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,

André; Philippe; Barthélemy; Matthieu; Thomas; Jacques, fils d`Alphée; Thaddée; Simon le Cananite;

And Judas Iscariot, which also betrayed him: and they went into an house.

et Judas Iscariot, celui qui livra Jésus.

And the multitude cometh together again, so that they could not so much as eat bread.

Ils se rendirent à la maison, et la foule s`assembla de nouveau, en sorte qu`ils ne pouvaient pas même prendre leur repas.

And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.

Les parents de Jésus, ayant appris ce qui se passait, vinrent pour se saisir de lui; car ils disaient: Il est hors de sens.

And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.

Et les scribes, qui étaient descendus de Jérusalem, dirent: Il est possédé de Béelzébul; c`est par le prince des démons qu`il chasse les démons.

And he called them unto him, and said unto them in parables, How can Satan cast out Satan?

Jésus les appela, et leur dit sous forme de paraboles: Comment Satan peut-il chasser Satan?

And if a kingdom be divided against itself, that kingdom cannot stand.

Si un royaume est divisé contre lui-même, ce royaume ne peut subsister;

And if a house be divided against itself, that house cannot stand.

et si une maison est divisée contre elle-même, cette maison ne peut subsister.

And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.

Si donc Satan se révolte contre lui-même, il est divisé, et il ne peut subsister, mais c`en est fait de lui.

No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.

Personne ne peut entrer dans la maison d`un homme fort et piller ses biens, sans avoir auparavant lié cet homme fort; alors il pillera sa maison.

Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:

Je vous le dis en vérité, tous les péchés seront pardonnés aux fils des hommes, et les blasphèmes qu`ils auront proférés;

But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation:

mais quiconque blasphémera contre le Saint Esprit n`obtiendra jamais de pardon: il est coupable d`un péché éternel.

Because they said, He hath an unclean spirit.

Jésus parla ainsi parce qu`ils disaient: Il est possédé d`un esprit impur.

There came then his brethren and his mother, and, standing without, sent unto him, calling him.

Survinrent sa mère et ses frères, qui, se tenant dehors, l`envoyèrent appeler.

And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.

La foule était assise autour de lui, et on lui dit: Voici, ta mère et tes frères sont dehors et te demandent.

And he answered them, saying, Who is my mother, or my brethren?

Et il répondit: Qui est ma mère, et qui sont mes frères?

And he looked round about on them which sat about him, and said, Behold my mother and my brethren!

Puis, jetant les regards sur ceux qui étaient assis tout autour de lui: Voici, dit-il, ma mère et mes frères.

For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

Car, quiconque fait la volonté de Dieu, celui-là est mon frère, ma soeur, et ma mère.

Mark 4 - Marc 4


Mark Chapter 4 King James Bible - Marc Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 3
Marc 3

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 4

And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.

Jésus se mit de nouveau à enseigner au bord de la mer. Une grande foule s`étant assemblée auprès de lui, il monta et s`assit dans une barque, sur la mer. Toute la foule était à terre sur le rivage.

And he taught them many things by parables, and said unto them in his doctrine,

Il leur enseigna beaucoup de choses en paraboles, et il leur dit dans son enseignement:

Hearken; Behold, there went out a sower to sow:

Écoutez. Un semeur sortit pour semer.

And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.

Comme il semait, une partie de la semence tomba le long du chemin: les oiseaux vinrent, et la mangèrent.

And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:

Une autre partie tomba dans un endroit pierreux, où elle n`avait pas beaucoup de terre; elle leva aussitôt, parce qu`elle ne trouva pas un sol profond;

But when the sun was up, it was scorched; and because it had no root, it withered away.

mais, quand le soleil parut, elle fut brûlée et sécha, faute de racines.

And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.

Une autre partie tomba parmi les épines: les épines montèrent, et l`étouffèrent, et elle ne donna point de fruit.

And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.

Une autre partie tomba dans la bonne terre: elle donna du fruit qui montait et croissait, et elle rapporta trente, soixante, et cent pour un.

And he said unto them, He that hath ears to hear, let him hear.

Puis il dit: Que celui qui a des oreilles pour entendre entende.

And when he was alone, they that were about him with the twelve asked of him the parable.

Lorsqu`il fut en particulier, ceux qui l`entouraient avec les douze l`interrogèrent sur les paraboles.

And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:

Il leur dit: C`est à vous qu`a été donné le mystère du royaume de Dieu; mais pour ceux qui sont dehors tout se passe en paraboles,

That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.

afin qu`en voyant ils voient et n`aperçoivent point, et qu`en entendant ils entendent et ne comprennent point, de peur qu`ils ne se convertissent, et que les péchés ne leur soient pardonnés.

And he said unto them, Know ye not this parable? and how then will ye know all parables?

Il leur dit encore: Vous ne comprenez pas cette parabole? Comment donc comprendrez-vous toutes les paraboles?

The sower soweth the word.

Le semeur sème la parole.

And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.

Les uns sont le long du chemin, où la parole est semée; quand ils l`ont entendue, aussitôt Satan vient et enlève la parole qui a été semée en eux.

And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;

Les autres, pareillement, reçoivent la semence dans les endroits pierreux; quand ils entendent la parole, ils la reçoivent d`abord avec joie;

And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.

mais ils n`ont pas de racine en eux-mêmes, ils manquent de persistance, et, dès que survient une tribulation ou une persécution à cause de la parole, ils y trouvent une occasion de chute.

And these are they which are sown among thorns; such as hear the word,

D`autres reçoivent la semence parmi les épines; ce sont ceux qui entendent la parole,

And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.

mais en qui les soucis du siècle, la séduction des richesses et l`invasion des autres convoitises, étouffent la parole, et la rendent infructueuse.

And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.

D`autres reçoivent la semence dans la bonne terre; ce sont ceux qui entendent la parole, la reçoivent, et portent du fruit, trente, soixante, et cent pour un.

And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?

Il leur dit encore: Apporte-t-on la lampe pour la mettre sous le boisseau, ou sous le lit? N`est-ce pas pour la mettre sur le chandelier?

For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.

Car il n`est rien de caché qui ne doive être découvert, rien de secret qui ne doive être mis au jour.

If any man have ears to hear, let him hear.

Si quelqu`un a des oreilles pour entendre, qu`il entende.

And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.

Il leur dit encore: Prenez garde à ce que vous entendez. On vous mesurera avec la mesure dont vous vous serez servis, et on y ajoutera pour vous.

For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.

Car on donnera à celui qui a; mais à celui qui n`a pas on ôtera même ce qu`il a.

And he said, So is the kingdom of God, as if a man should cast seed into the ground;

Il dit encore: Il en est du royaume de Dieu comme quand un homme jette de la semence en terre;

And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.

qu`il dorme ou qu`il veille, nuit et jour, la semence germe et croît sans qu`il sache comment.

For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.

La terre produit d`elle-même, d`abord l`herbe, puis l`épi, puis le grain tout formé dans l`épi;

But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.

et, dès que le fruit est mûr, on y met la faucille, car la moisson est là.

And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?

Il dit encore: A quoi comparerons-nous le royaume de Dieu, ou par quelle parabole le représenterons-nous?

It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:

Il est semblable à un grain de sénevé, qui, lorsqu`on le sème en terre, est la plus petite de toutes les semences qui sont sur la terre;

But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.

mais, lorsqu`il a été semé, il monte, devient plus grand que tous les légumes, et pousse de grandes branches, en sorte que les oiseaux du ciel peuvent habiter sous son ombre.

And with many such parables spake he the word unto them, as they were able to hear it.

C`est par beaucoup de paraboles de ce genre qu`il leur annonçait la parole, selon qu`ils étaient capables de l`entendre.

But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.

Il ne leur parlait point sans parabole; mais, en particulier, il expliquait tout à ses disciples.

And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.

Ce même jour, sur le soir, Jésus leur dit: Passons à l`autre bord.

And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.

Après avoir renvoyé la foule, ils l`emmenèrent dans la barque où il se trouvait; il y avait aussi d`autres barques avec lui.

And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.

Il s`éleva un grand tourbillon, et les flots se jetaient dans la barque, au point qu`elle se remplissait déjà.

And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?

Et lui, il dormait à la poupe sur le coussin. Ils le réveillèrent, et lui dirent: Maître, ne t`inquiètes-tu pas de ce que nous périssons?

And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.

S`étant réveillé, il menaça le vent, et dit à la mer: Silence! tais-toi! Et le vent cessa, et il y eut un grand calme.

And he said unto them, Why are ye so fearful? how is it that ye have no faith?

Puis il leur dit: Pourquoi avez-vous ainsi peur? Comment n`avez-vous point de foi?

And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

Ils furent saisis d`une grande frayeur, et ils se dirent les uns aux autres: Quel est donc celui-ci, à qui obéissent même le vent et la mer?

Mark 5 - Marc 5


Mark Chapter 5 King James Bible - Marc Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 4
Marc 4

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 5

And they came over unto the other side of the sea, into the country of the Gadarenes.

Ils arrivèrent à l`autre bord de la mer, dans le pays des Gadaréniens.

And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,

Aussitôt que Jésus fut hors de la barque, il vint au-devant de lui un homme, sortant des sépulcres, et possédé d`un esprit impur.

Who had his dwelling among the tombs; and no man could bind him, no, not with chains:

Cet homme avait sa demeure dans les sépulcres, et personne ne pouvait plus le lier, même avec une chaîne.

Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.

Car souvent il avait eu les fers aux pieds et avait été lié de chaînes, mais il avait rompu les chaînes et brisé les fers, et personne n`avait la force de le dompter.

And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.

Il était sans cesse, nuit et jour, dans les sépulcres et sur les montagnes, criant, et se meurtrissant avec des pierres.

But when he saw Jesus afar off, he ran and worshipped him,

Ayant vu Jésus de loin, il accourut, se prosterna devant lui,

And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.

et s`écria d`une voix forte: Qu`y a-t-il entre moi et toi, Jésus, Fils du Dieu Très Haut? Je t`en conjure au nom de Dieu, ne me tourmente pas.

For he said unto him, Come out of the man, thou unclean spirit.

Car Jésus lui disait: Sors de cet homme, esprit impur!

And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.

Et, il lui demanda: Quel est ton nom? Légion est mon nom, lui répondit-il, car nous sommes plusieurs.

And he besought him much that he would not send them away out of the country.

Et il le priait instamment de ne pas les envoyer hors du pays.

Now there was there nigh unto the mountains a great herd of swine feeding.

Il y avait là, vers la montagne, un grand troupeau de pourceaux qui paissaient.

And all the devils besought him, saying, Send us into the swine, that we may enter into them.

Et les démons le prièrent, disant: Envoie-nous dans ces pourceaux, afin que nous entrions en eux.

And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.

Il le leur permit. Et les esprits impurs sortirent, entrèrent dans les pourceaux, et le troupeau se précipita des pentes escarpées dans la mer: il y en avait environ deux mille, et ils se noyèrent dans la mer.

And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.

Ceux qui les faisaient paître s`enfuirent, et répandirent la nouvelle dans la ville et dans les campagnes. Les gens allèrent voir ce qui était arrivé.

And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.

Ils vinrent auprès de Jésus, et ils virent le démoniaque, celui qui avait eu la légion, assis, vêtu, et dans son bon sens; et ils furent saisis de frayeur.

And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.

Ceux qui avaient vu ce qui s`était passé leur racontèrent ce qui était arrivé au démoniaque et aux pourceaux.

And they began to pray him to depart out of their coasts.

Alors ils se mirent à supplier Jésus de quitter leur territoire.

And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.

Comme il montait dans la barque, celui qui avait été démoniaque lui demanda la permission de rester avec lui.

Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.

Jésus ne le lui permit pas, mais il lui dit: Va dans ta maison, vers les tiens, et raconte-leur tout ce que le Seigneur t`a fait, et comment il a eu pitié de toi.

And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.

Il s`en alla, et se mit à publier dans la Décapole tout ce que Jésus avait fait pour lui. Et tous furent dans l`étonnement.

And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.

Jésus dans la barque regagna l`autre rive, où une grande foule s`assembla près de lui. Il était au bord de la mer.

And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,

Alors vint un des chefs de la synagogue, nommé Jaïrus, qui, l`ayant aperçu, se jeta à ses pieds,

And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.

et lui adressa cette instante prière: Ma petite fille est à l`extrémité, viens, impose-lui les mains, afin qu`elle soit sauvée et qu`elle vive.

And Jesus went with him; and much people followed him, and thronged him.

Jésus s`en alla avec lui. Et une grande foule le suivait et le pressait.

And a certain woman, which had an issue of blood twelve years,

Or, il y avait une femme atteinte d`une perte de sang depuis douze ans.

And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,

Elle avait beaucoup souffert entre les mains de plusieurs médecins, elle avait dépensé tout ce qu`elle possédait, et elle n`avait éprouvé aucun soulagement, mais était allée plutôt en empirant.

When she had heard of Jesus, came in the press behind, and touched his garment.

Ayant entendu parler de Jésus, elle vint dans la foule par derrière, et toucha son vêtement.

For she said, If I may touch but his clothes, I shall be whole.

Car elle disait: Si je puis seulement toucher ses vêtements, je serai guérie.

And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.

Au même instant la perte de sang s`arrêta, et elle sentit dans son corps qu`elle était guérie de son mal.

And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?

Jésus connut aussitôt en lui-même qu`une force était sortie de lui; et, se retournant au milieu de la foule, il dit: Qui a touché mes vêtements?

And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

Ses disciples lui dirent: Tu vois la foule qui te presse, et tu dis: Qui m`a touché?

And he looked round about to see her that had done this thing.

Et il regardait autour de lui, pour voir celle qui avait fait cela.

But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

La femme, effrayée et tremblante, sachant ce qui s`était passé en elle, vint se jeter à ses pieds, et lui dit toute la vérité.

And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.

Mais Jésus lui dit: Ma fille, ta foi t`a sauvée; va en paix, et sois guérie de ton mal.

While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?

Comme il parlait encore, survinrent de chez le chef de la synagogue des gens qui dirent: Ta fille est morte; pourquoi importuner davantage le maître?

As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.

Mais Jésus, sans tenir compte de ces paroles, dit au chef de la synagogue: Ne crains pas, crois seulement.

And he suffered no man to follow him, save Peter, and James, and John the brother of James.

Et il ne permit à personne de l`accompagner, si ce n`est à Pierre, à Jacques, et à Jean, frère de Jacques.

And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.

Ils arrivèrent à la maison du chef de la synagogue, où Jésus vit une foule bruyante et des gens qui pleuraient et poussaient de grands cris.

And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.

Il entra, et leur dit: Pourquoi faites-vous du bruit, et pourquoi pleurez-vous? L`enfant n`est pas morte, mais elle dort.

And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

Et ils se moquaient de lui. Alors, ayant fait sortir tout le monde, il prit avec lui le père et la mère de l`enfant, et ceux qui l`avaient accompagné, et il entra là où était l`enfant.

And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.

Il la saisit par la main, et lui dit: Talitha koumi, ce qui signifie: Jeune fille, lève-toi, je te le dis.

And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.

Aussitôt la jeune fille se leva, et se mit à marcher; car elle avait douze ans. Et ils furent dans un grand étonnement.

And he charged them straitly that no man should know it; and commanded that something should be given her to eat.

Jésus leur adressa de fortes recommandations, pour que personne ne sût la chose; et il dit qu`on donnât à manger à la jeune fille.

Mark 6 - Marc 6


Mark Chapter 6 King James Bible - Marc Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 5
Marc 5

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 6

And he went out from thence, and came into his own country; and his disciples follow him.

Jésus partit de là, et se rendit dans sa patrie. Ses disciples le suivirent.

And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?

Quand le sabbat fut venu, il se mit à enseigner dans la synagogue. Beaucoup de gens qui l`entendirent étaient étonnés et disaient: D`où lui viennent ces choses? Quelle est cette sagesse qui lui a été donnée, et comment de tels miracles se font-ils par ses mains?

Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.

N`est-ce pas le charpentier, le fils de Marie, le frère de Jacques, de Joses, de Jude et de Simon? et ses soeurs ne sont-elles pas ici parmi nous? Et il était pour eux une occasion de chute.

But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.

Mais Jésus leur dit: Un prophète n`est méprisé que dans sa patrie, parmi ses parents, et dans sa maison.

And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.

Il ne put faire là aucun miracle, si ce n`est qu`il imposa les mains à quelques malades et les guérit.

And he marvelled because of their unbelief. And he went round about the villages, teaching.

Et il s`étonnait de leur incrédulité. Jésus parcourait les villages d`alentour, en enseignant.

And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;

Alors il appela les douze, et il commença à les envoyer deux à deux, en leur donnant pouvoir sur les esprits impurs.

And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:

Il leur prescrivit de ne rien prendre pour le voyage, si ce n`est un bâton; de n`avoir ni pain, ni sac, ni monnaie dans la ceinture;

But be shod with sandals; and not put on two coats.

de chausser des sandales, et de ne pas revêtir deux tuniques.

And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.

Puis il leur dit: Dans quelque maison que vous entriez, restez-y jusqu`à ce que vous partiez de ce lieu.

And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.

Et, s`il y a quelque part des gens qui ne vous reçoivent ni ne vous écoutent, retirez-vous de là, et secouez la poussière de vos pieds, afin que cela leur serve de témoignage.

And they went out, and preached that men should repent.

Ils partirent, et ils prêchèrent la repentance.

And they cast out many devils, and anointed with oil many that were sick, and healed them.

Ils chassaient beaucoup de démons, et ils oignaient d`huile beaucoup de malades et les guérissaient.

And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.

Le roi Hérode entendit parler de Jésus, dont le nom était devenu célèbre, et il dit: Jean Baptiste est ressuscité des morts, et c`est pour cela qu`il se fait par lui des miracles.

Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.

D`autres disaient: C`est Élie. Et d`autres disaient: C`est un prophète comme l`un des prophètes.

But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.

Mais Hérode, en apprenant cela, disait: Ce Jean que j`ai fait décapiter, c`est lui qui est ressuscité.

For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.

Car Hérode lui-même avait fait arrêter Jean, et l`avait fait lier en prison, à cause d`Hérodias, femme de Philippe, son frère, parce qu`il l`avait épousée,

For John had said unto Herod, It is not lawful for thee to have thy brother's wife.

et que Jean lui disait: Il ne t`est pas permis d`avoir la femme de ton frère.

Therefore Herodias had a quarrel against him, and would have killed him; but she could not:

Hérodias était irritée contre Jean, et voulait le faire mourir.

For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.

Mais elle ne le pouvait; car Hérode craignait Jean, le connaissant pour un homme juste et saint; il le protégeait, et, après l`avoir entendu, il était souvent perplexe, et l`écoutait avec plaisir.

And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;

Cependant, un jour propice arriva, lorsque Hérode, à l`anniversaire de sa naissance, donna un festin à ses grands, aux chefs militaires et aux principaux de la Galilée.

And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.

La fille d`Hérodias entra dans la salle; elle dansa, et plut à Hérode et à ses convives. Le roi dit à la jeune fille: Demande-moi ce que tu voudras, et je te le donnerai.

And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.

Il ajouta avec serment: Ce que tu me demanderas, je te le donnerai, fût-ce la moitié de mon royaume.

And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.

Étant sortie, elle dit à sa mère: Que demanderais-je? Et sa mère répondit: La tête de Jean Baptiste.

And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.

Elle s`empressa de rentrer aussitôt vers le roi, et lui fit cette demande: Je veux que tu me donnes à l`instant, sur un plat, la tête de Jean Baptiste.

And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.

Le roi fut attristé; mais, à cause de ses serments et des convives, il ne voulut pas lui faire un refus.

And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,

Il envoya sur-le-champ un garde, avec ordre d`apporter la tête de Jean Baptiste.

And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.

Le garde alla décapiter Jean dans la prison, et apporta la tête sur un plat. Il la donna à la jeune fille, et la jeune fille la donna à sa mère.

And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.

Les disciples de Jean, ayant appris cela, vinrent prendre son corps, et le mirent dans un sépulcre.

And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.

Les apôtres, s`étant rassemblés auprès de Jésus, lui racontèrent tout ce qu`ils avaient fait et tout ce qu`ils avaient enseigné.

And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.

Jésus leur dit: Venez à l`écart dans un lieu désert, et reposez-vous un peu. Car il y avait beaucoup d`allants et de venants, et ils n`avaient même pas le temps de manger.

And they departed into a desert place by ship privately.

Ils partirent donc dans une barque, pour aller à l`écart dans un lieu désert.

And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.

Beaucoup de gens les virent s`en aller et les reconnurent, et de toutes les villes on accourut à pied et on les devança au lieu où ils se rendaient.

And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.

Quand il sortit de la barque, Jésus vit une grande foule, et fut ému de compassion pour eux, parce qu`ils étaient comme des brebis qui n`ont point de berger; et il se mit à leur enseigner beaucoup de choses.

And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:

Comme l`heure était déjà avancée, ses disciples s`approchèrent de lui, et dirent: Ce lieu est désert, et l`heure est déjà avancée;

Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.

renvoie-les, afin qu`ils aillent dans les campagnes et dans les villages des environs, pour s`acheter de quoi manger.

He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?

Jésus leur répondit: Donnez-leur vous-mêmes à manger. Mais ils lui dirent: Irions-nous acheter des pains pour deux cents deniers, et leur donnerions-nous à manger?

He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

Et il leur dit: Combien avez-vous de pains? Allez voir. Ils s`en assurèrent, et répondirent: Cinq, et deux poissons.

And he commanded them to make all sit down by companies upon the green grass.

Alors il leur commanda de les faire tous asseoir par groupes sur l`herbe verte,

And they sat down in ranks, by hundreds, and by fifties.

et ils s`assirent par rangées de cent et de cinquante.

And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.

Il prit les cinq pains et les deux poissons et, levant les yeux vers le ciel, il rendit grâces. Puis, il rompit les pains, et les donna aux disciples, afin qu`ils les distribuassent à la foule. Il partagea aussi les deux poissons entre tous.

And they did all eat, and were filled.

Tous mangèrent et furent rassasiés,

And they took up twelve baskets full of the fragments, and of the fishes.

et l`on emporta douze paniers pleins de morceaux de pain et de ce qui restait des poissons.

And they that did eat of the loaves were about five thousand men.

Ceux qui avaient mangé les pains étaient cinq mille hommes.

And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.

Aussitôt après, il obligea ses disciples à monter dans la barque et à passer avant lui de l`autre côté, vers Bethsaïda, pendant que lui-même renverrait la foule.

And when he had sent them away, he departed into a mountain to pray.

Quand il l`eut renvoyée, il s`en alla sur la montagne, pour prier.

And when even was come, the ship was in the midst of the sea, and he alone on the land.

Le soir étant venu, la barque était au milieu de la mer, et Jésus était seul à terre.

And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.

Il vit qu`ils avaient beaucoup de peine à ramer; car le vent leur était contraire. A la quatrième veille de la nuit environ, il alla vers eux, marchant sur la mer, et il voulait les dépasser.

But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:

Quand ils le virent marcher sur la mer, ils crurent que c`étaient un fantôme, et ils poussèrent des cris;

For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.

car ils le voyaient tous, et ils étaient troublés. Aussitôt Jésus leur parla, et leur dit: Rassurez-vous, c`est moi, n`ayez pas peur!

And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.

Puis il monta vers eux dans la barque, et le vent cessa. Ils furent en eux-même tout stupéfaits et remplis d`étonnement;

For they considered not the miracle of the loaves: for their heart was hardened.

car ils n`avaient pas compris le miracle des pains, parce que leur coeur était endurci.

And when they had passed over, they came into the land of Gennesaret, and drew to the shore.

Après avoir traversé la mer, ils vinrent dans le pays de Génésareth, et ils abordèrent.

And when they were come out of the ship, straightway they knew him,

Quand ils furent sortis de la barque, les gens, ayant aussitôt reconnu Jésus,

And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.

parcoururent tous les environs, et l`on se mit à apporter les malades sur des lits, partout où l`on apprenait qu`il était.

And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

En quelque lieu qu`il arrivât, dans les villages, dans les villes ou dans les campagnes, on mettait les malades sur les places publiques, et on le priait de leur permettre seulement de toucher le bord de son vêtement. Et tous ceux qui le touchaient étaient guéris.

Mark 7 - Marc 7


Mark Chapter 7 King James Bible - Marc Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 6
Marc 6

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 7

Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.

Les pharisiens et quelques scribes, venus de Jérusalem, s`assemblèrent auprès de Jésus.

And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.

Ils virent quelques-uns de ses disciples prendre leurs repas avec des mains impures, c`est-à-dire, non lavées.

For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.

Or, les pharisiens et tous les Juifs ne mangent pas sans s`être lavé soigneusement les mains, conformément à la tradition des anciens;

And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.

et, quand ils reviennent de la place publique, ils ne mangent qu`après s`être purifiés. Ils ont encore beaucoup d`autres observances traditionnelles, comme le lavage des coupes, des cruches et des vases d`airain.

Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?

Et les pharisiens et les scribes lui demandèrent: Pourquoi tes disciples ne suivent-ils pas la tradition des anciens, mais prennent-ils leurs repas avec des mains impures?

He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.

Jésus leur répondit: Hypocrites, Ésaïe a bien prophétisé sur vous, ainsi qu`il est écrit: Ce peuple m`honore des lèvres, Mais son coeur est éloigné de moi.

Howbeit in vain do they worship me, teaching for doctrines the commandments of men.

C`est en vain qu`ils m`honorent, En donnant des préceptes qui sont des commandements d`hommes.

For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.

Vous abandonnez le commandement de Dieu, et vous observez la tradition des hommes.

And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.

Il leur dit encore: Vous anéantissez fort bien le commandement de Dieu, pour garder votre tradition.

For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:

Car Moïse a dit: Honore ton père et ta mère; et: Celui qui maudira son père ou sa mère sera puni de mort.

But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.

Mais vous, vous dites: Si un homme dit à son père ou à sa mère: Ce dont j`aurais pu t`assister est corban, c`est-à-dire, une offrande à Dieu,

And ye suffer him no more to do ought for his father or his mother;

vous ne le laissez plus rien faire pour son père ou pour sa mère,

Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.

annulant ainsi la parole de Dieu par votre tradition, que vous avez établie. Et vous faites beaucoup d`autres choses semblables.

And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:

Ensuite, ayant de nouveau appelé la foule à lui, il lui dit: Écoutez-moi tous, et comprenez.

There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.

Il n`est hors de l`homme rien qui, entrant en lui, puisse le souiller; mais ce qui sort de l`homme, c`est ce qui le souille.

If any man have ears to hear, let him hear.

Si quelqu`un a des oreilles pour entendre, qu`il entende.

And when he was entered into the house from the people, his disciples asked him concerning the parable.

Lorsqu`il fut entré dans la maison, loin de la foule, ses disciples l`interrogèrent sur cette parabole.

And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;

Il leur dit: Vous aussi, êtes-vous donc sans intelligence? Ne comprenez-vous pas que rien de ce qui du dehors entre dans l`homme ne peut le souiller?

Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?

Car cela n`entre pas dans son coeur, mais dans son ventre, puis s`en va dans les lieux secrets, qui purifient tous les aliments.

And he said, That which cometh out of the man, that defileth the man.

Il dit encore: Ce qui sort de l`homme, c`est ce qui souille l`homme.

For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,

Car c`est du dedans, c`est du coeur des hommes, que sortent les mauvaises pensées, les adultères, les impudicités, les meurtres,

Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:

les vols, les cupidités, les méchancetés, la fraude, le dérèglement, le regard envieux, la calomnie, l`orgueil, la folie.

All these evil things come from within, and defile the man.

Toutes ces choses mauvaises sortent du dedans, et souillent l`homme.

And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.

Jésus, étant parti de là, s`en alla dans le territoire de Tyr et de Sidon. Il entra dans une maison, désirant que personne ne le sût; mais il ne put rester caché.

For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:

Car une femme, dont la fille était possédée d`un esprit impur, entendit parler de lui, et vint se jeter à ses pieds.

The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.

Cette femme était grecque, syro-phénicienne d`origine. Elle le pria de chasser le démon hors de sa fille. Jésus lui dit:

But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.

Laisse d`abord les enfants se rassasier; car il n`est pas bien de prendre le pain des enfants, et de le jeter aux petits chiens.

And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.

Oui, Seigneur, lui répondit-elle, mais les petits chiens, sous la table, mangent les miettes des enfants.

And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.

Alors il lui dit: à cause de cette parole, va, le démon est sorti de ta fille.

And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.

Et, quand elle rentra dans sa maison, elle trouva l`enfant couchée sur le lit, le démon étant sorti.

And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.

Jésus quitta le territoire de Tyr, et revint par Sidon vers la mer de Galilée, en traversant le pays de la Décapole.

And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.

On lui amena un sourd, qui avait de la difficulté à parler, et on le pria de lui imposer les mains.

And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;

Il le prit à part loin de la foule, lui mit les doigts dans les oreilles, et lui toucha la langue avec sa propre salive;

And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.

puis, levant les yeux au ciel, il soupira, et dit: Éphphatha, c`est-à-dire, ouvre-toi.

And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.

Aussitôt ses oreilles s`ouvrirent, sa langue se délia, et il parla très bien.

And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;

Jésus leur recommanda de n`en parler à personne; mais plus il le leur recommanda, plus ils le publièrent.

And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.

Ils étaient dans le plus grand étonnement, et disaient: Il fait tout à merveille; même il fait entendre les sourds, et parler les muets.

Mark 8 - Marc 8


Mark Chapter 8 King James Bible - Marc Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 7
Marc 7

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 8

In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,

En ces jours-là, une foule nombreuse s`étant de nouveau réunie et n`ayant pas de quoi manger, Jésus appela les disciples, et leur dit:

I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:

Je suis ému de compassion pour cette foule; car voilà trois jours qu`ils sont près de moi, et ils n`ont rien à manger.

And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.

Si je les renvoie chez eux à jeun, les forces leur manqueront en chemin; car quelques-uns d`entre eux sont venus de loin.

And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?

Ses disciples lui répondirent: Comment pourrait-on les rassasier de pains, ici, dans un lieu désert?

And he asked them, How many loaves have ye? And they said, Seven.

Jésus leur demanda: Combien avez-vous de pains? Sept, répondirent-ils.

And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.

Alors il fit asseoir la foule par terre, prit les sept pains, et, après avoir rendu grâces, il les rompit, et les donna à ses disciples pour les distribuer; et ils les distribuèrent à la foule.

And they had a few small fishes: and he blessed, and commanded to set them also before them.

Ils avaient encore quelques petits poissons, et Jésus, ayant rendu grâces, les fit aussi distribuer.

So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.

Ils mangèrent et furent rassasiés, et l`on emporta sept corbeilles pleines des morceaux qui restaient.

And they that had eaten were about four thousand: and he sent them away.

Ils étaient environ quatre mille. Ensuite Jésus les renvoya.

And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.

Aussitôt il monta dans la barque avec ses disciples, et se rendit dans la contrée de Dalmanutha.

And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.

Les pharisiens survinrent, se mirent à discuter avec Jésus, et, pour l`éprouver, lui demandèrent un signe venant du ciel.

And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.

Jésus, soupirant profondément en son esprit, dit: Pourquoi cette génération demande-t-elle un signe? Je vous le dis en vérité, il ne sera point donné de signe à cette génération.

And he left them, and entering into the ship again departed to the other side.

Puis il les quitta, et remonta dans la barque, pour passer sur l`autre bord.

Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.

Les disciples avaient oublié de prendre des pains; ils n`en avaient qu`un seul avec eux dans la barque.

And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.

Jésus leur fit cette recommandation: Gardez-vous avec soin du levain des pharisiens et du levain d`Hérode.

And they reasoned among themselves, saying, It is because we have no bread.

Les disciples raisonnaient entre eux, et disaient: C`est parce que nous n`avons pas de pains.

And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?

Jésus, l`ayant connu, leur dit: Pourquoi raisonnez-vous sur ce que vous n`avez pas de pains? Etes-vous encore sans intelligence, et ne comprenez-vous pas?

Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

Avez-vous le coeur endurci? Ayant des yeux, ne voyez-vous pas? Ayant des oreilles, n`entendez-vous pas? Et n`avez-vous point de mémoire?

When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.

Quand j`ai rompu les cinq pains pour les cinq mille hommes, combien de paniers pleins de morceaux avez-vous emportés? Douze, lui répondirent-ils.

And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.

Et quand j`ai rompu les sept pains pour les quatre mille hommes, combien de corbeilles pleines de morceaux avez-vous emportées? Sept, répondirent-ils.

And he said unto them, How is it that ye do not understand?

Et il leur dit: Ne comprenez-vous pas encore?

And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.

Ils se rendirent à Bethsaïda; et on amena vers Jésus un aveugle, qu`on le pria de toucher.

And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.

Il prit l`aveugle par la main, et le conduisit hors du village; puis il lui mit de la salive sur les yeux, lui imposa les mains, et lui demanda s`il voyait quelque chose.

And he looked up, and said, I see men as trees, walking.

Il regarda, et dit: J`aperçois les hommes, mais j`en vois comme des arbres, et qui marchent.

After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.

Jésus lui mit de nouveau les mains sur les yeux; et, quand l`aveugle regarda fixement, il fut guéri, et vit tout distinctement.

And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.

Alors Jésus le renvoya dans sa maison, en disant: N`entre pas au village.

And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?

Jésus s`en alla, avec ses disciples, dans les villages de Césarée de Philippe, et il leur posa en chemin cette question: Qui dit-on que je suis?

And they answered, John the Baptist: but some say, Elias; and others, One of the prophets.

Ils répondirent: Jean Baptiste; les autres, Élie, les autres, l`un des prophètes.

And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.

Et vous, leur demanda-t-il, qui dites-vous que je suis? Pierre lui répondit: Tu es le Christ.

And he charged them that they should tell no man of him.

Jésus leur recommanda sévèrement de ne dire cela de lui à personne.

And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.

Alors il commença à leur apprendre qu`il fallait que le Fils de l`homme souffrît beaucoup, qu`il fût rejeté par les anciens, par les principaux sacrificateurs et par les scribes, qu`il fût mis à mort, et qu`il ressuscitât trois jours après.

And he spake that saying openly. And Peter took him, and began to rebuke him.

Il leur disait ces choses ouvertement. Et Pierre, l`ayant pris à part, se mit à le reprendre.

But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.

Mais Jésus, se retournant et regardant ses disciples, réprimanda Pierre, et dit: Arrière de moi, Satan! car tu ne conçois pas les choses de Dieu, tu n`as que des pensées humaines.

And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.

Puis, ayant appelé la foule avec ses disciples, il leur dit: Si quelqu`un veut venir après moi, qu`il renonce à lui-même, qu`il se charge de sa croix, et qu`il me suive.

For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.

Car celui qui voudra sauver sa vie la perdra, mais celui qui perdra sa vie à cause de moi et de la bonne nouvelle la sauvera.

For what shall it profit a man, if he shall gain the whole world, and lose his own soul?

Et que sert-il à un homme de gagner tout le monde, s`il perd son âme?

Or what shall a man give in exchange for his soul?

Que donnerait un homme en échange de son âme?

Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.

Car quiconque aura honte de moi et de mes paroles au milieu de cette génération adultère et pécheresse, le Fils de l`homme aura aussi honte de lui, quand il viendra dans la gloire de son Père, avec les saints anges.

Mark 9 - Marc 9


Mark Chapter 9 King James Bible - Marc Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 8
Marc 8

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 9

And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.

Il leur dit encore: Je vous le dis en vérité, quelques-uns de ceux qui sont ici ne mourront point, qu`ils n`aient vu le royaume de Dieu venir avec puissance.

And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.

Six jours après, Jésus prit avec lui Pierre, Jacques et Jean, et il les conduisit seuls à l`écart sur une haute montagne. Il fut transfiguré devant eux;

And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.

ses vêtements devinrent resplendissants, et d`une telle blancheur qu`il n`est pas de foulon sur la terre qui puisse blanchir ainsi.

And there appeared unto them Elias with Moses: and they were talking with Jesus.

Élie et Moïse leur apparurent, s`entretenant avec Jésus.

And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.

Pierre, prenant la parole, dit à Jésus: Rabbi, il est bon que nous soyons ici; dressons trois tentes, une pour toi, une pour Moïse, et une pour Élie.

For he wist not what to say; for they were sore afraid.

Car il ne savait que dire, l`effroi les ayant saisis.

And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.

Une nuée vint les couvrir, et de la nuée sortit une voix: Celui-ci est mon Fils bien-aimé: écoutez-le!

And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.

Aussitôt les disciples regardèrent tout autour, et ils ne virent que Jésus seul avec eux.

And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.

Comme ils descendaient de la montagne, Jésus leur recommanda de ne dire à personne ce qu`ils avaient vu, jusqu`à ce que le Fils de l`homme fût ressuscité des morts.

And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.

Ils retinrent cette parole, se demandant entre eux ce que c`est que ressusciter des morts.

And they asked him, saying, Why say the scribes that Elias must first come?

Les disciples lui firent cette question: Pourquoi les scribes disent-ils qu`il faut qu`Élie vienne premièrement?

And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.

Il leur répondit: Élie viendra premièrement, et rétablira toutes choses. Et pourquoi est-il écrit du Fils de l`homme qu`il doit souffrir beaucoup et être méprisé?

But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.

Mais je vous dis qu`Élie est venu, et qu`ils l`ont traité comme ils ont voulu, selon qu`il est écrit de lui.

And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.

Lorsqu`ils furent arrivés près des disciples, ils virent autour d`eux une grande foule, et des scribes qui discutaient avec eux.

And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.

Dès que la foule vit Jésus, elle fut surprise, et accourut pour le saluer.

And he asked the scribes, What question ye with them?

Il leur demanda: Sur quoi discutez-vous avec eux?

And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;

Et un homme de la foule lui répondit: Maître, j`ai amené auprès de toi mon fils, qui est possédé d`un esprit muet.

And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.

En quelque lieu qu`il le saisisse, il le jette par terre; l`enfant écume, grince des dents, et devient tout raide. J`ai prié tes disciples de chasser l`esprit, et ils n`ont pas pu.

He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.

Race incrédule, leur dit Jésus, jusques à quand serai-je avec vous? jusques à quand vous supporterai-je? Amenez-le-moi. On le lui amena.

And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.

Et aussitôt que l`enfant vit Jésus, l`esprit l`agita avec violence; il tomba par terre, et se roulait en écumant.

And he asked his father, How long is it ago since this came unto him? And he said, Of a child.

Jésus demanda au père: Combien y a-t-il de temps que cela lui arrive? Depuis son enfance, répondit-il.

And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.

Et souvent l`esprit l`a jeté dans le feu et dans l`eau pour le faire périr. Mais, si tu peux quelque chose, viens à notre secours, aie compassion de nous.

Jesus said unto him, If thou canst believe, all things are possible to him that believeth.

Jésus lui dit: Si tu peux!... Tout est possible à celui qui croit.

And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.

Aussitôt le père de l`enfant s`écria: Je crois! viens au secours de mon incrédulité!

When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.

Jésus, voyant accourir la foule, menaça l`esprit impur, et lui dit: Esprit muet et sourd, je te l`ordonne, sors de cet enfant, et n`y rentre plus.

And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.

Et il sortit, en poussant des cris, et en l`agitant avec une grande violence. L`enfant devint comme mort, de sorte que plusieurs disaient qu`il était mort.

But Jesus took him by the hand, and lifted him up; and he arose.

Mais Jésus, l`ayant pris par la main, le fit lever. Et il se tint debout.

And when he was come into the house, his disciples asked him privately, Why could not we cast him out?

Quand Jésus fut entré dans la maison, ses disciples lui demandèrent en particulier: Pourquoi n`avons-nous pu chasser cet esprit?

And he said unto them, This kind can come forth by nothing, but by prayer and fasting.

Il leur dit: Cette espèce-là ne peut sortir que par la prière.

And they departed thence, and passed through Galilee; and he would not that any man should know it.

Ils partirent de là, et traversèrent la Galilée. Jésus ne voulait pas qu`on le sût.

For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.

Car il enseignait ses disciples, et il leur dit: Le Fils de l`homme sera livré entre les mains des hommes; ils le feront mourir, et, trois jours après qu`il aura été mis à mort, il ressuscitera.

But they understood not that saying, and were afraid to ask him.

Mais les disciples ne comprenaient pas cette parole, et ils craignaient de l`interroger.

And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?

Ils arrivèrent à Capernaüm. Lorsqu`il fut dans la maison, Jésus leur demanda: De quoi discutiez-vous en chemin?

But they held their peace: for by the way they had disputed among themselves, who should be the greatest.

Mais ils gardèrent le silence, car en chemin ils avaient discuté entre eux pour savoir qui était le plus grand.

And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.

Alors il s`assit, appela les douze, et leur dit: Si quelqu`un veut être le premier, il sera le dernier de tous et le serviteur de tous.

And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,

Et il prit un petit enfant, le plaça au milieu d`eux, et l`ayant pris dans ses bras, il leur dit:

Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.

Quiconque reçoit en mon nom un de ces petits enfants me reçoit moi-même; et quiconque me reçoit, reçoit non pas moi, mais celui qui m`a envoyé.

And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.

Jean lui dit: Maître, nous avons vu un homme qui chasse des démons en ton nom; et nous l`en avons empêché, parce qu`il ne nous suit pas.

But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.

Ne l`en empêchez pas, répondit Jésus, car il n`est personne qui, faisant un miracle en mon nom, puisse aussitôt après parler mal de moi.

For he that is not against us is on our part.

Qui n`est pas contre nous est pour nous.

For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.

Et quiconque vous donnera à boire un verre d`eau en mon nom, parce que vous appartenez à Christ, je vous le dis en vérité, il ne perdra point sa récompense.

And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.

Mais, si quelqu`un scandalisait un de ces petits qui croient, il vaudrait mieux pour lui qu`on lui mît au cou une grosse meule de moulin, et qu`on le jetât dans la mer.

And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:

Si ta main est pour toi une occasion de chute, coupe-la; mieux vaut pour toi entrer manchot dans la vie,

Where their worm dieth not, and the fire is not quenched.

que d`avoir les deux mains et d`aller dans la géhenne, dans le feu qui ne s`éteint point.

And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:

Si ton pied est pour toi une occasion de chute, coupe-le; mieux vaut pour toi entrer boiteux dans la vie,

Where their worm dieth not, and the fire is not quenched.

que d`avoir les deux pieds et d`être jeté dans la géhenne, dans le feu qui ne s`éteint point.

And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:

Et si ton oeil est pour toi une occasion de chute, arrache-le; mieux vaut pour toi entrer dans le royaume de Dieu n`ayant qu`un oeil, que d`avoir deux yeux et d`être jeté dans la géhenne,

Where their worm dieth not, and the fire is not quenched.

où leur ver ne meurt point, et où le feu ne s`éteint point.

For every one shall be salted with fire, and every sacrifice shall be salted with salt.

Car tout homme sera salé de feu.

Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.

Le sel est une bonne chose; mais si le sel devient sans saveur, avec quoi l`assaisonnerez-vous? (9:51) Ayez du sel en vous-mêmes, et soyez en paix les uns avec les autres.

Mark 10 - Marc 10


Mark Chapter 10 King James Bible - Marc Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 9
Marc 9

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 10

And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.

Jésus, étant parti de là, se rendit dans le territoire de la Judée au delà du Jourdain. La foule s`assembla de nouveau près de lui, et selon sa coutume, il se mit encore à l`enseigner.

And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.

Les pharisiens l`abordèrent; et, pour l`éprouver, ils lui demandèrent s`il est permis à un homme de répudiée sa femme.

And he answered and said unto them, What did Moses command you?

Il leur répondit: Que vous a prescrit Moïse?

And they said, Moses suffered to write a bill of divorcement, and to put her away.

Moïse, dirent-ils, a permis d`écrire une lettre de divorce et de répudier.

And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.

Et Jésus leur dit: C`est à cause de la dureté de votre coeur que Moïse vous a donné ce précepte.

But from the beginning of the creation God made them male and female.

Mais au commencement de la création, Dieu fit l`homme et la femme;

For this cause shall a man leave his father and mother, and cleave to his wife;

c`est pourquoi l`homme quittera son père et sa mère, et s`attachera à sa femme,

And they twain shall be one flesh: so then they are no more twain, but one flesh.

et les deux deviendront une seule chair. Ainsi ils ne sont plus deux, mais ils sont une seule chair.

What therefore God hath joined together, let not man put asunder.

Que l`homme donc ne sépare pas ce que Dieu a joint.

And in the house his disciples asked him again of the same matter.

Lorsqu`ils furent dans la maison, les disciples l`interrogèrent encore là-dessus.

And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.

Il leur dit: Celui qui répudie sa femme et qui en épouse une autre, commet un adultère à son égard;

And if a woman shall put away her husband, and be married to another, she committeth adultery.

et si une femme quitte son mari et en épouse un autre, elle commet un adultère.

And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.

On lui amena des petits enfants, afin qu`il les touchât. Mais les disciples reprirent ceux qui les amenaient.

But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.

Jésus, voyant cela, fut indigné, et leur dit: Laissez venir à moi les petits enfants, et ne les en empêchez pas; car le royaume de Dieu est pour ceux qui leur ressemblent.

Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.

Je vous le dis en vérité, quiconque ne recevra pas le royaume de Dieu comme un petit enfant n`y entrera point.

And he took them up in his arms, put his hands upon them, and blessed them.

Puis il les prit dans ses bras, et les bénit, en leur imposant les mains.

And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?

Comme Jésus se mettait en chemin, un homme accourut, et se jetant à genoux devant lui: Bon maître, lui demanda-t-il, que dois-je faire pour hériter la vie éternelle?

And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.

Jésus lui dit: Pourquoi m`appelles-tu bon? Il n`y a de bon que Dieu seul.

Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.

Tu connais les commandements: Tu ne commettras point d`adultère; tu ne tueras point; tu ne déroberas point; tu ne diras point de faux témoignage; tu ne feras tort à personne; honore ton père et ta mère.

And he answered and said unto him, Master, all these have I observed from my youth.

Il lui répondit: Maître, j`ai observé toutes ces choses dès ma jeunesse.

Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.

Jésus, l`ayant regardé, l`aima, et lui dit: Il te manque une chose; va, vends tout ce que tu as, donne-le aux pauvres, et tu auras un trésor dans le ciel. Puis viens, et suis-moi.

And he was sad at that saying, and went away grieved: for he had great possessions.

Mais, affligé de cette parole, cet homme s`en alla tout triste; car il avait de grands biens.

And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!

Jésus, regardant autour de lui, dit à ses disciples: Qu`il sera difficile à ceux qui ont des richesses d`entrer dans le royaume de Dieu!

And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!

Les disciples furent étonnés de ce que Jésus parlait ainsi. Et, reprenant, il leur dit: Mes enfants, qu`il est difficile à ceux qui se confient dans les richesses d`entrer dans le royaume de Dieu!

It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

Il est plus facile à un chameau de passer par le trou d`une aiguille qu`à un riche d`entrer dans le royaume de Dieu.

And they were astonished out of measure, saying among themselves, Who then can be saved?

Les disciples furent encore plus étonnés, et ils se dirent les uns aux autres; Et qui peut être sauvé?

And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.

Jésus les regarda, et dit: Cela est impossible aux hommes, mais non à Dieu: car tout est possible à Dieu.

Then Peter began to say unto him, Lo, we have left all, and have followed thee.

Pierre se mit à lui dire; Voici, nous avons tout quitté, et nous t`avons suivi.

And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,

Jésus répondit: Je vous le dis en vérité, il n`est personne qui, ayant quitté, à cause de moi et à cause de la bonne nouvelle, sa maison, ou ses frères, ou ses soeurs, ou sa mère, ou son père, ou ses enfants, ou ses terres,

But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.

ne reçoive au centuple, présentement dans ce siècle-ci, des maisons, des frères, des soeurs, des mères, des enfants, et des terres, avec des persécutions, et, dans le siècle à venir, la vie éternelle.

But many that are first shall be last; and the last first.

Plusieurs des premiers seront les derniers, et plusieurs des derniers seront les premiers.

And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,

Ils étaient en chemin pour monter à Jérusalem, et Jésus allait devant eux. Les disciples étaient troublés, et le suivaient avec crainte. Et Jésus prit de nouveau les douze auprès de lui, et commença à leur dire ce qui devait lui arriver:

Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:

Voici, nous montons à Jérusalem, et le Fils de l`homme sera livré aux principaux sacrificateurs et aux scribes. Ils le condamneront à mort, et ils le livreront aux païens,

And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.

qui se moqueront de lui, cracheront sur lui, le battront de verges, et le feront mourir; et, trois jours après, il ressuscitera.

And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.

Les fils de Zébédée, Jacques et Jean, s`approchèrent de Jésus, et lui dirent: Maître, nous voudrions que tu fisses pour nous ce que nous te demanderons.

And he said unto them, What would ye that I should do for you?

Il leur dit: Que voulez-vous que je fasse pour vous?

They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

Accorde-nous, lui dirent-ils, d`être assis l`un à ta droite et l`autre à ta gauche, quand tu seras dans ta gloire.

But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?

Jésus leur répondit: Vous ne savez ce que vous demandez. Pouvez-vous boire la coupe que je dois boire, ou être baptisés du baptême dont je dois être baptisé? Nous le pouvons, dirent-ils.

And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:

Et Jésus leur répondit: Il est vrai que vous boirez la coupe que je dois boire, et que vous serez baptisés du baptême dont je dois être baptisé;

But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.

mais pour ce qui est d`être assis à ma droite ou à ma gauche, cela ne dépend pas de moi, et ne sera donné qu`à ceux à qui cela est réservé.

And when the ten heard it, they began to be much displeased with James and John.

Les dix, ayant entendu cela, commencèrent à s`indigner contre Jacques et Jean.

But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.

Jésus les appela, et leur dit: Vous savez que ceux qu`on regarde comme les chefs des nations les tyrannisent, et que les grands les dominent.

But so shall it not be among you: but whosoever will be great among you, shall be your minister:

Il n`en est pas de même au milieu de vous. Mais quiconque veut être grand parmi vous, qu`il soit votre serviteur;

And whosoever of you will be the chiefest, shall be servant of all.

et quiconque veut être le premier parmi vous, qu`il soit l`esclave de tous.

For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

Car le Fils de l`homme est venu, non pour être servi, mais pour servir et donner sa vie comme la rançon de plusieurs.

And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.

Ils arrivèrent à Jéricho. Et, lorsque Jésus en sortit, avec ses disciples et une assez grande foule, le fils de Timée, Bartimée, mendiant aveugle, était assis au bord du chemin.

And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou Son of David, have mercy on me.

Il entendit que c`était Jésus de Nazareth, et il se mit à crier; Fils de David, Jésus aie pitié de moi!

And many charged him that he should hold his peace: but he cried the more a great deal, Thou Son of David, have mercy on me.

Plusieurs le reprenaient, pour le faire taire; mais il criait beaucoup plus fort; Fils de David, aie pitié de moi!

And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.

Jésus s`arrêta, et dit: Appelez-le. Ils appelèrent l`aveugle, en lui disant: Prends courage, lève-toi, il t`appelle.

And he, casting away his garment, rose, and came to Jesus.

L`aveugle jeta son manteau, et, se levant d`un bond, vint vers Jésus.

And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.

Jésus, prenant la parole, lui dit: Que veux-tu que je te fasse? Rabbouni, lui répondit l`aveugle, que je recouvre la vue.

And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.

Et Jésus lui dit: Va, ta foi t`a sauvé. (10:53) Aussitôt il recouvra la vue, et suivit Jésus dans le chemin.

Mark 11 - Marc 11


Mark Chapter 11 King James Bible - Marc Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 10
Marc 10

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 11

And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,

Lorsqu`ils approchèrent de Jérusalem, et qu`ils furent près de Bethphagé et de Béthanie, vers la montagne des oliviers, Jésus envoya deux de ses disciples,

And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.

en leur disant: Allez au village qui est devant vous; dès que vous y serez entrés, vous trouverez un ânon attaché, sur lequel aucun homme ne s`est encore assis; détachez-le, et amenez-le.

And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

Si quelqu`un vous dit: Pourquoi faites-vous cela? répondez: Le Seigneur en a besoin. Et à l`instant il le laissera venir ici.

And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.

les disciples, étant allés, trouvèrent l`ânon attaché dehors près d`une porte, au contour du chemin, et ils le détachèrent.

And certain of them that stood there said unto them, What do ye, loosing the colt?

Quelques-uns de ceux qui étaient là leur dirent: Que faites-vous? pourquoi détachez-vous cet ânon?

And they said unto them even as Jesus had commanded: and they let them go.

Ils répondirent comme Jésus l`avait dit. Et on les laissa aller.

And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.

Ils amenèrent à Jésus l`ânon, sur lequel ils jetèrent leurs vêtements, et Jésus s`assit dessus.

And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.

Beaucoup de gens étendirent leurs vêtements sur le chemin, et d`autres des branches qu`ils coupèrent dans les champs.

And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:

Ceux qui précédaient et ceux qui suivaient Jésus criaient: Hosanna! Béni soit celui qui vient au nom du Seigneur!

Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.

Béni soit le règne qui vient, le règne de David, notre père! Hosanna dans les lieux très hauts!

And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.

Jésus entra à Jérusalem, dans le temple. Quand il eut tout considéré, comme il était déjà tard, il s`en alla à Béthanie avec les douze.

And on the morrow, when they were come from Bethany, he was hungry:

Le lendemain, après qu`ils furent sortis de Béthanie, Jésus eut faim.

And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.

Apercevant de loin un figuier qui avait des feuilles, il alla voir s`il y trouverait quelque chose; et, s`en étant approché, il ne trouva que des feuilles, car ce n`était pas la saison des figues.

And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.

Prenant alors la parole, il lui dit: Que jamais personne ne mange de ton fruit! Et ses disciples l`entendirent.

And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;

Ils arrivèrent à Jérusalem, et Jésus entra dans le temple. Il se mit à chasser ceux qui vendaient et qui achetaient dans le temple; il renversa les tables des changeurs, et les sièges des vendeurs de pigeons;

And would not suffer that any man should carry any vessel through the temple.

et il ne laissait personne transporter aucun objet à travers le temple.

And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.

Et il enseignait et disait: N`est-il pas écrit: Ma maison sera appelée une maison de prière pour toutes les nations? Mais vous, vous en avez fait une caverne de voleurs.

And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.

Les principaux sacrificateurs et les scribes, l`ayant entendu, cherchèrent les moyens de le faire périr; car ils le craignaient, parce que toute la foule était frappée de sa doctrine.

And when even was come, he went out of the city.

Quand le soir fut venu, Jésus sortit de la ville.

And in the morning, as they passed by, they saw the fig tree dried up from the roots.

Le matin, en passant, les disciples virent le figuier séché jusqu`aux racines.

And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.

Pierre, se rappelant ce qui s`était passé, dit à Jésus: Rabbi, regarde, le figuier que tu as maudit a séché.

And Jesus answering saith unto them, Have faith in God.

Jésus prit la parole, et leur dit: Ayez foi en Dieu.

For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.

Je vous le dis en vérité, si quelqu`un dit à cette montagne: Ote-toi de là et jette-toi dans la mer, et s`il ne doute point en son coeur, mais croit que ce qu`il dit arrive, il le verra s`accomplir.

Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.

C`est pourquoi je vous dis: Tout ce que vous demanderez en priant, croyez que vous l`avez reçu, et vous le verrez s`accomplir.

And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.

Et, lorsque vous êtes debout faisant votre prière, si vous avez quelque chose contre quelqu`un, pardonnez, afin que votre Père qui est dans les cieux vous pardonne aussi vos offenses.

But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.

Mais si vous ne pardonnez pas, votre Père qui est dans les cieux ne vous pardonnera pas non plus vos offenses.

And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,

Ils se rendirent de nouveau à Jérusalem, et, pendant que Jésus se promenait dans le temple, les principaux sacrificateurs, les scribes et les anciens, vinrent à lui,

And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?

et lui dirent: Par quelle autorité fais-tu ces choses, et qui t`a donné l`autorité de les faire?

And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.

Jésus leur répondit: Je vous adresserai aussi une question; répondez-moi, et je vous dirai par quelle autorité je fais ces choses.

The baptism of John, was it from heaven, or of men? answer me.

Le baptême de Jean venait-il du ciel, ou des hommes? Répondez-moi.

And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?

Mais ils raisonnèrent ainsi entre eux: Si nous répondons: Du ciel, il dira: Pourquoi donc n`avez-vous pas cru en lui?

But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.

Et si nous répondons: Des hommes... Ils craignaient le peuple, car tous tenaient réellement Jean pour un prophète.

And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.

Alors ils répondirent à Jésus: Nous ne savons. Et Jésus leur dit: Moi non plus, je ne vous dirai pas par quelle autorité je fais ces choses.

Mark 12 - Marc 12


Mark Chapter 12 King James Bible - Marc Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 11
Marc 11

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 12

And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.

Jésus se mit ensuite à leur parler en paraboles. Un homme planta une vigne. Il l`entoura d`une haie, creusa un pressoir, et bâtit une tour; puis il l`afferma à des vignerons, et quitta le pays.

And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.

Au temps de la récolte, il envoya un serviteur vers les vignerons, pour recevoir d`eux une part du produit de la vigne.

And they caught him, and beat him, and sent him away empty.

S`étant saisis de lui, ils le battirent, et le renvoyèrent à vide.

And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.

Il envoya de nouveau vers eux un autre serviteur; ils le frappèrent à la tête, et l`outragèrent.

And again he sent another; and him they killed, and many others; beating some, and killing some.

Il en envoya un troisième, qu`ils tuèrent; puis plusieurs autres, qu`ils battirent ou tuèrent.

Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.

Il avait encore un fils bien-aimé; il l`envoya vers eux le dernier, en disant: Ils auront du respect pour mon fils.

But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.

Mais ces vignerons dirent entre eux: Voici l`héritier; venez, tuons-le, et l`héritage sera à nous.

And they took him, and killed him, and cast him out of the vineyard.

Et ils se saisirent de lui, le tuèrent, et le jetèrent hors de la vigne.

What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.

Maintenant, que fera le maître de la vigne? Il viendra, fera périr les vignerons, et il donnera la vigne à d`autres.

And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:

N`avez-vous pas lu cette parole de l`Écriture: La pierre qu`ont rejetée ceux qui bâtissaient Est devenue la principale de l`angle;

This was the Lord's doing, and it is marvellous in our eyes?

C`est par la volonté du Seigneur qu`elle l`est devenue, Et c`est un prodige à nos yeux?

And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.

Ils cherchaient à se saisir de lui, mais ils craignaient la foule. Ils avaient compris que c`était pour eux que Jésus avait dit cette parabole. Et ils le quittèrent, et s`en allèrent.

And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.

Ils envoyèrent auprès de Jésus quelques-uns des pharisiens et des hérodiens, afin de le surprendre par ses propres paroles.

And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?

Et ils vinrent lui dire: Maître, nous savons que tu es vrai, et que tu ne t`inquiètes de personne; car tu ne regardes pas à l`apparence des hommes, et tu enseignes la voie de Dieu selon la vérité. Est-il permis, ou non, de payer le tribut à César? Devons-nous payer, ou ne pas payer?

Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.

Jésus, connaissant leur hypocrisie, leur répondit: Pourquoi me tentez-vous? Apportez-moi un denier, afin que je le voie.

And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.

Ils en apportèrent un; et Jésus leur demanda: De qui sont cette effigie et cette inscription? De César, lui répondirent-ils.

And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.

Alors il leur dit: Rendez à César ce qui est à César, et à Dieu ce qui est à Dieu. Et ils furent à son égard dans l`étonnement.

Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,

Les sadducéens, qui disent qu`il n`y a point de résurrection, vinrent auprès de Jésus, et lui firent cette question:

Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.

Maître, voici ce que Moïse nous a prescrit: Si le frère de quelqu`un meurt, et laisse une femme, sans avoir d`enfants, son frère épousera sa veuve, et suscitera une postérité à son frère.

Now there were seven brethren: and the first took a wife, and dying left no seed.

Or, il y avait sept frères. Le premier se maria, et mourut sans laisser de postérité.

And the second took her, and died, neither left he any seed: and the third likewise.

Le second prit la veuve pour femme, et mourut sans laisser de postérité. Il en fut de même du troisième,

And the seven had her, and left no seed: last of all the woman died also.

et aucun des sept ne laissa de postérité. Après eux tous, la femme mourut aussi.

In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.

A la résurrection, duquel d`entre eux sera-t-elle la femme? Car les sept l`ont eue pour femme.

And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?

Jésus leur répondit: N`êtes-vous pas dans l`erreur, parce que vous ne comprenez ni les Écritures, ni la puissance de Dieu?

For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.

Car, à la résurrection des morts, les hommes ne prendront point de femmes, ni les femmes de maris, mais ils seront comme les anges dans les cieux.

And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?

Pour ce qui est de la résurrection des morts, n`avez-vous pas lu, dans le livre de Moïse, ce que Dieu lui dit, à propos du buisson: Je suis le Dieu d`Abraham, le Dieu d`Isaac, et le Dieu de Jacob?

He is not the God of the dead, but the God of the living: ye therefore do greatly err.

Dieu n`est pas Dieu des morts, mais des vivants. Vous êtes grandement dans l`erreur.

And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?

Un des scribes, qui les avait entendus discuter, sachant que Jésus avait bien répondu aux sadducéens, s`approcha, et lui demanda: Quel est le premier de tous les commandements?

And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:

Jésus répondit: Voici le premier: Écoute, Israël, le Seigneur, notre Dieu, est l`unique Seigneur;

And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.

et: Tu aimeras le Seigneur, ton Dieu, de tout ton coeur, de toute ton âme, de toute ta pensée, et de toute ta force.

And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.

Voici le second: Tu aimeras ton prochain comme toi-même. Il n`y a pas d`autre commandement plus grand que ceux-là.

And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:

Le scribe lui dit: Bien, maître; tu as dit avec vérité que Dieu est unique, et qu`il n`y en a point d`autre que lui,

And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.

et que l`aimer de tout son coeur, de toute sa pensée, de toute son âme et de toute sa force, et aimer son prochain comme soi-même, c`est plus que tous les holocaustes et tous les sacrifices.

And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

Jésus, voyant qu`il avait répondu avec intelligence, lui dit: Tu n`es pas loin du royaume de Dieu. Et personne n`osa plus lui proposer des questions.

And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the Son of David?

Jésus, continuant à enseigner dans le temple, dit: Comment les scribes disent-ils que le Christ est fils de David?

For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.

David lui-même, animé par l`Esprit Saint, a dit: Le Seigneur a dit à mon Seigneur: Assieds-toi à ma droite, Jusqu`à ce que je fasse de tes ennemis ton marchepied.

David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.

David lui-même l`appelle Seigneur; comment donc est-il son fils? Et une grande foule l`écoutait avec plaisir.

And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,

Il leur disait dans son enseignement: Gardez-vous des scribes, qui aiment à se promener en robes longues, et à être salués dans les places publiques;

And the chief seats in the synagogues, and the uppermost rooms at feasts:

qui recherchent les premiers sièges dans les synagogues, et les premières places dans les festins;

Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.

qui dévorent les maisons des veuves, et qui font pour l`apparence de longues prières. Ils seront jugés plus sévèrement.

And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.

Jésus, s`étant assis vis-à-vis du tronc, regardait comment la foule y mettait de l`argent. Plusieurs riches mettaient beaucoup.

And there came a certain poor widow, and she threw in two mites, which make a farthing.

Il vint aussi une pauvre veuve, elle y mit deux petites pièces, faisant un quart de sou.

And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:

Alors Jésus, ayant appelé ses disciples, leur dit: Je vous le dis en vérité, cette pauvre veuve a donné plus qu`aucun de ceux qui ont mis dans le tronc;

For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.

car tous ont mis de leur superflu, mais elle a mis de son nécessaire, tout ce qu`elle possédait, tout ce qu`elle avait pour vivre.

Mark 13 - Marc 13


Mark Chapter 13 King James Bible - Marc Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 12
Marc 12

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 13

And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!

Lorsque Jésus sortit du temple, un de ses disciples lui dit: Maître, regarde quelles pierres, et quelles constructions!

And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

Jésus lui répondit: Vois-tu ces grandes constructions? Il ne restera pas pierre sur pierre qui ne soit renversée.

And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,

Il s`assit sur la montagne des oliviers, en face du temple. Et Pierre, Jacques, Jean et André lui firent en particulier cette question:

Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?

Dis-nous, quand cela arrivera-t-il, et à quel signe connaîtra-t-on que toutes ces choses vont s`accomplir?

And Jesus answering them began to say, Take heed lest any man deceive you:

Jésus se mit alors à leur dire: Prenez garde que personne ne vous séduise.

For many shall come in my name, saying, I am Christ; and shall deceive many.

Car plusieurs viendront sous mon nom, disant; C`est moi. Et ils séduiront beaucoup de gens.

And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.

Quand vous entendrez parler de guerres et de bruits de guerres, ne soyez pas troublés, car il faut que ces choses arrivent. Mais ce ne sera pas encore la fin.

For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.

Une nation s`élèvera contre une nation, et un royaume contre un royaume; il y aura des tremblements de terre en divers lieux, il y aura des famines. Ce ne sera que le commencement des douleurs.

But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.

Prenez garde à vous-mêmes. On vous livrera aux tribunaux, et vous serez battus de verges dans les synagogues; vous comparaîtrez devant des gouverneurs et devant des rois, à cause de moi, pour leur servir de témoignage.

And the gospel must first be published among all nations.

Il faut premièrement que la bonne nouvelle soit prêchée à toutes les nations.

But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.

Quand on vous emmènera pour vous livrer, ne vous inquiétez pas d`avance de ce que vous aurez à dire, mais dites ce qui vous sera donné à l`heure même; car ce n`est pas vous qui parlerez, mais l`Esprit Saint.

Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.

Le frère livrera son frère à la mort, et le père son enfant; les enfants se soulèveront contre leurs parents, et les feront mourir.

And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.

Vous serez haïs de tous, à cause de mon nom, mais celui qui persévérera jusqu`à la fin sera sauvé.

But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:

Lorsque vous verrez l`abomination de la désolation établie là où elle ne doit pas être, -que celui qui lit fasse attention, -alors, que ceux qui seront en Judée fuient dans les montagnes;

And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:

que celui qui sera sur le toit ne descende pas et n`entre pas pour prendre quelque chose dans sa maison;

And let him that is in the field not turn back again for to take up his garment.

et que celui qui sera dans les champs ne retourne pas en arrière pour prendre son manteau.

But woe to them that are with child, and to them that give suck in those days!

Malheur aux femmes qui seront enceintes et à celles qui allaiteront en ces jours-là!

And pray ye that your flight be not in the winter.

Priez pour que ces choses n`arrivent pas en hiver.

For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.

Car la détresse, en ces jours, sera telle qu`il n`y en a point eu de semblable depuis le commencement du monde que Dieu a créé jusqu`à présent, et qu`il n`y en aura jamais.

And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.

Et, si le Seigneur n`avait abrégé ces jours, personne ne serait sauvé; mais il les a abrégés, à cause des élus qu`il a choisis.

And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:

Si quelqu`un vous dit alors: "Le Christ est ici", ou: "Il est là", ne le croyez pas.

For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.

Car il s`élèvera de faux Christs et de faux prophètes; ils feront des prodiges et des miracles pour séduire les élus, s`il était possible.

But take ye heed: behold, I have foretold you all things.

Soyez sur vos gardes: je vous ai tout annoncé d`avance.

But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

Mais dans ces jours, après cette détresse, le soleil s`obscurcira, la lune ne donnera plus sa lumière,

And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.

les étoiles tomberont du ciel, et les puissances qui sont dans les cieux seront ébranlées.

And then shall they see the Son of man coming in the clouds with great power and glory.

Alors on verra le Fils de l`homme venant sur les nuées avec une grande puissance et avec gloire.

And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

Alors il enverra les anges, et il rassemblera les élus des quatre vents, de l`extrémité de la terre jusqu`à l`extrémité du ciel.

Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:

Instruisez-vous par une comparaison tirée du figuier. Dès que ses branches deviennent tendres, et que les feuilles poussent, vous connaissez que l`été est proche.

So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.

De même, quand vous verrez ces choses arriver, sachez que le Fils de l`homme est proche, à la porte.

Verily I say unto you, that this generation shall not pass, till all these things be done.

Je vous le dis en vérité, cette génération ne passera point, que tout cela n`arrive.

Heaven and earth shall pass away: but my words shall not pass away.

Le ciel et la terre passeront, mais mes paroles ne passeront point.

But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.

Pour ce qui est du jour ou de l`heure, personne ne le sait, ni les anges dans le ciel, ni le Fils, mais le Père seul.

Take ye heed, watch and pray: for ye know not when the time is.

Prenez garde, veillez et priez; car vous ne savez quand ce temps viendra.

For the Son of man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.

Il en sera comme d`un homme qui, partant pour un voyage, laisse sa maison, remet l`autorité à ses serviteurs, indique à chacun sa tâche, et ordonne au portier de veiller.

Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:

Veillez donc, car vous ne savez quand viendra le maître de la maison, ou le soir, ou au milieu de la nuit, ou au chant du coq, ou le matin;

Lest coming suddenly he find you sleeping.

craignez qu`il ne vous trouve endormis, à son arrivée soudaine.

And what I say unto you I say unto all, Watch.

Ce que je vous dis, je le dis à tous: Veillez.

Mark 14 - Marc 14


Mark Chapter 14 King James Bible - Marc Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 13
Marc 13

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 14

After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.

La fête de Pâque et des pains sans levain devait avoir lieu deux jours après. Les principaux sacrificateurs et les scribes cherchaient les moyens d`arrêter Jésus par ruse, et de le faire mourir.

But they said, Not on the feast day, lest there be an uproar of the people.

Car ils disaient: Que ce ne soit pas pendant la fête, afin qu`il n`y ait pas de tumulte parmi le peuple.

And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.

Comme Jésus était à Béthanie, dans la maison de Simon le lépreux, une femme entra, pendant qu`il se trouvait à table. Elle tenait un vase d`albâtre, qui renfermait un parfum de nard pur de grand prix; et, ayant rompu le vase, elle répandit le parfum sur la tête de Jésus.

And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?

Quelques-uns exprimèrent entre eux leur indignation: A quoi bon perdre ce parfum?

For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.

On aurait pu le vendre plus de trois cents deniers, et les donner aux pauvres. Et ils s`irritaient contre cette femme.

And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

Mais Jésus dit: Laissez-la. Pourquoi lui faites-vous de la peine? Elle a fait une bonne action à mon égard;

For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.

car vous avez toujours les pauvres avec vous, et vous pouvez leur faire du bien quand vous voulez, mais vous ne m`avez pas toujours.

She hath done what she could: she is come aforehand to anoint my body to the burying.

Elle a fait ce qu`elle a pu; elle a d`avance embaumé mon corps pour la sépulture.

Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.

Je vous le dis en vérité, partout où la bonne nouvelle sera prêchée, dans le monde entier, on racontera aussi en mémoire de cette femme ce qu`elle a fait.

And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.

Judas Iscariot, l`un des douze, alla vers les principaux sacrificateurs, afin de leur livrer Jésus.

And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.

Après l`avoir entendu, ils furent dans la joie, et promirent de lui donner de l`argent. Et Judas cherchait une occasion favorable pour le livrer.

And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?

Le premier jour des pains sans levain, où l`on immolait la Pâque, les disciples de Jésus lui dirent: Où veux-tu que nous allions te préparer la Pâque?

And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.

Et il envoya deux de ses disciples, et leur dit: Allez à la ville; vous rencontrerez un homme portant une cruche d`eau, suivez-le.

And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?

Quelque part qu`il entre, dites au maître de la maison: Le maître dit: Où est le lieu où je mangerai la Pâque avec mes disciples?

And he will shew you a large upper room furnished and prepared: there make ready for us.

Et il vous montrera une grande chambre haute, meublée et toute prête: c`est là que vous nous préparerez la Pâque.

And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.

Les disciples partirent, arrivèrent à la ville, et trouvèrent les choses comme il le leur avait dit; et ils préparèrent la Pâque.

And in the evening he cometh with the twelve.

Le soir étant venu, il arriva avec les douze.

And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.

Pendant qu`ils étaient à table et qu`ils mangeaient, Jésus dit: Je vous le dis en vérité, l`un de vous, qui mange avec moi, me livrera.

And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?

Ils commencèrent à s`attrister, et à lui dire, l`un après l`autre: Est-ce moi?

And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.

Il leur répondit: C`est l`un des douze, qui met avec moi la main dans le plat.

The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

Le Fils de l`homme s`en va selon ce qui est écrit de lui. Mais malheur à l`homme par qui le Fils de l`homme est livré! Mieux vaudrait pour cet homme qu`il ne fût pas né.

And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.

Pendant qu`ils mangeaient, Jésus prit du pain; et, après avoir rendu grâces, il le rompit, et le leur donna, en disant: Prenez, ceci est mon corps.

And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.

Il prit ensuite une coupe; et, après avoir rendu grâces, il la leur donna, et ils en burent tous.

And he said unto them, This is my blood of the new testament, which is shed for many.

Et il leur dit: Ceci est mon sang, le sang de l`alliance, qui est répandu pour plusieurs.

Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.

Je vous le dis en vérité, je ne boirai plus jamais du fruit de la vigne, jusqu`au jour où je le boirai nouveau dans le royaume de Dieu.

And when they had sung an hymn, they went out into the mount of Olives.

Après avoir chanté les cantiques, ils se rendirent à la montagne des oliviers.

And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.

Jésus leur dit: Vous serez tous scandalisés; car il est écrit: Je frapperai le berger, et les brebis seront dispersées.

But after that I am risen, I will go before you into Galilee.

Mais, après que je serai ressuscité, je vous précéderai en Galilée.

But Peter said unto him, Although all shall be offended, yet will not I.

Pierre lui dit: Quand tous seraient scandalisés, je ne serai pas scandalisé.

And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.

Et Jésus lui dit: Je te le dis en vérité, toi, aujourd`hui, cette nuit même, avant que le coq chante deux fois, tu me renieras trois fois.

But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.

Mais Pierre reprit plus fortement: Quand il me faudrait mourir avec toi, je ne te renierai pas. Et tous dirent la même chose.

And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.

Ils allèrent ensuite dans un lieu appelé Gethsémané, et Jésus dit à ses disciples: Asseyez-vous ici, pendant que je prierai.

And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;

Il prit avec lui Pierre, Jacques et Jean, et il commença à éprouver de la frayeur et des angoisses.

And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.

Il leur dit: Mon âme est triste jusqu`à la mort; restez ici, et veillez.

And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.

Puis, ayant fait quelques pas en avant, il se jeta contre terre, et pria que, s`il était possible, cette heure s`éloignât de lui.

And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.

Il disait: Abba, Père, toutes choses te sont possibles, éloigne de moi cette coupe! Toutefois, non pas ce que je veux, mais ce que tu veux.

And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?

Et il vint vers les disciples, qu`il trouva endormis, et il dit à Pierre: Simon, tu dors! Tu n`as pu veiller une heure!

Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.

Veillez et priez, afin que vous ne tombiez pas en tentation; l`esprit est bien disposé, mais la chair est faible.

And again he went away, and prayed, and spake the same words.

Il s`éloigna de nouveau, et fit la même prière.

And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.

Il revint, et les trouva encore endormis; car leurs yeux étaient appesantis. Ils ne surent que lui répondre.

And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.

Il revint pour la troisième fois, et leur dit: Dormez maintenant, et reposez-vous! C`est assez! L`heure est venue; voici, le Fils de l`homme est livré aux mains des pécheurs.

Rise up, let us go; lo, he that betrayeth me is at hand.

Levez-vous, allons; voici, celui qui me livre s`approche.

And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.

Et aussitôt, comme il parlait encore, arriva Judas l`un des douze, et avec lui une foule armée d`épées et de bâtons, envoyée par les principaux sacrificateurs, par les scribes et par les anciens.

And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.

Celui qui le livrait leur avait donné ce signe: Celui que je baiserai, c`est lui; saisissez-le, et emmenez-le sûrement.

And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.

Dès qu`il fut arrivé, il s`approcha de Jésus, disant: Rabbi! Et il le baisa.

And they laid their hands on him, and took him.

Alors ces gens mirent la main sur Jésus, et le saisirent.

And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.

Un de ceux qui étaient là, tirant l`épée, frappa le serviteur du souverain sacrificateur, et lui emporta l`oreille.

And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?

Jésus, prenant la parole, leur dit: Vous êtes venus, comme après un brigand, avec des épées et des bâtons, pour vous emparer de moi.

I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.

J`étais tous les jours parmi vous, enseignant dans le temple, et vous ne m`avez pas saisi. Mais c`est afin que les Écritures soient accomplies.

And they all forsook him, and fled.

Alors tous l`abandonnèrent, et prirent la fuite.

And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:

Un jeune homme le suivait, n`ayant sur le corps qu`un drap. On se saisit de lui;

And he left the linen cloth, and fled from them naked.

mais il lâcha son vêtement, et se sauva tout nu.

And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.

Ils emmenèrent Jésus chez le souverain sacrificateur, où s`assemblèrent tous les principaux sacrificateurs, les anciens et les scribes.

And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.

Pierre le suivit de loin jusque dans l`intérieur de la cour du souverain sacrificateur; il s`assit avec les serviteurs, et il se chauffait près du feu.

And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.

Les principaux sacrificateurs et tout le sanhédrin cherchaient un témoignage contre Jésus, pour le faire mourir, et ils n`en trouvaient point;

For many bare false witness against him, but their witness agreed not together.

car plusieurs rendaient de faux témoignages contre lui, mais les témoignages ne s`accordaient pas.

And there arose certain, and bare false witness against him, saying,

Quelques-uns se levèrent, et portèrent un faux témoignage contre lui, disant:

We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.

Nous l`avons entendu dire: Je détruirai ce temple fait de main d`homme, et en trois jours j`en bâtirai un autre qui ne sera pas fait de main d`homme.

But neither so did their witness agree together.

Même sur ce point-là leur témoignage ne s`accordait pas.

And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?

Alors le souverain sacrificateur, se levant au milieu de l`assemblée, interrogea Jésus, et dit: Ne réponds-tu rien? Qu`est-ce que ces gens déposent contre toi?

But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?

Jésus garda le silence, et ne répondit rien. Le souverain sacrificateur l`interrogea de nouveau, et lui dit: Es-tu le Christ, le Fils du Dieu béni?

And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

Jésus répondit: Je le suis. Et vous verrez le Fils de l`homme assis à la droite de la puissance de Dieu, et venant sur les nuées du ciel.

Then the high priest rent his clothes, and saith, What need we any further witnesses?

Alors le souverain sacrificateur déchira ses vêtements, et dit: Qu`avons-nous encore besoin de témoins?

Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.

Vous avez entendu le blasphème. Que vous en semble? Tous le condamnèrent comme méritant la mort.

And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.

Et quelques-uns se mirent à cracher sur lui, à lui voiler le visage et à le frapper à coups de poing, en lui disant: Devine! Et les serviteurs le reçurent en lui donnant des soufflets.

And as Peter was beneath in the palace, there cometh one of the maids of the high priest:

Pendant que Pierre était en bas dans la cour, il vint une des servantes du souverain sacrificateur.

And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.

Voyant Pierre qui se chauffait, elle le regarda, et lui dit: Toi aussi, tu étais avec Jésus de Nazareth.

But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.

Il le nia, disant: Je ne sais pas, je ne comprends pas ce que tu veux dire. Puis il sortit pour aller dans le vestibule. Et le coq chanta.

And a maid saw him again, and began to say to them that stood by, This is one of them.

La servante, l`ayant vu, se mit de nouveau à dire à ceux qui étaient présents: Celui-ci est de ces gens-là. Et il le nia de nouveau.

And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.

Peu après, ceux qui étaient présents dirent encore à Pierre: Certainement tu es de ces gens-là, car tu es Galiléen.

But he began to curse and to swear, saying, I know not this man of whom ye speak.

Alors il commença à faire des imprécations et à jurer: Je ne connais pas cet homme dont vous parlez.

And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.

Aussitôt, pour la seconde fois, le coq chanta. Et Pierre se souvint de la parole que Jésus lui avait dite: Avant que le coq chante deux fois, tu me renieras trois fois. Et en y réfléchissant, il pleurait.

Mark 15 - Marc 15


Mark Chapter 15 King James Bible - Marc Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 14
Marc 14

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 15

And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.

Dès le matin, les principaux sacrificateurs tinrent conseil avec les anciens et les scribes, et tout le sanhédrin. Après avoir lié Jésus, ils l`emmenèrent, et le livrèrent à Pilate.

And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest it.

Pilate l`interrogea: Es-tu le roi des Juifs? Jésus lui répondit: Tu le dis.

And the chief priests accused him of many things: but he answered nothing.

Les principaux sacrificateurs portaient contre lui plusieurs accusations.

And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.

Pilate l`interrogea de nouveau: Ne réponds-tu rien? Vois de combien de choses ils t`accusent.

But Jesus yet answered nothing; so that Pilate marvelled.

Et Jésus ne fit plus aucune réponse, ce qui étonna Pilate.

Now at that feast he released unto them one prisoner, whomsoever they desired.

A chaque fête, il relâchait un prisonnier, celui que demandait la foule.

And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.

Il y avait en prison un nommé Barabbas avec ses complices, pour un meurtre qu`ils avaient commis dans une sédition.

And the multitude crying aloud began to desire him to do as he had ever done unto them.

La foule, étant montée, se mit à demander ce qu`il avait coutume de leur accorder.

But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?

Pilate leur répondit: Voulez-vous que je vous relâche le roi des Juif?

For he knew that the chief priests had delivered him for envy.

Car il savait que c`était par envie que les principaux sacrificateurs l`avaient livré.

But the chief priests moved the people, that he should rather release Barabbas unto them.

Mais les chefs des sacrificateurs excitèrent la foule, afin que Pilate leur relâchât plutôt Barabbas.

And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?

Pilate, reprenant la parole, leur dit: Que voulez-vous donc que je fasse de celui que vous appelez le roi des Juifs?

And they cried out again, Crucify him.

Ils crièrent de nouveau: Crucifie-le!

Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.

Pilate leur dit: Quel mal a-t-il fait? Et ils crièrent encore plus fort: Crucifie-le!

And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.

Pilate, voulant satisfaire la foule, leur relâcha Barabbas; et, après avoir fait battre de verges Jésus, il le livra pour être crucifié.

And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.

Les soldats conduisirent Jésus dans l`intérieur de la cour, c`est-à-dire, dans le prétoire, et ils assemblèrent toute la cohorte.

And they clothed him with purple, and platted a crown of thorns, and put it about his head,

Ils le revêtirent de pourpre, et posèrent sur sa tête une couronne d`épines, qu`ils avaient tressée.

And began to salute him, Hail, King of the Jews!

Puis ils se mirent à le saluer: Salut, roi des Juifs!

And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.

Et ils lui frappaient la tête avec un roseau, crachaient sur lui, et, fléchissant les genoux, ils se prosternaient devant lui.

And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

Après s`être ainsi moqués de lui, ils lui ôtèrent la pourpre, lui remirent ses vêtements, et l`emmenèrent pour le crucifier.

And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.

Ils forcèrent à porter la croix de Jésus un passant qui revenait des champs, Simon de Cyrène, père d`Alexandre et de Rufus;

And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.

et ils conduisirent Jésus au lieu nommé Golgotha, ce qui signifie lieu du crâne.

And they gave him to drink wine mingled with myrrh: but he received it not.

Ils lui donnèrent à boire du vin mêlé de myrrhe, mais il ne le prit pas.

And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.

Ils le crucifièrent, et se partagèrent ses vêtements, en tirant au sort pour savoir ce que chacun aurait.

And it was the third hour, and they crucified him.

C`était la troisième heure, quand ils le crucifièrent.

And the superscription of his accusation was written over, THE KING OF THE JEWS.

L`inscription indiquant le sujet de sa condamnation portait ces mots: Le roi des Juifs.

And with him they crucify two thieves; the one on his right hand, and the other on his left.

Ils crucifièrent avec lui deux brigands, l`un à sa droite, et l`autre à sa gauche.

And the scripture was fulfilled, which saith, And he was numbered with the transgressors.

Ainsi fut accompli ce que dit l`Écriture: Il a été mis au nombre des malfaiteurs.

And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,

Les passants l`injuriaient, et secouaient la tête, en disant: Hé! toi qui détruis le temple, et qui le rebâtis en trois jours,

Save thyself, and come down from the cross.

sauve-toi toi-même, en descendant de la croix!

Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.

Les principaux sacrificateurs aussi, avec les scribes, se moquaient entre eux, et disaient: Il a sauvé les autres, et il ne peut se sauver lui-même!

Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.

Que le Christ, le roi d`Israël, descende maintenant de la croix, afin que nous voyions et que nous croyions! Ceux qui étaient crucifiés avec lui l`insultaient aussi.

And when the sixth hour was come, there was darkness over the whole land until the ninth hour.

La sixième heure étant venue, il y eut des ténèbres sur toute la terre, jusqu`à la neuvième heure.

And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

Et à la neuvième heure, Jésus s`écria d`une voix forte: Éloï, Éloï, lama sabachthani? ce qui signifie: Mon Dieu, mon Dieu, pourquoi m`as-tu abandonné?

And some of them that stood by, when they heard it, said, Behold, he calleth Elias.

Quelques-uns de ceux qui étaient là, l`ayant entendu, dirent: Voici, il appelle Élie.

And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.

Et l`un d`eux courut remplir une éponge de vinaigre, et, l`ayant fixée à un roseau, il lui donna à boire, en disant: Laissez, voyons si Élie viendra le descendre.

And Jesus cried with a loud voice, and gave up the ghost.

Mais Jésus, ayant poussé un grand cri, expira.

And the veil of the temple was rent in twain from the top to the bottom.

Le voile du temple se déchira en deux, depuis le haut jusqu`en bas.

And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.

Le centenier, qui était en face de Jésus, voyant qu`il avait expiré de la sorte, dit: Assurément, cet homme était Fils de Dieu.

There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

Il y avait aussi des femmes qui regardaient de loin. Parmi elles étaient Marie de Magdala, Marie, mère de Jacques le mineur et de Joses, et Salomé,

(Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.

qui le suivaient et le servaient lorsqu`il était en Galilée, et plusieurs autres qui étaient montées avec lui à Jérusalem.

And now when the even was come, because it was the preparation, that is, the day before the sabbath,

Le soir étant venu, comme c`était la préparation, c`est-à-dire, la veille du sabbat, -

Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.

arriva Joseph d`Arimathée, conseiller de distinction, qui lui-même attendait aussi le royaume de Dieu. Il osa se rendre vers Pilate, pour demander le corps de Jésus.

And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.

Pilate s`étonna qu`il fût mort si tôt; fit venir le centenier et lui demanda s`il était mort depuis longtemps.

And when he knew it of the centurion, he gave the body to Joseph.

S`en étant assuré par le centenier, il donna le corps à Joseph.

And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.

Et Joseph, ayant acheté un linceul, descendit Jésus de la croix, l`enveloppa du linceul, et le déposa dans un sépulcre taillé dans le roc. Puis il roula une pierre à l`entrée du sépulcre.

And Mary Magdalene and Mary the mother of Joses beheld where he was laid.

Marie de Magdala, et Marie, mère de Joses, regardaient où on le mettait.

Mark 16 - Marc 16


Mark Chapter 16 King James Bible - Marc Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 15
Marc 15

The Gospel According to Saint Mark
Marc

Return to Index
Se retourner à l'Index

Chapter 16

And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.

Lorsque le sabbat fut passé, Marie de Magdala, Marie, mère de Jacques, et Salomé, achetèrent des aromates, afin d`aller embaumer Jésus.

And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.

Le premier jour de la semaine, elles se rendirent au sépulcre, de grand matin, comme le soleil venait de se lever.

And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?

Elles disaient entre elles: Qui nous roulera la pierre loin de l`entrée du sépulcre?

And when they looked, they saw that the stone was rolled away: for it was very great.

Et, levant les yeux, elles aperçurent que la pierre, qui était très grande, avait été roulée.

And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.

Elles entrèrent dans le sépulcre, virent un jeune homme assis à droite vêtu d`une robe blanche, et elles furent épouvantées.

And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.

Il leur dit: Ne vous épouvantez pas; vous cherchez Jésus de Nazareth, qui a été crucifié; il est ressuscité, il n`est point ici; voici le lieu où on l`avait mis.

But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.

Mais allez dire à ses disciples et à Pierre qu`il vous précède en Galilée: c`est là que vous le verrez, comme il vous l`a dit.

And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.

Elles sortirent du sépulcre et s`enfuirent. La peur et le trouble les avaient saisies; et elles ne dirent rien à personne, à cause de leur effroi.

Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.

Jésus, étant ressuscité le matin du premier jour de la semaine, apparut d`abord à Marie de Magdala, de laquelle il avait chassé sept démons.

And she went and told them that had been with him, as they mourned and wept.

Elle alla en porter la nouvelle à ceux qui avaient été avec lui, et qui s`affligeaient et pleuraient.

And they, when they had heard that he was alive, and had been seen of her, believed not.

Quand ils entendirent qu`il vivait, et qu`elle l`avait vu, ils ne le crurent point.

After that he appeared in another form unto two of them, as they walked, and went into the country.

Après cela, il apparut, sous une autre forme, à deux d`entre eux qui étaient en chemin pour aller à la campagne.

And they went and told it unto the residue: neither believed they them.

Ils revinrent l`annoncer aux autres, qui ne les crurent pas non plus.

Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.

Enfin, il apparut aux onze, pendant qu`ils étaient à table; et il leur reprocha leur incrédulité et la dureté de leur coeur, parce qu`ils n`avaient pas cru ceux qui l`avaient vu ressuscité.

And he said unto them, Go ye into all the world, and preach the gospel to every creature.

Puis il leur dit: Allez par tout le monde, et prêchez la bonne nouvelle à toute la création.

He that believeth and is baptized shall be saved; but he that believeth not shall be damned.

Celui qui croira et qui sera baptisé sera sauvé, mais celui qui ne croira pas sera condamné.

And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;

Voici les miracles qui accompagneront ceux qui auront cru: en mon nom, ils chasseront les démons; ils parleront de nouvelles langues;

They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.

ils saisiront des serpents; s`ils boivent quelque breuvage mortel, il ne leur feront point de mal; ils imposeront les mains aux malades, et les malades, seront guéris.

So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.

Le Seigneur, après leur avoir parlé, fut enlevé au ciel, et il s`assit à la droite de Dieu.

And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.

Et ils s`en allèrent prêcher partout. Le Seigneur travaillait avec eux, et confirmait la parole par les miracles qui l`accompagnaient.

Luke 1 - Luc 1


Luke Chapter 1 King James Bible - Luc Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 16
Marc 16

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 1

Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,

Plusieurs ayant entrepris de composer un récit des événements qui se sont accomplis parmi nous,

Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;

suivant ce que nous ont transmis ceux qui ont été des témoins oculaires dès le commencement et sont devenus des ministres de la parole,

It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,

il m`a aussi semblé bon, après avoir fait des recherches exactes sur toutes ces choses depuis leur origine, de te les exposer par écrit d`une manière suivie, excellent Théophile,

That thou mightest know the certainty of those things, wherein thou hast been instructed.

afin que tu reconnaisses la certitude des enseignements que tu as reçus.

There was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.

Du temps d`Hérode, roi de Judée, il y avait un sacrificateur, nommé Zacharie, de la classe d`Abia; sa femme était d`entre les filles d`Aaron, et s`appelait Élisabeth.

And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.

Tous deux étaient justes devant Dieu, observant d`une manière irréprochable tous les commandements et toutes les ordonnances du Seigneur.

And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.

Ils n`avaient point d`enfants, parce qu`Élisabeth était stérile; et ils étaient l`un et l`autre avancés en âge.

And it came to pass, that while he executed the priest's office before God in the order of his course,

Or, pendant qu`il s`acquittait de ses fonctions devant Dieu, selon le tour de sa classe, il fut appelé par le sort,

According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.

d`après la règle du sacerdoce, à entrer dans le temple du Seigneur pour offrir le parfum.

And the whole multitude of the people were praying without at the time of incense.

Toute la multitude du peuple était dehors en prière, à l`heure du parfum.

And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.

Alors un ange du Seigneur apparut à Zacharie, et se tint debout à droite de l`autel des parfums.

And when Zacharias saw him, he was troubled, and fear fell upon him.

Zacharie fut troublé en le voyant, et la frayeur s`empara de lui.

But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.

Mais l`ange lui dit: Ne crains point, Zacharie; car ta prière a été exaucée. Ta femme Élisabeth t`enfantera un fils, et tu lui donneras le nom de Jean.

And thou shalt have joy and gladness; and many shall rejoice at his birth.

Il sera pour toi un sujet de joie et d`allégresse, et plusieurs se réjouiront de sa naissance.

For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.

Car il sera grand devant le Seigneur. Il ne boira ni vin, ni liqueur enivrante, et il sera rempli de l`Esprit Saint dès le sein de sa mère;

And many of the children of Israel shall he turn to the Lord their God.

il ramènera plusieurs des fils d`Israël au Seigneur, leur Dieu;

And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.

il marchera devant Dieu avec l`esprit et la puissance d`Élie, pour ramener les coeurs des pères vers les enfants, et les rebelles à la sagesse des justes, afin de préparer au Seigneur un peuple bien disposé.

And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.

Zacharie dit à l`ange: A quoi reconnaîtrai-je cela? Car je suis vieux, et ma femme est avancée en âge.

And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.

L`ange lui répondit: Je suis Gabriel, je me tiens devant Dieu; j`ai été envoyé pour te parler, et pour t`annoncer cette bonne nouvelle.

And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.

Et voici, tu seras muet, et tu ne pourras parler jusqu`au jour où ces choses arriveront, parce que tu n`as pas cru à mes paroles, qui s`accompliront en leur temps.

And the people waited for Zacharias, and marvelled that he tarried so long in the temple.

Cependant, le peuple attendait Zacharie, s`étonnant de ce qu`il restait si longtemps dans le temple.

And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.

Quand il sortit, il ne put leur parler, et ils comprirent qu`il avait eu une vision dans le temple; il leur faisait des signes, et il resta muet.

And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.

Lorsque ses jours de service furent écoulés, il s`en alla chez lui.

And after those days his wife Elisabeth conceived, and hid herself five months, saying,

Quelque temps après, Élisabeth, sa femme, devint enceinte. Elle se cacha pendant cinq mois, disant:

Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.

C`est la grâce que le Seigneur m`a faite, quand il a jeté les yeux sur moi pour ôter mon opprobre parmi les hommes.

And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,

Au sixième mois, l`ange Gabriel fut envoyé par Dieu dans une ville de Galilée, appelée Nazareth,

To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.

auprès d`une vierge fiancée à un homme de la maison de David, nommé Joseph. Le nom de la vierge était Marie.

And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.

L`ange entra chez elle, et dit: Je te salue, toi à qui une grâce a été faite; le Seigneur est avec toi.

And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.

Troublée par cette parole, Marie se demandait ce que pouvait signifier une telle salutation.

And the angel said unto her, Fear not, Mary: for thou hast found favour with God.

L`ange lui dit: Ne crains point, Marie; car tu as trouvé grâce devant Dieu.

And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.

Et voici, tu deviendras enceinte, et tu enfanteras un fils, et tu lui donneras le nom de Jésus.

He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:

Il sera grand et sera appelé Fils du Très Haut, et le Seigneur Dieu lui donnera le trône de David, son père.

And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.

Il règnera sur la maison de Jacob éternellement, et son règne n`aura point de fin.

Then said Mary unto the angel, How shall this be, seeing I know not a man?

Marie dit à l`ange: Comment cela se fera-t-il, puisque je ne connais point d`homme?

And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.

L`ange lui répondit: Le Saint Esprit viendra sur toi, et la puissance du Très Haut te couvrira de son ombre. C`est pourquoi le saint enfant qui naîtra de toi sera appelé Fils de Dieu.

And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.

Voici, Élisabeth, ta parente, a conçu, elle aussi, un fils en sa vieillesse, et celle qui était appelée stérile est dans son sixième mois.

For with God nothing shall be impossible.

Car rien n`est impossible à Dieu.

And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

Marie dit: Je suis la servante du Seigneur; qu`il me soit fait selon ta parole! Et l`ange la quitta.

And Mary arose in those days, and went into the hill country with haste, into a city of Juda;

Dans ce même temps, Marie se leva, et s`en alla en hâte vers les montagnes, dans une ville de Juda.

And entered into the house of Zacharias, and saluted Elisabeth.

Elle entra dans la maison de Zacharie, et salua Élisabeth.

And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:

Dès qu`Élisabeth entendit la salutation de Marie, son enfant tressaillit dans son sein, et elle fut remplie du Saint Esprit.

And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.

Elle s`écria d`une voix forte: Tu es bénie entre les femmes, et le fruit de ton sein est béni.

And whence is this to me, that the mother of my Lord should come to me?

Comment m`est-il accordé que la mère de mon Seigneur vienne auprès de moi?

For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.

Car voici, aussitôt que la voix de ta salutation a frappé mon oreille, l`enfant a tressailli d`allégresse dans mon sein.

And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.

Heureuse celle qui a cru, parce que les choses qui lui ont été dites de la part du Seigneur auront leur accomplissement.

And Mary said, My soul doth magnify the Lord,

Et Marie dit: Mon âme exalte le Seigneur,

And my spirit hath rejoiced in God my Saviour.

Et mon esprit se réjouit en Dieu, mon Sauveur,

For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.

Parce qu`il a jeté les yeux sur la bassesse de sa servante. Car voici, désormais toutes les générations me diront bienheureuse,

For he that is mighty hath done to me great things; and holy is his name.

Parce que le Tout Puissant a fait pour moi de grandes choses. Son nom est saint,

And his mercy is on them that fear him from generation to generation.

Et sa miséricorde s`étend d`âge en âge Sur ceux qui le craignent.

He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.

Il a déployé la force de son bras; Il a dispersé ceux qui avaient dans le coeur des pensées orgueilleuses.

He hath put down the mighty from their seats, and exalted them of low degree.

Il a renversé les puissants de leurs trônes, Et il a élevé les humbles.

He hath filled the hungry with good things; and the rich he hath sent empty away.

Il a rassasié de biens les affamés, Et il a renvoyé les riches à vide.

He hath holpen his servant Israel, in remembrance of his mercy;

Il a secouru Israël, son serviteur, Et il s`est souvenu de sa miséricorde, -

As he spake to our fathers, to Abraham, and to his seed for ever.

Comme il l`avait dit à nos pères, -Envers Abraham et sa postérité pour toujours.

And Mary abode with her about three months, and returned to her own house.

Marie demeura avec Élisabeth environ trois mois. Puis elle retourna chez elle.

Now Elisabeth's full time came that she should be delivered; and she brought forth a son.

Le temps où Élisabeth devait accoucher arriva, et elle enfanta un fils.

And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.

Ses voisins et ses parents apprirent que le Seigneur avait fait éclater envers elle sa miséricorde, et ils se réjouirent avec elle.

And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.

Le huitième jour, ils vinrent pour circoncire l`enfant, et ils l`appelaient Zacharie, du nom de son père.

And his mother answered and said, Not so; but he shall be called John.

Mais sa mère prit la parole, et dit: Non, il sera appelé Jean.

And they said unto her, There is none of thy kindred that is called by this name.

Ils lui dirent: Il n`y a dans ta parenté personne qui soit appelé de ce nom.

And they made signs to his father, how he would have him called.

Et ils firent des signes à son père pour savoir comment il voulait qu`on l`appelle.

And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.

Zacharie demanda des tablettes, et il écrivit: Jean est son nom. Et tous furent dans l`étonnement.

And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.

Au même instant, sa bouche s`ouvrit, sa langue se délia, et il parlait, bénissant Dieu.

And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.

La crainte s`empara de tous les habitants d`alentour, et, dans toutes les montagnes de la Judée, on s`entretenait de toutes ces choses.

And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.

Tous ceux qui les apprirent les gardèrent dans leur coeur, en disant: Que sera donc cet enfant? Et la main du Seigneur était avec lui.

And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,

Zacharie, son père, fut rempli du Saint Esprit, et il prophétisa, en ces mots:

Blessed be the Lord God of Israel; for he hath visited and redeemed his people,

Béni soit le Seigneur, le Dieu d`Israël, De ce qu`il a visité et racheté son peuple,

And hath raised up an horn of salvation for us in the house of his servant David;

Et nous a suscité un puissant Sauveur Dans la maison de David, son serviteur,

As he spake by the mouth of his holy prophets, which have been since the world began:

Comme il l`avait annoncé par la bouche de ses saints prophètes des temps anciens, -

That we should be saved from our enemies, and from the hand of all that hate us;

Un Sauveur qui nous délivre de nos ennemis et de la main de tous ceux qui nous haïssent!

To perform the mercy promised to our fathers, and to remember his holy covenant;

C`est ainsi qu`il manifeste sa miséricorde envers nos pères, Et se souvient de sa sainte alliance,

The oath which he sware to our father Abraham,

Selon le serment par lequel il avait juré à Abraham, notre père,

That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,

De nous permettre, après que nous serions délivrés de la main de nos ennemis, De le servir sans crainte,

In holiness and righteousness before him, all the days of our life.

En marchant devant lui dans la sainteté et dans la justice tous les jours de notre vie.

And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;

Et toi, petit enfant, tu seras appelé prophète du Très Haut; Car tu marcheras devant la face du Seigneur, pour préparer ses voies,

To give knowledge of salvation unto his people by the remission of their sins,

Afin de donner à son peuple la connaissance du salut Par le pardon de ses péchés,

Through the tender mercy of our God; whereby the dayspring from on high hath visited us,

Grâce aux entrailles de la miséricorde de notre Dieu, En vertu de laquelle le soleil levant nous a visités d`en haut,

To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.

Pour éclairer ceux qui sont assis dans les ténèbres et dans l`ombre de la mort, Pour diriger nos pas dans le chemin de la paix.

And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.

Or, l`enfant croissait, et se fortifiait en esprit. Et il demeura dans les déserts, jusqu`au jour où il se présenta devant Israël.

Luke 2 - Luc 2


Luke Chapter 2 King James Bible - Luc Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 1
Luc 1

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 2

And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed.

En ce temps-là parut un édit de César Auguste, ordonnant un recensement de toute la terre.

(And this taxing was first made when Cyrenius was governor of Syria.)

Ce premier recensement eut lieu pendant que Quirinius était gouverneur de Syrie.

And all went to be taxed, every one into his own city.

Tous allaient se faire inscrire, chacun dans sa ville.

And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)

Joseph aussi monta de la Galilée, de la ville de Nazareth, pour se rendre en Judée, dans la ville de David, appelée Bethléhem, parce qu`il était de la maison et de la famille de David,

To be taxed with Mary his espoused wife, being great with child.

afin de se faire inscrire avec Marie, sa fiancée, qui était enceinte.

And so it was, that, while they were there, the days were accomplished that she should be delivered.

Pendant qu`ils étaient là, le temps où Marie devait accoucher arriva,

And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.

et elle enfanta son fils premier-né. Elle l`emmaillota, et le coucha dans une crèche, parce qu`il n`y avait pas de place pour eux dans l`hôtellerie.

And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

Il y avait, dans cette même contrée, des bergers qui passaient dans les champs les veilles de la nuit pour garder leurs troupeaux.

And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.

Et voici, un ange du Seigneur leur apparut, et la gloire du Seigneur resplendit autour d`eux. Ils furent saisis d`une grande frayeur.

And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.

Mais l`ange leur dit: Ne craignez point; car je vous annonce une bonne nouvelle, qui sera pour tout le peuple le sujet d`une grande joie:

For unto you is born this day in the city of David a Saviour, which is Christ the Lord.

c`est qu`aujourd`hui, dans la ville de David, il vous est né un Sauveur, qui est le Christ, le Seigneur.

And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.

Et voici à quel signe vous le reconnaîtrez: vous trouverez un enfant emmailloté et couché dans une crèche.

And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

Et soudain il se joignit à l`ange une multitude de l`armée céleste, louant Dieu et disant:

Glory to God in the highest, and on earth peace, good will toward men.

Gloire à Dieu dans les lieux très hauts, Et paix sur la terre parmi les hommes qu`il agrée!

And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.

Lorsque les anges les eurent quittés pour retourner au ciel, les bergers se dirent les uns aux autres: Allons jusqu`à Bethléhem, et voyons ce qui est arrivé, ce que le Seigneur nous a fait connaître.

And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.

Ils y allèrent en hâte, et ils trouvèrent Marie et Joseph, et le petit enfant couché dans la crèche.

And when they had seen it, they made known abroad the saying which was told them concerning this child.

Après l`avoir vu, ils racontèrent ce qui leur avait été dit au sujet de ce petit enfant.

And all they that heard it wondered at those things which were told them by the shepherds.

Tous ceux qui les entendirent furent dans l`étonnement de ce que leur disaient les bergers.

But Mary kept all these things, and pondered them in her heart.

Marie gardait toutes ces choses, et les repassait dans son coeur.

And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

Et les bergers s`en retournèrent, glorifiant et louant Dieu pour tout ce qu`ils avaient entendu et vu, et qui était conforme à ce qui leur avait été annoncé.

And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.

Le huitième jour, auquel l`enfant devait être circoncis, étant arrivé, on lui donna le nom de Jésus, nom qu`avait indiqué l`ange avant qu`il fût conçu dans le sein de sa mère.

And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;

Et, quand les jours de leur purification furent accomplis, selon la loi de Moïse, Joseph et Marie le portèrent à Jérusalem, pour le présenter au Seigneur, -

(As it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord;)

suivant ce qui est écrit dans la loi du Seigneur: Tout mâle premier-né sera consacré au Seigneur, -

And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

et pour offrir en sacrifice deux tourterelles ou deux jeunes pigeons, comme cela est prescrit dans la loi du Seigneur.

And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.

Et voici, il y avait à Jérusalem un homme appelé Siméon. Cet homme était juste et pieux, il attendait la consolation d`Israël, et l`Esprit Saint était sur lui.

And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.

Il avait été divinement averti par le Saint Esprit qu`il ne mourrait point avant d`avoir vu le Christ du Seigneur.

And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,

Il vint au temple, poussé par l`Esprit. Et, comme les parents apportaient le petit enfant Jésus pour accomplir à son égard ce qu`ordonnait la loi,

Then took he him up in his arms, and blessed God, and said,

il le reçut dans ses bras, bénit Dieu, et dit:

Lord, now lettest thou thy servant depart in peace, according to thy word:

Maintenant, Seigneur, tu laisses ton serviteur S`en aller en paix, selon ta parole.

For mine eyes have seen thy salvation,

Car mes yeux ont vu ton salut,

Which thou hast prepared before the face of all people;

Salut que tu as préparé devant tous les peuples,

A light to lighten the Gentiles, and the glory of thy people Israel.

Lumière pour éclairer les nations, Et gloire d`Israël, ton peuple.

And Joseph and his mother marvelled at those things which were spoken of him.

Son père et sa mère étaient dans l`admiration des choses qu`on disait de lui.

And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;

Siméon les bénit, et dit à Marie, sa mère: Voici, cet enfant est destiné à amener la chute et le relèvement de plusieurs en Israël, et à devenir un signe qui provoquera la contradiction,

(Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.

et à toi-même une épée te transpercera l`âme, afin que les pensées de beaucoup de coeurs soient dévoilées.

And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;

Il y avait aussi une prophétesse, Anne, fille de Phanuel, de la tribu d`Aser. Elle était fort avancée en âge, et elle avait vécu sept ans avec son mari depuis sa virginité.

And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.

Restée veuve, et âgée de quatre vingt-quatre ans, elle ne quittait pas le temple, et elle servait Dieu nuit et jour dans le jeûne et dans la prière.

And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.

Étant survenue, elle aussi, à cette même heure, elle louait Dieu, et elle parlait de Jésus à tous ceux qui attendaient la délivrance de Jérusalem.

And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

Lorsqu`ils eurent accompli tout ce qu`ordonnait la loi du Seigneur, Joseph et Marie retournèrent en Galilée, à Nazareth, leur ville.

And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.

Or, l`enfant croissait et se fortifiait. Il était rempli de sagesse, et la grâce de Dieu était sur lui.

Now his parents went to Jerusalem every year at the feast of the passover.

Les parents de Jésus allaient chaque année à Jérusalem, à la fête de Pâque.

And when he was twelve years old, they went up to Jerusalem after the custom of the feast.

Lorsqu`il fut âgé de douze ans, ils y montèrent, selon la coutume de la fête.

And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.

Puis, quand les jours furent écoulés, et qu`ils s`en retournèrent, l`enfant Jésus resta à Jérusalem. Son père et sa mère ne s`en aperçurent pas.

But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.

Croyant qu`il était avec leurs compagnons de voyage, ils firent une journée de chemin, et le cherchèrent parmi leurs parents et leurs connaissances.

And when they found him not, they turned back again to Jerusalem, seeking him.

Mais, ne l`ayant pas trouvé, ils retournèrent à Jérusalem pour le chercher.

And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.

Au bout de trois jours, ils le trouvèrent dans le temple, assis au milieu des docteurs, les écoutant et les interrogeant.

And all that heard him were astonished at his understanding and answers.

Tous ceux qui l`entendaient étaient frappés de son intelligence et de ses réponses.

And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.

Quand ses parents le virent, ils furent saisis d`étonnement, et sa mère lui dit: Mon enfant, pourquoi as-tu agi de la sorte avec nous? Voici, ton père et moi, nous te cherchions avec angoisse.

And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?

Il leur dit: Pourquoi me cherchiez-vous? Ne saviez-vous pas qu`il faut que je m`occupe des affaires de mon Père?

And they understood not the saying which he spake unto them.

Mais ils ne comprirent pas ce qu`il leur disait.

And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.

Puis il descendit avec eux pour aller à Nazareth, et il leur était soumis. Sa mère gardait toutes ces choses dans son coeur.

And Jesus increased in wisdom and stature, and in favour with God and man.

Et Jésus croissait en sagesse, en stature, et en grâce, devant Dieu et devant les hommes.

Luke 3 - Luc 3


Luke Chapter 3 King James Bible - Luc Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 2
Luc 2

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 3

Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,

La quinzième année du règne de Tibère César, -lorsque Ponce Pilate était gouverneur de la Judée, Hérode tétrarque de la Galilée, son frère Philippe tétrarque de l`Iturée et du territoire de la Trachonite, Lysanias tétrarque de l`Abilène,

Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.

et du temps des souverains sacrificateurs Anne et Caïphe, -la parole de Dieu fut adressée à Jean, fils de Zacharie, dans le désert.

And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;

Et il alla dans tout le pays des environs de Jourdain, prêchant le baptême de repentance, pour la rémission des péchés,

As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

selon ce qui est écrit dans le livre des paroles d`Ésaïe, le prophète: C`est la voix de celui qui crie dans le désert: Préparez le chemin du Seigneur, Aplanissez ses sentiers.

Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;

Toute vallée sera comblée, Toute montagne et toute colline seront abaissées; Ce qui est tortueux sera redressé, Et les chemins raboteux seront aplanis.

And all flesh shall see the salvation of God.

Et toute chair verra le salut de Dieu.

Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?

Il disait donc à ceux qui venaient en foule pour être baptisés par lui: Races de vipères, qui vous a appris à fuir la colère à venir?

Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.

Produisez donc des fruits dignes de la repentance, et ne vous mettez pas à dire en vous-mêmes: Nous avons Abraham pour père! Car je vous déclare que de ces pierres Dieu peut susciter des enfants à Abraham.

And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.

Déjà même la cognée est mise à la racine des arbres: tout arbre donc qui ne produit pas de bons fruits sera coupé et jeté au feu.

And the people asked him, saying, What shall we do then?

La foule l`interrogeait, disant: Que devons-nous donc faire?

He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.

Il leur répondit: Que celui qui a deux tuniques partage avec celui qui n`en a point, et que celui qui a de quoi manger agisse de même.

Then came also publicans to be baptized, and said unto him, Master, what shall we do?

Il vint aussi des publicains pour être baptisés, et ils lui dirent: Maître, que devons-nous faire?

And he said unto them, Exact no more than that which is appointed you.

Il leur répondit: N`exigez rien au delà de ce qui vous a été ordonné.

And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.

Des soldats aussi lui demandèrent: Et nous, que devons-nous faire? Il leur répondit: Ne commettez ni extorsion ni fraude envers personne, et contentez-vous de votre solde.

And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;

Comme le peuple était dans l`attente, et que tous se demandaient en eux-même si Jean n`était pas le Christ,

John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:

il leur dit à tous: Moi, je vous baptise d`eau; mais il vient, celui qui est plus puissant que moi, et je ne suis pas digne de délier la courroie de ses souliers. Lui, il vous baptisera du Saint Esprit et de feu.

Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.

Il a son van à la main; il nettoiera son aire, et il amassera le blé dans son grenier, mais il brûlera la paille dans un feu qui ne s`éteint point.

And many other things in his exhortation preached he unto the people.

C`est ainsi que Jean annonçait la bonne nouvelle au peuple, en lui adressant encore beaucoup d`autres exhortations.

But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,

Mais Hérode le tétrarque, étant repris par Jean au sujet d`Hérodias, femme de son frère, et pour toutes les mauvaises actions qu`il avait commises,

Added yet this above all, that he shut up John in prison.

ajouta encore à toutes les autres celle d`enfermer Jean dans la prison.

Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,

Tout le peuple se faisant baptiser, Jésus fut aussi baptisé; et, pendant qu`il priait, le ciel s`ouvrit,

And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.

et le Saint Esprit descendit sur lui sous une forme corporelle, comme une colombe. Et une voix fit entendre du ciel ces paroles: Tu es mon Fils bien-aimé; en toi j`ai mis toute mon affection.

And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,

Jésus avait environ trente ans lorsqu`il commença son ministère, étant, comme on le croyait, fils de Joseph, fils d`Héli,

Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,

fils de Matthat, fils de Lévi, fils de Melchi, fils de Jannaï, fils de Joseph,

Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,

fils de Mattathias, fils d`Amos, fils de Nahum, fils d`Esli, fils de Naggaï,

Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,

fils de Maath, fils de Mattathias, fils de Sémeï, fils de Josech, fils de Joda,

Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,

fils de Joanan, fils de Rhésa, fils de Zorobabel, fils de Salathiel, fils de Néri,

Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,

fils de Melchi, fils d`Addi, fils de Kosam, fils d`Elmadam, fils D`Er,

Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,

fils de Jésus, fils d`Éliézer, fils de Jorim, fils de Matthat, fils de Lévi,

Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,

fils de Siméon, fils de Juda, fils de Joseph, fils de Jonam, fils d`Éliakim,

Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,

fils de Méléa, fils de Menna, fils de Mattatha, fils de Nathan, fils de David,

Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,

fils d`Isaï, fils de Jobed, fils de Booz, fils de Salmon, fils de Naasson,

Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,

fils d`Aminadab, fils d`Admin, fils d`Arni, fils d`Esrom, fils de Pharès, fils de Juda,

Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,

fils de Jacob, fils d`Isaac, fils d`Abraham, fis de Thara, fils de Nachor,

Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,

fils de Seruch, fils de Ragau, fils de Phalek, fils d`Éber, fils de Sala,

Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,

fils de Kaïnam, fils d`Arphaxad, fils de Sem, fils de Noé, fils de Lamech,

Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,

fils de Mathusala, fils d`Énoch, fils de Jared, fils de Maléléel, fils de Kaïnan,

Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.

fils d`Énos, fils de Seth, fils d`Adam, fils de Dieu.

Luke 4 - Luc 4


Luke Chapter 4 King James Bible - Luc Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 3
Luc 3

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 4

And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,

Jésus, rempli du Saint Esprit, revint du Jourdain, et il fut conduit par l`Esprit dans le désert,

Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.

où il fut tenté par le diable pendant quarante jours. Il ne mangea rien durant ces jours-là, et, après qu`ils furent écoulés, il eut faim.

And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.

Le diable lui dit: Si tu es Fils de Dieu, ordonne à cette pierre qu`elle devienne du pain.

And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.

Jésus lui répondit: Il est écrit: L`Homme ne vivra pas de pain seulement.

And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.

Le diable, l`ayant élevé, lui montra en un instant tous les royaumes de la terre,

And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.

et lui dit: Je te donnerai toute cette puissance, et la gloire de ces royaumes; car elle m`a été donnée, et je la donne à qui je veux.

If thou therefore wilt worship me, all shall be thine.

Si donc tu te prosternes devant moi, elle sera toute à toi.

And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Jésus lui répondit: Il est écrit: Tu adoreras le Seigneur, ton Dieu, et tu le serviras lui seul.

And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:

Le diable le conduisit encore à Jérusalem, le plaça sur le haut du temple, et lui dit: Si tu es Fils de Dieu, jette-toi d`ici en bas; car il est écrit:

For it is written, He shall give his angels charge over thee, to keep thee:

Il donnera des ordres à ses anges à ton sujet, Afin qu`ils te gardent;

And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

et: Ils te porteront sur les mains, De peur que ton pied ne heurte contre une pierre.

And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.

Jésus lui répondit: Il es dit: Tu ne tenteras point le Seigneur, ton Dieu.

And when the devil had ended all the temptation, he departed from him for a season.

Après l`avoir tenté de toutes ces manières, le diable s`éloigna de lui jusqu`à un moment favorable.

And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.

Jésus, revêtu de la puissance de l`Esprit, retourna en Galilée, et sa renommée se répandit dans tout le pays d`alentour.

And he taught in their synagogues, being glorified of all.

Il enseignait dans les synagogues, et il était glorifié par tous.

And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.

Il se rendit à Nazareth, où il avait été élevé, et, selon sa coutume, il entra dans la synagogue le jour du sabbat. Il se leva pour faire la lecture,

And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,

et on lui remit le livre du prophète Ésaïe. L`ayant déroulé, il trouva l`endroit où il était écrit:

The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,

L`Esprit du Seigneur est sur moi, Parce qu`il m`a oint pour annoncer une bonne nouvelle aux pauvres; Il m`a envoyé pour guérir ceux qui ont le coeur brisé,

To preach the acceptable year of the Lord.

Pour proclamer aux captifs la délivrance, Et aux aveugles le recouvrement de la vue, Pour renvoyer libres les opprimés, Pour publier une année de grâce du Seigneur.

And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.

Ensuite, il roula le livre, le remit au serviteur, et s`assit. Tous ceux qui se trouvaient dans la synagogue avaient les regards fixés sur lui.

And he began to say unto them, This day is this scripture fulfilled in your ears.

Alors il commença à leur dire: Aujourd`hui cette parole de l`Écriture, que vous venez d`entendre, est accomplie.

And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?

Et tous lui rendaient témoignage; ils étaient étonnés des paroles de grâce qui sortaient de sa bouche, et ils disaient: N`est-ce pas le fils de Joseph?

And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.

Jésus leur dit: Sans doute vous m`appliquerez ce proverbe: Médecin, guéris-toi toi-même; et vous me direz: Fais ici, dans ta patrie, tout ce que nous avons appris que tu as fait à Capernaüm.

And he said, Verily I say unto you, No prophet is accepted in his own country.

Mais, ajouta-t-il, je vous le dis en vérité, aucun prophète n`est bien reçu dans sa patrie.

But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;

Je vous le dis en vérité: il y avait plusieurs veuves en Israël du temps d`Élie, lorsque le ciel fut fermé trois ans et six mois et qu`il y eut une grande famine sur toute la terre;

But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.

et cependant Élie ne fut envoyé vers aucune d`elles, si ce n`est vers une femme veuve, à Sarepta, dans le pays de Sidon.

And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.

Il y avait aussi plusieurs lépreux en Israël du temps d`Élisée, le prophète; et cependant aucun d`eux ne fut purifié, si ce n`est Naaman le Syrien.

And all they in the synagogue, when they heard these things, were filled with wrath,

Ils furent tous remplis de colère dans la synagogue, lorsqu`ils entendirent ces choses.

And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.

Et s`étant levés, ils le chassèrent de la ville, et le menèrent jusqu`au sommet de la montagne sur laquelle leur ville était bâtie, afin de le précipiter en bas.

But he passing through the midst of them went his way,

Mais Jésus, passant au milieu d`eux, s`en alla.

And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.

Il descendit à Capernaüm, ville de la Galilée; et il enseignait, le jour du sabbat.

And they were astonished at his doctrine: for his word was with power.

On était frappé de sa doctrine; car il parlait avec autorité.

And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,

Il se trouva dans la synagogue un homme qui avait un esprit de démon impur, et qui s`écria d`une voix forte:

Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.

Ah! qu`y a-t-il entre nous et toi, Jésus de Nazareth? Tu es venu pour nous perdre. Je sais qui tu es: le Saint de Dieu.

And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.

Jésus le menaça, disant: Tais-toi, et sors de cet homme. Et le démon le jeta au milieu de l`assemblée, et sortit de lui, sans lui faire aucun mal.

And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.

Tous furent saisis de stupeur, et ils se disaient les uns aux autres: Quelle est cette parole? il commande avec autorité et puissance aux esprits impurs, et ils sortent!

And the fame of him went out into every place of the country round about.

Et sa renommée se répandit dans tous les lieux d`alentour.

And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.

En sortant de la synagogue, il se rendit à la maison de Simon. La belle-mère de Simon avait une violente fièvre, et ils le prièrent en sa faveur.

And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.

S`étant penché sur elle, il menaça la fièvre, et la fièvre la quitta. A l`instant elle se leva, et les servit.

Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.

Après le couché du soleil, tous ceux qui avaient des malades atteints de diverses maladies les lui amenèrent. Il imposa les mains à chacun d`eux, et il les guérit.

And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.

Des démons aussi sortirent de beaucoup de personnes, en criant et en disant: Tu es le Fils de Dieu. Mais il les menaçait et ne leur permettait pas de parler, parce qu`ils savaient qu`il était le Christ.

And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.

Dès que le jour parut, il sortit et alla dans un lieu désert. Une foule de gens se mirent à sa recherche, et arrivèrent jusqu`à lui; ils voulaient le retenir, afin qu`il ne les quittât point.

And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.

Mais il leur dit: Il faut aussi que j`annonce aux autres villes la bonne nouvelle du royaume de Dieu; car c`est pour cela que j`ai été envoyé.

And he preached in the synagogues of Galilee.

Et il prêchait dans les synagogues de la Galilée.

Luke 5 - Luc 5


Luke Chapter 5 King James Bible - Luc Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 4
Luc 4

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 5

And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,

Comme Jésus se trouvait auprès du lac de Génésareth, et que la foule se pressait autour de lui pour entendre la parole de Dieu,

And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.

il vit au bord du lac deux barques, d`où les pêcheurs étaient descendus pour laver leurs filets.

And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.

Il monta dans l`une de ces barques, qui était à Simon, et il le pria de s`éloigner un peu de terre. Puis il s`assit, et de la barque il enseignait la foule.

Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.

Lorsqu`il eut cessé de parler, il dit à Simon: Avance en pleine eau, et jetez vos filets pour pêcher.

And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.

Simon lui répondit: Maître, nous avons travaillé toute la nuit sans rien prendre; mais, sur ta parole, je jetterai le filet.

And when they had this done, they inclosed a great multitude of fishes: and their net brake.

L`ayant jeté, ils prirent une grande quantité de poissons, et leur filet se rompait.

And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.

Ils firent signe à leurs compagnons qui étaient dans l`autre barque de venir les aider. Ils vinrent et ils remplirent les deux barques, au point qu`elles enfonçaient.

When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.

Quand il vit cela, Simon Pierre tomba aux genoux de Jésus, et dit: Seigneur, retire-toi de moi, parce que je suis un homme pécheur.

For he was astonished, and all that were with him, at the draught of the fishes which they had taken:

Car l`épouvante l`avait saisi, lui et tous ceux qui étaient avec lui, à cause de la pêche qu`ils avaient faite.

And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.

Il en était de même de Jacques et de Jean, fils de Zébédée, les associés de Simon. Alors Jésus dit à Simon: Ne crains point; désormais tu seras pêcheur d`hommes.

And when they had brought their ships to land, they forsook all, and followed him.

Et, ayant ramené les barques à terre, ils laissèrent tout, et le suivirent.

And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

Jésus était dans une des villes; et voici, un homme couvert de lèpre, l`ayant vu, tomba sur sa face, et lui fit cette prière: Seigneur, si tu le veux, tu peux me rendre pur.

And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.

Jésus étendit la main, le toucha, et dit: Je le veux, sois pur. Aussitôt la lèpre le quitta.

And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.

Puis il lui ordonna de n`en parler à personne. Mais, dit-il, va te montrer au sacrificateur, et offre pour ta purification ce que Moïse a prescrit, afin que cela leur serve de témoignage.

But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.

Sa renommée se répandait de plus en plus, et les gens venaient en foule pour l`entendre et pour être guéris de leurs maladies.

And he withdrew himself into the wilderness, and prayed.

Et lui, il se retirait dans les déserts, et priait.

And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.

Un jour Jésus enseignait. Des pharisiens et des docteurs de la loi étaient là assis, venus de tous les villages de la Galilée, de la Judée et de Jérusalem; et la puissance du Seigneur se manifestait par des guérisons.

And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.

Et voici, des gens, portant sur un lit un homme qui était paralytique, cherchaient à le faire entrer et à le placer sous ses regards.

And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.

Comme ils ne savaient par où l`introduire, à cause de la foule, ils montèrent sur le toit, et ils le descendirent par une ouverture, avec son lit, au milieu de l`assemblée, devant Jésus.

And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.

Voyant leur foi, Jésus dit: Homme, tes péchés te sont pardonnés.

And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?

Les scribes et les pharisiens se mirent à raisonner et à dire: Qui est celui-ci, qui profère des blasphèmes? Qui peut pardonner les péchés, si ce n`est Dieu seul?

But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?

Jésus, connaissant leurs pensées, prit la parole et leur dit: Quelles pensées avez-vous dans vos coeurs?

Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?

Lequel est le plus aisé, de dire: Tes péchés te sont pardonnés, ou de dire: Lève-toi, et marche?

But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.

Or, afin que vous sachiez que le Fils de l`homme a sur la terre le pouvoir de pardonner les péchés: Je te l`ordonne, dit-il au paralytique, lève-toi, prends ton lit, et va dans ta maison.

And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.

Et, à l`instant, il se leva en leur présence, prit le lit sur lequel il était couché, et s`en alla dans sa maison, glorifiant Dieu.

And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.

Tous étaient dans l`étonnement, et glorifiaient Dieu; remplis de crainte, ils disaient: Nous avons vu aujourd`hui des choses étranges.

And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.

Après cela, Jésus sortit, et il vit un publicain, nommé Lévi, assis au lieu des péages. Il lui dit: Suis-moi.

And he left all, rose up, and followed him.

Et, laissant tout, il se leva, et le suivit.

And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.

Lévi lui donna un grand festin dans sa maison, et beaucoup de publicains et d`autres personnes étaient à table avec eux.

But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?

Les pharisiens et les scribes murmurèrent, et dirent à ses disciples: Pourquoi mangez-vous et buvez-vous avec les publicains et les gens de mauvaise vie?

And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.

Jésus, prenant la parole, leur dit: Ce ne sont pas ceux qui se portent bien qui ont besoin de médecin, mais les malades.

I came not to call the righteous, but sinners to repentance.

Je ne suis pas venu appeler à la repentance des justes, mais des pécheurs.

And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?

Ils lui dirent: Les disciples de Jean, comme ceux des pharisiens, jeûnent fréquemment et font des prières, tandis que les tiens mangent et boivent.

And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?

Il leur répondit: Pouvez-vous faire jeûner les amis de l`époux pendant que l`époux est avec eux?

But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

Les jours viendront où l`époux leur sera enlevé, alors ils jeûneront en ces jours-là.

And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.

Il leur dit aussi une parabole: Personne ne déchire d`un habit neuf un morceau pour le mettre à un vieil habit; car, il déchire l`habit neuf, et le morceau qu`il en a pris n`est pas assorti au vieux.

And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.

Et personne ne met du vin nouveau dans de vieilles outres; autrement, le vin nouveau fait rompre les outres, il se répand, et les outres sont perdues;

But new wine must be put into new bottles; and both are preserved.

mais il faut mettre le vin nouveau dans des outres neuves.

No man also having drunk old wine straightway desireth new: for he saith, The old is better.

Et personne, après avoir bu du vin vieux, ne veut du nouveau, car il dit: Le vieux est bon.

Luke 6 - Luc 6


Luke Chapter 6 King James Bible - Luc Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 5
Luc 5

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 6

And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.

Il arriva, un jour de sabbat appelé second-premier, que Jésus traversait des champs de blé. Ses disciples arrachaient des épis et les mangeaient, après les avoir froissés dans leurs mains.

And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?

Quelques pharisiens leur dirent: Pourquoi faites-vous ce qu`il n`est pas permis de faire pendant le sabbat?

And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;

Jésus leur répondit: N`avez-vous pas lu ce que fit David, lorsqu`il eut faim, lui et ceux qui étaient avec lui;

How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?

comment il entra dans la maison de Dieu, prit les pains de proposition, en mangea, et en donna à ceux qui étaient avec lui, bien qu`il ne soit permis qu`aux sacrificateurs de les manger?

And he said unto them, That the Son of man is Lord also of the sabbath.

Et il leur dit: Le Fils de l`homme est maître même du sabbat.

And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.

Il arriva, un autre jour de sabbat, que Jésus entra dans la synagogue, et qu`il enseignait. Il s`y trouvait un homme dont la main droite était sèche.

And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.

Les scribes et les pharisiens observaient Jésus, pour voir s`il ferait une guérison le jour du sabbat: c`était afin d`avoir sujet de l`accuser.

But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.

Mais il connaissait leurs pensées, et il dit à l`homme qui avait la main sèche: Lève-toi, et tiens-toi là au milieu. Il se leva, et se tint debout.

Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?

Et Jésus leur dit: Je vous demande s`il est permis, le jour du sabbat, de faire du bien ou de faire du mal, de sauver une personne ou de la tuer.

And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.

Alors, promenant ses regards sur eux tous, il dit à l`homme: Étends ta main. Il le fit, et sa main fut guérie.

And they were filled with madness; and communed one with another what they might do to Jesus.

Ils furent remplis de fureur, et ils se consultèrent pour savoir ce qu`ils feraient à Jésus.

And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.

En ce temps-là, Jésus se rendit sur la montagne pour prier, et il passa toute la nuit à prier Dieu.

And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;

Quand le jour parut, il appela ses disciples, et il en choisit douze, auxquels il donna le nom d`apôtres:

Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,

Simon, qu`il nomma Pierre; André, son frère; Jacques; Jean; Philippe; Barthélemy;

Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,

Matthieu; Thomas; Jacques, fils d`Alphée; Simon, appelé le zélote;

And Judas the brother of James, and Judas Iscariot, which also was the traitor.

Jude, fils de Jacques; et Judas Iscariot, qui devint traître.

And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;

Il descendit avec eux, et s`arrêta sur un plateau, où se trouvaient une foule de ses disciples et une multitude de peuple de toute la Judée, de Jérusalem, et de la contrée maritime de Tyr et de Sidon. Ils étaient venus pour l`entendre, et pour être guéris de leurs maladies.

And they that were vexed with unclean spirits: and they were healed.

Ceux qui étaient tourmentés par des esprits impurs étaient guéris.

And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.

Et toute la foule cherchait à le toucher, parce qu`une force sortait de lui et les guérissait tous.

And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.

Alors Jésus, levant les yeux sur ses disciples, dit: Heureux vous qui êtes pauvres, car le royaume de Dieu est à vous!

Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.

Heureux vous qui avez faim maintenant, car vous serez rassasiés! Heureux vous qui pleurez maintenant, car vous serez dans la joie!

Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.

Heureux serez-vous, lorsque les hommes vous haïront, lorsqu`on vous chassera, vous outragera, et qu`on rejettera votre nom comme infâme, à cause du Fils de l`homme!

Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.

Réjouissez-vous en ce jour-là et tressaillez d`allégresse, parce que votre récompense sera grande dans le ciel; car c`est ainsi que leurs pères traitaient les prophètes.

But woe unto you that are rich! for ye have received your consolation.

Mais, malheur à vous, riches, car vous avez votre consolation!

Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.

Malheur à vous qui êtes rassasiés, car vous aurez faim! Malheur à vous qui riez maintenant, car vous serez dans le deuil et dans les larmes!

Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.

Malheur, lorsque tous les hommes diront du bien de vous, car c`est ainsi qu`agissaient leurs pères à l`égard des faux prophètes!

But I say unto you which hear, Love your enemies, do good to them which hate you,

Mais je vous dis, à vous qui m`écoutez: Aimez vos ennemis, faites du bien à ceux qui vous haïssent,

Bless them that curse you, and pray for them which despitefully use you.

bénissez ceux qui vous maudissent, priez pour ceux qui vous maltraitent.

And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloke forbid not to take thy coat also.

Si quelqu`un te frappe sur une joue, présente-lui aussi l`autre. Si quelqu`un prend ton manteau, ne l`empêche pas de prendre encore ta tunique.

Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.

Donne à quiconque te demande, et ne réclame pas ton bien à celui qui s`en empare.

And as ye would that men should do to you, do ye also to them likewise.

Ce que vous voulez que les hommes fassent pour vous, faites-le de même pour eux.

For if ye love them which love you, what thank have ye? for sinners also love those that love them.

Si vous aimez ceux qui vous aiment, quel gré vous en saura-t-on? Les pécheurs aussi aiment ceux qui les aiment.

And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.

Si vous faites du bien à ceux qui vous font du bien, quel gré vous en saura-t-on? Les pécheurs aussi agissent de même.

And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.

Et si vous prêtez à ceux de qui vous espérez recevoir, quel gré vous en saura-t-on? Les pécheurs aussi prêtent aux pécheurs, afin de recevoir la pareille.

But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.

Mais aimez vos ennemis, faites du bien, et prêtez sans rien espérer. Et votre récompense sera grande, et vous serez fils du Très Haut, car il est bon pour les ingrats et pour les méchants.

Be ye therefore merciful, as your Father also is merciful.

Soyez donc miséricordieux, comme votre Père est miséricordieux.

Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:

Ne jugez point, et vous ne serez point jugés; ne condamnez point, et vous ne serez point condamnés; absolvez, et vous serez absous.

Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.

Donnez, et il vous sera donné: on versera dans votre sein une bonne mesure, serrée, secouée et qui déborde; car on vous mesurera avec la mesure dont vous vous serez servis.

And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?

Il leur dit aussi cette parabole: Un aveugle peut-il conduire un aveugle? Ne tomberont-ils pas tous deux dans une fosse?

The disciple is not above his master: but every one that is perfect shall be as his master.

Le disciple n`est pas plus que le maître; mais tout disciple accompli sera comme son maître.

And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?

Pourquoi vois-tu la paille qui est dans l`oeil de ton frère, et n`aperçois-tu pas la poutre qui est dans ton oeil?

Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.

Ou comment peux-tu dire à ton frère: Frère, laisse-moi ôter la paille qui est dans ton oeil, toi qui ne vois pas la poutre qui est dans le tien? Hypocrite, ôte premièrement la poutre de ton oeil, et alors tu verras comment ôter la paille qui est dans l`oeil de ton frère.

For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.

Ce n`est pas un bon arbre qui porte du mauvais fruit, ni un mauvais arbre qui porte du bon fruit.

For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.

Car chaque arbre se connaît à son fruit. On ne cueille pas des figues sur des épines, et l`on ne vendange pas des raisins sur des ronces.

A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.

L`homme bon tire de bonnes choses du bon trésor de son coeur, et le méchant tire de mauvaises choses de son mauvais trésor; car c`est de l`abondance du coeur que la bouche parle.

And why call ye me, Lord, Lord, and do not the things which I say?

Pourquoi m`appelez-vous Seigneur, Seigneur! et ne faites-vous pas ce que je dis?

Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:

Je vous montrerai à qui est semblable tout homme qui vient à moi, entend mes paroles, et les met en pratique.

He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.

Il est semblable à un homme qui, bâtissant une maison, a creusé, creusé profondément, et a posé le fondement sur le roc. Une inondation est venue, et le torrent s`est jeté contre cette maison, sans pouvoir l`ébranler, parce qu`elle était bien bâtie.

But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

Mais celui qui entend, et ne met pas en pratique, est semblable à un homme qui a bâti une maison sur la terre, sans fondement. Le torrent s`est jeté contre elle: aussitôt elle est tombée, et la ruine de cette maison a été grande.

Luke 7 - Luc 7


Luke Chapter 7 King James Bible - Luc Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 6
Luc 6

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 7

Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.

Après avoir achevé tous ces discours devant le peuple qui l`écoutait, Jésus entra dans Capernaüm.

And a certain centurion's servant, who was dear unto him, was sick, and ready to die.

Un centenier avait un serviteur auquel il était très attaché, et qui se trouvait malade, sur le point de mourir.

And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.

Ayant entendu parler de Jésus, il lui envoya quelques anciens des Juifs, pour le prier de venir guérir son serviteur.

And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:

Ils arrivèrent auprès de Jésus, et lui adressèrent d`instantes supplications, disant: Il mérite que tu lui accordes cela;

For he loveth our nation, and he hath built us a synagogue.

car il aime notre nation, et c`est lui qui a bâti notre synagogue.

Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:

Jésus, étant allé avec eux, n`était guère éloigné de la maison, quand le centenier envoya des amis pour lui dire: Seigneur, ne prends pas tant de peine; car je ne suis pas digne que tu entres sous mon toit.

Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.

C`est aussi pour cela que je ne me suis pas cru digne d`aller en personne vers toi. Mais dis un mot, et mon serviteur sera guéri.

For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Car, moi qui suis soumis à des supérieurs, j`ai des soldats sous mes ordres; et je dis à l`un: Va! et il va; à l`autre: Viens! et il vient; et à mon serviteur: Fais cela! et il le fait.

When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.

Lorsque Jésus entendit ces paroles, il admira le centenier, et, se tournant vers la foule qui le suivait, il dit: Je vous le dis, même en Israël je n`ai pas trouvé une aussi grande foi.

And they that were sent, returning to the house, found the servant whole that had been sick.

De retour à la maison, les gens envoyés par le centenier trouvèrent guéri le serviteur qui avait été malade.

And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.

Le jour suivant, Jésus alla dans une ville appelée Naïn; ses disciples et une grande foule faisaient route avec lui.

Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.

Lorsqu`il fut près de la porte de la ville, voici, on portait en terre un mort, fils unique de sa mère, qui était veuve; et il y avait avec elle beaucoup de gens de la ville.

And when the Lord saw her, he had compassion on her, and said unto her, Weep not.

Le Seigneur, l`ayant vue, fut ému de compassion pour elle, et lui dit: Ne pleure pas!

And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.

Il s`approcha, et toucha le cercueil. Ceux qui le portaient s`arrêtèrent. Il dit: Jeune homme, je te le dis, lève-toi!

And he that was dead sat up, and began to speak. And he delivered him to his mother.

Et le mort s`assit, et se mit à parler. Jésus le rendit à sa mère.

And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.

Tous furent saisis de crainte, et ils glorifiaient Dieu, disant: Un grand prophète a paru parmi nous, et Dieu a visité son peuple.

And this rumour of him went forth throughout all Judaea, and throughout all the region round about.

Cette parole sur Jésus se répandit dans toute la Judée et dans tout le pays d`alentour.

And the disciples of John shewed him of all these things.

Jean fut informé de toutes ces choses par ses disciples.

And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?

Il en appela deux, et les envoya vers Jésus, pour lui dire: Es-tu celui qui doit venir, ou devons-nous en attendre un autre?

When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?

Arrivés auprès de Jésus, ils dirent: Jean Baptiste nous a envoyés vers toi, pour dire: Es-tu celui qui doit venir, ou devons-nous en attendre un autre?

And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.

A l`heure même, Jésus guérit plusieurs personnes de maladies, d`infirmités, et d`esprits malins, et il rendit la vue à plusieurs aveugles.

Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.

Et il leur répondit: Allez rapporter à Jean ce que vous avez vu et entendu: les aveugles voient, les boiteux marchent, les lépreux sont purifiés, les sourds entendent, les morts ressuscitent, la bonne nouvelle est annoncée aux pauvres.

And blessed is he, whosoever shall not be offended in me.

Heureux celui pour qui je ne serai pas une occasion de chute!

And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?

Lorsque les envoyés de Jean furent partis, Jésus se mit à dire à la foule, au sujet de Jean: Qu`êtes-vous allés voir au désert? un roseau agité par le vent?

But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.

Mais, qu`êtes-vous allés voir? un homme vêtu d`habits précieux? Voici, ceux qui portent des habits magnifiques, et qui vivent dans les délices, sont dans les maisons des rois.

But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.

Qu`êtes-vous donc allés voir? un prophète? Oui, vous dis-je, et plus qu`un prophète.

This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

C`est celui dont il est écrit: Voici, j`envoie mon messager devant ta face, Pour préparer ton chemin devant toi.

For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.

Je vous le dis, parmi ceux qui sont nés de femmes, il n`y en a point de plus grand que Jean. Cependant, le plus petit dans le royaume de Dieu est plus grand que lui.

And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.

Et tout le peuple qui l`a entendu et même les publicains ont justifié Dieu, en se faisant baptiser du baptême de Jean;

But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.

mais les pharisiens et les docteurs de la loi, en ne se faisant pas baptiser par lui, ont rendu nul à leur égard le dessein de Dieu.

And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?

A qui donc comparerai-je les hommes de cette génération, et à qui ressemblent-ils?

They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.

Ils ressemblent aux enfants assis dans la place publique, et qui, se parlant les uns aux autres, disent: Nous vous avons joué de la flûte, et vous n`avez pas dansé; nous vous avons chanté des complaintes, et vous n`avez pas pleuré.

For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.

Car Jean Baptiste est venu, ne mangeant pas de pain et ne buvant pas de vin, et vous dites: Il a un démon.

The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!

Le Fils de l`homme est venu, mangeant et buvant, et vous dites: C`est un mangeur et un buveur, un ami des publicains et des gens de mauvaise vie.

But wisdom is justified of all her children.

Mais la sagesse a été justifiée par tous ses enfants.

And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.

Un pharisien pria Jésus de manger avec lui. Jésus entra dans la maison du pharisien, et se mit à table.

And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,

Et voici, une femme pécheresse qui se trouvait dans la ville, ayant su qu`il était à table dans la maison du pharisien, apporta un vase d`albâtre plein de parfum,

And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.

et se tint derrière, aux pieds de Jésus. Elle pleurait; et bientôt elle lui mouilla les pieds de ses larmes, puis les essuya avec ses cheveux, les baisa, et les oignit de parfum.

Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.

Le pharisien qui l`avait invité, voyant cela, dit en lui-même: Si cet homme était prophète, il connaîtrait qui et de quelle espèce est la femme qui le touche, il connaîtrait que c`est une pécheresse.

And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.

Jésus prit la parole, et lui dit: Simon, j`ai quelque chose à te dire. -Maître, parle, répondit-il. -

There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.

Un créancier avait deux débiteurs: l`un devait cinq cents deniers, et l`autre cinquante.

And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?

Comme ils n`avaient pas de quoi payer, il leur remit à tous deux leur dette. Lequel l`aimera le plus?

Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.

Simon répondit: Celui, je pense, auquel il a le plus remis. Jésus lui dit: Tu as bien jugé.

And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.

Puis, se tournant vers la femme, il dit à Simon: Vois-tu cette femme? Je suis entré dans ta maison, et tu ne m`as point donné d`eau pour laver mes pieds; mais elle, elle les a mouillés de ses larmes, et les a essuyés avec ses cheveux.

Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.

Tu ne m`as point donné de baiser; mais elle, depuis que je suis entré, elle n`a point cessé de me baiser les pieds.

My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.

Tu n`as point versé d`huile sur ma tête; mais elle, elle a versé du parfum sur mes pieds.

Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.

C`est pourquoi, je te le dis, ses nombreux péchés ont été pardonnés: car elle a beaucoup aimé. Mais celui à qui on pardonne peu aime peu.

And he said unto her, Thy sins are forgiven.

Et il dit à la femme: Tes péchés sont pardonnés.

And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?

Ceux qui étaient à table avec lui se mirent à dire en eux-mêmes: Qui est celui-ci, qui pardonne même les péchés?

And he said to the woman, Thy faith hath saved thee; go in peace.

Mais Jésus dit à la femme: Ta foi t`a sauvée, va en paix.

Luke 8 - Luc 8


Luke Chapter 8 King James Bible - Luc Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 7
Luc 7

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 8

And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,

Ensuite, Jésus allait de ville en ville et de village en village, prêchant et annonçant la bonne nouvelle du royaume de Dieu.

And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,

Les douze étaient avec de lui et quelques femmes qui avaient été guéries d`esprits malins et de maladies: Marie, dite de Magdala, de laquelle étaient sortis sept démons,

And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.

Jeanne, femme de Chuza, intendant d`Hérode, Susanne, et plusieurs autres, qui l`assistaient de leurs biens.

And when much people were gathered together, and were come to him out of every city, he spake by a parable:

Une grande foule s`étant assemblée, et des gens étant venus de diverses villes auprès de lui, il dit cette parabole:

A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.

Un semeur sortit pour semer sa semence. Comme il semait, une partie de la semence tomba le long du chemin: elle fut foulée aux pieds, et les oiseaux du ciel la mangèrent.

And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.

Une autre partie tomba sur le roc: quand elle fut levée, elle sécha, parce qu`elle n`avait point d`humidité.

And some fell among thorns; and the thorns sprang up with it, and choked it.

Une autre partie tomba au milieu des épines: les épines crûrent avec elle, et l`étouffèrent.

And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.

Une autre partie tomba dans la bonne terre: quand elle fut levée, elle donna du fruit au centuple. Après avoir ainsi parlé, Jésus dit à haute voix: Que celui qui a des oreilles pour entendre entende!

And his disciples asked him, saying, What might this parable be?

Ses disciples lui demandèrent ce que signifiait cette parabole.

And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.

Il répondit: Il vous a été donné de connaître les mystères du royaume de Dieu; mais pour les autres, cela leur est dit en paraboles, afin qu`en voyant ils ne voient point, et qu`en entendant ils ne comprennent point.

Now the parable is this: The seed is the word of God.

Voici ce que signifie cette parabole: La semence, c`est la parole de Dieu.

Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.

Ceux qui sont le long du chemin, ce sont ceux qui entendent; puis le diable vient, et enlève de leur coeur la parole, de peur qu`ils ne croient et soient sauvés.

They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.

Ceux qui sont sur le roc, ce sont ceux qui, lorsqu`ils entendent la parole, la reçoivent avec joie; mais ils n`ont point de racine, ils croient pour un temps, et ils succombent au moment de la tentation.

And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.

Ce qui est tombé parmi les épines, ce sont ceux qui, ayant entendu la parole, s`en vont, et la laissent étouffer par les soucis, les richesses et les plaisirs de la vie, et ils ne portent point de fruit qui vienne à maturité.

But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.

Ce qui est tombé dans la bonne terre, ce sont ceux qui, ayant entendu la parole avec un coeur honnête et bon, la retiennent, et portent du fruit avec persévérance.

No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.

Personne, après avoir allumé une lampe, ne la couvre d`un vase, ou ne la met sous un lit; mais il la met sur un chandelier, afin que ceux qui entrent voient la lumière.

For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.

Car il n`est rien de caché qui ne doive être découvert, rien de secret qui ne doive être connu et mis au jour.

Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.

Prenez donc garde à la manière dont vous écoutez; car on donnera à celui qui a, mais à celui qui n`a pas on ôtera même ce qu`il croit avoir.

Then came to him his mother and his brethren, and could not come at him for the press.

La mère et les frères de Jésus vinrent le trouver; mais ils ne purent l`aborder, à cause de la foule.

And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.

On lui dit: Ta mère et tes frères sont dehors, et ils désirent te voir.

And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.

Mais il répondit: Ma mère et mes frères, ce sont ceux qui écoutent la parole de Dieu, et qui la mettent en pratique.

Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.

Un jour, Jésus monta dans une barque avec ses disciples. Il leur dit: Passons de l`autre côté du lac. Et ils partirent.

But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.

Pendant qu`ils naviguaient, Jésus s`endormit. Un tourbillon fondit sur le lac, la barque se remplissait d`eau, et ils étaient en péril.

And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.

Ils s`approchèrent et le réveillèrent, en disant: Maître, maître, nous périssons! S`étant réveillé, il menaça le vent et les flots, qui s`apaisèrent, et le calme revint.

And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.

Puis il leur dit: Où est votre foi? Saisis de frayeur et d`étonnement, ils se dirent les uns aux autres: Quel est donc celui-ci, qui commande même au vent et à l`eau, et à qui ils obéissent?

And they arrived at the country of the Gadarenes, which is over against Galilee.

Ils abordèrent dans le pays des Géraséniens, qui est vis-à-vis de la Galilée.

And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.

Lorsque Jésus fut descendu à terre, il vint au-devant de lui un homme de la ville, qui était possédé de plusieurs démons. Depuis longtemps il ne portait point de vêtement, et avait sa demeure non dans une maison, mais dans les sépulcres.

When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.

Ayant vu Jésus, il poussa un cri, se jeta à ses pieds, et dit d`une voix forte: Qu`y a-t-il entre moi et toi, Jésus, Fils du Dieu Très Haut? Je t`en supplie, ne me tourmente pas.

(For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)

Car Jésus commandait à l`esprit impur de sortir de cet homme, dont il s`était emparé depuis longtemps; on le gardait lié de chaînes et les fers aux pieds, mais il rompait les liens, et il était entraîné par le démon dans les déserts.

And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.

Jésus lui demanda: Quel est ton nom? Légion, répondit-il. Car plusieurs démons étaient entrés en lui.

And they besought him that he would not command them to go out into the deep.

Et ils priaient instamment Jésus de ne pas leur ordonner d`aller dans l`abîme.

And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.

Il y avait là, dans la montagne, un grand troupeau de pourceaux qui paissaient. Et les démons supplièrent Jésus de leur permettre d`entrer dans ces pourceaux. Il le leur permit.

Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.

Les démons sortirent de cet homme, entrèrent dans les pourceaux, et le troupeau se précipita des pentes escarpées dans le lac, et se noya.

When they that fed them saw what was done, they fled, and went and told it in the city and in the country.

Ceux qui les faisaient paître, voyant ce qui était arrivé, s`enfuirent, et répandirent la nouvelle dans la ville et dans les campagnes.

Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.

Les gens allèrent voir ce qui était arrivé. Ils vinrent auprès de Jésus, et ils trouvèrent l`homme de qui étaient sortis les démons, assis à ses pieds, vêtu, et dans son bon sens; et ils furent saisis de frayeur.

They also which saw it told them by what means he that was possessed of the devils was healed.

Ceux qui avaient vu ce qui s`était passé leur racontèrent comment le démoniaque avait été guéri.

Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.

Tous les habitants du pays des Géraséniens prièrent Jésus de s`éloigner d`eux, car ils étaient saisis d`une grande crainte. Jésus monta dans la barque, et s`en retourna.

Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,

L`homme de qui étaient sortis les démons lui demandait la permission de rester avec lui. Mais Jésus le renvoya, en disant:

Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.

Retourne dans ta maison, et raconte tout ce que Dieu t`a fait. Il s`en alla, et publia par toute la ville tout ce que Jésus avait fait pour lui.

And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.

A son retour, Jésus fut reçu par la foule, car tous l`attendaient.

And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:

Et voici, il vint un homme, nommé Jaïrus, qui était chef de la synagogue. Il se jeta à ses pieds, et le supplia d`entrer dans sa maison,

For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.

parce qu`il avait une fille unique d`environ douze ans qui se mourait. Pendant que Jésus y allait, il était pressé par la foule.

And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,

Or, il y avait une femme atteinte d`une perte de sang depuis douze ans, et qui avait dépensé tout son bien pour les médecins, sans qu`aucun ait pu la guérir.

Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.

Elle s`approcha par derrière, et toucha le bord du vêtement de Jésus. Au même instant la perte de sang s`arrêta.

And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?

Et Jésus dit: Qui m`a touché? Comme tous s`en défendaient, Pierre et ceux qui étaient avec lui dirent: Maître, la foule t`entoure et te presse, et tu dis: Qui m`a touché?

And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.

Mais Jésus répondit: Quelqu`un m`a touché, car j`ai connu qu`une force était sortie de moi.

And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.

La femme, se voyant découverte, vint toute tremblante se jeter à ses pieds, et déclara devant tout le peuple pourquoi elle l`avait touché, et comment elle avait été guérie à l`instant.

And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.

Jésus lui dit: Ma fille, ta foi t`a sauvée; va en paix.

While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.

Comme il parlait encore, survint de chez le chef de la synagogue quelqu`un disant: Ta fille est morte; n`importune pas le maître.

But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.

Mais Jésus, ayant entendu cela, dit au chef de la synagogue: Ne crains pas, crois seulement, et elle sera sauvée.

And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.

Lorsqu`il fut arrivé à la maison, il ne permit à personne d`entrer avec lui, si ce n`est à Pierre, à Jean et à Jacques, et au père et à la mère de l`enfant.

And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.

Tous pleuraient et se lamentaient sur elle. Alors Jésus dit: Ne pleurez pas; elle n`est pas morte, mais elle dort.

And they laughed him to scorn, knowing that she was dead.

Et ils se moquaient de lui, sachant qu`elle était morte.

And he put them all out, and took her by the hand, and called, saying, Maid, arise.

Mais il la saisit par la main, et dit d`une voix forte: Enfant, lève-toi.

And her spirit came again, and she arose straightway: and he commanded to give her meat.

Et son esprit revint en elle, et à l`instant elle se leva; et Jésus ordonna qu`on lui donnât à manger.

And her parents were astonished: but he charged them that they should tell no man what was done.

Les parents de la jeune fille furent dans l`étonnement, et il leur recommanda de ne dire à personne ce qui était arrivé.

Luke 9 - Luc 9


Luke Chapter 9 King James Bible - Luc Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 8
Luc 8

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 9

Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.

Jésus, ayant assemblé les douze, leur donna force et pouvoir sur tous les démons, avec la puissance de guérir les maladies.

And he sent them to preach the kingdom of God, and to heal the sick.

Il les envoya prêcher le royaume de Dieu, et guérir les malades.

And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.

Ne prenez rien pour le voyage, leur dit-il, ni bâton, ni sac, ni pain, ni argent, et n`ayez pas deux tuniques.

And whatsoever house ye enter into, there abide, and thence depart.

Dans quelque maison que vous entriez, restez-y; et c`est de là que vous partirez.

And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.

Et, si les gens ne vous reçoivent pas, sortez de cette ville, et secouez la poussière de vos pieds, en témoignage contre eux.

And they departed, and went through the towns, preaching the gospel, and healing every where.

Ils partirent, et ils allèrent de village en village, annonçant la bonne nouvelle et opérant partout des guérisons.

Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;

Hérode le tétrarque entendit parler de tout ce qui se passait, et il ne savait que penser. Car les uns disaient que Jean était ressuscité des morts;

And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.

d`autres, qu`Élie était apparu; et d`autres, qu`un des anciens prophètes était ressuscité.

And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.

Mais Hérode disait: J`ai fait décapiter Jean; qui donc est celui-ci, dont j`entends dire de telles choses? Et il cherchait à le voir.

And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.

Les apôtres, étant de retour, racontèrent à Jésus tout ce qu`ils avaient fait. Il les prit avec lui, et se retira à l`écart, du côté d`une ville appelée Bethsaïda.

And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.

Les foules, l`ayant su, le suivirent. Jésus les accueillit, et il leur parlait du royaume de Dieu; il guérit aussi ceux qui avaient besoin d`être guéris.

And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.

Comme le jour commençait à baisser, les douze s`approchèrent, et lui dirent: Renvoie la foule, afin qu`elle aille dans les villages et dans les campagnes des environs, pour se loger et pour trouver des vivres; car nous sommes ici dans un lieu désert.

But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.

Jésus leur dit: Donnez-leur vous-mêmes à manger. Mais ils répondirent: Nous n`avons que cinq pains et deux poissons, à moins que nous n`allions nous-mêmes acheter des vivres pour tout ce peuple.

For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.

Or, il y avait environ cinq mille hommes. Jésus dit à ses disciples: Faites-les asseoir par rangées de cinquante.

And they did so, and made them all sit down.

Ils firent ainsi, ils les firent tous asseoir.

Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.

Jésus prit les cinq pains et les deux poissons, et, levant les yeux vers le ciel, il les bénit. Puis, il les rompit, et les donna aux disciples, afin qu`ils les distribuassent à la foule.

And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.

Tous mangèrent et furent rassasiés, et l`on emporta douze paniers pleins des morceaux qui restaient.

And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?

Un jour que Jésus priait à l`écart, ayant avec lui ses disciples, il leur posa cette question: Qui dit-on que je suis?

They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.

Ils répondirent: Jean Baptiste; les autres, Élie; les autres, qu`un des anciens prophètes est ressuscité.

He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.

Et vous, leur demanda-t-il, qui dites-vous que je suis? Pierre répondit: Le Christ de Dieu.

And he straitly charged them, and commanded them to tell no man that thing;

Jésus leur recommanda sévèrement de ne le dire à personne.

Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.

Il ajouta qu`il fallait que le Fils de l`homme souffrît beaucoup, qu`il fût rejeté par les anciens, par les principaux sacrificateurs et par les scribes, qu`il fût mis à mort, et qu`il ressuscitât le troisième jour.

And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.

Puis il dit à tous: Si quelqu`un veut venir après moi, qu`il renonce à lui-même, qu`il se charge chaque jour de sa croix, et qu`il me suive.

For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.

Car celui qui voudra sauver sa vie la perdra, mais celui qui la perdra à cause de moi la sauvera.

For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?

Et que servirait-il à un homme de gagner tout le monde, s`il se détruisait ou se perdait lui-même?

For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.

Car quiconque aura honte de moi et de mes paroles, le Fils de l`homme aura honte de lui, quand il viendra dans sa gloire, et dans celle du Père et des saints anges.

But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.

Je vous le dis en vérité, quelques-uns de ceux qui sont ici ne mourront point qu`ils n`aient vu le royaume de Dieu.

And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.

Environ huit jours après qu`il eut dit ces paroles, Jésus prit avec lui Pierre, Jean et Jacques, et il monta sur la montagne pour prier.

And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.

Pendant qu`il priait, l`aspect de son visage changea, et son vêtement devint d`une éclatante blancheur.

And, behold, there talked with him two men, which were Moses and Elias:

Et voici, deux hommes s`entretenaient avec lui: c`étaient Moïse et Élie,

Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.

qui, apparaissant dans la gloire, parlaient de son départ qu`il allait accomplir à Jérusalem.

But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.

Pierre et ses compagnons étaient appesantis par le sommeil; mais, s`étant tenus éveillés, ils virent la gloire de Jésus et les deux hommes qui étaient avec lui.

And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.

Au moment où ces hommes se séparaient de Jésus, Pierre lui dit: Maître, il est bon que nous soyons ici; dressons trois tentes, une pour toi, une pour Moïse, et une pour Élie. Il ne savait ce qu`il disait.

While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.

Comme il parlait ainsi, une nuée vint les couvrir; et les disciples furent saisis de frayeur en les voyant entrer dans la nuée.

And there came a voice out of the cloud, saying, This is my beloved Son: hear him.

Et de la nuée sortit une voix, qui dit: Celui-ci est mon Fils élu: écoutez-le!

And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.

Quand la voix se fit entendre, Jésus se trouva seul. Les disciples gardèrent le silence, et ils ne racontèrent à personne, en ce temps-là, rien de ce qu`ils avaient vu.

And it came to pass, that on the next day, when they were come down from the hill, much people met him.

Le lendemain, lorsqu`ils furent descendus de la montagne, une grande foule vint au-devant de Jésus.

And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.

Et voici, du milieu de la foule un homme s`écria: Maître, je t`en prie, porte les regards sur mon fils, car c`est mon fils unique.

And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.

Un esprit le saisit, et aussitôt il pousse des cris; et l`esprit l`agite avec violence, le fait écumer, et a de la peine à se retirer de lui, après l`avoir tout brisé.

And I besought thy disciples to cast him out; and they could not.

J`ai prié tes disciples de le chasser, et ils n`ont pas pu.

And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.

Race incrédule et perverse, répondit Jésus, jusqu`à quand serai-je avec vous, et vous supporterai-je? Amène ici ton fils.

And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

Comme il approchait, le démon le jeta par terre, et l`agita avec violence. Mais Jésus menaça l`esprit impur, guérit l`enfant, et le rendit à son père.

And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,

Et tous furent frappés de la grandeur de Dieu. Tandis que chacun était dans l`admiration de tout ce que faisait Jésus, il dit à ses disciples:

Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.

Pour vous, écoutez bien ceci: Le Fils de l`homme doit être livré entre les mains des hommes.

But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.

Mais les disciples ne comprenaient pas cette parole; elle était voilée pour eux, afin qu`ils n`en eussent pas le sens; et ils craignaient de l`interroger à ce sujet.

Then there arose a reasoning among them, which of them should be greatest.

Or, une pensée leur vint à l`esprit, savoir lequel d`entre eux était le plus grand.

And Jesus, perceiving the thought of their heart, took a child, and set him by him,

Jésus, voyant la pensée de leur coeur, prit un petit enfant, le plaça près de lui,

And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.

et leur dit: Quiconque reçoit en mon nom ce petit enfant me reçoit moi-même; et quiconque me reçoit reçoit celui qui m`a envoyé. Car celui qui est le plus petit parmi vous tous, c`est celui-là qui est grand.

And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.

Jean prit la parole, et dit: Maître, nous avons vu un homme qui chasse des démons en ton nom; et nous l`en avons empêché, parce qu`il ne nous suit pas.

And Jesus said unto him, Forbid him not: for he that is not against us is for us.

Ne l`en empêchez pas, lui répondit Jésus; car qui n`est pas contre vous est pour vous.

And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,

Lorsque le temps où il devait être enlevé du monde approcha, Jésus prit la résolution de se rendre à Jérusalem.

And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.

Il envoya devant lui des messagers, qui se mirent en route et entrèrent dans un bourg des Samaritains, pour lui préparer un logement.

And they did not receive him, because his face was as though he would go to Jerusalem.

Mais on ne le reçut pas, parce qu`il se dirigeait sur Jérusalem.

And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?

Les disciples Jacques et Jean, voyant cela, dirent: Seigneur, veux-tu que nous commandions que le feu descende du ciel et les consume?

But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.

Jésus se tourna vers eux, et les réprimanda, disant: Vous ne savez de quel esprit vous êtes animés.

For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.

Car le Fils de l`homme est venu, non pour perdre les âmes des hommes, mais pour les sauver. Et ils allèrent dans un autre bourg.

And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.

Pendant qu`ils étaient en chemin, un homme lui dit: Seigneur, je te suivrai partout où tu iras.

And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.

Jésus lui répondit: Les renards ont des tanières, et les oiseaux du ciel ont des nids: mais le Fils de l`homme n`a pas un lieu où il puisse reposer sa tête.

And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.

Il dit à un autre: Suis-moi. Et il répondit: Seigneur, permets-moi d`aller d`abord ensevelir mon père.

Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.

Mais Jésus lui dit: Laisse les morts ensevelir leurs morts; et toi, va annoncer le royaume de Dieu.

And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.

Un autre dit: Je te suivrai, Seigneur, mais permets-moi d`aller d`abord prendre congé de ceux de ma maison.

And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

Jésus lui répondit: Quiconque met la main à la charrue, et regarde en arrière, n`est pas propre au royaume de Dieu.

Luke 10 - Luc 10


Luke Chapter 10 King James Bible - Luc Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 9
Luc 9

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 10

After these things the Lord appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.

Après cela, le Seigneur désigna encore soixante-dix autres disciples, et il les envoya deux à deux devant lui dans toutes les villes et dans tous les lieux où lui-même devait aller.

Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.

Il leur dit: La moisson est grande, mais il y a peu d`ouvriers. Priez donc le maître de la moisson d`envoyer des ouvriers dans sa moisson.

Go your ways: behold, I send you forth as lambs among wolves.

Partez; voici, je vous envoie comme des agneaux au milieu des loups.

Carry neither purse, nor scrip, nor shoes: and salute no man by the way.

Ne portez ni bourse, ni sac, ni souliers, et ne saluez personne en chemin.

And into whatsoever house ye enter, first say, Peace be to this house.

Dans quelque maison que vous entriez, dites d`abord: Que la paix soit sur cette maison!

And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.

Et s`il se trouve là un enfant de paix, votre paix reposera sur lui; sinon, elle reviendra à vous.

And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.

Demeurez dans cette maison-là, mangeant et buvant ce qu`on vous donnera; car l`ouvrier mérite son salaire. N`allez pas de maison en maison.

And into whatsoever city ye enter, and they receive you, eat such things as are set before you:

Dans quelque ville que vous entriez, et où l`on vous recevra, mangez ce qui vous sera présenté,

And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.

guérissez les malades qui s`y trouveront, et dites-leur: Le royaume de Dieu s`est approché de vous.

But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,

Mais dans quelque ville que vous entriez, et où l`on ne vous recevra pas, allez dans ses rues, et dites:

Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.

Nous secouons contre vous la poussière même de votre ville qui s`est attachée à nos pieds; sachez cependant que le royaume de Dieu s`est approché.

But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.

Je vous dis qu`en ce jour Sodome sera traitée moins rigoureusement que cette ville-là.

Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.

Malheur à toi, Chorazin! malheur à toi, Bethsaïda! car, si les miracles qui ont été faits au milieu de vous avaient été faits dans Tyr et dans Sidon, il y a longtemps qu`elles se seraient repenties, en prenant le sac et la cendre.

But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.

C`est pourquoi, au jour du jugement, Tyr et Sidon seront traitées moins rigoureusement que vous.

And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.

Et toi, Capernaüm, qui as été élevée jusqu`au ciel, tu seras abaissée jusqu`au séjour des morts.

He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.

Celui qui vous écoute m`écoute, et celui qui vous rejette me rejette; et celui qui me rejette rejette celui qui m`a envoyé.

And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.

Les soixante-dix revinrent avec joie, disant: Seigneur, les démons mêmes nous sont soumis en ton nom.

And he said unto them, I beheld Satan as lightning fall from heaven.

Jésus leur dit: Je voyais Satan tomber du ciel comme un éclair.

Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.

Voici, je vous ai donné le pouvoir de marcher sur les serpents et les scorpions, et sur toute la puissance de l`ennemi; et rien ne pourra vous nuire.

Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.

Cependant, ne vous réjouissez pas de ce que les esprits vous sont soumis; mais réjouissez-vous de ce que vos noms sont écrits dans les cieux.

In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.

En ce moment même, Jésus tressaillit de joie par le Saint Esprit, et il dit: Je te loue, Père, Seigneur du ciel et de la terre, de ce que tu as caché ces choses aux sages et aux intelligents, et de ce que tu les as révélées aux enfants. Oui, Père, je te loue de ce que tu l`as voulu ainsi.

All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.

Toutes choses m`ont été données par mon Père, et personne ne connaît qui est le Fils, si ce n`est le Père, ni qui est le Père, si ce n`est le Fils et celui à qui le Fils veut le révéler.

And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:

Et, se tournant vers les disciples, il leur dit en particulier: Heureux les yeux qui voient ce que vous voyez!

For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

Car je vous dis que beaucoup de prophètes et de rois ont désiré voir ce que vous voyez, et ne l`ont pas vu, entendre ce que vous entendez, et ne l`ont pas entendu.

And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?

Un docteur de la loi se leva, et dit à Jésus, pour l`éprouver: Maître, que dois-je faire pour hériter la vie éternelle?

He said unto him, What is written in the law? how readest thou?

Jésus lui dit: Qu`est-il écrit dans la loi? Qu`y lis-tu?

And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.

Il répondit: Tu aimeras le Seigneur, ton Dieu, de tout ton coeur, de toute ton âme, de toute ta force, et de toute ta pensée; et ton prochain comme toi-même.

And he said unto him, Thou hast answered right: this do, and thou shalt live.

Tu as bien répondu, lui dit Jésus; fais cela, et tu vivras.

But he, willing to justify himself, said unto Jesus, And who is my neighbour?

Mais lui, voulant se justifier, dit à Jésus: Et qui est mon prochain?

And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.

Jésus reprit la parole, et dit: Un homme descendait de Jérusalem à Jéricho. Il tomba au milieu des brigands, qui le dépouillèrent, le chargèrent de coups, et s`en allèrent, le laissant à demi mort.

And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.

Un sacrificateur, qui par hasard descendait par le même chemin, ayant vu cet homme, passa outre.

And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.

Un Lévite, qui arriva aussi dans ce lieu, l`ayant vu, passa outre.

But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,

Mais un Samaritain, qui voyageait, étant venu là, fut ému de compassion lorsqu`il le vit.

And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.

Il s`approcha, et banda ses plaies, en y versant de l`huile et du vin; puis il le mit sur sa propre monture, le conduisit à une hôtellerie, et prit soin de lui.

And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.

Le lendemain, il tira deux deniers, les donna à l`hôte, et dit: Aie soin de lui, et ce que tu dépenseras de plus, je te le rendrai à mon retour.

Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?

Lequel de ces trois te semble avoir été le prochain de celui qui était tombé au milieu des brigands?

And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.

C`est celui qui a exercé la miséricorde envers lui, répondit le docteur de la loi. Et Jésus lui dit: Va, et toi, fais de même.

Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.

Comme Jésus était en chemin avec ses disciples, il entra dans un village, et une femme, nommée Marthe, le reçut dans sa maison.

And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.

Elle avait une soeur, nommée Marie, qui, s`étant assise aux pieds du Seigneur, écoutait sa parole.

But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.

Marthe, occupée à divers soins domestiques, survint et dit: Seigneur, cela ne te fait-il rien que ma soeur me laisse seule pour servir? Dis-lui donc de m`aider.

And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:

Le Seigneur lui répondit: Marthe, Marthe, tu t`inquiètes et tu t`agites pour beaucoup de choses.

But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.

Une seule chose est nécessaire. Marie a choisi la bonne part, qui ne lui sera point ôtée.

Luke 11 - Luc 11


Luke Chapter 11 King James Bible - Luc Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 10
Luc 10

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 11

And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.

Jésus priait un jour en un certain lieu. Lorsqu`il eut achevé, un de ses disciples lui dit: Seigneur, enseigne-nous à prier, comme Jean l`a enseigné à ses disciples.

And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.

Il leur dit: Quand vous priez, dites: Père! Que ton nom soit sanctifié; que ton règne vienne.

Give us day by day our daily bread.

Donne-nous chaque jour notre pain quotidien;

And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.

pardonne-nous nos péchés, car nous aussi nous pardonnons à quiconque nous offense; et ne nous induis pas en tentation.

And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;

Il leur dit encore: Si l`un de vous a un ami, et qu`il aille le trouver au milieu de la nuit pour lui dire: Ami, prête-moi trois pains,

For a friend of mine in his journey is come to me, and I have nothing to set before him?

car un de mes amis est arrivé de voyage chez moi, et je n`ai rien à lui offrir,

And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.

et si, de l`intérieur de sa maison, cet ami lui répond: Ne m`importune pas, la porte est déjà fermée, mes enfants et moi sommes au lit, je ne puis me lever pour te donner des pains, -

I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.

je vous le dis, même s`il ne se levait pas pour les lui donner parce que c`est son ami, il se lèverait à cause de son importunité et lui donnerait tout ce dont il a besoin.

And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.

Et moi, je vous dis: Demandez, et l`on vous donnera; cherchez, et vous trouverez; frappez, et l`on vous ouvrira.

For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

Car quiconque demande reçoit, celui qui cherche trouve, et l`on ouvre à celui qui frappe.

If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?

Quel est parmi vous le père qui donnera une pierre à son fils, s`il lui demande du pain? Ou, s`il demande un poisson, lui donnera-t-il un serpent au lieu d`un poisson?

Or if he shall ask an egg, will he offer him a scorpion?

Ou, s`il demande un oeuf, lui donnera-t-il un scorpion?

If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?

Si donc, méchants comme vous l`êtes, vous savez donner de bonnes choses à vos enfants, à combien plus forte raison le Père céleste donnera-t-il le Saint Esprit à ceux qui le lui demandent.

And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.

Jésus chassa un démon qui était muet. Lorsque le démon fut sorti, le muet parla, et la foule fut dans l`admiration.

But some of them said, He casteth out devils through Beelzebub the chief of the devils.

Mais quelques-uns dirent: c`est par Béelzébul, le prince des démons, qu`il chasse les démons.

And others, tempting him, sought of him a sign from heaven.

Et d`autres, pour l`éprouver, lui demandèrent un signe venant du ciel.

But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.

Comme Jésus connaissait leurs pensées, il leur dit: Tout royaume divisé contre lui-même est dévasté, et une maison s`écroule sur une autre.

If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.

Si donc Satan est divisé contre lui-même, comment son royaume subsistera-t-il, puisque vous dites que je chasse les démons par Béelzébul?

And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.

Et si moi, je chasse les démons par Béelzébul, vos fils, par qui les chassent-ils? C`est pourquoi ils seront eux-mêmes vos juges.

But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.

Mais, si c`est par le doigt de Dieu que je chasse les démons, le royaume de Dieu est donc venu vers vous.

When a strong man armed keepeth his palace, his goods are in peace:

Lorsqu`un homme fort et bien armé garde sa maison, ce qu`il possède est en sûreté.

But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.

Mais, si un plus fort que lui survient et le dompte, il lui enlève toutes les armes dans lesquelles il se confiait, et il distribue ses dépouilles.

He that is not with me is against me: and he that gathereth not with me scattereth.

Celui qui n`est pas avec moi est contre moi, et celui qui n`assemble pas avec moi disperse.

When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.

Lorsque l`esprit impur est sorti d`un homme, il va dans des lieux arides, pour chercher du repos. N`en trouvant point, il dit: Je retournerai dans ma maison d`où je suis sorti;

And when he cometh, he findeth it swept and garnished.

et, quand il arrive, il la trouve balayée et ornée.

Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.

Alors il s`en va, et il prend sept autres esprits plus méchants que lui; ils entrent dans la maison, s`y établissent, et la dernière condition de cet homme est pire que la première.

And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.

Tandis que Jésus parlait ainsi, une femme, élevant la voix du milieu de la foule, lui dit: Heureux le sein qui t`a porté! heureuses les mamelles qui t`ont allaité!

But he said, Yea rather, blessed are they that hear the word of God, and keep it.

Et il répondit: Heureux plutôt ceux qui écoutent la parole de Dieu, et qui la gardent!

And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.

Comme le peuple s`amassait en foule, il se mit à dire: Cette génération est une génération méchante; elle demande un miracle; il ne lui sera donné d`autre miracle que celui de Jonas.

For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.

Car, de même que Jonas fut un signe pour les Ninivites, de même le Fils de l`homme en sera un pour cette génération.

The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

La reine du Midi se lèvera, au jour du jugement, avec les hommes de cette génération et les condamnera, parce qu`elle vint des extrémités de la terre pour entendre la sagesse de Salomon; et voici, il y a ici plus que Salomon.

The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

Les hommes de Ninive se lèveront, au jour du jugement, avec cette génération et la condamneront, parce qu`ils se repentirent à la prédication de Jonas; et voici, il y a ici plus que Jonas.

No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.

Personne n`allume une lampe pour la mettre dans un lieu caché ou sous le boisseau, mais on la met sur le chandelier, afin que ceux qui entrent voient la lumière.

The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.

Ton oeil est la lampe de ton corps. Lorsque ton oeil est en bon état, tout ton corps est éclairé; mais lorsque ton oeil est en mauvais état, ton corps est dans les ténèbres.

Take heed therefore that the light which is in thee be not darkness.

Prends donc garde que la lumière qui est en toi ne soit ténèbres.

If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.

Si donc tout ton corps est éclairé, n`ayant aucune partie dans les ténèbres, il sera entièrement éclairé, comme lorsque la lampe t`éclaire de sa lumière.

And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.

Pendant que Jésus parlait, un pharisien le pria de dîner chez lui. Il entra, et se mit à table.

And when the Pharisee saw it, he marvelled that he had not first washed before dinner.

Le pharisien vit avec étonnement qu`il ne s`était pas lavé avant le repas.

And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.

Mais le Seigneur lui dit: Vous, pharisiens, vous nettoyez le dehors de la coupe et du plat, et à l`intérieur vous êtes pleins de rapine et de méchanceté.

Ye fools, did not he that made that which is without make that which is within also?

Insensés! celui qui a fait le dehors n`a-t-il pas fait aussi le dedans?

But rather give alms of such things as ye have; and, behold, all things are clean unto you.

Donnez plutôt en aumônes ce qui est dedans, et voici, toutes choses seront pures pour vous.

But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.

Mais malheur à vous, pharisiens! parce que vous payez la dîme de la menthe, de la rue, et de toutes les herbes, et que vous négligez la justice et l`amour de Dieu: c`est là ce qu`il fallait pratiquer, sans omettre les autres choses.

Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.

Malheur à vous, pharisiens! parce que vous aimez les premiers sièges dans les synagogues, et les salutations dans les places publiques.

Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.

Malheur à vous! parce que vous êtes comme les sépulcres qui ne paraissent pas, et sur lesquels on marche sans le savoir.

Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.

Un des docteurs de la loi prit la parole, et lui dit: Maître, en parlant de la sorte, c`est aussi nous que tu outrages.

And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

Et Jésus répondit: Malheur à vous aussi, docteurs de la loi! parce que vous chargez les hommes de fardeaux difficiles à porter, et que vous ne touchez pas vous-mêmes de l`un de vos doigts.

Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.

Malheur à vous! parce que vous bâtissez les tombeaux des prophètes, que vos pères ont tués.

Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.

Vous rendez donc témoignage aux oeuvres de vos pères, et vous les approuvez; car eux, ils ont tué les prophètes, et vous, vous bâtissez leurs tombeaux.

Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:

C`est pourquoi la sagesse de Dieu a dit: Je leur enverrai des prophètes et des apôtres; ils tueront les uns et persécuteront les autres,

That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;

afin qu`il soit demandé compte à cette génération du sang de tous les prophètes qui a été répandu depuis la création du monde,

From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.

depuis le sang d`Abel jusqu`au sang de Zacharie, tué entre l`autel et le temple; oui, je vous le dis, il en sera demandé compte à cette génération.

Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

Malheur à vous, docteurs de la loi! parce que vous avez enlevé la clef de la science; vous n`êtes pas entrés vous-mêmes, et vous avez empêché d`entrer ceux qui le voulaient.

And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:

Quand il fut sorti de là, les scribes et les pharisiens commencèrent à le presser violemment, et à le faire parler sur beaucoup de choses,

Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

lui tendant des pièges, pour surprendre quelque parole sortie de sa bouche.

Luke 12 - Luc 12


Luke Chapter 12 King James Bible - Luc Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 11
Luc 11

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 12

In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.

Sur ces entrefaites, les gens s`étant rassemblés par milliers, au point de se fouler les uns les autres, Jésus se mit à dire à ses disciples: Avant tout, gardez-vous du levain des pharisiens, qui est l`hypocrisie.

For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.

Il n`y a rien de caché qui ne doive être découvert, ni de secret qui ne doive être connu.

Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.

C`est pourquoi tout ce que vous aurez dit dans les ténèbres sera entendu dans la lumière, et ce que vous aurez dit à l`oreille dans les chambres sera prêché sur les toits.

And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.

Je vous dis, à vous qui êtes mes amis: Ne craignez pas ceux qui tuent le corps et qui, après cela, ne peuvent rien faire de plus.

But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.

Je vous montrerai qui vous devez craindre. Craignez celui qui, après avoir tué, a le pouvoir de jeter dans la géhenne; oui, je vous le dis, c`est lui que vous devez craindre.

Are not five sparrows sold for two farthings, and not one of them is forgotten before God?

Ne vend-on pas cinq passereaux pour deux sous? Cependant, aucun d`eux n`est oublié devant Dieu.

But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.

Et même les cheveux de votre tête sont tous comptés. Ne craignez donc point: vous valez plus que beaucoup de passereaux.

Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:

Je vous le dis, quiconque me confessera devant les hommes, le Fils de l`homme le confessera aussi devant les anges de Dieu;

But he that denieth me before men shall be denied before the angels of God.

mais celui qui me reniera devant les hommes sera renié devant les anges de Dieu.

And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.

Et quiconque parlera contre le Fils de l`homme, il lui sera pardonné; mais à celui qui blasphémera contre le Saint Esprit il ne sera point pardonné.

And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:

Quand on vous mènera devant les synagogues, les magistrats et les autorités, ne vous inquiétez pas de la manière dont vous vous défendrez ni de ce que vous direz;

For the Holy Ghost shall teach you in the same hour what ye ought to say.

car le Saint Esprit vous enseignera à l`heure même ce qu`il faudra dire.

And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.

Quelqu`un dit à Jésus, du milieu de la foule: Maître, dis à mon frère de partager avec moi notre héritage.

And he said unto him, Man, who made me a judge or a divider over you?

Jésus lui répondit: O homme, qui m`a établi pour être votre juge, ou pour faire vos partages?

And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.

Puis il leur dit: Gardez-vous avec soin de toute avarice; car la vie d`un homme ne dépend pas de ses biens, fût-il dans l`abondance.

And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:

Et il leur dit cette parabole: Les terres d`un homme riche avaient beaucoup rapporté.

And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?

Et il raisonnait en lui-même, disant: Que ferai-je? car je n`ai pas de place pour serrer ma récolte.

And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.

Voici, dit-il, ce que je ferai: j`abattrai mes greniers, j`en bâtirai de plus grands, j`y amasserai toute ma récolte et tous mes biens;

And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.

et je dirai à mon âme: Mon âme, tu as beaucoup de biens en réserve pour plusieurs années; repose-toi, mange, bois, et réjouis-toi.

But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?

Mais Dieu lui dit: Insensé! cette nuit même ton âme te sera redemandée; et ce que tu as préparé, pour qui cela sera-t-il?

So is he that layeth up treasure for himself, and is not rich toward God.

Il en est ainsi de celui qui amasse des trésors pour lui-même, et qui n`est pas riche pour Dieu.

And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.

Jésus dit ensuite à ses disciples: C`est pourquoi je vous dis: Ne vous inquiétez pas pour votre vie de ce que vous mangerez, ni pour votre corps de quoi vous serez vêtus.

The life is more than meat, and the body is more than raiment.

La vie est plus que la nourriture, et le corps plus que le vêtement.

Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?

Considérez les corbeaux: ils ne sèment ni ne moissonnent, ils n`ont ni cellier ni grenier; et Dieu les nourrit. Combien ne valez-vous pas plus que les oiseaux!

And which of you with taking thought can add to his stature one cubit?

Qui de vous, par ses inquiétudes, peut ajouter une coudée à la durée de sa vie?

If ye then be not able to do that thing which is least, why take ye thought for the rest?

Si donc vous ne pouvez pas même la moindre chose, pourquoi vous inquiétez-vous du reste?

Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.

Considérez comment croissent les lis: ils ne travaillent ni ne filent; cependant je vous dis que Salomon même, dans toute sa gloire, n`a pas été vêtu comme l`un d`eux.

If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?

Si Dieu revêt ainsi l`herbe qui est aujourd`hui dans les champs et qui demain sera jetée au four, à combien plus forte raison ne vous vêtira-t-il pas, gens de peu de foi?

And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.

Et vous, ne cherchez pas ce que vous mangerez et ce que vous boirez, et ne soyez pas inquiets.

For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.

Car toutes ces choses, ce sont les païens du monde qui les recherchent. Votre Père sait que vous en avez besoin.

But rather seek ye the kingdom of God; and all these things shall be added unto you.

Cherchez plutôt le royaume de Dieu; et toutes ces choses vous seront données par-dessus.

Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.

Ne crains point, petit troupeau; car votre Père a trouvé bon de vous donner le royaume.

Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.

Vendez ce que vous possédez, et donnez-le en aumônes. Faites-vous des bourses qui ne s`usent point, un trésor inépuisable dans les cieux, où le voleur n`approche point, et où la teigne ne détruit point.

For where your treasure is, there will your heart be also.

Car là où est votre trésor, là aussi sera votre coeur.

Let your loins be girded about, and your lights burning;

Que vos reins soient ceints, et vos lampes allumées.

And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.

Et vous, soyez semblables à des hommes qui attendent que leur maître revienne des noces, afin de lui ouvrir dès qu`il arrivera et frappera.

Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.

Heureux ces serviteurs que le maître, à son arrivée, trouvera veillant! Je vous le dis en vérité, il se ceindra, les fera mettre à table, et s`approchera pour les servir.

And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.

Qu`il arrive à la deuxième ou à la troisième veille, heureux ces serviteurs, s`il les trouve veillant!

And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.

Sachez-le bien, si le maître de la maison savait à quelle heure le voleur doit venir, il veillerait et ne laisserait pas percer sa maison.

Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.

Vous aussi, tenez-vous prêts, car le Fils de l`homme viendra à l`heure où vous n`y penserez pas.

Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?

Pierre lui dit: Seigneur, est-ce à nous, ou à tous, que tu adresses cette parabole?

And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?

Et le Seigneur dit: Quel est donc l`économe fidèle et prudent que le maître établira sur ses gens, pour leur donner la nourriture au temps convenable?

Blessed is that servant, whom his lord when he cometh shall find so doing.

Heureux ce serviteur, que son maître, à son arrivée, trouvera faisant ainsi!

Of a truth I say unto you, that he will make him ruler over all that he hath.

Je vous le dis en vérité, il l`établira sur tous ses biens.

But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;

Mais, si ce serviteur dit en lui-même: Mon maître tarde à venir; s`il se met à battre les serviteurs et les servantes, à manger, à boire et à s`enivrer,

The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.

le maître de ce serviteur viendra le jour où il ne s`y attend pas et à l`heure qu`il ne connaît pas, il le mettra en pièces, et lui donnera sa part avec les infidèles.

And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.

Le serviteur qui, ayant connu la volonté de son maître, n`a rien préparé et n`a pas agi selon sa volonté, sera battu d`un grand nombre de coups.

But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.

Mais celui qui, ne l`ayant pas connue, a fait des choses dignes de châtiment, sera battu de peu de coups. On demandera beaucoup à qui l`on a beaucoup donné, et on exigera davantage de celui à qui l`on a beaucoup confié.

I am come to send fire on the earth; and what will I, if it be already kindled?

Je suis venu jeter un feu sur la terre, et qu`ai-je à désirer, s`il est déjà allumé?

But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

Il est un baptême dont je dois être baptisé, et combien il me tarde qu`il soit accompli!

Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:

Pensez-vous que je sois venu apporter la paix sur la terre? Non, vous dis-je, mais la division.

For from henceforth there shall be five in one house divided, three against two, and two against three.

Car désormais cinq dans une maison seront divisés, trois contre deux, et deux contre trois;

The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.

le père contre le fils et le fils contre le père, la mère contre la fille et la fille contre la mère, la belle-mère contre la belle-fille et la belle-fille contre la belle-mère.

And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.

Il dit encore aux foules: Quand vous voyez un nuage se lever à l`occident, vous dites aussitôt: La pluie vient. Et il arrive ainsi.

And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.

Et quand vous voyez souffler le vent du midi, vous dites: Il fera chaud. Et cela arrive.

Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?

Hypocrites! vous savez discerner l`aspect de la terre et du ciel; comment ne discernez-vous pas ce temps-ci?

Yea, and why even of yourselves judge ye not what is right?

Et pourquoi ne discernez-vous pas de vous-mêmes ce qui est juste?

When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.

Lorsque tu vas avec ton adversaire devant le magistrat, tâche en chemin de te dégager de lui, de peur qu`il ne te traîne devant le juge, que le juge ne te livre à l`officier de justice, et que celui-ci ne te mette en prison.

I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.

Je te le dis, tu ne sortiras pas de là que tu n`aies payé jusqu`à dernière pite.

Luke 13 - Luc 13


Luke Chapter 13 King James Bible - Luc Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 12
Luc 12

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 13

There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.

En ce même temps, quelques personnes qui se trouvaient là racontaient à Jésus ce qui était arrivé à des Galiléens dont Pilate avait mêlé le sang avec celui de leurs sacrifices.

And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?

Il leur répondit: Croyez-vous que ces Galiléens fussent de plus grands pécheurs que tous les autres Galiléens, parce qu`ils ont souffert de la sorte?

I tell you, Nay: but, except ye repent, ye shall all likewise perish.

Non, je vous le dis. Mais si vous ne vous repentez, vous périrez tous également.

Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?

Ou bien, ces dix-huit personnes sur qui est tombée la tour de Siloé et qu`elle a tuées, croyez-vous qu`elles fussent plus coupables que tous les autres habitants de Jérusalem?

I tell you, Nay: but, except ye repent, ye shall all likewise perish.

Non, je vous le dis. Mais si vous ne vous repentez, vous périrez tous également.

He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.

Il dit aussi cette parabole: Un homme avait un figuier planté dans sa vigne. Il vint pour y chercher du fruit, et il n`en trouva point.

Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?

Alors il dit au vigneron: Voilà trois ans que je viens chercher du fruit à ce figuier, et je n`en trouve point. Coupe-le: pourquoi occupe-t-il la terre inutilement?

And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:

Le vigneron lui répondit: Seigneur, laisse-le encore cette année; je creuserai tout autour, et j`y mettrai du fumier.

And if it bear fruit, well: and if not, then after that thou shalt cut it down.

Peut-être à l`avenir donnera-t-il du fruit; sinon, tu le couperas.

And he was teaching in one of the synagogues on the sabbath.

Jésus enseignait dans une des synagogues, le jour du sabbat.

And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.

Et voici, il y avait là une femme possédée d`un esprit qui la rendait infirme depuis dix-huit ans; elle était courbée, et ne pouvait pas du tout se redresser.

And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.

Lorsqu`il la vit, Jésus lui adressa la parole, et lui dit: Femme, tu es délivrée de ton infirmité.

And he laid his hands on her: and immediately she was made straight, and glorified God.

Et il lui imposa les mains. A l`instant elle se redressa, et glorifia Dieu.

And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.

Mais le chef de la synagogue, indigné de ce que Jésus avait opéré cette guérison un jour de sabbat, dit à la foule: Il y a six jours pour travailler; venez donc vous faire guérir ces jours-là, et non pas le jour du sabbat.

The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?

Hypocrites! lui répondit le Seigneur, est-ce que chacun de vous, le jour du sabbat, ne détache pas de la crèche son boeuf ou son âne, pour le mener boire?

And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?

Et cette femme, qui est une fille d`Abraham, et que Satan tenait liée depuis dix-huit ans, ne fallait-il pas la délivrer de cette chaîne le jour du sabbat?

And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

Tandis qu`il parlait ainsi, tous ses adversaires étaient confus, et la foule se réjouissait de toutes les choses glorieuses qu`il faisait.

Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?

Il dit encore: A quoi le royaume de Dieu est-il semblable, et à quoi le comparerai-je?

It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.

Il est semblable à un grain de sénevé qu`un homme a pris et jeté dans son jardin; il pousse, devient un arbre, et les oiseaux du ciel habitent dans ses branches.

And again he said, Whereunto shall I liken the kingdom of God?

Il dit encore: A quoi comparerai-je le royaume de Dieu?

It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

Il est semblable à du levain qu`une femme a pris et mis dans trois mesures de farine, pour faire lever toute la pâte.

And he went through the cities and villages, teaching, and journeying toward Jerusalem.

Jésus traversait les villes et les villages, enseignant, et faisant route vers Jérusalem.

Then said one unto him, Lord, are there few that be saved? And he said unto them,

Quelqu`un lui dit: Seigneur, n`y a-t-il que peu de gens qui soient sauvés? Il leur répondit:

Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.

Efforcez-vous d`entrer par la porte étroite. Car, je vous le dis, beaucoup chercheront à entrer, et ne le pourront pas.

When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:

Quand le maître de la maison se sera levé et aura fermé la porte, et que vous, étant dehors, vous commencerez à frapper à la porte, en disant: Seigneur, Seigneur, ouvre-nous! il vous répondra: Je ne sais d`où vous êtes.

Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.

Alors vous vous mettrez à dire: Nous avons mangé et bu devant toi, et tu as enseigné dans nos rues.

But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.

Et il répondra: Je vous le dis, je ne sais d`où vous êtes; retirez-vous de moi, vous tous, ouvriers d`iniquité.

There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.

C`est là qu`il y aura des pleurs et des grincements de dents, quand vous verrez Abraham, Isaac et Jacob, et tous les prophètes, dans le royaume de Dieu, et que vous serez jetés dehors.

And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.

Il en viendra de l`orient et de l`occident, du nord et du midi; et ils se mettront à table dans le royaume de Dieu.

And, behold, there are last which shall be first, and there are first which shall be last.

Et voici, il y en a des derniers qui seront les premiers, et des premiers qui seront les derniers.

The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.

Ce même jour, quelques pharisiens vinrent lui dire: Va-t`en, pars d`ici, car Hérode veut te tuer.

And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.

Il leur répondit: Allez, et dites à ce renard: Voici, je chasse les démons et je fais des guérisons aujourd`hui et demain, et le troisième jour j`aurai fini.

Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.

Mais il faut que je marche aujourd`hui, demain, et le jour suivant; car il ne convient pas qu`un prophète périsse hors de Jérusalem.

O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!

Jérusalem, Jérusalem, qui tues les prophètes et qui lapides ceux qui te sont envoyés, combien de fois ai-je voulu rassembler tes enfants, comme une poule rassemble sa couvée sous ses ailes, et vous ne l`avez pas voulu!

Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.

Voici, votre maison vous sera laissée; mais, je vous le dis, vous ne me verrez plus, jusqu`à ce que vous disiez: Béni soit celui qui vient au nom du Seigneur!

Luke 14 - Luc 14


Luke Chapter 14 King James Bible - Luc Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 13
Luc 13

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 14

And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.

Jésus étant entré, un jour de sabbat, dans la maison de l`un des chefs des pharisiens, pour prendre un repas, les pharisiens l`observaient.

And, behold, there was a certain man before him which had the dropsy.

Et voici, un homme hydropique était devant lui.

And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?

Jésus prit la parole, et dit aux docteurs de la loi et aux pharisiens: Est-il permis, ou non, de faire une guérison le jour du sabbat?

And they held their peace. And he took him, and healed him, and let him go;

Ils gardèrent le silence. Alors Jésus avança la main sur cet homme, le guérit, et le renvoya.

And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?

Puis il leur dit: Lequel de vous, si son fils ou son boeuf tombe dans un puits, ne l`en retirera pas aussitôt, le jour du sabbat?

And they could not answer him again to these things.

Et ils ne purent rien répondre à cela.

And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them,

Il adressa ensuite une parabole aux conviés, en voyant qu`ils choisissaient les premières places; et il leur dit:

When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;

Lorsque tu seras invité par quelqu`un à des noces, ne te mets pas à la première place, de peur qu`il n`y ait parmi les invités une personne plus considérable que toi,

And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.

et que celui qui vous a invités l`un et l`autre ne vienne te dire: Cède la place à cette personne-là. Tu aurais alors la honte d`aller occuper la dernière place.

But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.

Mais, lorsque tu seras invité, va te mettre à la dernière place, afin que, quand celui qui t`a invité viendra, il te dise: Mon ami, monte plus haut. Alors cela te fera honneur devant tous ceux qui seront à table avec toi.

For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Car quiconque s`élève sera abaissé, et quiconque s`abaisse sera élevé.

Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.

Il dit aussi à celui qui l`avait invité: Lorsque tu donnes à dîner ou à souper, n`invite pas tes amis, ni tes frères, ni tes parents, ni des voisins riches, de peur qu`ils ne t`invitent à leur tour et qu`on ne te rende la pareille.

But when thou makest a feast, call the poor, the maimed, the lame, the blind:

Mais, lorsque tu donnes un festin, invite des pauvres, des estropiés, des boiteux, des aveugles.

And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.

Et tu seras heureux de ce qu`ils ne peuvent pas te rendre la pareille; car elle te sera rendue à la résurrection des justes.

And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.

Un de ceux qui étaient à table, après avoir entendu ces paroles, dit à Jésus: Heureux celui qui prendra son repas dans le royaume de Dieu!

Then said he unto him, A certain man made a great supper, and bade many:

Et Jésus lui répondit: Un homme donna un grand souper, et il invita beaucoup de gens.

And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.

A l`heure du souper, il envoya son serviteur dire aux conviés: Venez, car tout est déjà prêt.

And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.

Mais tous unanimement se mirent à s`excuser. Le premier lui dit: J`ai acheté un champ, et je suis obligé d`aller le voir; excuse-moi, je te prie.

And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.

Un autre dit: J`ai acheté cinq paires de boeufs, et je vais les essayer; excuse-moi, je te prie.

And another said, I have married a wife, and therefore I cannot come.

Un autre dit: Je viens de me marier, et c`est pourquoi je ne puis aller.

So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.

Le serviteur, de retour, rapporta ces choses à son maître. Alors le maître de la maison irrité dit à son serviteur: Va promptement dans les places et dans les rues de la ville, et amène ici les pauvres, les estropiés, les aveugles et les boiteux.

And the servant said, Lord, it is done as thou hast commanded, and yet there is room.

Le serviteur dit: Maître, ce que tu as ordonné a été fait, et il y a encore de la place.

And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.

Et le maître dit au serviteur: Va dans les chemins et le long des haies, et ceux que tu trouveras, contrains-les d`entrer, afin que ma maison soit remplie.

For I say unto you, That none of those men which were bidden shall taste of my supper.

Car, je vous le dis, aucun de ces hommes qui avaient été invités ne goûtera de mon souper.

And there went great multitudes with him: and he turned, and said unto them,

De grandes foules faisaient route avec Jésus. Il se retourna, et leur dit:

If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.

Si quelqu`un vient à moi, et s`il ne hait pas son père, sa mère, sa femme, ses enfants, ses frères, et ses soeurs, et même à sa propre vie, il ne peut être mon disciple.

And whosoever doth not bear his cross, and come after me, cannot be my disciple.

Et quiconque ne porte pas sa croix, et ne me suis pas, ne peut être mon disciple.

For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?

Car, lequel de vous, s`il veut bâtir une tour, ne s`assied d`abord pour calculer la dépense et voir s`il a de quoi la terminer,

Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,

de peur qu`après avoir posé les fondements, il ne puisse l`achever, et que tous ceux qui le verront ne se mettent à le railler,

Saying, This man began to build, and was not able to finish.

en disant: Cet homme a commencé à bâtir, et il n`a pu achever?

Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?

Ou quel roi, s`il va faire la guerre à un autre roi, ne s`assied d`abord pour examiner s`il peut, avec dix mille hommes, marcher à la rencontre de celui qui vient l`attaquer avec vingt mille?

Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.

S`il ne le peut, tandis que cet autre roi est encore loin, il lui envoie une ambassade pour demander la paix.

So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.

Ainsi donc, quiconque d`entre vous ne renonce pas à tout ce qu`il possède ne peut être mon disciple.

Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?

Le sel est une bonne chose; mais si le sel perd sa saveur, avec quoi l`assaisonnera-t-on?

It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.

Il n`est bon ni pour la terre, ni pour le fumier; on le jette dehors. Que celui qui a des oreilles pour entendre entende.

Luke 15 - Luc 15


Luke Chapter 15 King James Bible - Luc Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 14
Luc 14

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 15

Then drew near unto him all the publicans and sinners for to hear him.

Tous les publicains et les gens de mauvaise vie s`approchaient de Jésus pour l`entendre.

And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.

Et les pharisiens et les scribes murmuraient, disant: Cet homme accueille des gens de mauvaise vie, et mange avec eux.

And he spake this parable unto them, saying,

Mais il leur dit cette parabole:

What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?

Quel homme d`entre vous, s`il a cent brebis, et qu`il en perde une, ne laisse les quatre-vingt-dix-neuf autres dans le désert pour aller après celle qui est perdue, jusqu`à ce qu`il la retrouve?

And when he hath found it, he layeth it on his shoulders, rejoicing.

Lorsqu`il l`a retrouvée, il la met avec joie sur ses épaules,

And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.

et, de retour à la maison, il appelle ses amis et ses voisins, et leur dit: Réjouissez-vous avec moi, car j`ai retrouvé ma brebis qui était perdue.

I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.

De même, je vous le dis, il y aura plus de joie dans le ciel pour un seul pécheur qui se repent, que pour quatre-vingt-dix-neuf justes qui n`ont pas besoin de repentance.

Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?

Ou quelle femme, si elle a dix drachmes, et qu`elle en perde une, n`allume une lampe, ne balaie la maison, et ne cherche avec soin, jusqu`à ce qu`elle la retrouve?

And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.

Lorsqu`elle l`a retrouvée, elle appelle ses amies et ses voisines, et dit: Réjouissez-vous avec moi, car j`ai retrouvé la drachme que j`avais perdue.

Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.

De même, je vous le dis, il y a de la joie devant les anges de Dieu pour un seul pécheur qui se repent.

And he said, A certain man had two sons:

Il dit encore: Un homme avait deux fils.

And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.

Le plus jeune dit à son père: Mon père, donne-moi la part de bien qui doit me revenir. Et le père leur partagea son bien.

And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.

Peu de jours après, le plus jeune fils, ayant tout ramassé, partit pour un pays éloigné, où il dissipa son bien en vivant dans la débauche.

And when he had spent all, there arose a mighty famine in that land; and he began to be in want.

Lorsqu`il eut tout dépensé, une grande famine survint dans ce pays, et il commença à se trouver dans le besoin.

And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.

Il alla se mettre au service d`un des habitants du pays, qui l`envoya dans ses champs garder les pourceaux.

And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.

Il aurait bien voulu se rassasier des carouges que mangeaient les pourceaux, mais personne ne lui en donnait.

And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!

Étant rentré en lui-même, il se dit: Combien de mercenaires chez mon père ont du pain en abondance, et moi, ici, je meurs de faim!

I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,

Je me lèverai, j`irai vers mon père, et je lui dirai: Mon père, j`ai péché contre le ciel et contre toi,

And am no more worthy to be called thy son: make me as one of thy hired servants.

je ne suis plus digne d`être appelé ton fils; traite-moi comme l`un de tes mercenaires.

And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.

Et il se leva, et alla vers son père. Comme il était encore loin, son père le vit et fut ému de compassion, il courut se jeter à son cou et le baisa.

And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.

Le fils lui dit: Mon père, j`ai péché contre le ciel et contre toi, je ne suis plus digne d`être appelé ton fils.

But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:

Mais le père dit à ses serviteurs: Apportez vite la plus belle robe, et l`en revêtez; mettez-lui un anneau au doigt, et des souliers aux pieds.

And bring hither the fatted calf, and kill it; and let us eat, and be merry:

Amenez le veau gras, et tuez-le. Mangeons et réjouissons-nous;

For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

car mon fils que voici était mort, et il est revenu à la vie; il était perdu, et il est retrouvé. Et ils commencèrent à se réjouir.

Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.

Or, le fils aîné était dans les champs. Lorsqu`il revint et approcha de la maison, il entendit la musique et les danses.

And he called one of the servants, and asked what these things meant.

Il appela un des serviteurs, et lui demanda ce que c`était.

And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.

Ce serviteur lui dit: Ton frère est de retour, et, parce qu`il l`a retrouvé en bonne santé, ton père a tué le veau gras.

And he was angry, and would not go in: therefore came his father out, and intreated him.

Il se mit en colère, et ne voulut pas entrer. Son père sortit, et le pria d`entrer.

And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:

Mais il répondit à son père: Voici, il y a tant d`années que je te sers, sans avoir jamais transgressé tes ordres, et jamais tu ne m`as donné un chevreau pour que je me réjouisse avec mes amis.

But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.

Et quand ton fils est arrivé, celui qui a mangé ton bien avec des prostituées, c`est pour lui que tu as tué le veau gras!

And he said unto him, Son, thou art ever with me, and all that I have is thine.

Mon enfant, lui dit le père, tu es toujours avec moi, et tout ce que j`ai est à toi;

It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

mais il fallait bien s`égayer et se réjouir, parce que ton frère que voici était mort et qu`il est revenu à la vie, parce qu`il était perdu et qu`il est retrouvé.

Luke 16 - Luc 16


Luke Chapter 16 King James Bible - Luc Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 15
Luc 15

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 16

And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.

Jésus dit aussi à ses disciples: Un homme riche avait un économe, qui lui fut dénoncé comme dissipant ses biens.

And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.

Il l`appela, et lui dit: Qu`est-ce que j`entends dire de toi? Rends compte de ton administration, car tu ne pourras plus administrer mes biens.

Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.

L`économe dit en lui-même: Que ferai-je, puisque mon maître m`ôte l`administration de ses biens? Travailler à la terre? je ne le puis. Mendier? j`en ai honte.

I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.

Je sais ce que je ferai, pour qu`il y ait des gens qui me reçoivent dans leurs maisons quand je serai destitué de mon emploi.

So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?

Et, faisant venir chacun des débiteurs de son maître, il dit au premier: Combien dois-tu à mon maître?

And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.

Cent mesures d`huile, répondit-il. Et il lui dit: Prends ton billet, assieds-toi vite, et écris cinquante.

Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.

Il dit ensuite à un autre: Et toi, combien dois-tu? Cent mesures de blé, répondit-il. Et il lui dit: Prends ton billet, et écris quatre-vingts.

And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.

Le maître loua l`économe infidèle de ce qu`il avait agi prudemment. Car les enfants de ce siècle sont plus prudents à l`égard de leurs semblables que ne le sont les enfants de lumière.

And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.

Et moi, je vous dis: Faites-vous des amis avec les richesses injustes, pour qu`ils vous reçoivent dans les tabernacles éternels, quand elles viendront à vous manquer.

He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.

Celui qui est fidèle dans les moindres choses l`est aussi dans les grandes, et celui qui est injuste dans les moindres choses l`est aussi dans les grandes.

If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?

Si donc vous n`avez pas été fidèle dans les richesses injustes, qui vous confiera les véritables?

And if ye have not been faithful in that which is another man's, who shall give you that which is your own?

Et si vous n`avez pas été fidèles dans ce qui est à autrui, qui vous donnera ce qui est à vous?

No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Nul serviteur ne peut servir deux maîtres. Car, ou il haïra l`un et aimera l`autre; ou il s`attachera à l`un et méprisera l`autre. Vous ne pouvez servir Dieu et Mamon.

And the Pharisees also, who were covetous, heard all these things: and they derided him.

Les pharisiens, qui étaient avares, écoutaient aussi tout cela, et ils se moquaient de lui.

And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.

Jésus leur dit: Vous, vous cherchez à paraître justes devant les hommes, mais Dieu connaît vos coeurs; car ce qui est élevé parmi les hommes est une abomination devant Dieu.

The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.

La loi et les prophètes ont subsisté jusqu`à Jean; depuis lors, le royaume de Dieu est annoncé, et chacun use de violence pour y entrer.

And it is easier for heaven and earth to pass, than one tittle of the law to fail.

Il est plus facile que le ciel et la terre passent, qu`il ne l`est qu`un seul trait de lettre de la loi vienne à tomber.

Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.

Quiconque répudie sa femme et en épouse une autre commet un adultère, et quiconque épouse une femme répudiée par son mari commet un adultère.

There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:

Il y avait un homme riche, qui était vêtu de pourpre et de fin lin, et qui chaque jour menait joyeuse et brillante vie.

And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,

Un pauvre, nommé Lazare, était couché à sa porte, couvert d`ulcères,

And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.

et désireux de se rassasier des miettes qui tombaient de la table du riche; et même les chiens venaient encore lécher ses ulcères.

And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;

Le pauvre mourut, et il fut porté par les anges dans le sein d`Abraham. Le riche mourut aussi, et il fut enseveli.

And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

Dans le séjour des morts, il leva les yeux; et, tandis qu`il était en proie aux tourments, il vit de loin Abraham, et Lazare dans son sein.

And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.

Il s`écria: Père Abraham, aie pitié de moi, et envoie Lazare, pour qu`il trempe le bout de son doigt dans l`eau et me rafraîchisse la langue; car je souffre cruellement dans cette flamme.

But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.

Abraham répondit: Mon enfant, souviens-toi que tu as reçu tes biens pendant ta vie, et que Lazare a eu les maux pendant la sienne; maintenant il est ici consolé, et toi, tu souffres.

And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.

D`ailleurs, il y a entre nous et vous un grand abîme, afin que ceux qui voudraient passer d`ici vers vous, ou de là vers nous, ne puissent le faire.

Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:

Le riche dit: Je te prie donc, père Abraham, d`envoyer Lazare dans la maison de mon père; car j`ai cinq frères.

For I have five brethren; that he may testify unto them, lest they also come into this place of torment.

C`est pour qu`il leur atteste ces choses, afin qu`ils ne viennent pas aussi dans ce lieu de tourments.

Abraham saith unto him, They have Moses and the prophets; let them hear them.

Abraham répondit: Ils ont Moïse et les prophètes; qu`ils les écoutent.

And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.

Et il dit: Non, père Abraham, mais si quelqu`un des morts va vers eux, ils se repentiront.

And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

Et Abraham lui dit: S`ils n`écoutent pas Moïse et les prophètes, ils ne se laisseront pas persuader quand même quelqu`un des morts ressusciterait.

Luke 17 - Luc 17


Luke Chapter 17 King James Bible - Luc Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 16
Luc 16

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 17

Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!

Jésus dit à ses disciples: Il est impossible qu`il n`arrive pas des scandales; mais malheur à celui par qui ils arrivent!

It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.

Il vaudrait mieux pour lui qu`on mît à son cou une pierre de moulin et qu`on le jetât dans la mer, que s`il scandalisait un de ces petits.

Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.

Prenez garde à vous-mêmes. Si ton frère a péché, reprends-le; et, s`il se repent, pardonne-lui.

And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.

Et s`il a péché contre toi sept fois dans un jour et que sept fois il revienne à toi, disant: Je me repens, -tu lui pardonneras.

And the apostles said unto the Lord, Increase our faith.

Les apôtres dirent au Seigneur: Augmente-nous la foi.

And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.

Et le Seigneur dit: Si vous aviez de la foi comme un grain de sénevé, vous diriez à ce sycomore: Déracine-toi, et plante-toi dans la mer; et il vous obéirait.

But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?

Qui de vous, ayant un serviteur qui laboure ou paît les troupeaux, lui dira, quand il revient des champs: Approche vite, et mets-toi à table?

And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?

Ne lui dira-t-il pas au contraire: Prépare-moi à souper, ceins-toi, et sers-moi, jusqu`à ce que j`aie mangé et bu; après cela, toi, tu mangeras et boiras?

Doth he thank that servant because he did the things that were commanded him? I trow not.

Doit-il de la reconnaissance à ce serviteur parce qu`il a fait ce qui lui était ordonné?

So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.

Vous de même, quand vous avez fait tout ce qui vous a été ordonné, dites: Nous sommes des serviteurs inutiles, nous avons fait ce que nous devions faire.

And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.

Jésus, se rendant à Jérusalem, passait entre la Samarie et la Galilée.

And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:

Comme il entrait dans un village, dix lépreux vinrent à sa rencontre. Se tenant à distance, ils élevèrent la voix, et dirent:

And they lifted up their voices, and said, Jesus, Master, have mercy on us.

Jésus, maître, aie pitié de nous!

And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.

Dès qu`il les eut vus, il leur dit: Allez vous montrer aux sacrificateurs. Et, pendant qu`ils y allaient, il arriva qu`ils furent guéris.

And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,

L`un deux, se voyant guéri, revint sur ses pas, glorifiant Dieu à haute voix.

And fell down on his face at his feet, giving him thanks: and he was a Samaritan.

Il tomba sur sa face aux pieds de Jésus, et lui rendit grâces. C`était un Samaritain.

And Jesus answering said, Were there not ten cleansed? but where are the nine?

Jésus, prenant la parole, dit: Les dix n`ont-ils pas été guéris? Et les neuf autres, où sont-ils?

There are not found that returned to give glory to God, save this stranger.

Ne s`est-il trouvé que cet étranger pour revenir et donner gloire à Dieu?

And he said unto him, Arise, go thy way: thy faith hath made thee whole.

Puis il lui dit: Lève-toi, va; ta foi t`a sauvé.

And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:

Les pharisiens demandèrent à Jésus quand viendrait le royaume de Dieu. Il leur répondit: Le royaume de Dieu ne vient pas de manière à frapper les regards.

Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.

On ne dira point: Il est ici, ou: Il est là. Car voici, le royaume de Dieu est au milieu de vous.

And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.

Et il dit aux disciples: Des jours viendront où vous désirerez voir l`un des jours du Fils de l`homme, et vous ne le verrez point.

And they shall say to you, See here; or, see there: go not after them, nor follow them.

On vous dira: Il est ici, il est là. N`y allez pas, ne courez pas après.

For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.

Car, comme l`éclair resplendit et brille d`une extrémité du ciel à l`autre, ainsi sera le Fils de l`homme en son jour.

But first must he suffer many things, and be rejected of this generation.

Mais il faut auparavant qu`il souffre beaucoup, et qu`il soit rejeté par cette génération.

And as it was in the days of Noe, so shall it be also in the days of the Son of man.

Ce qui arriva du temps de Noé arrivera de même aux jours du Fils de l`homme.

They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.

Les hommes mangeaient, buvaient, se mariaient et mariaient leurs enfants, jusqu`au jour où Noé entra dans l`arche; le déluge vint, et les fit tous périr.

Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;

Ce qui arriva du temps de Lot arrivera pareillement. Les hommes mangeaient, buvaient, achetaient, vendaient, plantaient, bâtissaient;

But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.

mais le jour où Lot sortit de Sodome, une pluie de feu et de souffre tomba du ciel, et les fit tous périr.

Even thus shall it be in the day when the Son of man is revealed.

Il en sera de même le jour où le Fils de l`homme paraîtra.

In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.

En ce jour-là, que celui qui sera sur le toit, et qui aura ses effets dans la maison, ne descende pas pour les prendre; et que celui qui sera dans les champs ne retourne pas non plus en arrière.

Remember Lot's wife.

Souvenez-vous de la femme de Lot.

Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.

Celui qui cherchera à sauver sa vie la perdra, et celui qui la perdra la retrouvera.

I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.

Je vous le dis, en cette nuit-là, de deux personnes qui seront dans un même lit, l`une sera prise et l`autre laissée;

Two women shall be grinding together; the one shall be taken, and the other left.

de deux femmes qui moudront ensemble, l`une sera prise et l`autre laissée.

Two men shall be in the field; the one shall be taken, and the other left.

De deux hommes qui seront dans un champ, l`un sera pris et l`autre laissé.

And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.

Les disciples lui dirent: Où sera-ce, Seigneur? Et il répondit: Où sera le corps, là s`assembleront les aigles.

Luke 18 - Luc 18


Luke Chapter 18 King James Bible - Luc Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 17
Luc 17

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 18

And he spake a parable unto them to this end, that men ought always to pray, and not to faint;

Jésus leur adressa une parabole, pour montrer qu`il faut toujours prier, et ne point se relâcher.

Saying, There was in a city a judge, which feared not God, neither regarded man:

Il dit: Il y avait dans une ville un juge qui ne craignait point Dieu et qui n`avait d`égard pour personne.

And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.

Il y avait aussi dans cette ville une veuve qui venait lui dire: Fais-moi justice de ma partie adverse.

And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

Pendant longtemps il refusa. Mais ensuite il dit en lui-même: Quoique je ne craigne point Dieu et que je n`aie d`égard pour personne,

Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.

néanmoins, parce que cette veuve m`importune, je lui ferai justice, afin qu`elle ne vienne pas sans cesse me rompre la tête.

And the Lord said, Hear what the unjust judge saith.

Le Seigneur ajouta: Entendez ce que dit le juge inique.

And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?

Et Dieu ne fera-t-il pas justice à ses élus, qui crient à lui jour et nuit, et tardera-t-il à leur égard?

I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?

Je vous le dis, il leur fera promptement justice. Mais, quand le Fils de l`homme viendra, trouvera-t-il la foi sur la terre?

And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:

Il dit encore cette parabole, en vue de certaines personnes se persuadant qu`elles étaient justes, et ne faisant aucun cas des autres:

Two men went up into the temple to pray; the one a Pharisee, and the other a publican.

Deux hommes montèrent au temple pour prier; l`un était pharisien, et l`autre publicain.

The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.

Le pharisien, debout, priait ainsi en lui-même: O Dieu, je te rends grâces de ce que je ne suis pas comme le reste des hommes, qui sont ravisseurs, injustes, adultères, ou même comme ce publicain;

I fast twice in the week, I give tithes of all that I possess.

je jeûne deux fois la semaine, je donne la dîme de tous mes revenus.

And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.

Le publicain, se tenant à distance, n`osait même pas lever les yeux au ciel; mais il se frappait la poitrine, en disant: O Dieu, sois apaisé envers moi, qui suis un pécheur.

I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Je vous le dis, celui-ci descendit dans sa maison justifié, plutôt que l`autre. Car quiconque s`élève sera abaissé, et celui qui s`abaisse sera élevé.

And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.

On lui amena aussi les petits enfants, afin qu`il les touchât. Mais les disciples, voyant cela, reprenaient ceux qui les amenaient.

But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.

Et Jésus les appela, et dit: Laissez venir à moi les petits enfants, et ne les en empêchez pas; car le royaume de Dieu est pour ceux qui leur ressemblent.

Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

Je vous le dis en vérité, quiconque ne recevra pas le royaume de Dieu comme un petit enfant n`y entrera point.

And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?

Un chef interrogea Jésus, et dit: Bon maître, que dois-je faire pour hériter la vie éternelle?

And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.

Jésus lui répondit: Pourquoi m`appelles-tu bon? Il n`y a de bon que Dieu seul.

Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.

Tu connais les commandements: Tu ne commettras point d`adultère; tu ne tueras point; tu ne déroberas point; tu ne diras point de faux témoignage; honore ton père et ta mère.

And he said, All these have I kept from my youth up.

J`ai, dit-il, observé toutes ces choses dès ma jeunesse.

Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.

Jésus, ayant entendu cela, lui dit: Il te manque encore une chose: vends tout ce que tu as, distribue-le aux pauvres, et tu auras un trésor dans les cieux. Puis, viens, et suis-moi.

And when he heard this, he was very sorrowful: for he was very rich.

Lorsqu`il entendit ces paroles, il devint tout triste; car il était très riche.

And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!

Jésus, voyant qu`il était devenu tout triste, dit: Qu`il est difficile à ceux qui ont des richesses d`entrer dans le royaume de Dieu!

For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.

Car il est plus facile à un chameau de passer par le trou d`une aiguille qu`à un riche d`entrer dans le royaume de Dieu.

And they that heard it said, Who then can be saved?

Ceux qui l`écoutaient dirent: Et qui peut être sauvé?

And he said, The things which are impossible with men are possible with God.

Jésus répondit: Ce qui est impossible aux hommes est possible à Dieu.

Then Peter said, Lo, we have left all, and followed thee.

Pierre dit alors: Voici, nous avons tout quitté, et nous t`avons suivi.

And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,

Et Jésus leur dit: Je vous le dis en vérité, il n`est personne qui, ayant quitté, à cause du royaume de Dieu, sa maison, ou sa femme, ou ses frères, ou ses parents, ou ses enfants,

Who shall not receive manifold more in this present time, and in the world to come life everlasting.

ne reçoive beaucoup plus dans ce siècle-ci, et, dans le siècle à venir, la vie éternelle.

Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.

Jésus prit les douze auprès de lui, et leur dit: Voici, nous montons à Jérusalem, et tout ce qui a été écrit par les prophètes au sujet du Fils de l`homme s`accomplira.

For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:

Car il sera livré aux païens; on se moquera de lui, on l`outragera, on crachera sur lui,

And they shall scourge him, and put him to death: and the third day he shall rise again.

et, après l`avoir battu de verges, on le fera mourir; et le troisième jour il ressuscitera.

And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

Mais ils ne comprirent rien à cela; c`était pour eux un langage caché, des paroles dont ils ne saisissaient pas le sens.

And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:

Comme Jésus approchait de Jéricho, un aveugle était assis au bord du chemin, et mendiait.

And hearing the multitude pass by, he asked what it meant.

Entendant la foule passer, il demanda ce que c`était.

And they told him, that Jesus of Nazareth passeth by.

On lui dit: C`est Jésus de Nazareth qui passe.

And he cried, saying, Jesus, thou Son of David, have mercy on me.

Et il cria: Jésus, Fils de David, aie pitié de moi!

And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou Son of David, have mercy on me.

Ceux qui marchaient devant le reprenaient, pour le faire taire; mais il criait beaucoup plus fort: Fils de David, aie pitié de moi!

And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,

Jésus, s`étant arrêté, ordonna qu`on le lui amène; et, quand il se fut approché,

Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.

il lui demanda: Que veux-tu que je te fasse? Il répondit: Seigneur, que je recouvre la vue.

And Jesus said unto him, Receive thy sight: thy faith hath saved thee.

Et Jésus lui dit: Recouvre la vue; ta foi t`a sauvé.

And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

A l`instant il recouvra la vue, et suivit Jésus, en glorifiant Dieu. Tout le peuple, voyant cela, loua Dieu.

Luke 19 - Luc 19


Luke Chapter 19 King James Bible - Luc Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 18
Luc 18

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 19

And Jesus entered and passed through Jericho.

Jésus, étant entré dans Jéricho, traversait la ville.

And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.

Et voici, un homme riche, appelé Zachée, chef des publicains, cherchait à voir qui était Jésus;

And he sought to see Jesus who he was; and could not for the press, because he was little of stature.

mais il ne pouvait y parvenir, à cause de la foule, car il était de petite taille.

And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.

Il courut en avant, et monta sur un sycomore pour le voir, parce qu`il devait passer par là.

And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.

Lorsque Jésus fut arrivé à cet endroit, il leva les yeux et lui dit: Zachée, hâte-toi de descendre; car il faut que je demeure aujourd`hui dans ta maison.

And he made haste, and came down, and received him joyfully.

Zachée se hâta de descendre, et le reçut avec joie.

And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.

Voyant cela, tous murmuraient, et disaient: Il est allé loger chez un homme pécheur.

And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.

Mais Zachée, se tenant devant le Seigneur, lui dit: Voici, Seigneur, je donne aux pauvres la moitié de mes biens, et, si j`ai fait tort de quelque chose à quelqu`un, je lui rends le quadruple.

And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.

Jésus lui dit: Le salut est entré aujourd`hui dans cette maison, parce que celui-ci est aussi un fils d`Abraham.

For the Son of man is come to seek and to save that which was lost.

Car le Fils de l`homme est venu chercher et sauver ce qui était perdu.

And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.

Ils écoutaient ces choses, et Jésus ajouta une parabole, parce qu`il était près de Jérusalem, et qu`on croyait qu`à l`instant le royaume de Dieu allait paraître.

He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.

Il dit donc: Un homme de haute naissance s`en alla dans un pays lointain, pour se faire investir de l`autorité royale, et revenir ensuite.

And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.

Il appela dix de ses serviteurs, leur donna dix mines, et leur dit: Faites-les valoir jusqu`à ce que je revienne.

But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.

Mais ses concitoyens le haïssaient, et ils envoyèrent une ambassade après lui, pour dire: Nous ne voulons pas que cet homme règne sur nous.

And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.

Lorsqu`il fut de retour, après avoir été investi de l`autorité royale, il fit appeler auprès de lui les serviteurs auxquels il avait donné l`argent, afin de connaître comment chacun l`avait fait valoir.

Then came the first, saying, Lord, thy pound hath gained ten pounds.

Le premier vint, et dit: Seigneur, ta mine a rapporté dix mines.

And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.

Il lui dit: C`est bien, bon serviteur; parce que tu as été fidèle en peu de chose, reçois le gouvernement de dix villes.

And the second came, saying, Lord, thy pound hath gained five pounds.

Le second vint, et dit: Seigneur, ta mine a produit cinq mines.

And he said likewise to him, Be thou also over five cities.

Il lui dit: Toi aussi, sois établi sur cinq villes.

And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:

Un autre vint, et dit: Seigneur, voici ta mine, que j`ai gardée dans un linge;

For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.

car j`avais peur de toi, parce que tu es un homme sévère; tu prends ce que tu n`as pas déposé, et tu moissonnes ce que tu n`as pas semé.

And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:

Il lui dit: Je te juge sur tes paroles, méchant serviteur; tu savais que je suis un homme sévère, prenant ce que je n`ai pas déposé, et moissonnant ce que je n`ai pas semé;

Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?

pourquoi donc n`as-tu pas mis mon argent dans une banque, afin qu`à mon retour je le retirasse avec un intérêt?

And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.

Puis il dit à ceux qui étaient là: Otez-lui la mine, et donnez-la à celui qui a les dix mines.

(And they said unto him, Lord, he hath ten pounds.)

Ils lui dirent: Seigneur, il a dix mines. -

For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.

Je vous le dis, on donnera à celui qui a, mais à celui qui n`a pas on ôtera même ce qu`il a.

But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.

Au reste, amenez ici mes ennemis, qui n`ont pas voulu que je régnasse sur eux, et tuez-les en ma présence.

And when he had thus spoken, he went before, ascending up to Jerusalem.

Après avoir ainsi parlé, Jésus marcha devant la foule, pour monter à Jérusalem.

And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,

Lorsqu`il approcha de Bethphagé et de Béthanie, vers la montagne appelée montagne des Oliviers, Jésus envoya deux de ses disciples,

Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.

en disant: Allez au village qui est en face; quand vous y serez entrés, vous trouverez un ânon attaché, sur lequel aucun homme ne s`est jamais assis; détachez-le, et amenez-le.

And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.

Si quelqu`un vous demande: Pourquoi le détachez-vous? vous lui répondrez: Le Seigneur en a besoin.

And they that were sent went their way, and found even as he had said unto them.

Ceux qui étaient envoyés allèrent, et trouvèrent les choses comme Jésus leur avait dit.

And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?

Comme ils détachaient l`ânon, ses maîtres leur dirent: Pourquoi détachez-vous l`ânon?

And they said, The Lord hath need of him.

Ils répondirent: Le Seigneur en a besoin.

And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.

Et ils amenèrent à Jésus l`ânon, sur lequel ils jetèrent leurs vêtements, et firent monter Jésus.

And as he went, they spread their clothes in the way.

Quand il fut en marche, les gens étendirent leurs vêtements sur le chemin.

And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;

Et lorsque déjà il approchait de Jérusalem, vers la descente de la montagne des Oliviers, toute la multitude des disciples, saisie de joie, se mit à louer Dieu à haute voix pour tous les miracles qu`ils avaient vus.

Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.

Ils disaient: Béni soit le roi qui vient au nom du Seigneur! Paix dans le ciel, et gloire dans les lieux très hauts!

And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.

Quelques pharisiens, du milieu de la foule, dirent à Jésus: Maître, reprends tes disciples.

And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.

Et il répondit: Je vous le dis, s`ils se taisent, les pierres crieront!

And when he was come near, he beheld the city, and wept over it,

Comme il approchait de la ville, Jésus, en la voyant, pleura sur elle, et dit:

Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.

Si toi aussi, au moins en ce jour qui t`est donné, tu connaissais les choses qui appartiennent à ta paix! Mais maintenant elles sont cachées à tes yeux.

For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,

Il viendra sur toi des jours où tes ennemis t`environneront de tranchées, t`enfermeront, et te serreront de toutes parts;

And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.

ils te détruiront, toi et tes enfants au milieu de toi, et ils ne laisseront pas en toi pierre sur pierre, parce que tu n`as pas connu le temps où tu as été visitée.

And he went into the temple, and began to cast out them that sold therein, and them that bought;

Il entra dans le temple, et il se mit à chasser ceux qui vendaient,

Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.

leur disant: Il est écrit: Ma maison sera une maison de prière. Mais vous, vous en avez fait une caverne de voleurs.

And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,

Il enseignait tous les jours dans le temple. Et les principaux sacrificateurs, les scribes, et les principaux du peuple cherchaient à le faire périr;

And could not find what they might do: for all the people were very attentive to hear him.

mais ils ne savaient comment s`y prendre, car tout le peuple l`écoutait avec admiration.

Luke 20 - Luc 20


Luke Chapter 20 King James Bible - Luc Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 19
Luc 19

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 20

And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,

Un de ces jours-là, comme Jésus enseignait le peuple dans le temple et qu`il annonçait la bonne nouvelle, les principaux sacrificateurs et les scribes, avec les anciens, survinrent,

And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?

et lui dirent: Dis-nous, par quelle autorité fais-tu ces choses, ou qui est celui qui t`a donné cette autorité?

And he answered and said unto them, I will also ask you one thing; and answer me:

Il leur répondit: Je vous adresserai aussi une question.

The baptism of John, was it from heaven, or of men?

Dites-moi, le baptême de Jean venait-il du ciel, ou des hommes?

And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?

Mais ils raisonnèrent ainsi entre eux: Si nous répondons: Du ciel, il dira: Pourquoi n`avez-vous pas cru en lui?

But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.

Et si nous répondons: Des hommes, tout le peuple nous lapidera, car il est persuadé que Jean était un prophète.

And they answered, that they could not tell whence it was.

Alors ils répondirent qu`ils ne savaient d`où il venait.

And Jesus said unto them, Neither tell I you by what authority I do these things.

Et Jésus leur dit: Moi non plus, je ne vous dirai pas par quelle autorité je fais ces choses.

Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.

Il se mit ensuite à dire au peuple cette parabole: Un homme planta une vigne, l`afferma à des vignerons, et quitta pour longtemps le pays.

And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.

Au temps de la récolte, il envoya un serviteur vers les vignerons, pour qu`ils lui donnent une part du produit de la vigne. Les vignerons le battirent, et le renvoyèrent à vide.

And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.

Il envoya encore un autre serviteur; ils le battirent, l`outragèrent, et le renvoyèrent à vide.

And again he sent a third: and they wounded him also, and cast him out.

Il en envoya encore un troisième; ils le blessèrent, et le chassèrent.

Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.

Le maître de la vigne dit: Que ferai-je? J`enverrai mon fils bien-aimé; peut-être auront-ils pour lui du respect.

But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.

Mais, quand les vignerons le virent, ils raisonnèrent entre eux, et dirent: Voici l`héritier; tuons-le, afin que l`héritage soit à nous.

So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?

Et ils le jetèrent hors de la vigne, et le tuèrent. Maintenant, que leur fera le maître de la vigne?

He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.

Il viendra, fera périr ces vignerons, et il donnera la vigne à d`autres. Lorsqu`ils eurent entendu cela, ils dirent: A Dieu ne plaise!

And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?

Mais, jetant les regards sur eux, Jésus dit: Que signifie donc ce qui est écrit: La pierre qu`ont rejetée ceux qui bâtissaient Est devenue la principale de l`angle?

Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.

Quiconque tombera sur cette pierre s`y brisera, et celui sur qui elle tombera sera écrasé.

And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

Les principaux sacrificateurs et les scribes cherchèrent à mettre la main sur lui à l`heure même, mais ils craignirent le peuple. Ils avaient compris que c`était pour eux que Jésus avait dit cette parabole.

And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.

Ils se mirent à observer Jésus; et ils envoyèrent des gens qui feignaient d`être justes, pour lui tendre des pièges et saisir de lui quelque parole, afin de le livrer au magistrat et à l`autorité du gouverneur.

And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:

Ces gens lui posèrent cette question: Maître, nous savons que tu parles et enseignes droitement, et que tu ne regardes pas à l`apparence, mais que tu enseignes la voie de Dieu selon la vérité.

Is it lawful for us to give tribute unto Caesar, or no?

Nous est-il permis, ou non, de payer le tribut à César?

But he perceived their craftiness, and said unto them, Why tempt ye me?

Jésus, apercevant leur ruse, leur répondit: Montrez-moi un denier.

Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.

De qui porte-t-il l`effigie et l`inscription? De César, répondirent-ils.

And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.

Alors il leur dit: Rendez donc à César ce qui est à César, et à Dieu ce qui est à Dieu.

And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.

Ils ne purent rien reprendre dans ses paroles devant le peuple; mais, étonnés de sa réponse, ils gardèrent le silence.

Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,

Quelques-uns des sadducéens, qui disent qu`il n`y a point de résurrection, s`approchèrent, et posèrent à Jésus cette question:

Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.

Maître, voici ce que Moïse nous a prescrit: Si le frère de quelqu`un meurt, ayant une femme sans avoir d`enfants, son frère épousera la femme, et suscitera une postérité à son frère.

There were therefore seven brethren: and the first took a wife, and died without children.

Or, il y avait sept frères. Le premier se maria, et mourut sans enfants.

And the second took her to wife, and he died childless.

Le second et le troisième épousèrent la veuve;

And the third took her; and in like manner the seven also: and they left no children, and died.

il en fut de même des sept, qui moururent sans laisser d`enfants.

Last of all the woman died also.

Enfin, la femme mourut aussi.

Therefore in the resurrection whose wife of them is she? for seven had her to wife.

A la résurrection, duquel d`entre eux sera-t-elle donc la femme? Car les sept l`ont eue pour femme.

And Jesus answering said unto them, The children of this world marry, and are given in marriage:

Jésus leur répondit: Les enfants de ce siècle prennent des femmes et des maris;

But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:

mais ceux qui seront trouvés dignes d`avoir part au siècle à venir et à la résurrection des morts ne prendront ni femmes ni maris.

Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.

Car ils ne pourront plus mourir, parce qu`ils seront semblables aux anges, et qu`ils seront fils de Dieu, étant fils de la résurrection.

Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

Que les morts ressuscitent, c`est ce que Moïse a fait connaître quand, à propos du buisson, il appelle le Seigneur le Dieu d`Abraham, le Dieu d`Isaac, et le Dieu de Jacob.

For he is not a God of the dead, but of the living: for all live unto him.

Or, Dieu n`est pas Dieu des morts, mais des vivants; car pour lui tous sont vivants.

Then certain of the scribes answering said, Master, thou hast well said.

Quelques-uns des scribes, prenant la parole, dirent: Maître, tu as bien parlé.

And after that they durst not ask him any question at all.

Et ils n`osaient plus lui faire aucune question.

And he said unto them, How say they that Christ is David's son?

Jésus leur dit: Comment dit-on que le Christ est fils de David?

And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,

David lui-même dit dans le livre des Psaumes: Le Seigneur a dit à mon Seigneur: Assieds-toi à ma droite,

Till I make thine enemies thy footstool.

Jusqu`à ce que je fasse de tes ennemis ton marchepied.

David therefore calleth him Lord, how is he then his son?

David donc l`appelle Seigneur; comment est-il son fils?

Then in the audience of all the people he said unto his disciples,

Tandis que tout le peuple l`écoutait, il dit à ses disciples:

Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;

Gardez-vous des scribes, qui aiment à se promener en robes longues, et à être salués dans les places publiques; qui recherchent les premiers sièges dans les synagogues, et les premières places dans les festins;

Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.

qui dévorent les maisons des veuves, et qui font pour l`apparence de longues prières. Ils seront jugés plus sévèrement.

Luke 21 - Luc 21


Luke Chapter 21 King James Bible - Luc Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 20
Luc 20

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 21

And he looked up, and saw the rich men casting their gifts into the treasury.

Jésus, ayant levé les yeux, vit les riches qui mettaient leurs offrandes dans le tronc.

And he saw also a certain poor widow casting in thither two mites.

Il vit aussi une pauvre veuve, qui y mettait deux petites pièces.

And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:

Et il dit: Je vous le dis en vérité, cette pauvre veuve a mis plus que tous les autres;

For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.

car c`est de leur superflu que tous ceux-là ont mis des offrandes dans le tronc, mais elle a mis de son nécessaire, tout ce qu`elle avait pour vivre.

And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,

Comme quelques-uns parlaient des belles pierres et des offrandes qui faisaient l`ornement du temple, Jésus dit:

As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.

Les jours viendront où, de ce que vous voyez, il ne restera pas pierre sur pierre qui ne soit renversée.

And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?

Ils lui demandèrent: Maître, quand donc cela arrivera-t-il, et à quel signe connaîtra-t-on que ces choses vont arriver?

And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.

Jésus répondit: Prenez garde que vous ne soyez séduits. Car plusieurs viendront en mon nom, disant: C`est moi, et le temps approche. Ne les suivez pas.

But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.

Quand vous entendrez parler de guerres et de soulèvements, ne soyez pas effrayés, car il faut que ces choses arrivent premièrement. Mais ce ne sera pas encore la fin.

Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:

Alors il leur dit: Une nation s`élèvera contre une nation, et un royaume contre un royaume;

And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.

il y aura de grands tremblements de terre, et, en divers lieux, des pestes et des famines; il y aura des phénomènes terribles, et de grands signes dans le ciel.

But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.

Mais, avant tout cela, on mettra la main sur vous, et l`on vous persécutera; on vous livrera aux synagogues, on vous jettera en prison, on vous mènera devant des rois et devant des gouverneurs, à cause de mon nom.

And it shall turn to you for a testimony.

Cela vous arrivera pour que vous serviez de témoignage.

Settle it therefore in your hearts, not to meditate before what ye shall answer:

Mettez-vous donc dans l`esprit de ne pas préméditer votre défense;

For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.

car je vous donnerai une bouche et une sagesse à laquelle tous vos adversaires ne pourront résister ou contredire.

And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.

Vous serez livrés même par vos parents, par vos frères, par vos proches et par vos amis, et ils feront mourir plusieurs d`entre vous.

And ye shall be hated of all men for my name's sake.

Vous serez haïs de tous, à cause de mon nom.

But there shall not an hair of your head perish.

Mais il ne se perdra pas un cheveu de votre tête;

In your patience possess ye your souls.

par votre persévérance vous sauverez vos âmes.

And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.

Lorsque vous verrez Jérusalem investie par des armées, sachez alors que sa désolation est proche.

Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.

Alors, que ceux qui seront en Judée fuient dans les montagnes, que ceux qui seront au milieu de Jérusalem en sortent, et que ceux qui seront dans les champs n`entrent pas dans la ville.

For these be the days of vengeance, that all things which are written may be fulfilled.

Car ce seront des jours de vengeance, pour l`accomplissement de tout ce qui est écrit.

But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.

Malheur aux femmes qui seront enceintes et à celles qui allaiteront en ces jours-là! Car il y aura une grande détresse dans le pays, et de la colère contre ce peuple.

And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

Ils tomberont sous le tranchant de l`épée, ils seront emmenés captifs parmi toutes les nations, et Jérusalem sera foulée aux pieds par les nations, jusqu`à ce que les temps des nations soient accomplies.

And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;

Il y aura des signes dans le soleil, dans la lune et dans les étoiles. Et sur la terre, il y aura de l`angoisse chez les nations qui ne sauront que faire, au bruit de la mer et des flots,

Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.

les hommes rendant l`âme de terreur dans l`attente de ce qui surviendra pour la terre; car les puissances des cieux seront ébranlées.

And then shall they see the Son of man coming in a cloud with power and great glory.

Alors on verra le Fils de l`homme venant sur une nuée avec puissance et une grande gloire.

And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.

Quand ces choses commenceront à arriver, redressez-vous et levez vos têtes, parce que votre délivrance approche.

And he spake to them a parable; Behold the fig tree, and all the trees;

Et il leur dit une comparaison: Voyez le figuier, et tous les arbres.

When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.

Dès qu`ils ont poussé, vous connaissez de vous-mêmes, en regardant, que déjà l`été est proche.

So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.

De même, quand vous verrez ces choses arriver, sachez que le royaume de Dieu est proche.

Verily I say unto you, This generation shall not pass away, till all be fulfilled.

Je vous le dis en vérité, cette génération ne passera point, que tout cela n`arrive.

Heaven and earth shall pass away: but my words shall not pass away.

Le ciel et la terre passeront, mais mes paroles ne passeront point.

And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.

Prenez garde à vous-mêmes, de crainte que vos coeurs ne s`appesantissent par les excès du manger et du boire, et par les soucis de la vie, et que ce jour ne vienne sur vous à l`improviste;

For as a snare shall it come on all them that dwell on the face of the whole earth.

car il viendra comme un filet sur tous ceux qui habitent sur la face de toute la terre.

Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.

Veillez donc et priez en tout temps, afin que vous ayez la force d`échapper à toutes ces choses qui arriveront, et de paraître debout devant le Fils de l`homme.

And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.

Pendant le jour, Jésus enseignait dans le temple, et il allait passer la nuit à la montagne appelée montagne des Oliviers.

And all the people came early in the morning to him in the temple, for to hear him.

Et tout le peuple, dès le matin, se rendait vers lui dans le temple pour l`écouter.

Luke 22 - Luc 22


Luke Chapter 22 King James Bible - Luc Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 21
Luc 21

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 22

Now the feast of unleavened bread drew nigh, which is called the Passover.

La fête des pains sans levain, appelée la Pâque, approchait.

And the chief priests and scribes sought how they might kill him; for they feared the people.

Les principaux sacrificateurs et les scribes cherchaient les moyens de faire mourir Jésus; car ils craignaient le peuple.

Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.

Or, Satan entra dans Judas, surnommé Iscariot, qui était du nombre des douze.

And he went his way, and communed with the chief priests and captains, how he might betray him unto them.

Et Judas alla s`entendre avec les principaux sacrificateurs et les chefs des gardes, sur la manière de le leur livrer.

And they were glad, and covenanted to give him money.

Ils furent dans la joie, et ils convinrent de lui donner de l`argent.

And he promised, and sought opportunity to betray him unto them in the absence of the multitude.

Après s`être engagé, il cherchait une occasion favorable pour leur livrer Jésus à l`insu de la foule.

Then came the day of unleavened bread, when the passover must be killed.

Le jour des pains sans levain, où l`on devait immoler la Pâque, arriva,

And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.

et Jésus envoya Pierre et Jean, en disant: Allez nous préparer la Pâque, afin que nous la mangions.

And they said unto him, Where wilt thou that we prepare?

Ils lui dirent: Où veux-tu que nous la préparions?

And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.

Il leur répondit: Voici, quand vous serez entrés dans la ville, vous rencontrerez un homme portant une cruche d`eau; suivez-le dans la maison où il entrera,

And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?

et vous direz au maître de la maison: Le maître te dit: Où est le lieu où je mangerai la Pâque avec mes disciples?

And he shall shew you a large upper room furnished: there make ready.

Et il vous montrera une grande chambre haute, meublée: c`est là que vous préparerez la Pâque.

And they went, and found as he had said unto them: and they made ready the passover.

Ils partirent, et trouvèrent les choses comme il le leur avait dit; et ils préparèrent la Pâque.

And when the hour was come, he sat down, and the twelve apostles with him.

L`heure étant venue, il se mit à table, et les apôtres avec lui.

And he said unto them, With desire I have desired to eat this passover with you before I suffer:

Il leur dit: J`ai désiré vivement manger cette Pâque avec vous, avant de souffrir;

For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.

car, je vous le dis, je ne la mangerai plus, jusqu`à ce qu`elle soit accomplie dans le royaume de Dieu.

And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:

Et, ayant pris une coupe et rendu grâces, il dit: Prenez cette coupe, et distribuez-la entre vous;

For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.

car, je vous le dis, je ne boirai plus désormais du fruit de la vigne, jusqu`à ce que le royaume de Dieu soit venu.

And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.

Ensuite il prit du pain; et, après avoir rendu grâces, il le rompit, et le leur donna, en disant: Ceci est mon corps, qui est donné pour vous; faites ceci en mémoire de moi.

Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.

Il prit de même la coupe, après le souper, et la leur donna, en disant: Cette coupe est la nouvelle alliance en mon sang, qui est répandu pour vous.

But, behold, the hand of him that betrayeth me is with me on the table.

Cependant voici, la main de celui qui me livre est avec moi à cette table.

And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!

Le Fils de l`homme s`en va selon ce qui est déterminé. Mais malheur à l`homme par qui il est livré!

And they began to enquire among themselves, which of them it was that should do this thing.

Et ils commencèrent à se demander les uns aux autres qui était celui d`entre eux qui ferait cela.

And there was also a strife among them, which of them should be accounted the greatest.

Il s`éleva aussi parmi les apôtres une contestation: lequel d`entre eux devait être estimé le plus grand?

And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.

Jésus leur dit: Les rois des nations les maîtrisent, et ceux qui les dominent sont appelés bienfaiteurs.

But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.

Qu`il n`en soit pas de même pour vous. Mais que le plus grand parmi vous soit comme le plus petit, et celui qui gouverne comme celui qui sert.

For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.

Car quel est le plus grand, celui qui est à table, ou celui qui sert? N`est-ce pas celui qui est à table? Et moi, cependant, je suis au milieu de vous comme celui qui sert.

Ye are they which have continued with me in my temptations.

Vous, vous êtes ceux qui avez persévéré avec moi dans mes épreuves;

And I appoint unto you a kingdom, as my Father hath appointed unto me;

c`est pourquoi je dispose du royaume en votre faveur, comme mon Père en a disposé en ma faveur,

That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.

afin que vous mangiez et buviez à ma table dans mon royaume, et que vous soyez assis sur des trônes, pour juger les douze tribus d`Israël.

And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:

Le Seigneur dit: Simon, Simon, Satan vous a réclamés, pour vous cribler comme le froment.

But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.

Mais j`ai prié pour toi, afin que ta foi ne défaille point; et toi, quand tu seras converti, affermis tes frères.

And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.

Seigneur, lui dit Pierre, je suis prêt à aller avec toi et en prison et à la mort.

And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.

Et Jésus dit: Pierre, je te le dis, le coq ne chantera pas aujourd`hui que tu n`aies nié trois fois de me connaître.

And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.

Il leur dit encore: Quand je vous ai envoyés sans bourse, sans sac, et sans souliers, avez-vous manqué de quelque chose? Ils répondirent: De rien.

Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.

Et il leur dit: Maintenant, au contraire, que celui qui a une bourse la prenne et que celui qui a un sac le prenne également, que celui qui n`a point d`épée vende son vêtement et achète une épée.

For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.

Car, je vous le dis, il faut que cette parole qui est écrite s`accomplisse en moi: Il a été mis au nombre des malfaiteurs. Et ce qui me concerne est sur le point d`arriver.

And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

Ils dirent: Seigneur, voici deux épées. Et il leur dit: Cela suffit.

And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.

Après être sorti, il alla, selon sa coutume, à la montagne des Oliviers. Ses disciples le suivirent.

And when he was at the place, he said unto them, Pray that ye enter not into temptation.

Lorsqu`il fut arrivé dans ce lieu, il leur dit: Priez, afin que vous ne tombiez pas en tentation.

And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,

Puis il s`éloigna d`eux à la distance d`environ un jet de pierre, et, s`étant mis à genoux, il pria,

Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.

disant: Père, si tu voulais éloigner de moi cette coupe! Toutefois, que ma volonté ne se fasse pas, mais la tienne.

And there appeared an angel unto him from heaven, strengthening him.

Alors un ange lui apparut du ciel, pour le fortifier.

And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.

Étant en agonie, il priait plus instamment, et sa sueur devint comme des grumeaux de sang, qui tombaient à terre.

And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,

Après avoir prié, il se leva, et vint vers les disciples, qu`il trouva endormis de tristesse,

And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.

et il leur dit: Pourquoi dormez-vous? Levez-vous et priez, afin que vous ne tombiez pas en tentation.

And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.

Comme il parlait encore, voici, une foule arriva; et celui qui s`appelait Judas, l`un des douze, marchait devant elle. Il s`approcha de Jésus, pour le baiser.

But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?

Et Jésus lui dit: Judas, c`est par un baiser que tu livres le Fils de l`homme!

When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?

Ceux qui étaient avec Jésus, voyant ce qui allait arriver, dirent: Seigneur, frapperons-nous de l`épée?

And one of them smote the servant of the high priest, and cut off his right ear.

Et l`un d`eux frappa le serviteur du souverain sacrificateur, et lui emporta l`oreille droite.

And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.

Mais Jésus, prenant la parole, dit: Laissez, arrêtez! Et, ayant touché l`oreille de cet homme, il le guérit.

Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?

Jésus dit ensuite aux principaux sacrificateurs, aux chefs des gardes du temple, et aux anciens, qui étaient venus contre lui: Vous êtes venus, comme après un brigand, avec des épées et des bâtons.

When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.

J`étais tous les jours avec vous dans le temple, et vous n`avez pas mis la main sur moi. Mais c`est ici votre heure, et la puissance des ténèbres.

Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.

Après avoir saisi Jésus, ils l`emmenèrent, et le conduisirent dans la maison du souverain sacrificateur. Pierre suivait de loin.

And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.

Ils allumèrent du feu au milieu de la cour, et ils s`assirent. Pierre s`assit parmi eux.

But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.

Une servante, qui le vit assis devant le feu, fixa sur lui les regards, et dit: Cet homme était aussi avec lui.

And he denied him, saying, Woman, I know him not.

Mais il le nia disant: Femme, je ne le connais pas.

And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.

Peu après, un autre, l`ayant vu, dit: Tu es aussi de ces gens-là. Et Pierre dit: Homme, je n`en suis pas.

And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.

Environ une heure plus tard, un autre insistait, disant: Certainement cet homme était aussi avec lui, car il est Galiléen.

And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.

Pierre répondit: Homme, je ne sais ce que tu dis. Au même instant, comme il parlait encore, le coq chanta.

And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.

Le Seigneur, s`étant retourné, regarda Pierre. Et Pierre se souvint de la parole que le Seigneur lui avait dite: Avant que le coq chante aujourd`hui, tu me renieras trois fois.

And Peter went out, and wept bitterly.

Et étant sorti, il pleura amèrement.

And the men that held Jesus mocked him, and smote him.

Les hommes qui tenaient Jésus se moquaient de lui, et le frappaient.

And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?

Ils lui voilèrent le visage, et ils l`interrogeaient, en disant: Devine qui t`a frappé.

And many other things blasphemously spake they against him.

Et ils proféraient contre lui beaucoup d`autres injures.

And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,

Quand le jour fut venu, le collège des anciens du peuple, les principaux sacrificateurs et les scribes, s`assemblèrent, et firent amener Jésus dans leur sanhédrin.

Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:

Ils dirent: Si tu es le Christ, dis-le nous. Jésus leur répondit: Si je vous le dis, vous ne le croirez pas;

And if I also ask you, ye will not answer me, nor let me go.

et, si je vous interroge, vous ne répondrez pas.

Hereafter shall the Son of man sit on the right hand of the power of God.

Désormais le Fils de l`homme sera assis à la droite de la puissance de Dieu.

Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.

Tous dirent: Tu es donc le Fils de Dieu? Et il leur répondit: Vous le dites, je le suis.

And they said, What need we any further witness? for we ourselves have heard of his own mouth.

Alors ils dirent: Qu`avons-nous encore besoin de témoignage? Nous l`avons entendu nous-mêmes de sa bouche.

Luke 23 - Luc 23


Luke Chapter 23 King James Bible - Luc Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 22
Luc 22

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 23

And the whole multitude of them arose, and led him unto Pilate.

Ils se levèrent tous, et ils conduisirent Jésus devant Pilate.

And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.

Ils se mirent à l`accuser, disant: Nous avons trouvé cet homme excitant notre nation à la révolte, empêchant de payer le tribut à César, et se disant lui-même Christ, roi.

And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.

Pilate l`interrogea, en ces termes: Es-tu le roi des Juifs? Jésus lui répondit: Tu le dis.

Then said Pilate to the chief priests and to the people, I find no fault in this man.

Pilate dit aux principaux sacrificateurs et à la foule: Je ne trouve rien de coupable en cet homme.

And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.

Mais ils insistèrent, et dirent: Il soulève le peuple, en enseignant par toute la Judée, depuis la Galilée, où il a commencé, jusqu`ici.

When Pilate heard of Galilee, he asked whether the man were a Galilaean.

Quand Pilate entendit parler de la Galilée, il demanda si cet homme était Galiléen;

And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.

et, ayant appris qu`il était de la juridiction d`Hérode, il le renvoya à Hérode, qui se trouvait aussi à Jérusalem en ces jours-là.

And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.

Lorsque Hérode vit Jésus, il en eut une grande joie; car depuis longtemps, il désirait le voir, à cause de ce qu`il avait entendu dire de lui, et il espérait qu`il le verrait faire quelque miracle.

Then he questioned with him in many words; but he answered him nothing.

Il lui adressa beaucoup de questions; mais Jésus ne lui répondit rien.

And the chief priests and scribes stood and vehemently accused him.

Les principaux sacrificateurs et les scribes étaient là, et l`accusaient avec violence.

And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.

Hérode, avec ses gardes, le traita avec mépris; et, après s`être moqué de lui et l`avoir revêtu d`un habit éclatant, il le renvoya à Pilate.

And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.

Ce jour même, Pilate et Hérode devinrent amis, d`ennemis qu`ils étaient auparavant.

And Pilate, when he had called together the chief priests and the rulers and the people,

Pilate, ayant assemblé les principaux sacrificateurs, les magistrats, et le peuple, leur dit:

Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:

Vous m`avez amené cet homme comme excitant le peuple à la révolte. Et voici, je l`ai interrogé devant vous, et je ne l`ai trouvé coupable d`aucune des choses dont vous l`accusez;

No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.

Hérode non plus, car il nous l`a renvoyé, et voici, cet homme n`a rien fait qui soit digne de mort.

I will therefore chastise him, and release him.

Je le relâcherai donc, après l`avoir fait battre de verges.

(For of necessity he must release one unto them at the feast.)

A chaque fête, il était obligé de leur relâcher un prisonnier.

And they cried out all at once, saying, Away with this man, and release unto us Barabbas:

Ils s`écrièrent tous ensemble: Fais mourir celui-ci, et relâche-nous Barabbas.

(Who for a certain sedition made in the city, and for murder, was cast into prison.)

Cet homme avait été mis en prison pour une sédition qui avait eu lieu dans la ville, et pour un meurtre.

Pilate therefore, willing to release Jesus, spake again to them.

Pilate leur parla de nouveau, dans l`intention de relâcher Jésus.

But they cried, saying, Crucify him, crucify him.

Et ils crièrent: Crucifie, crucifie-le!

And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.

Pilate leur dit pour la troisième fois: Quel mal a-t-il fait? Je n`ai rien trouvé en lui qui mérite la mort. Je le relâcherai donc, après l`avoir fait battre de verges.

And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.

Mais ils insistèrent à grands cris, demandant qu`il fût crucifié. Et leurs cris l`emportèrent:

And Pilate gave sentence that it should be as they required.

Pilate prononça que ce qu`ils demandaient serait fait.

And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.

Il relâcha celui qui avait été mis en prison pour sédition et pour meurtre, et qu`ils réclamaient; et il livra Jésus à leur volonté.

And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.

Comme ils l`emmenaient, ils prirent un certain Simon de Cyrène, qui revenait des champs, et ils le chargèrent de la croix, pour qu`il la porte derrière Jésus.

And there followed him a great company of people, and of women, which also bewailed and lamented him.

Il était suivi d`une grande multitude des gens du peuple, et de femmes qui se frappaient la poitrine et se lamentaient sur lui.

But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.

Jésus se tourna vers elles, et dit: Filles de Jérusalem, ne pleurez pas sur moi; mais pleurez sur vous et sur vos enfants.

For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.

Car voici, des jours viendront où l`on dira: Heureuses les stériles, heureuses les entrailles qui n`ont point enfanté, et les mamelles qui n`ont point allaité!

Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.

Alors ils se mettront à dire aux montagnes: Tombez sur nous! Et aux collines: Couvrez-nous!

For if they do these things in a green tree, what shall be done in the dry?

Car, si l`on fait ces choses au bois vert, qu`arrivera-t-il au bois sec?

And there were also two other, malefactors, led with him to be put to death.

On conduisait en même temps deux malfaiteurs, qui devaient être mis à mort avec Jésus.

And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.

Lorsqu`ils furent arrivés au lieu appelé Crâne, ils le crucifièrent là, ainsi que les deux malfaiteurs, l`un à droite, l`autre à gauche.

Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.

Jésus dit: Père, pardonne-leur, car ils ne savent ce qu`ils font. Ils se partagèrent ses vêtements, en tirant au sort.

And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.

Le peuple se tenait là, et regardait. Les magistrats se moquaient de Jésus, disant: Il a sauvé les autres; qu`il se sauve lui-même, s`il est le Christ, l`élu de Dieu!

And the soldiers also mocked him, coming to him, and offering him vinegar,

Les soldats aussi se moquaient de lui; s`approchant et lui présentant du vinaigre,

And saying, If thou be the king of the Jews, save thyself.

ils disaient: Si tu es le roi des Juifs, sauve-toi toi-même!

And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.

Il y avait au-dessus de lui cette inscription: Celui-ci est le roi des Juifs.

And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.

L`un des malfaiteurs crucifiés l`injuriait, disant: N`es-tu pas le Christ? Sauve-toi toi-même, et sauve-nous!

But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?

Mais l`autre le reprenait, et disait: Ne crains-tu pas Dieu, toi qui subis la même condamnation?

And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.

Pour nous, c`est justice, car nous recevons ce qu`ont mérité nos crimes; mais celui-ci n`a rien fait de mal.

And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.

Et il dit à Jésus: Souviens-toi de moi, quand tu viendras dans ton règne.

And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.

Jésus lui répondit: Je te le dis en vérité, aujourd`hui tu seras avec moi dans le paradis.

And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.

Il était déjà environ la sixième heure, et il y eut des ténèbres sur toute la terre, jusqu`à la neuvième heure.

And the sun was darkened, and the veil of the temple was rent in the midst.

Le soleil s`obscurcit, et le voile du temple se déchira par le milieu.

And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.

Jésus s`écria d`une voix forte: Père, je remets mon esprit entre tes mains. Et, en disant ces paroles, il expira.

Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.

Le centenier, voyant ce qui était arrivé, glorifia Dieu, et dit: Certainement, cet homme était juste.

And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.

Et tous ceux qui assistaient en foule à ce spectacle, après avoir vu ce qui était arrivé, s`en retournèrent, se frappant la poitrine.

And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.

Tous ceux de la connaissance de Jésus, et les femmes qui l`avaient accompagné depuis la Galilée, se tenaient dans l`éloignement et regardaient ce qui se passait.

And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:

Il y avait un conseiller, nommé Joseph, homme bon et juste,

(The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.

qui n`avait point participé à la décision et aux actes des autres; il était d`Arimathée, ville des Juifs, et il attendait le royaume de Dieu.

This man went unto Pilate, and begged the body of Jesus.

Cet homme se rendit vers Pilate, et demanda le corps de Jésus.

And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.

Il le descendit de la croix, l`enveloppa d`un linceul, et le déposa dans un sépulcre taillé dans le roc, où personne n`avait encore été mis.

And that day was the preparation, and the sabbath drew on.

C`était le jour de la préparation, et le sabbat allait commencer.

And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.

Les femmes qui étaient venues de la Galilée avec Jésus accompagnèrent Joseph, virent le sépulcre et la manière dont le corps de Jésus y fut déposé,

And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.

et, s`en étant retournées, elles préparèrent des aromates et des parfums. Puis elles se reposèrent le jour du sabbat, selon la loi.

Luke 24 - Luc 24


Luke Chapter 24 King James Bible - Luc Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 23
Luc 23

The Gospel According to St. Luke
Luc

Return to Index
Se retourner à l'Index

Chapter 24

Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.

Le premier jour de la semaine, elles se rendirent au sépulcre de grand matin, portant les aromates qu`elles avaient préparés.

And they found the stone rolled away from the sepulchre.

Elles trouvèrent que la pierre avait été roulée de devant le sépulcre;

And they entered in, and found not the body of the Lord Jesus.

et, étant entrées, elles ne trouvèrent pas le corps du Seigneur Jésus.

And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:

Comme elles ne savaient que penser de cela, voici, deux hommes leur apparurent, en habits resplendissants.

And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?

Saisies de frayeur, elles baissèrent le visage contre terre; mais ils leur dirent: Pourquoi cherchez-vous parmi les morts celui qui est vivant?

He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,

Il n`est point ici, mais il est ressuscité. Souvenez-vous de quelle manière il vous a parlé, lorsqu`il était encore en Galilée,

Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

et qu`il disait: Il faut que le Fils de l`homme soit livré entre les mains des pécheurs, qu`il soit crucifié, et qu`il ressuscite le troisième jour.

And they remembered his words,

Et elles se ressouvinrent des paroles de Jésus.

And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.

A leur retour du sépulcre, elles annoncèrent toutes ces choses aux onze, et à tous les autres.

It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.

Celles qui dirent ces choses aux apôtres étaient Marie de Magdala, Jeanne, Marie, mère de Jacques, et les autres qui étaient avec elles.

And their words seemed to them as idle tales, and they believed them not.

Ils tinrent ces discours pour des rêveries, et ils ne crurent pas ces femmes.

Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.

Mais Pierre se leva, et courut au sépulcre. S`étant baissé, il ne vit que les linges qui étaient à terre; puis il s`en alla chez lui, dans l`étonnement de ce qui était arrivé.

And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.

Et voici, ce même jour, deux disciples allaient à un village nommé Emmaüs, éloigné de Jérusalem de soixante stades;

And they talked together of all these things which had happened.

et ils s`entretenaient de tout ce qui s`était passé.

And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.

Pendant qu`ils parlaient et discutaient, Jésus s`approcha, et fit route avec eux.

But their eyes were holden that they should not know him.

Mais leurs yeux étaient empêchés de le reconnaître.

And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?

Il leur dit: De quoi vous entretenez-vous en marchant, pour que vous soyez tout tristes?

And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?

L`un d`eux, nommé Cléopas, lui répondit: Es-tu le seul qui, séjournant à Jérusalem ne sache pas ce qui y est arrivé ces jours-ci? -

And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:

Quoi? leur dit-il. -Et ils lui répondirent: Ce qui est arrivé au sujet de Jésus de Nazareth, qui était un prophète puissant en oeuvres et en paroles devant Dieu et devant tout le peuple,

And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.

et comment les principaux sacrificateurs et nos magistrats l`on livré pour le faire condamner à mort et l`ont crucifié.

But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.

Nous espérions que ce serait lui qui délivrerait Israël; mais avec tout cela, voici le troisième jour que ces choses se sont passées.

Yea, and certain women also of our company made us astonished, which were early at the sepulchre;

Il est vrai que quelques femmes d`entre nous nous ont fort étonnés; s`étant rendues de grand matin au sépulcre

And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.

et n`ayant pas trouvé son corps, elles sont venues dire que des anges leurs sont apparus et ont annoncé qu`il est vivant.

And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.

Quelques-uns de ceux qui étaient avec nous sont allés au sépulcre, et ils ont trouvé les choses comme les femmes l`avaient dit; mais lui, ils ne l`ont point vu.

Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:

Alors Jésus leur dit: O hommes sans intelligence, et dont le coeur est lent à croire tout ce qu`ont dit les prophètes!

Ought not Christ to have suffered these things, and to enter into his glory?

Ne fallait-il pas que le Christ souffrît ces choses, et qu`il entrât dans sa gloire?

And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.

Et, commençant par Moïse et par tous les prophètes, il leur expliqua dans toutes les Écritures ce qui le concernait.

And they drew nigh unto the village, whither they went: and he made as though he would have gone further.

Lorsqu`ils furent près du village où ils allaient, il parut vouloir aller plus loin.

But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.

Mais ils le pressèrent, en disant: Reste avec nous, car le soir approche, le jour est sur son déclin. Et il entra, pour rester avec eux.

And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.

Pendant qu`il était à table avec eux, il prit le pain; et, après avoir rendu grâces, il le rompit, et le leur donna.

And their eyes were opened, and they knew him; and he vanished out of their sight.

Alors leurs yeux s`ouvrirent, et ils le reconnurent; mais il disparut de devant eux.

And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?

Et ils se dirent l`un à l`autre: Notre coeur ne brûlait-il pas au dedans de nous, lorsqu`il nous parlait en chemin et nous expliquait les Écritures?

And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,

Se levant à l`heure même, ils retournèrent à Jérusalem, et ils trouvèrent les onze, et ceux qui étaient avec eux, assemblés

Saying, The Lord is risen indeed, and hath appeared to Simon.

et disant: Le Seigneur est réellement ressuscité, et il est apparu à Simon.

And they told what things were done in the way, and how he was known of them in breaking of bread.

Et ils racontèrent ce qui leur était arrivé en chemin, et comment ils l`avaient reconnu au moment où il rompit le pain.

And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.

Tandis qu`ils parlaient de la sorte, lui-même se présenta au milieu d`eux, et leur dit: La paix soit avec vous!

But they were terrified and affrighted, and supposed that they had seen a spirit.

Saisis de frayeur et d`épouvante, ils croyaient voir un esprit.

And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?

Mais il leur dit: Pourquoi êtes-vous troublés, et pourquoi pareilles pensées s`élèvent-elles dans vos coeurs?

Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.

Voyez mes mains et mes pieds, c`est bien moi; touchez-moi et voyez: un esprit n`a ni chair ni os, comme vous voyez que j`ai.

And when he had thus spoken, he shewed them his hands and his feet.

Et en disant cela, il leur montra ses mains et ses pieds.

And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?

Comme, dans leur joie, ils ne croyaient point encore, et qu`ils étaient dans l`étonnement, il leur dit: Avez-vous ici quelque chose à manger?

And they gave him a piece of a broiled fish, and of an honeycomb.

Ils lui présentèrent du poisson rôti et un rayon de miel.

And he took it, and did eat before them.

Il en prit, et il mangea devant eux.

And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.

Puis il leur dit: C`est là ce que je vous disais lorsque j`étais encore avec vous, qu`il fallait que s`accomplît tout ce qui est écrit de moi dans la loi de Moïse, dans les prophètes, et dans les psaumes.

Then opened he their understanding, that they might understand the scriptures,

Alors il leur ouvrit l`esprit, afin qu`ils comprissent les Écritures.

And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:

Et il leur dit: Ainsi il est écrit que le Christ souffrirait, et qu`il ressusciterait des morts le troisième jour,

And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.

et que la repentance et le pardon des péchés seraient prêchés en son nom à toutes les nations, à commencer par Jérusalem.

And ye are witnesses of these things.

Vous êtes témoins de ces choses.

And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.

Et voici, j`enverrai sur vous ce que mon Père a promis; mais vous, restez dans la ville jusqu`à ce que vous soyez revêtus de la puissance d`en haut.

And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.

Il les conduisit jusque vers Béthanie, et, ayant levé les mains, il les bénit.

And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.

Pendant qu`il les bénissait, il se sépara d`eux, et fut enlevé au ciel.

And they worshipped him, and returned to Jerusalem with great joy:

Pour eux, après l`avoir adoré, ils retournèrent à Jérusalem avec une grande joie;

And were continually in the temple, praising and blessing God. Amen.

et ils étaient continuellement dans le temple, louant et bénissant Dieu.

John 1 - Jean 1


John Chapter 1 King James Bible - Jean Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 24
Luc 24

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 1

In the beginning was the Word, and the Word was with God, and the Word was God.

Au commencement était la Parole, et la Parole était avec Dieu, et la Parole était Dieu.

The same was in the beginning with God.

Elle était au commencement avec Dieu.

All things were made by him; and without him was not any thing made that was made.

Toutes choses ont été faites par elle, et rien de ce qui a été fait n`a été fait sans elle.

In him was life; and the life was the light of men.

En elle était la vie, et la vie était la lumière des hommes.

And the light shineth in darkness; and the darkness comprehended it not.

La lumière luit dans les ténèbres, et les ténèbres ne l`ont point reçue.

There was a man sent from God, whose name was John.

Il y eut un homme envoyé de Dieu: son nom était Jean.

The same came for a witness, to bear witness of the Light, that all men through him might believe.

Il vint pour servir de témoin, pour rendre témoignage à la lumière, afin que tous crussent par lui.

He was not that Light, but was sent to bear witness of that Light.

Il n`était pas la lumière, mais il parut pour rendre témoignage à la lumière.

That was the true Light, which lighteth every man that cometh into the world.

Cette lumière était la véritable lumière, qui, en venant dans le monde, éclaire tout homme.

He was in the world, and the world was made by him, and the world knew him not.

Elle était dans le monde, et le monde a été fait par elle, et le monde ne l`a point connue.

He came unto his own, and his own received him not.

Elle est venue chez les siens, et les siens ne l`ont point reçue.

But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:

Mais à tous ceux qui l`ont reçue, à ceux qui croient en son nom, elle a donné le pouvoir de devenir enfants de Dieu, lesquels sont nés,

Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

non du sang, ni de la volonté de la chair, ni de la volonté de l`homme, mais de Dieu.

And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.

Et la parole a été faite chair, et elle a habité parmi nous, pleine de grâce et de vérité; et nous avons contemplé sa gloire, une gloire comme la gloire du Fils unique venu du Père.

John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.

Jean lui a rendu témoignage, et s`est écrié: C`est celui dont j`ai dit: Celui qui vient après moi m`a précédé, car il était avant moi.

And of his fulness have all we received, and grace for grace.

Et nous avons tous reçu de sa plénitude, et grâce pour grâce;

For the law was given by Moses, but grace and truth came by Jesus Christ.

car la loi a été donnée par Moïse, la grâce et la vérité sont venues par Jésus Christ.

No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him.

Personne n`a jamais vu Dieu; le Fils unique, qui est dans le sein du Père, est celui qui l`a fait connaître.

And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?

Voici le témoignage de Jean, lorsque les Juifs envoyèrent de Jérusalem des sacrificateurs et des Lévites, pour lui demander: Toi, qui es-tu?

And he confessed, and denied not; but confessed, I am not the Christ.

Il déclara, et ne le nia point, il déclara qu`il n`était pas le Christ.

And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.

Et ils lui demandèrent: Quoi donc? es-tu Élie? Et il dit: Je ne le suis point. Es-tu le prophète? Et il répondit: Non.

Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

Ils lui dirent alors: Qui es-tu? afin que nous donnions une réponse à ceux qui nous ont envoyés. Que dis-tu de toi-même?

He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.

Moi, dit-il, je suis la voix de celui qui crie dans le désert: Aplanissez le chemin du Seigneur, comme a dit Ésaïe, le prophète.

And they which were sent were of the Pharisees.

Ceux qui avaient été envoyés étaient des pharisiens.

And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?

Ils lui firent encore cette question: Pourquoi donc baptises-tu, si tu n`es pas le Christ, ni Élie, ni le prophète?

John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;

Jean leur répondit: Moi, je baptise d`eau, mais au milieu de vous il y a quelqu`un que vous ne connaissez pas, qui vient après moi;

He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.

je ne suis pas digne de délier la courroie de ses souliers.

These things were done in Bethabara beyond Jordan, where John was baptizing.

Ces choses se passèrent à Béthanie, au delà du Jourdain, où Jean baptisait.

The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.

Le lendemain, il vit Jésus venant à lui, et il dit: Voici l`Agneau de Dieu, qui ôte le péché du monde.

This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.

C`est celui dont j`ai dit: Après moi vient un homme qui m`a précédé, car il était avant moi.

And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.

Je ne le connaissais pas, mais c`est afin qu`il fût manifesté à Israël que je suis venu baptiser d`eau.

And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.

Jean rendit ce témoignage: J`ai vu l`Esprit descendre du ciel comme une colombe et s`arrêter sur lui.

And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.

Je ne le connaissais pas, mais celui qui m`a envoyé baptiser d`eau, celui-là m`a dit: Celui sur qui tu verras l`Esprit descendre et s`arrêter, c`est celui qui baptise du Saint Esprit.

And I saw, and bare record that this is the Son of God.

Et j`ai vu, et j`ai rendu témoignage qu`il est le Fils de Dieu.

Again the next day after John stood, and two of his disciples;

Le lendemain, Jean était encore là, avec deux de ses disciples;

And looking upon Jesus as he walked, he saith, Behold the Lamb of God!

et, ayant regardé Jésus qui passait, il dit: Voilà l`Agneau de Dieu.

And the two disciples heard him speak, and they followed Jesus.

Les deux disciples l`entendirent prononcer ces paroles, et ils suivirent Jésus.

Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?

Jésus se retourna, et voyant qu`ils le suivaient, il leur dit: Que cherchez-vous? Ils lui répondirent: Rabbi (ce qui signifie Maître), où demeures-tu?

He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.

Venez, leur dit-il, et voyez. Ils allèrent, et ils virent où il demeurait; et ils restèrent auprès de lui ce jour-là. C`était environ la dixième heure.

One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.

André, frère de Simon Pierre, était l`un des deux qui avaient entendu les paroles de Jean, et qui avaient suivi Jésus.

He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.

Ce fut lui qui rencontra le premier son frère Simon, et il lui dit: Nous avons trouvé le Messie (ce qui signifie Christ).

And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.

Et il le conduisit vers Jésus. Jésus, l`ayant regardé, dit: Tu es Simon, fils de Jonas; tu seras appelé Céphas (ce qui signifie Pierre).

The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.

Le lendemain, Jésus voulut se rendre en Galilée, et il rencontra Philippe. Il lui dit: Suis-moi.

Now Philip was of Bethsaida, the city of Andrew and Peter.

Philippe était de Bethsaïda, de la ville d`André et de Pierre.

Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.

Philippe rencontra Nathanaël, et lui dit: Nous avons trouvé celui de qui Moïse a écrit dans la loi et dont les prophètes ont parlé, Jésus de Nazareth, fils de Joseph.

And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.

Nathanaël lui dit: Peut-il venir de Nazareth quelque chose de bon? Philippe lui répondit: Viens, et vois.

Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!

Jésus, voyant venir à lui Nathanaël, dit de lui: Voici vraiment un Israélite, dans lequel il n`y a point de fraude.

Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.

D`où me connais-tu? lui dit Nathanaël. Jésus lui répondit: Avant que Philippe t`appelât, quand tu étais sous le figuier, je t`ai vu.

Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.

Nathanaël répondit et lui dit: Rabbi, tu es le Fils de Dieu, tu es le roi d`Israël.

Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.

Jésus lui répondit: Parce que je t`ai dit que je t`ai vu sous le figuier, tu crois; tu verras de plus grandes choses que celles-ci.

And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.

Et il lui dit: En vérité, en vérité, vous verrez désormais le ciel ouvert et les anges de Dieu monter et descendre sur le Fils de l`homme.

John 2 - Jean 2


John Chapter 2 King James Bible - Jean Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 1
Jean 1

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 2

And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:

Trois jours après, il y eut des noces à Cana en Galilée. La mère de Jésus était là,

And both Jesus was called, and his disciples, to the marriage.

et Jésus fut aussi invité aux noces avec ses disciples.

And when they wanted wine, the mother of Jesus saith unto him, They have no wine.

Le vin ayant manqué, la mère de Jésus lui dit: Ils n`ont plus de vin.

Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.

Jésus lui répondit: Femme, qu`y a-t-il entre moi et toi? Mon heure n`est pas encore venue.

His mother saith unto the servants, Whatsoever he saith unto you, do it.

Sa mère dit aux serviteurs: Faites ce qu`il vous dira.

And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.

Or, il y avait là six vases de pierre, destinés aux purifications des Juifs, et contenant chacun deux ou trois mesures.

Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.

Jésus leur dit: Remplissez d`eau ces vases. Et ils les remplirent jusqu`au bord.

And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.

Puisez maintenant, leur dit-il, et portez-en à l`ordonnateur du repas. Et ils en portèrent.

When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,

Quand l`ordonnateur du repas eut goûté l`eau changée en vin, -ne sachant d`où venait ce vin, tandis que les serviteurs, qui avaient puisé l`eau, le savaient bien, -il appela l`époux,

And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.

et lui dit: Tout homme sert d`abord le bon vin, puis le moins bon après qu`on s`est enivré; toi, tu as gardé le bon vin jusqu`à présent.

This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.

Tel fut, à Cana en Galilée, le premier des miracles que fit Jésus. Il manifesta sa gloire, et ses disciples crurent en lui.

After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.

Après cela, il descendit à Capernaüm, avec sa mère, ses frères et ses disciples, et ils n`y demeurèrent que peu de jours.

And the Jews' passover was at hand, and Jesus went up to Jerusalem,

La Pâque des Juifs était proche, et Jésus monta à Jérusalem.

And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:

Il trouva dans le temple les vendeurs de boeufs, de brebis et de pigeons, et les changeurs assis.

And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;

Ayant fait un fouet avec des cordes, il les chassa tous du temple, ainsi que les brebis et les boeufs; il dispersa la monnaie des changeurs, et renversa les tables;

And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.

et il dit aux vendeurs de pigeons: Otez cela d`ici, ne faites pas de la maison de mon Père une maison de trafic.

And his disciples remembered that it was written, The zeal of thine house hath eaten me up.

Ses disciples se souvinrent qu`il est écrit: Le zèle de ta maison me dévore.

Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?

Les Juifs, prenant la parole, lui dirent: Quel miracle nous montres-tu, pour agir de la sorte?

Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.

Jésus leur répondit: Détruisez ce temple, et en trois jours je le relèverai.

Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?

Les Juifs dirent: Il a fallu quarante-six ans pour bâtir ce temple, et toi, en trois jours tu le relèveras!

But he spake of the temple of his body.

Mais il parlait du temple de son corps.

When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.

C`est pourquoi, lorsqu`il fut ressuscité des morts, ses disciples se souvinrent qu`il avait dit cela, et ils crurent à l`Écriture et à la parole que Jésus avait dite.

Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.

Pendant que Jésus était à Jérusalem, à la fête de Pâque, plusieurs crurent en son nom, voyant les miracles qu`il faisait.

But Jesus did not commit himself unto them, because he knew all men,

Mais Jésus ne se fiait point à eux, parce qu`il les connaissait tous,

And needed not that any should testify of man: for he knew what was in man.

et parce qu`il n`avait pas besoin qu`on lui rendît témoignage d`aucun homme; car il savait lui-même ce qui était dans l`homme.

John 3 - Jean 3


John Chapter 3 King James Bible - Jean Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 2
Jean 2

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 3

There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:

Mais il y eut un homme d`entre les pharisiens, nommé Nicodème, un chef des Juifs,

The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.

qui vint, lui, auprès de Jésus, de nuit, et lui dit: Rabbi, nous savons que tu es un docteur venu de Dieu; car personne ne peut faire ces miracles que tu fais, si Dieu n`est avec lui.

Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.

Jésus lui répondit: En vérité, en vérité, je te le dis, si un homme ne naît de nouveau, il ne peut voir le royaume de Dieu.

Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?

Nicodème lui dit: Comment un homme peut-il naître quand il est vieux? Peut-il rentrer dans le sein de sa mère et naître?

Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.

Jésus répondit: En vérité, en vérité, je te le dis, si un homme ne naît d`eau et d`Esprit, il ne peut entrer dans le royaume de Dieu.

That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

Ce qui est né de la chair est chair, et ce qui est né de l`Esprit est Esprit.

Marvel not that I said unto thee, Ye must be born again.

Ne t`étonne pas que je t`aie dit: Il faut que vous naissiez de nouveau.

The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.

Le vent souffle où il veut, et tu en entends le bruit; mais tu ne sais d`où il vient, ni où il va. Il en est ainsi de tout homme qui est né de l`Esprit.

Nicodemus answered and said unto him, How can these things be?

Nicodème lui dit: Comment cela peut-il se faire?

Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?

Jésus lui répondit: Tu es le docteur d`Israël, et tu ne sais pas ces choses!

Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.

En vérité, en vérité, je te le dis, nous disons ce que nous savons, et nous rendons témoignage de ce que nous avons vu; et vous ne recevez pas notre témoignage.

If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?

Si vous ne croyez pas quand je vous ai parlé des choses terrestres, comment croirez-vous quand je vous parlerai des choses célestes?

And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.

Personne n`est monté au ciel, si ce n`est celui qui est descendu du ciel, le Fils de l`homme qui est dans le ciel.

And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:

Et comme Moïse éleva le serpent dans le désert, il faut de même que le Fils de l`homme soit élevé,

That whosoever believeth in him should not perish, but have eternal life.

afin que quiconque croit en lui ait la vie éternelle.

For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.

Car Dieu a tant aimé le monde qu`il a donné son Fils unique, afin que quiconque croit en lui ne périsse point, mais qu`il ait la vie éternelle.

For God sent not his Son into the world to condemn the world; but that the world through him might be saved.

Dieu, en effet, n`a pas envoyé son Fils dans le monde pour qu`il juge le monde, mais pour que le monde soit sauvé par lui.

He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.

Celui qui croit en lui n`est point jugé; mais celui qui ne croit pas est déjà jugé, parce qu`il n`a pas cru au nom du Fils unique de Dieu.

And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.

Et ce jugement c`est que, la lumière étant venue dans le monde, les hommes ont préféré les ténèbres à la lumière, parce que leurs oeuvres étaient mauvaises.

For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.

Car quiconque fait le mal hait la lumière, et ne vient point à la lumière, de peur que ses oeuvres ne soient dévoilées;

But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.

mais celui qui agit selon la vérité vient à la lumière, afin que ses oeuvres soient manifestées, parce qu`elles sont faites en Dieu.

After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.

Après cela, Jésus, accompagné de ses disciples, se rendit dans la terre de Judée; et là il demeurait avec eux, et il baptisait.

And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.

Jean aussi baptisait à Énon, près de Salim, parce qu`il y avait là beaucoup d`eau; et on y venait pour être baptisé.

For John was not yet cast into prison.

Car Jean n`avait pas encore été mis en prison.

Then there arose a question between some of John's disciples and the Jews about purifying.

Or, il s`éleva de la part des disciples de Jean une dispute avec un Juif touchant la purification.

And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.

Ils vinrent trouver Jean, et lui dirent: Rabbi, celui qui était avec toi au delà du Jourdain, et à qui tu as rendu témoignage, voici, il baptise, et tous vont à lui.

John answered and said, A man can receive nothing, except it be given him from heaven.

Jean répondit: Un homme ne peut recevoir que ce qui lui a été donné du ciel.

Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.

Vous-mêmes m`êtes témoins que j`ai dit: Je ne suis pas le Christ, mais j`ai été envoyé devant lui.

He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.

Celui à qui appartient l`épouse, c`est l`époux; mais l`ami de l`époux, qui se tient là et qui l`entend, éprouve une grande joie à cause de la voix de l`époux: aussi cette joie, qui est la mienne, est parfaite.

He must increase, but I must decrease.

Il faut qu`il croisse, et que je diminue.

He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.

Celui qui vient d`en haut est au-dessus de tous; celui qui est de la terre est de la terre, et il parle comme étant de la terre. Celui qui vient du ciel est au-dessus de tous,

And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.

il rend témoignage de ce qu`il a vu et entendu, et personne ne reçoit son témoignage.

He that hath received his testimony hath set to his seal that God is true.

Celui qui a reçu son témoignage a certifié que Dieu est vrai;

For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.

car celui que Dieu a envoyé dit les paroles de Dieu, parce que Dieu ne lui donne pas l`Esprit avec mesure.

The Father loveth the Son, and hath given all things into his hand.

Le Père aime le Fils, et il a remis toutes choses entre ses mains.

He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.

Celui qui croit au Fils a la vie éternelle; celui qui ne croit pas au Fils ne verra point la vie, mais la colère de Dieu demeure sur lui.

John 4 - Jean 4


John Chapter 4 King James Bible - Jean Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 3
Jean 3

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 4

When therefore the Lord knew how the Pharisees had heard that Jesus made and baptized more disciples than John,

Le Seigneur sut que les pharisiens avaient appris qu`il faisait et baptisait plus de disciples que Jean.

(Though Jesus himself baptized not, but his disciples,)

Toutefois Jésus ne baptisait pas lui-même, mais c`étaient ses disciples.

He left Judaea, and departed again into Galilee.

Alors il quitta la Judée, et retourna en Galilée.

And he must needs go through Samaria.

Comme il fallait qu`il passât par la Samarie,

Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.

il arriva dans une ville de Samarie, nommée Sychar, près du champ que Jacob avait donné à Joseph, son fils.

Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.

Là se trouvait le puits de Jacob. Jésus, fatigué du voyage, était assis au bord du puits. C`était environ la sixième heure.

There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.

Une femme de Samarie vint puiser de l`eau. Jésus lui dit: Donne-moi à boire.

(For his disciples were gone away unto the city to buy meat.)

Car ses disciples étaient allés à la ville pour acheter des vivres.

Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.

La femme samaritaine lui dit: Comment toi, qui es Juif, me demandes-tu à boire, à moi qui suis une femme samaritaine? -Les Juifs, en effet, n`ont pas de relations avec les Samaritains. -

Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.

Jésus lui répondit: Si tu connaissais le don de Dieu et qui est celui qui te dit: Donne-moi à boire! tu lui aurais toi-même demandé à boire, et il t`aurait donné de l`eau vive.

The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?

Seigneur, lui dit la femme, tu n`as rien pour puiser, et le puits est profond; d`où aurais-tu donc cette eau vive?

Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?

Es-tu plus grand que notre père Jacob, qui nous a donné ce puits, et qui en a bu lui-même, ainsi que ses fils et ses troupeaux?

Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:

Jésus lui répondit: Quiconque boit de cette eau aura encore soif;

But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.

mais celui qui boira de l`eau que je lui donnerai n`aura jamais soif, et l`eau que je lui donnerai deviendra en lui une source d`eau qui jaillira jusque dans la vie éternelle.

The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.

La femme lui dit: Seigneur, donne-moi cette eau, afin que je n`aie plus soif, et que je ne vienne plus puiser ici.

Jesus saith unto her, Go, call thy husband, and come hither.

Va, lui dit Jésus, appelle ton mari, et viens ici.

The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:

La femme répondit: Je n`ai point de mari. Jésus lui dit: Tu as eu raison de dire: Je n`ai point de mari.

For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.

Car tu as eu cinq maris, et celui que tu as maintenant n`est pas ton mari. En cela tu as dit vrai.

The woman saith unto him, Sir, I perceive that thou art a prophet.

Seigneur, lui dit la femme, je vois que tu es prophète.

Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.

Nos pères ont adoré sur cette montagne; et vous dites, vous, que le lieu où il faut adorer est à Jérusalem.

Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.

Femme, lui dit Jésus, crois-moi, l`heure vient où ce ne sera ni sur cette montagne ni à Jérusalem que vous adorerez le Père.

Ye worship ye know not what: we know what we worship: for salvation is of the Jews.

Vous adorez ce que vous ne connaissez pas; nous, nous adorons ce que nous connaissons, car le salut vient des Juifs.

But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.

Mais l`heure vient, et elle est déjà venue, où les vrais adorateurs adoreront le Père en esprit et en vérité; car ce sont là les adorateurs que le Père demande.

God is a Spirit: and they that worship him must worship him in spirit and in truth.

Dieu est Esprit, et il faut que ceux qui l`adorent l`adorent en esprit et en vérité.

The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.

La femme lui dit: Je sais que le Messie doit venir (celui qu`on appelle Christ); quand il sera venu, il nous annoncera toutes choses.

Jesus saith unto her, I that speak unto thee am he.

Jésus lui dit: Je le suis, moi qui te parle.

And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?

Là-dessus arrivèrent ses disciples, qui furent étonnés de ce qu`il parlait avec une femme. Toutefois aucun ne dit: Que demandes-tu? ou: De quoi parles-tu avec elle?

The woman then left her waterpot, and went her way into the city, and saith to the men,

Alors la femme, ayant laissé sa cruche, s`en alla dans la ville, et dit aux gens:

Come, see a man, which told me all things that ever I did: is not this the Christ?

Venez voir un homme qui m`a dit tout ce que j`ai fait; ne serait-ce point le Christ?

Then they went out of the city, and came unto him.

Ils sortirent de la ville, et ils vinrent vers lui.

In the mean while his disciples prayed him, saying, Master, eat.

Pendant ce temps, les disciples le pressaient de manger, disant: Rabbi, mange.

But he said unto them, I have meat to eat that ye know not of.

Mais il leur dit: J`ai à manger une nourriture que vous ne connaissez pas.

Therefore said the disciples one to another, Hath any man brought him ought to eat?

Les disciples se disaient donc les uns aux autres: Quelqu`un lui aurait-il apporté à manger?

Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.

Jésus leur dit: Ma nourriture est de faire la volonté de celui qui m`a envoyé, et d`accomplir son oeuvre.

Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.

Ne dites-vous pas qu`il y a encore quatre mois jusqu`à la moisson? Voici, je vous le dis, levez les yeux, et regardez les champs qui déjà blanchissent pour la moisson.

And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.

Celui qui moissonne reçoit un salaire, et amasse des fruits pour la vie éternelle, afin que celui qui sème et celui qui moissonne se réjouissent ensemble.

And herein is that saying true, One soweth, and another reapeth.

Car en ceci ce qu`on dit est vrai: Autre est celui qui sème, et autre celui qui moissonne.

I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.

Je vous ai envoyés moissonner ce que vous n`avez pas travaillé; d`autres ont travaillé, et vous êtes entrés dans leur travail.

And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.

Plusieurs Samaritains de cette ville crurent en Jésus à cause de cette déclaration formelle de la femme: Il m`a dit tout ce que j`ai fait.

So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.

Aussi, quand les Samaritains vinrent le trouver, ils le prièrent de rester auprès d`eux. Et il resta là deux jours.

And many more believed because of his own word;

Un beaucoup plus grand nombre crurent à cause de sa parole;

And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.

et ils disaient à la femme: Ce n`est plus à cause de ce que tu as dit que nous croyons; car nous l`avons entendu nous-mêmes, et nous savons qu`il est vraiment le Sauveur du monde.

Now after two days he departed thence, and went into Galilee.

Après ces deux jours, Jésus partit de là, pour se rendre en Galilée;

For Jesus himself testified, that a prophet hath no honour in his own country.

car il avait déclaré lui-même qu`un prophète n`est pas honoré dans sa propre patrie.

Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.

Lorsqu`il arriva en Galilée, il fut bien reçu des Galiléens, qui avaient vu tout ce qu`il avait fait à Jérusalem pendant la fête; car eux aussi étaient allés à la fête.

So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.

Il retourna donc à Cana en Galilée, où il avait changé l`eau en vin. Il y avait à Capernaüm un officier du roi, dont le fils était malade.

When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.

Ayant appris que Jésus était venu de Judée en Galilée, il alla vers lui, et le pria de descendre et de guérir son fils, qui était près de mourir.

Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.

Jésus lui dit: Si vous ne voyez des miracles et des prodiges, vous ne croyez point.

The nobleman saith unto him, Sir, come down ere my child die.

L`officier du roi lui dit: Seigneur, descends avant que mon enfant meure.

Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.

Va, lui dit Jésus, ton fils vit. Et cet homme crut à la parole que Jésus lui avait dite, et il s`en alla.

And as he was now going down, his servants met him, and told him, saying, Thy son liveth.

Comme déjà il descendait, ses serviteurs venant à sa rencontre, lui apportèrent cette nouvelle: Ton enfant vit.

Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.

Il leur demanda à quelle heure il s`était trouvé mieux; et ils lui dirent: Hier, à la septième heure, la fièvre l`a quitté.

So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.

Le père reconnut que c`était à cette heure-là que Jésus lui avait dit: Ton fils vit. Et il crut, lui et toute sa maison.

This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.

Jésus fit encore ce second miracle lorsqu`il fut venu de Judée en Galilée.

John 5 - Jean 5


John Chapter 5 King James Bible - Jean Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 4
Jean 4

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 5

After this there was a feast of the Jews; and Jesus went up to Jerusalem.

Après cela, il y eut une fête des Juifs, et Jésus monta à Jérusalem.

Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.

Or, à Jérusalem, près de la porte des brebis, il y a une piscine qui s`appelle en hébreu Béthesda, et qui a cinq portiques.

In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.

Sous ces portiques étaient couchés en grand nombre des malades, des aveugles, des boiteux, des paralytiques, qui attendaient le mouvement de l`eau;

For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.

car un ange descendait de temps en temps dans la piscine, et agitait l`eau; et celui qui y descendait le premier après que l`eau avait été agitée était guéri, quelle que fût sa maladie.

And a certain man was there, which had an infirmity thirty and eight years.

Là se trouvait un homme malade depuis trente-huit ans.

When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?

Jésus, l`ayant vu couché, et sachant qu`il était malade depuis longtemps, lui dit: Veux-tu être guéri?

The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.

Le malade lui répondit: Seigneur, je n`ai personne pour me jeter dans la piscine quand l`eau est agitée, et, pendant que j`y vais, un autre descend avant moi.

Jesus saith unto him, Rise, take up thy bed, and walk.

Lève-toi, lui dit Jésus, prends ton lit, et marche.

And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.

Aussitôt cet homme fut guéri; il prit son lit, et marcha.

The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.

C`était un jour de sabbat. Les Juifs dirent donc à celui qui avait été guéri: C`est le sabbat; il ne t`est pas permis d`emporter ton lit.

He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.

Il leur répondit: Celui qui m`a guéri m`a dit: Prends ton lit, et marche.

Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?

Ils lui demandèrent: Qui est l`homme qui t`a dit: Prends ton lit, et marche?

And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.

Mais celui qui avait été guéri ne savait pas qui c`était; car Jésus avait disparu de la foule qui était en ce lieu.

Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.

Depuis, Jésus le trouva dans le temple, et lui dit: Voici, tu as été guéri; ne pèche plus, de peur qu`il ne t`arrive quelque chose de pire.

The man departed, and told the Jews that it was Jesus, which had made him whole.

Cet homme s`en alla, et annonça aux Juifs que c`était Jésus qui l`avait guéri.

And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.

C`est pourquoi les Juifs poursuivaient Jésus, parce qu`il faisait ces choses le jour du sabbat.

But Jesus answered them, My Father worketh hitherto, and I work.

Mais Jésus leur répondit: Mon Père agit jusqu`à présent; moi aussi, j`agis.

Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.

A cause de cela, les Juifs cherchaient encore plus à le faire mourir, non seulement parce qu`il violait le sabbat, mais parce qu`il appelait Dieu son propre Père, se faisant lui-même égal à Dieu.

Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.

Jésus reprit donc la parole, et leur dit: En vérité, en vérité, je vous le dis, le Fils ne peut rien faire de lui-même, il ne fait que ce qu`il voit faire au Père; et tout ce que le Père fait, le Fils aussi le fait pareillement.

For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.

Car le Père aime le Fils, et lui montre tout ce qu`il fait; et il lui montrera des oeuvres plus grandes que celles-ci, afin que vous soyez dans l`étonnement.

For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.

Car, comme le Père ressuscite les morts et donne la vie, ainsi le Fils donne la vie à qui il veut.

For the Father judgeth no man, but hath committed all judgment unto the Son:

Le Père ne juge personne, mais il a remis tout jugement au Fils,

That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.

afin que tous honorent le Fils comme ils honorent le Père. Celui qui n`honore pas le Fils n`honore pas le Père qui l`a envoyé.

Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.

En vérité, en vérité, je vous le dis, celui qui écoute ma parole, et qui croit à celui qui m`a envoyé, a la vie éternelle et ne vient point en jugement, mais il est passé de la mort à la vie.

Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.

En vérité, en vérité, je vous le dis, l`heure vient, et elle est déjà venue, où les morts entendront la voix du Fils de Dieu; et ceux qui l`auront entendue vivront.

For as the Father hath life in himself; so hath he given to the Son to have life in himself;

Car, comme le Père a la vie en lui-même, ainsi il a donné au Fils d`avoir la vie en lui-même.

And hath given him authority to execute judgment also, because he is the Son of man.

Et il lui a donné le pouvoir de juger, parce qu`il est Fils de l`homme.

Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,

Ne vous étonnez pas de cela; car l`heure vient où tous ceux qui sont dans les sépulcres entendront sa voix, et en sortiront.

And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.

Ceux qui auront fait le bien ressusciteront pour la vie, mais ceux qui auront fait le mal ressusciteront pour le jugement.

I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.

Je ne puis rien faire de moi-même: selon que j`entends, je juge; et mon jugement est juste, parce que je ne cherche pas ma volonté, mais la volonté de celui qui m`a envoyé.

If I bear witness of myself, my witness is not true.

Si c`est moi qui rends témoignage de moi-même, mon témoignage n`est pas vrai.

There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.

Il y en a un autre qui rend témoignage de moi, et je sais que le témoignage qu`il rend de moi est vrai.

Ye sent unto John, and he bare witness unto the truth.

Vous avez envoyé vers Jean, et il a rendu témoignage à la vérité.

But I receive not testimony from man: but these things I say, that ye might be saved.

Pour moi ce n`est pas d`un homme que je reçois le témoignage; mais je dis ceci, afin que vous soyez sauvés.

He was a burning and a shining light: and ye were willing for a season to rejoice in his light.

Jean était la lampe qui brûle et qui luit, et vous avez voulu vous réjouir une heure à sa lumière.

But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.

Moi, j`ai un témoignage plus grand que celui de Jean; car les oeuvres que le Père m`a donné d`accomplir, ces oeuvres mêmes que je fais, témoignent de moi que c`est le Père qui m`a envoyé.

And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.

Et le Père qui m`a envoyé a rendu lui-même témoignage de moi. Vous n`avez jamais entendu sa voix, vous n`avez point vu sa face,

And ye have not his word abiding in you: for whom he hath sent, him ye believe not.

et sa parole ne demeure point en vous, parce que vous ne croyez pas à celui qu`il a envoyé.

Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.

Vous sondez les Écritures, parce que vous pensez avoir en elles la vie éternelle: ce sont elles qui rendent témoignage de moi.

And ye will not come to me, that ye might have life.

Et vous ne voulez pas venir à moi pour avoir la vie!

I receive not honour from men.

Je ne tire pas ma gloire des hommes.

But I know you, that ye have not the love of God in you.

Mais je sais que vous n`avez point en vous l`amour de Dieu.

I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.

Je suis venu au nom de mon Père, et vous ne me recevez pas; si un autre vient en son propre nom, vous le recevrez.

How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?

Comment pouvez-vous croire, vous qui tirez votre gloire les uns des autres, et qui ne cherchez point la gloire qui vient de Dieu seul?

Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.

Ne pensez pas que moi je vous accuserai devant le Père; celui qui vous accuse, c`est Moïse, en qui vous avez mis votre espérance.

For had ye believed Moses, ye would have believed me: for he wrote of me.

Car si vous croyiez Moïse, vous me croiriez aussi, parce qu`il a écrit de moi.

But if ye believe not his writings, how shall ye believe my words?

Mais si vous ne croyez pas à ses écrits, comment croirez-vous à mes paroles?

John 6 - Jean 6


John Chapter 6 King James Bible - Jean Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 5
Jean 5

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 6

After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.

Après cela, Jésus s`en alla de l`autre côté de la mer de Galilée, de Tibériade.

And a great multitude followed him, because they saw his miracles which he did on them that were diseased.

Une grande foule le suivait, parce qu`elle voyait les miracles qu`il opérait sur les malades.

And Jesus went up into a mountain, and there he sat with his disciples.

Jésus monta sur la montagne, et là il s`assit avec ses disciples.

And the passover, a feast of the Jews, was nigh.

Or, la Pâque était proche, la fête des Juifs.

When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?

Ayant levé les yeux, et voyant qu`une grande foule venait à lui, Jésus dit à Philippe: Où achèterons-nous des pains, pour que ces gens aient à manger?

And this he said to prove him: for he himself knew what he would do.

Il disait cela pour l`éprouver, car il savait ce qu`il allait faire.

Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.

Philippe lui répondit: Les pains qu`on aurait pour deux cents deniers ne suffiraient pas pour que chacun en reçût un peu.

One of his disciples, Andrew, Simon Peter's brother, saith unto him,

Un de ses disciples, André, frère de Simon Pierre, lui dit:

There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?

Il y a ici un jeune garçon qui a cinq pains d`orge et deux poissons; mais qu`est-ce que cela pour tant de gens?

And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.

Jésus dit: Faites-les asseoir. Il y avait dans ce lieu beaucoup d`herbe. Ils s`assirent donc, au nombre d`environ cinq mille hommes.

And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.

Jésus prit les pains, rendit grâces, et les distribua à ceux qui étaient assis; il leur donna de même des poissons, autant qu`ils en voulurent.

When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.

Lorsqu`ils furent rassasiés, il dit à ses disciples: Ramassez les morceaux qui restent, afin que rien ne se perde.

Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.

Ils les ramassèrent donc, et ils remplirent douze paniers avec les morceaux qui restèrent des cinq pains d`orge, après que tous eurent mangé.

Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.

Ces gens, ayant vu le miracle que Jésus avait fait, disaient: Celui-ci est vraiment le prophète qui doit venir dans le monde.

When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.

Et Jésus, sachant qu`ils allaient venir l`enlever pour le faire roi, se retira de nouveau sur la montagne, lui seul.

And when even was now come, his disciples went down unto the sea,

Quand le soir fut venu, ses disciples descendirent au bord de la mer.

And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.

Étant montés dans une barque, ils traversaient la mer pour se rendre à Capernaüm. Il faisait déjà nuit, et Jésus ne les avait pas encore rejoints.

And the sea arose by reason of a great wind that blew.

Il soufflait un grand vent, et la mer était agitée.

So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.

Après avoir ramé environ vingt-cinq ou trente stades, ils virent Jésus marchant sur la mer et s`approchant de la barque. Et ils eurent peur.

But he saith unto them, It is I; be not afraid.

Mais Jésus leur dit: C`est moi; n`ayez pas peur!

Then they willingly received him into the ship: and immediately the ship was at the land whither they went.

Ils voulaient donc le prendre dans la barque, et aussitôt la barque aborda au lieu où ils allaient.

The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;

La foule qui était restée de l`autre côté de la mer avait remarqué qu`il ne se trouvait là qu`une seule barque, et que Jésus n`était pas monté dans cette barque avec ses disciples, mais qu`ils étaient partis seuls.

(Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)

Le lendemain, comme d`autres barques étaient arrivées de Tibériade près du lieu où ils avaient mangé le pain après que le Seigneur eut rendu grâces,

When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.

les gens de la foule, ayant vu que ni Jésus ni ses disciples n`étaient là, montèrent eux-mêmes dans ces barques et allèrent à Capernaüm à la recherche de Jésus.

And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?

Et l`ayant trouvé au delà de la mer, ils lui dirent: Rabbi, quand es-tu venu ici?

Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.

Jésus leur répondit: En vérité, en vérité, je vous le dis, vous me cherchez, non parce que vous avez vu des miracles, mais parce que vous avez mangé des pains et que vous avez été rassasiés.

Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.

Travaillez, non pour la nourriture qui périt, mais pour celle qui subsiste pour la vie éternelle, et que le Fils de l`homme vous donnera; car c`est lui que le Père, que Dieu a marqué de son sceau.

Then said they unto him, What shall we do, that we might work the works of God?

Ils lui dirent: Que devons-nous faire, pour faire les oeuvres de Dieu?

Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.

Jésus leur répondit: L`oeuvre de Dieu, c`est que vous croyiez en celui qu`il a envoyé.

They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?

Quel miracle fais-tu donc, lui dirent-ils, afin que nous le voyions, et que nous croyions en toi? Que fais-tu?

Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.

Nos pères ont mangé la manne dans le désert, selon ce qui est écrit: Il leur donna le pain du ciel à manger.

Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.

Jésus leur dit: En vérité, en vérité, je vous le dis, Moïse ne vous a pas donné le pain du ciel, mais mon Père vous donne le vrai pain du ciel;

For the bread of God is he which cometh down from heaven, and giveth life unto the world.

car le pain de Dieu, c`est celui qui descend du ciel et qui donne la vie au monde.

Then said they unto him, Lord, evermore give us this bread.

Ils lui dirent: Seigneur, donne-nous toujours ce pain.

And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.

Jésus leur dit: Je suis le pain de vie. Celui qui vient à moi n`aura jamais faim, et celui qui croit en moi n`aura jamais soif.

But I said unto you, That ye also have seen me, and believe not.

Mais, je vous l`ai dit, vous m`avez vu, et vous ne croyez point.

All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.

Tous ceux que le Père me donne viendront à moi, et je ne mettrai pas dehors celui qui vient à moi;

For I came down from heaven, not to do mine own will, but the will of him that sent me.

car je suis descendu du ciel pour faire, non ma volonté, mais la volonté de celui qui m`a envoyé.

And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.

Or, la volonté de celui qui m`a envoyé, c`est que je ne perde rien de tout ce qu`il m`a donné, mais que je le ressuscite au dernier jour.

And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.

La volonté de mon Père, c`est que quiconque voit le Fils et croit en lui ait la vie éternelle; et je le ressusciterai au dernier jour.

The Jews then murmured at him, because he said, I am the bread which came down from heaven.

Les Juifs murmuraient à son sujet, parce qu`il avait dit: Je suis le pain qui est descendu du ciel.

And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?

Et ils disaient: N`est-ce pas là Jésus, le fils de Joseph, celui dont nous connaissons le père et la mère? Comment donc dit-il: Je suis descendu du ciel?

Jesus therefore answered and said unto them, Murmur not among yourselves.

Jésus leur répondit: Ne murmurez pas entre vous.

No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.

Nul ne peut venir à moi, si le Père qui m`a envoyé ne l`attire; et je le ressusciterai au dernier jour.

It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.

Il est écrit dans les prophètes: Ils seront tous enseignés de Dieu. Ainsi quiconque a entendu le Père et a reçu son enseignement vient à moi.

Not that any man hath seen the Father, save he which is of God, he hath seen the Father.

C`est que nul n`a vu le Père, sinon celui qui vient de Dieu; celui-là a vu le Père.

Verily, verily, I say unto you, He that believeth on me hath everlasting life.

En vérité, en vérité, je vous le dis, celui qui croit en moi a la vie éternelle.

I am that bread of life.

Je suis le pain de vie.

Your fathers did eat manna in the wilderness, and are dead.

Vos pères ont mangé la manne dans le désert, et ils sont morts.

This is the bread which cometh down from heaven, that a man may eat thereof, and not die.

C`est ici le pain qui descend du ciel, afin que celui qui en mange ne meure point.

I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.

Je suis le pain vivant qui est descendu du ciel. Si quelqu`un mange de ce pain, il vivra éternellement; et le pain que je donnerai, c`est ma chair, que je donnerai pour la vie du monde.

The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?

Là-dessus, les Juifs disputaient entre eux, disant: Comment peut-il nous donner sa chair à manger?

Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.

Jésus leur dit: En vérité, en vérité, je vous le dis, si vous ne mangez la chair du Fils de l`homme, et si vous ne buvez son sang, vous n`avez point la vie en vous-mêmes.

Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.

Celui qui mange ma chair et qui boit mon sang a la vie éternelle; et je le ressusciterai au dernier jour.

For my flesh is meat indeed, and my blood is drink indeed.

Car ma chair est vraiment une nourriture, et mon sang est vraiment un breuvage.

He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.

Celui qui mange ma chair et qui boit mon sang demeure en moi, et je demeure en lui.

As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.

Comme le Père qui est vivant m`a envoyé, et que je vis par le Père, ainsi celui qui me mange vivra par moi.

This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.

C`est ici le pain qui est descendu du ciel. Il n`en est pas comme de vos pères qui ont mangé la manne et qui sont morts: celui qui mange ce pain vivra éternellement.

These things said he in the synagogue, as he taught in Capernaum.

Jésus dit ces choses dans la synagogue, enseignant à Capernaüm.

Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?

Plusieurs de ses disciples, après l`avoir entendu, dirent: Cette parole est dure; qui peut l`écouter?

When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?

Jésus, sachant en lui-même que ses disciples murmuraient à ce sujet, leur dit: Cela vous scandalise-t-il?

What and if ye shall see the Son of man ascend up where he was before?

Et si vous voyez le Fils de l`homme monter où il était auparavant?...

It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.

C`est l`esprit qui vivifie; la chair ne sert de rien. Les paroles que je vous ai dites sont esprit et vie.

But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.

Mais il en est parmi vous quelques-uns qui ne croient point. Car Jésus savait dès le commencement qui étaient ceux qui ne croyaient point, et qui était celui qui le livrerait.

And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.

Et il ajouta: C`est pourquoi je vous ai dit que nul ne peut venir à moi, si cela ne lui a été donné par le Père.

From that time many of his disciples went back, and walked no more with him.

Dès ce moment, plusieurs de ses disciples se retirèrent, et ils n`allaient plus avec lui.

Then said Jesus unto the twelve, Will ye also go away?

Jésus donc dit aux douze: Et vous, ne voulez-vous pas aussi vous en aller?

Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.

Simon Pierre lui répondit: Seigneur, à qui irions-nous? Tu as les paroles de la vie éternelle.

And we believe and are sure that thou art that Christ, the Son of the living God.

Et nous avons cru et nous avons connu que tu es le Christ, le Saint de Dieu.

Jesus answered them, Have not I chosen you twelve, and one of you is a devil?

Jésus leur répondit: N`est-ce pas moi qui vous ai choisis, vous les douze? Et l`un de vous est un démon!

He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

Il parlait de Judas Iscariot, fils de Simon; car c`était lui qui devait le livrer, lui, l`un des douze.

John 7 - Jean 7


John Chapter 7 King James Bible - Jean Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 6
Jean 6

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 7

After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.

Après cela, Jésus parcourait la Galilée, car il ne voulait pas séjourner en Judée, parce que les Juifs cherchaient à le faire mourir.

Now the Jews' feast of tabernacles was at hand.

Or, la fête des Juifs, la fête des Tabernacles, était proche.

His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.

Et ses frères lui dirent: Pars d`ici, et va en Judée, afin que tes disciples voient aussi les oeuvres que tu fais.

For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.

Personne n`agit en secret, lorsqu`il désire paraître: si tu fais ces choses, montre-toi toi-même au monde.

For neither did his brethren believe in him.

Car ses frères non plus ne croyaient pas en lui.

Then Jesus said unto them, My time is not yet come: but your time is alway ready.

Jésus leur dit: Mon temps n`est pas encore venu, mais votre temps est toujours prêt.

The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.

Le monde ne peut vous haïr; moi, il me hait, parce que je rends de lui le témoignage que ses oeuvres sont mauvaises.

Go ye up unto this feast: I go not up yet unto this feast; for my time is not yet full come.

Montez, vous, à cette fête; pour moi, je n`y monte point, parce que mon temps n`est pas encore accompli.

When he had said these words unto them, he abode still in Galilee.

Après leur avoir dit cela, il resta en Galilée.

But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.

Lorsque ses frères furent montés à la fête, il y monta aussi lui-même, non publiquement, mais comme en secret.

Then the Jews sought him at the feast, and said, Where is he?

Les Juifs le cherchaient pendant la fête, et disaient: Où est-il?

And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.

Il y avait dans la foule grande rumeur à son sujet. Les uns disaient: C`est un homme de bien. D`autres disaient: Non, il égare la multitude.

Howbeit no man spake openly of him for fear of the Jews.

Personne, toutefois, ne parlait librement de lui, par crainte des Juifs.

Now about the midst of the feast Jesus went up into the temple, and taught.

Vers le milieu de la fête, Jésus monta au temple. Et il enseignait.

And the Jews marvelled, saying, How knoweth this man letters, having never learned?

Les Juifs s`étonnaient, disant: Comment connaît-il les Écritures, lui qui n`a point étudié?

Jesus answered them, and said, My doctrine is not mine, but his that sent me.

Jésus leur répondit: Ma doctrine n`est pas de moi, mais de celui qui m`a envoyé.

If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.

Si quelqu`un veut faire sa volonté, il connaîtra si ma doctrine est de Dieu, ou si je parle de mon chef.

He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.

Celui qui parle de son chef cherche sa propre gloire; mais celui qui cherche la gloire de celui qui l`a envoyé, celui-là est vrai, et il n`y a point d`injustice en lui.

Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?

Moïse ne vous a-t-il pas donné la loi? Et nul de vous n`observe la loi. Pourquoi cherchez-vous à me faire mourir?

The people answered and said, Thou hast a devil: who goeth about to kill thee?

La foule répondit: Tu as un démon. Qui est-ce qui cherche à te faire mourir?

Jesus answered and said unto them, I have done one work, and ye all marvel.

Jésus leur répondit: J`ai fait une oeuvre, et vous en êtes tous étonnés.

Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.

Moïse vous a donné la circoncision, -non qu`elle vienne de Moïse, car elle vient des patriarches, -et vous circoncisez un homme le jour du sabbat.

If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?

Si un homme reçoit la circoncision le jour du sabbat, afin que la loi de Moïse ne soit pas violée, pourquoi vous irritez-vous contre moi de ce que j`ai guéri un homme tout entier le jour du sabbat?

Judge not according to the appearance, but judge righteous judgment.

Ne jugez pas selon l`apparence, mais jugez selon la justice.

Then said some of them of Jerusalem, Is not this he, whom they seek to kill?

Quelques habitants de Jérusalem disaient: N`est-ce pas là celui qu`ils cherchent à faire mourir?

But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?

Et voici, il parle librement, et ils ne lui disent rien! Est-ce que vraiment les chefs auraient reconnu qu`il est le Christ?

Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.

Cependant celui-ci, nous savons d`où il est; mais le Christ, quand il viendra, personne ne saura d`où il est.

Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.

Et Jésus, enseignant dans le temple, s`écria: Vous me connaissez, et vous savez d`où je suis! Je ne suis pas venu de moi-même: mais celui qui m`a envoyé est vrai, et vous ne le connaissez pas.

But I know him: for I am from him, and he hath sent me.

Moi, je le connais; car je viens de lui, et c`est lui qui m`a envoyé.

Then they sought to take him: but no man laid hands on him, because his hour was not yet come.

Ils cherchaient donc à se saisir de lui, et personne ne mit la main sur lui, parce que son heure n`était pas encore venue.

And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?

Plusieurs parmi la foule crurent en lui, et ils disaient: Le Christ, quand il viendra, fera-t-il plus de miracles que n`en a fait celui-ci?

The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.

Les pharisiens entendirent la foule murmurant de lui ces choses. Alors les principaux sacrificateurs et les pharisiens envoyèrent des huissiers pour le saisir.

Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.

Jésus dit: Je suis encore avec vous pour un peu de temps, puis je m`en vais vers celui qui m`a envoyé.

Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.

Vous me chercherez et vous ne me trouverez pas, et vous ne pouvez venir où je serai.

Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?

Sur quoi les Juifs dirent entre eux: Où ira-t-il, que nous ne le trouvions pas? Ira-t-il parmi ceux qui sont dispersés chez les Grecs, et enseignera-t-il les Grecs?

What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?

Que signifie cette parole qu`il a dite: Vous me chercherez et vous ne me trouverez pas, et vous ne pouvez venir où je serai?

In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.

Le dernier jour, le grand jour de la fête, Jésus, se tenant debout, s`écria: Si quelqu`un a soif, qu`il vienne à moi, et qu`il boive.

He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.

Celui qui croit en moi, des fleuves d`eau vive couleront de son sein, comme dit l`Écriture.

(But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)

Il dit cela de l`Esprit que devaient recevoir ceux qui croiraient en lui; car l`Esprit n`était pas encore, parce que Jésus n`avait pas encore été glorifié.

Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.

Des gens de la foule, ayant entendu ces paroles, disaient: Celui-ci est vraiment le prophète.

Others said, This is the Christ. But some said, Shall Christ come out of Galilee?

D`autres disaient: C`est le Christ. Et d`autres disaient: Est-ce bien de la Galilée que doit venir le Christ?

Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?

L`Écriture ne dit-elle pas que c`est de la postérité de David, et du village de Bethléhem, où était David, que le Christ doit venir?

So there was a division among the people because of him.

Il y eut donc, à cause de lui, division parmi la foule.

And some of them would have taken him; but no man laid hands on him.

Quelques-uns d`entre eux voulaient le saisir, mais personne ne mit la main sur lui.

Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?

Ainsi les huissiers retournèrent vers les principaux sacrificateurs et les pharisiens. Et ceux-ci leur dirent: Pourquoi ne l`avez-vous pas amené?

The officers answered, Never man spake like this man.

Les huissiers répondirent: Jamais homme n`a parlé comme cet homme.

Then answered them the Pharisees, Are ye also deceived?

Les pharisiens leur répliquèrent: Est-ce que vous aussi, vous avez été séduits?

Have any of the rulers or of the Pharisees believed on him?

Y a-t-il quelqu`un des chefs ou des pharisiens qui ait cru en lui?

But this people who knoweth not the law are cursed.

Mais cette foule qui ne connaît pas la loi, ce sont des maudits!

Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)

Nicodème, qui était venu de nuit vers Jésus, et qui était l`un d`entre eux, leur dit:

Doth our law judge any man, before it hear him, and know what he doeth?

Notre loi condamne-t-elle un homme avant qu`on l`entende et qu`on sache ce qu`il a fait?

They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.

Ils lui répondirent: Es-tu aussi Galiléen? Examine, et tu verras que de la Galilée il ne sort point de prophète.

And every man went unto his own house.

Et chacun s`en retourna dans sa maison.

John 8 - Jean 8


John Chapter 8 King James Bible - Jean Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 7
Jean 7

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 8

Jesus went unto the mount of Olives.

Jésus se rendit à la montagne des oliviers.

And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.

Mais, dès le matin, il alla de nouveau dans le temple, et tout le peuple vint à lui. S`étant assis, il les enseignait.

And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,

Alors les scribes et les pharisiens amenèrent une femme surprise en adultère;

They say unto him, Master, this woman was taken in adultery, in the very act.

et, la plaçant au milieu du peuple, ils dirent à Jésus: Maître, cette femme a été surprise en flagrant délit d`adultère.

Now Moses in the law commanded us, that such should be stoned: but what sayest thou?

Moïse, dans la loi, nous a ordonné de lapider de telles femmes: toi donc, que dis-tu?

This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.

Ils disaient cela pour l`éprouver, afin de pouvoir l`accuser. Mais Jésus, s`étant baissé, écrivait avec le doigt sur la terre.

So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.

Comme ils continuaient à l`interroger, il se releva et leur dit: Que celui de vous qui est sans péché jette le premier la pierre contre elle.

And again he stooped down, and wrote on the ground.

Et s`étant de nouveau baissé, il écrivait sur la terre.

And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.

Quand ils entendirent cela, accusés par leur conscience, ils se retirèrent un à un, depuis les plus âgés jusqu`aux derniers; et Jésus resta seul avec la femme qui était là au milieu.

When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?

Alors s`étant relevé, et ne voyant plus que la femme, Jésus lui dit: Femme, où sont ceux qui t`accusaient? Personne ne t`a-t-il condamnée?

She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.

Elle répondit: Non, Seigneur. Et Jésus lui dit: Je ne te condamne pas non plus: va, et ne pèche plus.

Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.

Jésus leur parla de nouveau, et dit: Je suis la lumière du monde; celui qui me suit ne marchera pas dans les ténèbres, mais il aura la lumière de la vie.

The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.

Là-dessus, les pharisiens lui dirent: Tu rends témoignage de toi-même; ton témoignage n`est pas vrai.

Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.

Jésus leur répondit: Quoique je rende témoignage de moi-même, mon témoignage est vrai, car je sais d`où je suis venu et où je vais; mais vous, vous ne savez d`où je viens ni où je vais.

Ye judge after the flesh; I judge no man.

Vous jugez selon la chair; moi, je ne juge personne.

And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.

Et si je juge, mon jugement est vrai, car je ne suis pas seul; mais le Père qui m`a envoyé est avec moi.

It is also written in your law, that the testimony of two men is true.

Il est écrit dans votre loi que le témoignage de deux hommes est vrai;

I am one that bear witness of myself, and the Father that sent me beareth witness of me.

je rends témoignage de moi-même, et le Père qui m`a envoyé rend témoignage de moi.

Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.

Ils lui dirent donc: Où est ton Père? Jésus répondit: Vous ne connaissez ni moi, ni mon Père. Si vous me connaissiez, vous connaîtriez aussi mon Père.

These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.

Jésus dit ces paroles, enseignant dans le temple, au lieu où était le trésor; et personne ne le saisit, parce que son heure n`était pas encore venue.

Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.

Jésus leur dit encore: Je m`en vais, et vous me chercherez, et vous mourrez dans votre péché; vous ne pouvez venir où je vais.

Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.

Sur quoi les Juifs dirent: Se tuera-t-il lui-même, puisqu`il dit: Vous ne pouvez venir où je vais?

And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.

Et il leur dit: Vous êtes d`en bas; moi, je suis d`en haut. Vous êtes de ce monde; moi, je ne suis pas de ce monde.

I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.

C`est pourquoi je vous ai dit que vous mourrez dans vos péchés; car si vous ne croyez pas ce que je suis, vous mourrez dans vos péchés.

Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.

Qui es-tu? lui dirent-ils. Jésus leur répondit: Ce que je vous dis dès le commencement.

I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.

J`ai beaucoup de choses à dire de vous et à juger en vous; mais celui qui m`a envoyé est vrai, et ce que j`ai entendu de lui, je le dis au monde.

They understood not that he spake to them of the Father.

Ils ne comprirent point qu`il leur parlait du Père.

Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.

Jésus donc leur dit: Quand vous aurez élevé le Fils de l`homme, alors vous connaîtrez ce que je suis, et que je ne fais rien de moi-même, mais que je parle selon ce que le Père m`a enseigné.

And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.

Celui qui m`a envoyé est avec moi; il ne m`a pas laissé seul, parce que je fais toujours ce qui lui est agréable.

As he spake these words, many believed on him.

Comme Jésus parlait ainsi, plusieurs crurent en lui.

Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;

Et il dit aux Juifs qui avaient cru en lui: Si vous demeurez dans ma parole, vous êtes vraiment mes disciples;

And ye shall know the truth, and the truth shall make you free.

vous connaîtrez la vérité, et la vérité vous affranchira.

They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?

Ils lui répondirent: Nous sommes la postérité d`Abraham, et nous ne fûmes jamais esclaves de personne; comment dis-tu: Vous deviendrez libres?

Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.

En vérité, en vérité, je vous le dis, leur répliqua Jésus, quiconque se livre au péché est esclave du péché.

And the servant abideth not in the house for ever: but the Son abideth ever.

Or, l`esclave ne demeure pas toujours dans la maison; le fils y demeure toujours.

If the Son therefore shall make you free, ye shall be free indeed.

Si donc le Fils vous affranchit, vous serez réellement libres.

I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.

Je sais que vous êtes la postérité d`Abraham; mais vous cherchez à me faire mourir, parce que ma parole ne pénètre pas en vous.

I speak that which I have seen with my Father: and ye do that which ye have seen with your father.

Je dis ce que j`ai vu chez mon Père; et vous, vous faites ce que vous avez entendu de la part de votre père.

They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.

Ils lui répondirent: Notre père, c`est Abraham. Jésus leur dit: Si vous étiez enfants d`Abraham, vous feriez les oeuvres d`Abraham.

But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.

Mais maintenant vous cherchez à me faire mourir, moi qui vous ai dit la vérité que j`ai entendue de Dieu. Cela, Abraham ne l`a point fait.

Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.

Vous faites les oeuvres de votre père. Ils lui dirent: Nous ne sommes pas des enfants illégitimes; nous avons un seul Père, Dieu.

Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.

Jésus leur dit: Si Dieu était votre Père, vous m`aimeriez, car c`est de Dieu que je suis sorti et que je viens; je ne suis pas venu de moi-même, mais c`est lui qui m`a envoyé.

Why do ye not understand my speech? even because ye cannot hear my word.

Pourquoi ne comprenez-vous pas mon langage? Parce que vous ne pouvez écouter ma parole.

Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.

Vous avez pour père le diable, et vous voulez accomplir les désirs de votre père. Il a été meurtrier dès le commencement, et il ne se tient pas dans la vérité, parce qu`il n`y a pas de vérité en lui. Lorsqu`il profère le mensonge, il parle de son propre fonds; car il est menteur et le père du mensonge.

And because I tell you the truth, ye believe me not.

Et moi, parce que je dis la vérité, vous ne me croyez pas.

Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?

Qui de vous me convaincra de péché? Si je dis la vérité, pourquoi ne me croyez-vous pas?

He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.

Celui qui est de Dieu, écoute les paroles de Dieu; vous n`écoutez pas, parce que vous n`êtes pas de Dieu.

Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?

Les Juifs lui répondirent: N`avons-nous pas raison de dire que tu es un Samaritain, et que tu as un démon?

Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.

Jésus répliqua: Je n`ai point de démon; mais j`honore mon Père, et vous m`outragez.

And I seek not mine own glory: there is one that seeketh and judgeth.

Je ne cherche point ma gloire; il en est un qui la cherche et qui juge.

Verily, verily, I say unto you, If a man keep my saying, he shall never see death.

En vérité, en vérité, je vous le dis, si quelqu`un garde ma parole, il ne verra jamais la mort.

Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.

Maintenant, lui dirent les Juifs, nous connaissons que tu as un démon. Abraham est mort, les prophètes aussi, et tu dis: Si quelqu`un garde ma parole, il ne verra jamais la mort.

Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?

Es-tu plus grand que notre père Abraham, qui est mort? Les prophètes aussi sont morts. Qui prétends-tu être?

Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:

Jésus répondit: Si je me glorifie moi-même, ma gloire n`est rien. C`est mon père qui me glorifie, lui que vous dites être votre Dieu,

Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.

et que vous ne connaissez pas. Pour moi, je le connais; et, si je disais que je ne le connais pas, je serais semblable à vous, un menteur. Mais je le connais, et je garde sa parole.

Your father Abraham rejoiced to see my day: and he saw it, and was glad.

Abraham, votre père, a tressailli de joie de ce qu`il verrait mon jour: il l`a vu, et il s`est réjoui.

Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?

Les Juifs lui dirent: Tu n`as pas encore cinquante ans, et tu as vu Abraham!

Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.

Jésus leur dit: En vérité, en vérité, je vous le dis, avant qu`Abraham fût, je suis.

Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

Là-dessus, ils prirent des pierres pour les jeter contre lui; mais Jésus se cacha, et il sortit du temple.

John 9 - Jean 9


John Chapter 9 King James Bible - Jean Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 8
Jean 8

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 9

And as Jesus passed by, he saw a man which was blind from his birth.

Jésus vit, en passant, un homme aveugle de naissance.

And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?

Ses disciples lui firent cette question: Rabbi, qui a péché, cet homme ou ses parents, pour qu`il soit né aveugle?

Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.

Jésus répondit: Ce n`est pas que lui ou ses parents aient péché; mais c`est afin que les oeuvres de Dieu soient manifestées en lui.

I must work the works of him that sent me, while it is day: the night cometh, when no man can work.

Il faut que je fasse, tandis qu`il est jour, les oeuvres de celui qui m`a envoyé; la nuit vient, où personne ne peut travailler.

As long as I am in the world, I am the light of the world.

Pendant que je suis dans le monde, je suis la lumière du monde.

When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,

Après avoir dit cela, il cracha à terre, et fit de la boue avec sa salive. Puis il appliqua cette boue sur les yeux de l`aveugle,

And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.

et lui dit: Va, et lave-toi au réservoir de Siloé (nom qui signifie envoyé). Il y alla, se lava, et s`en retourna voyant clair.

The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?

Ses voisins et ceux qui auparavant l`avaient connu comme un mendiant disaient: N`est-ce pas là celui qui se tenait assis et qui mendiait?

Some said, This is he: others said, He is like him: but he said, I am he.

Les uns disaient: C`est lui. D`autres disaient: Non, mais il lui ressemble. Et lui-même disait: C`est moi.

Therefore said they unto him, How were thine eyes opened?

Ils lui dirent donc: Comment tes yeux ont-ils été ouverts?

He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.

Il répondit: L`Homme qu`on appelle Jésus a fait de la boue, a oint mes yeux, et m`a dit: Va au réservoir de Siloé, et lave-toi. J`y suis allé, je me suis lavé, et j`ai recouvré la vue.

Then said they unto him, Where is he? He said, I know not.

Ils lui dirent: Où est cet homme? Il répondit: Je ne sais.

They brought to the Pharisees him that aforetime was blind.

Ils menèrent vers les pharisiens celui qui avait été aveugle.

And it was the sabbath day when Jesus made the clay, and opened his eyes.

Or, c`était un jour de sabbat que Jésus avait fait de la boue, et lui avait ouvert les yeux.

Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.

De nouveau, les pharisiens aussi lui demandèrent comment il avait recouvré la vue. Et il leur dit: Il a appliqué de la boue sur mes yeux, je me suis lavé, et je vois.

Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.

Sur quoi quelques-uns des pharisiens dirent: Cet homme ne vient pas de Dieu, car il n`observe pas le sabbat. D`autres dirent: Comment un homme pécheur peut-il faire de tels miracles?

They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.

Et il y eut division parmi eux. Ils dirent encore à l`aveugle: Toi, que dis-tu de lui, sur ce qu`il t`a ouvert les yeux? Il répondit: C`est un prophète.

But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.

Les Juifs ne crurent point qu`il eût été aveugle et qu`il eût recouvré la vue jusqu`à ce qu`ils eussent fait venir ses parents.

And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?

Et ils les interrogèrent, disant: Est-ce là votre fils, que vous dites être né aveugle? Comment donc voit-il maintenant?

His parents answered them and said, We know that this is our son, and that he was born blind:

Ses parents répondirent: Nous savons que c`est notre fils, et qu`il est né aveugle;

But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.

mais comment il voit maintenant, ou qui lui a ouvert les yeux, c`est ce que nous ne savons. Interrogez-le lui-même, il a de l`âge, il parlera de ce qui le concerne.

These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.

Ses parents dirent cela parce qu`ils craignaient les Juifs; car les Juifs étaient déjà convenus que, si quelqu`un reconnaissait Jésus pour le Christ, il serait exclu de la synagogue.

Therefore said his parents, He is of age; ask him.

C`est pourquoi ses parents dirent: Il a de l`âge, interrogez-le lui-même.

Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.

Les pharisiens appelèrent une seconde fois l`homme qui avait été aveugle, et ils lui dirent: Donne gloire à Dieu; nous savons que cet homme est un pécheur.

He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.

Il répondit: S`il est un pécheur, je ne sais; je sais une chose, c`est que j`étais aveugle et que maintenant je vois.

Then said they to him again, What did he to thee? how opened he thine eyes?

Ils lui dirent: Que t`a-t-il fait? Comment t`a-t-il ouvert les yeux?

He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?

Il leur répondit: Je vous l`ai déjà dit, et vous n`avez pas écouté; pourquoi voulez-vous l`entendre encore? Voulez-vous aussi devenir ses disciples?

Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.

Ils l`injurièrent et dirent: C`est toi qui es son disciple; nous, nous sommes disciples de Moïse.

We know that God spake unto Moses: as for this fellow, we know not from whence he is.

Nous savons que Dieu a parlé à Moïse; mais celui-ci, nous ne savons d`où il est.

The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.

Cet homme leur répondit: Il est étonnant que vous ne sachiez d`où il est; et cependant il m`a ouvert les yeux.

Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.

Nous savons que Dieu n`exauce point les pécheurs; mais, si quelqu`un l`honore et fait sa volonté, c`est celui là qu`il l`exauce.

Since the world began was it not heard that any man opened the eyes of one that was born blind.

Jamais on n`a entendu dire que quelqu`un ait ouvert les yeux d`un aveugle-né.

If this man were not of God, he could do nothing.

Si cet homme ne venait pas de Dieu, il ne pourrait rien faire.

They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

Ils lui répondirent: Tu es né tout entier dans le péché, et tu nous enseignes! Et ils le chassèrent.

Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?

Jésus apprit qu`ils l`avaient chassé; et, l`ayant rencontré, il lui dit: Crois-tu au Fils de Dieu?

He answered and said, Who is he, Lord, that I might believe on him?

Il répondit: Et qui est-il, Seigneur, afin que je croie en lui?

And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.

Tu l`as vu, lui dit Jésus, et celui qui te parle, c`est lui.

And he said, Lord, I believe. And he worshipped him.

Et il dit: Je crois, Seigneur. Et il se prosterna devant lui.

And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.

Puis Jésus dit: Je suis venu dans ce monde pour un jugement, pour que ceux qui ne voient point voient, et que ceux qui voient deviennent aveugles.

And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?

Quelques pharisiens qui étaient avec lui, ayant entendu ces paroles, lui dirent: Nous aussi, sommes-nous aveugles?

Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.

Jésus leur répondit: Si vous étiez aveugles, vous n`auriez pas de péché. Mais maintenant vous dites: Nous voyons. C`est pour cela que votre péché subsiste.

John 10 - Jean 10


John Chapter 10 King James Bible - Jean Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 9
Jean 9

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 10

Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.

En vérité, en vérité, je vous le dis, celui qui n`entre pas par la porte dans la bergerie, mais qui y monte par ailleurs, est un voleur et un brigand.

But he that entereth in by the door is the shepherd of the sheep.

Mais celui qui entre par la porte est le berger des brebis.

To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

Le portier lui ouvre, et les brebis entendent sa voix; il appelle par leur nom les brebis qui lui appartiennent, et il les conduit dehors.

And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.

Lorsqu`il a fait sortir toutes ses propres brebis, il marche devant elles; et les brebis le suivent, parce qu`elles connaissent sa voix.

And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.

Elles ne suivront point un étranger; mais elles fuiront loin de lui, parce qu`elles ne connaissent pas la voix des étrangers.

This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

Jésus leur dit cette parabole, mais ils ne comprirent pas de quoi il leur parlait.

Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.

Jésus leur dit encore: En vérité, en vérité, je vous le dis, je suis la porte des brebis.

All that ever came before me are thieves and robbers: but the sheep did not hear them.

Tous ceux qui sont venus avant moi sont des voleurs et des brigands; mais les brebis ne les ont point écoutés.

I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.

Je suis la porte. Si quelqu`un entre par moi, il sera sauvé; il entrera et il sortira, et il trouvera des pâturages.

The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.

Le voleur ne vient que pour dérober, égorger et détruire; moi, je suis venu afin que les brebis aient la vie, et qu`elles soient dans l`abondance.

I am the good shepherd: the good shepherd giveth his life for the sheep.

Je suis le bon berger. Le bon berger donne sa vie pour ses brebis.

But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.

Mais le mercenaire, qui n`est pas le berger, et à qui n`appartiennent pas les brebis, voit venir le loup, abandonne les brebis, et prend la fuite; et le loup les ravit et les disperse.

The hireling fleeth, because he is an hireling, and careth not for the sheep.

Le mercenaire s`enfuit, parce qu`il est mercenaire, et qu`il ne se met point en peine des brebis. Je suis le bon berger.

I am the good shepherd, and know my sheep, and am known of mine.

Je connais mes brebis, et elles me connaissent,

As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.

comme le Père me connaît et comme je connais le Père; et je donne ma vie pour mes brebis.

And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.

J`ai encore d`autres brebis, qui ne sont pas de cette bergerie; celles-là, il faut que je les amène; elles entendront ma voix, et il y aura un seul troupeau, un seul berger.

Therefore doth my Father love me, because I lay down my life, that I might take it again.

Le Père m`aime, parce que je donne ma vie, afin de la reprendre.

No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.

Personne ne me l`ôte, mais je la donne de moi-même; j`ai le pouvoir de la donner, et j`ai le pouvoir de la reprendre: tel est l`ordre que j`ai reçu de mon Père.

There was a division therefore again among the Jews for these sayings.

Il y eut de nouveau, à cause de ces paroles, division parmi les Juifs.

And many of them said, He hath a devil, and is mad; why hear ye him?

Plusieurs d`entre eux disaient: Il a un démon, il est fou; pourquoi l`écoutez-vous?

Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?

D`autres disaient: Ce ne sont pas les paroles d`un démoniaque; un démon peut-il ouvrir les yeux des aveugles?

And it was at Jerusalem the feast of the dedication, and it was winter.

On célébrait à Jérusalem la fête de la Dédicace. C`était l`hiver.

And Jesus walked in the temple in Solomon's porch.

Et Jésus se promenait dans le temple, sous le portique de Salomon.

Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.

Les Juifs l`entourèrent, et lui dirent: Jusques à quand tiendras-tu notre esprit en suspens? Si tu es le Christ, dis-le nous franchement.

Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.

Jésus leur répondit: Je vous l`ai dit, et vous ne croyez pas. Les oeuvres que je fais au nom de mon Père rendent témoignage de moi.

But ye believe not, because ye are not of my sheep, as I said unto you.

Mais vous ne croyez pas, parce que vous n`êtes pas de mes brebis.

My sheep hear my voice, and I know them, and they follow me:

Mes brebis entendent ma voix; je les connais, et elles me suivent.

And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.

Je leur donne la vie éternelle; et elles ne périront jamais, et personne ne les ravira de ma main.

My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.

Mon Père, qui me les a données, est plus grand que tous; et personne ne peut les ravir de la main de mon Père.

I and my Father are one.

Moi et le Père nous sommes un.

Then the Jews took up stones again to stone him.

Alors les Juifs prirent de nouveau des pierres pour le lapider.

Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?

Jésus leur dit: Je vous ai fait voir plusieurs bonnes oeuvres venant de mon Père: pour laquelle me lapidez-vous?

The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.

Les Juifs lui répondirent: Ce n`est point pour une bonne oeuvre que nous te lapidons, mais pour un blasphème, et parce que toi, qui es un homme, tu te fais Dieu.

Jesus answered them, Is it not written in your law, I said, Ye are gods?

Jésus leur répondit: N`est-il pas écrit dans votre loi: J`ai dit: Vous êtes des dieux?

If he called them gods, unto whom the word of God came, and the scripture cannot be broken;

Si elle a appelé dieux ceux à qui la parole de Dieu a été adressée, et si l`Écriture ne peut être anéantie,

Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?

celui que le Père a sanctifié et envoyé dans le monde, vous lui dites: Tu blasphèmes! Et cela parce que j`ai dit: Je suis le Fils de Dieu.

If I do not the works of my Father, believe me not.

Si je ne fais pas les oeuvres de mon Père, ne me croyez pas.

But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.

Mais si je les fais, quand même vous ne me croyez point, croyez à ces oeuvres, afin que vous sachiez et reconnaissiez que le Père est en moi et que je suis dans le Père.

Therefore they sought again to take him: but he escaped out of their hand,

Là-dessus, ils cherchèrent encore à le saisir, mais il s`échappa de leurs mains.

And went away again beyond Jordan into the place where John at first baptized; and there he abode.

Jésus s`en alla de nouveau au delà du Jourdain, dans le lieu où Jean avait d`abord baptisé. Et il y demeura.

And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.

Beaucoup de gens vinrent à lui, et ils disaient: Jean n`a fait aucun miracle; mais tout ce que Jean a dit de cet homme était vrai.

And many believed on him there.

Et, dans ce lieu-là, plusieurs crurent en lui.

John 11 - Jean 11


John Chapter 11 King James Bible - Jean Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 10
Jean 10

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 11

Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.

Il y avait un homme malade, Lazare, de Béthanie, village de Marie et de Marthe, sa soeur.

(It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)

C`était cette Marie qui oignit de parfum le Seigneur et qui lui essuya les pieds avec ses cheveux, et c`était son frère Lazare qui était malade.

Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.

Les soeurs envoyèrent dire à Jésus: Seigneur, voici, celui que tu aimes est malade.

When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.

Après avoir entendu cela, Jésus dit: Cette maladie n`est point à la mort; mais elle est pour la gloire de Dieu, afin que le Fils de Dieu soit glorifié par elle.

Now Jesus loved Martha, and her sister, and Lazarus.

Or, Jésus aimait Marthe, et sa soeur, et Lazare.

When he had heard therefore that he was sick, he abode two days still in the same place where he was.

Lors donc qu`il eut appris que Lazare était malade, il resta deux jours encore dans le lieu où il était,

Then after that saith he to his disciples, Let us go into Judaea again.

et il dit ensuite aux disciples: Retournons en Judée.

His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?

Les disciples lui dirent: Rabbi, les Juifs tout récemment cherchaient à te lapider, et tu retournes en Judée!

Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.

Jésus répondit: N`y a-t-il pas douze heures au jour? Si quelqu`un marche pendant le jour, il ne bronche point, parce qu`il voit la lumière de ce monde;

But if a man walk in the night, he stumbleth, because there is no light in him.

mais, si quelqu`un marche pendant la nuit, il bronche, parce que la lumière n`est pas en lui.

These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.

Après ces paroles, il leur dit: Lazare, notre ami, dort; mais je vais le réveiller.

Then said his disciples, Lord, if he sleep, he shall do well.

Les disciples lui dirent: Seigneur, s`il dort, il sera guéri.

Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.

Jésus avait parlé de sa mort, mais ils crurent qu`il parlait de l`assoupissement du sommeil.

Then said Jesus unto them plainly, Lazarus is dead.

Alors Jésus leur dit ouvertement: Lazare est mort.

And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.

Et, à cause de vous, afin que vous croyiez, je me réjouis de ce que je n`étais pas là. Mais allons vers lui.

Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.

Sur quoi Thomas, appelé Didyme, dit aux autres disciples: Allons aussi, afin de mourir avec lui.

Then when Jesus came, he found that he had lain in the grave four days already.

Jésus, étant arrivé, trouva que Lazare était déjà depuis quatre jours dans le sépulcre.

Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:

Et, comme Béthanie était près de Jérusalem, à quinze stades environ,

And many of the Jews came to Martha and Mary, to comfort them concerning their brother.

beaucoup de Juifs étaient venus vers Marthe et Marie, pour les consoler de la mort de leur frère.

Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.

Lorsque Marthe apprit que Jésus arrivait, elle alla au-devant de lui, tandis que Marie se tenait assise à la maison.

Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.

Marthe dit à Jésus: Seigneur, si tu eusses été ici, mon frère ne serait pas mort.

But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.

Mais, maintenant même, je sais que tout ce que tu demanderas à Dieu, Dieu te l`accordera.

Jesus saith unto her, Thy brother shall rise again.

Jésus lui dit: Ton frère ressuscitera.

Martha saith unto him, I know that he shall rise again in the resurrection at the last day.

Je sais, lui répondit Marthe, qu`il ressuscitera à la résurrection, au dernier jour.

Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:

Jésus lui dit: Je suis la résurrection et la vie. Celui qui croit en moi vivra, quand même il serait mort;

And whosoever liveth and believeth in me shall never die. Believest thou this?

et quiconque vit et croit en moi ne mourra jamais. Crois-tu cela?

She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.

Elle lui dit: Oui, Seigneur, je crois que tu es le Christ, le Fils de Dieu, qui devait venir dans le monde.

And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.

Ayant ainsi parlé, elle s`en alla. Puis elle appela secrètement Marie, sa soeur, et lui dit: Le maître est ici, et il te demande.

As soon as she heard that, she arose quickly, and came unto him.

Dès que Marie eut entendu, elle se leva promptement, et alla vers lui.

Now Jesus was not yet come into the town, but was in that place where Martha met him.

Car Jésus n`était pas encore entré dans le village, mais il était dans le lieu où Marthe l`avait rencontré.

The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.

Les Juifs qui étaient avec Marie dans la maison et qui la consolaient, l`ayant vue se lever promptement et sortir, la suivirent, disant: Elle va au sépulcre, pour y pleurer.

Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.

Lorsque Marie fut arrivée là où était Jésus, et qu`elle le vit, elle tomba à ses pieds, et lui dit: Seigneur, si tu eusses été ici, mon frère ne serait pas mort.

When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled,

Jésus, la voyant pleurer, elle et les Juifs qui étaient venus avec elle, frémit en son esprit, et fut tout ému.

And said, Where have ye laid him? They said unto him, Lord, come and see.

Et il dit: Où l`avez-vous mis? Seigneur, lui répondirent-ils, viens et vois.

Jesus wept.

Jésus pleura.

Then said the Jews, Behold how he loved him!

Sur quoi les Juifs dirent: Voyez comme il l`aimait.

And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?

Et quelques-uns d`entre eux dirent: Lui qui a ouvert les yeux de l`aveugle, ne pouvait-il pas faire aussi que cet homme ne mourût point?

Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.

Jésus frémissant de nouveau en lui-même, se rendit au sépulcre. C`était une grotte, et une pierre était placée devant.

Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.

Jésus dit: Otez la pierre. Marthe, la soeur du mort, lui dit: Seigneur, il sent déjà, car il y a quatre jours qu`il est là.

Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?

Jésus lui dit: Ne t`ai-je pas dit que, si tu crois, tu verras la gloire de Dieu?

Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.

Ils ôtèrent donc la pierre. Et Jésus leva les yeux en haut, et dit: Père, je te rends grâces de ce que tu m`as exaucé.

And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.

Pour moi, je savais que tu m`exauces toujours; mais j`ai parlé à cause de la foule qui m`entoure, afin qu`ils croient que c`est toi qui m`as envoyé.

And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.

Ayant dit cela, il cria d`une voix forte: Lazare, sors!

And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.

Et le mort sortit, les pieds et les mains liés de bandes, et le visage enveloppé d`un linge. Jésus leur dit: Déliez-le, et laissez-le aller.

Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.

Plusieurs des Juifs qui étaient venus vers Marie, et qui virent ce que fit Jésus, crurent en lui.

But some of them went their ways to the Pharisees, and told them what things Jesus had done.

Mais quelques-uns d`entre eux allèrent trouver les pharisiens, et leur dirent ce que Jésus avait fait.

Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.

Alors les principaux sacrificateurs et les pharisiens assemblèrent le sanhédrin, et dirent: Que ferons-nous? Car cet homme fait beaucoup de miracles.

If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.

Si nous le laissons faire, tous croiront en lui, et les Romains viendront détruire et notre ville et notre nation.

And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,

L`un d`eux, Caïphe, qui était souverain sacrificateur cette année-là, leur dit: Vous n`y entendez rien;

Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.

vous ne réfléchissez pas qu`il est dans votre intérêt qu`un seul homme meure pour le peuple, et que la nation entière ne périsse pas.

And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;

Or, il ne dit pas cela de lui-même; mais étant souverain sacrificateur cette année-là, il prophétisa que Jésus devait mourir pour la nation.

And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.

Et ce n`était pas pour la nation seulement; c`était aussi afin de réunir en un seul corps les enfants de Dieu dispersés.

Then from that day forth they took counsel together for to put him to death.

Dès ce jour, ils résolurent de le faire mourir.

Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.

C`est pourquoi Jésus ne se montra plus ouvertement parmi les Juifs; mais il se retira dans la contrée voisine du désert, dans une ville appelée Éphraïm; et là il demeurait avec ses disciples.

And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.

La Pâque des Juifs était proche. Et beaucoup de gens du pays montèrent à Jérusalem avant la Pâque, pour se purifier.

Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?

Ils cherchaient Jésus, et ils se disaient les uns aux autres dans le temple: Que vous en semble? Ne viendra-t-il pas à la fête?

Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.

Or, les principaux sacrificateurs et les pharisiens avaient donné l`ordre que, si quelqu`un savait où il était, il le déclarât, afin qu`on se saisît de lui.

John 12 - Jean 12


John Chapter 12 King James Bible - Jean Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 11
Jean 11

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 12

Then Jesus six days before the passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead.

Six jours avant la Pâque, Jésus arriva à Béthanie, où était Lazare, qu`il avait ressuscité des morts.

There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.

Là, on lui fit un souper; Marthe servait, et Lazare était un de ceux qui se trouvaient à table avec lui.

Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.

Marie, ayant pris une livre d`un parfum de nard pur de grand prix, oignit les pieds de Jésus, et elle lui essuya les pieds avec ses cheveux; et la maison fut remplie de l`odeur du parfum.

Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,

Un de ses disciples, Judas Iscariot, fils de Simon, celui qui devait le livrer, dit:

Why was not this ointment sold for three hundred pence, and given to the poor?

Pourquoi n`a-t-on pas vendu ce parfum trois cent deniers, pour les donner aux pauvres?

This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.

Il disait cela, non qu`il se mît en peine des pauvres, mais parce qu`il était voleur, et que, tenant la bourse, il prenait ce qu`on y mettait.

Then said Jesus, Let her alone: against the day of my burying hath she kept this.

Mais Jésus dit: Laisse-la garder ce parfum pour le jour de ma sépulture.

For the poor always ye have with you; but me ye have not always.

Vous avez toujours les pauvres avec vous, mais vous ne m`avez pas toujours.

Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.

Une grande multitude de Juifs apprirent que Jésus était à Béthanie; et ils y vinrent, non pas seulement à cause de lui, mais aussi pour voir Lazare, qu`il avait ressuscité des morts.

But the chief priests consulted that they might put Lazarus also to death;

Les principaux sacrificateurs délibérèrent de faire mourir aussi Lazare,

Because that by reason of him many of the Jews went away, and believed on Jesus.

parce que beaucoup de Juifs se retiraient d`eux à cause de lui, et croyaient en Jésus.

On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,

Le lendemain, une foule nombreuse de gens venus à la fête ayant entendu dire que Jésus se rendait à Jérusalem,

Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.

prirent des branches de palmiers, et allèrent au-devant de lui, en criant: Hosanna! Béni soit celui qui vient au nom du Seigneur, le roi d`Israël!

And Jesus, when he had found a young ass, sat thereon; as it is written,

Jésus trouva un ânon, et s`assit dessus, selon ce qui est écrit:

Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.

Ne crains point, fille de Sion; Voici, ton roi vient, Assis sur le petit d`une ânesse.

These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.

Ses disciples ne comprirent pas d`abord ces choses; mais, lorsque Jésus eut été glorifié, ils se souvinrent qu`elles étaient écrites de lui, et qu`il les avaient été accomplies à son égard.

The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.

Tous ceux qui étaient avec Jésus, quand il appela Lazare du sépulcre et le ressuscita des morts, lui rendaient témoignage;

For this cause the people also met him, for that they heard that he had done this miracle.

et la foule vint au-devant de lui, parce qu`elle avait appris qu`il avait fait ce miracle.

The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.

Les pharisiens se dirent donc les uns aux autres: Vous voyez que vous ne gagnez rien; voici, le monde est allé après lui.

And there were certain Greeks among them that came up to worship at the feast:

Quelques Grecs, du nombre de ceux qui étaient montés pour adorer pendant la fête,

The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.

s`adressèrent à Philippe, de Bethsaïda en Galilée, et lui dirent avec instance: Seigneur, nous voudrions voir Jésus.

Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.

Philippe alla le dire à André, puis André et Philippe le dirent à Jésus.

And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.

Jésus leur répondit: L`heure est venue où le Fils de l`homme doit être glorifié.

Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.

En vérité, en vérité, je vous le dis, si le grain de blé qui est tombé en terre ne meurt, il reste seul; mais, s`il meurt, il porte beaucoup de fruit.

He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.

Celui qui aime sa vie la perdra, et celui qui hait sa vie dans ce monde la conservera pour la vie éternelle.

If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.

Si quelqu`un me sert, qu`il me suive; et là où je suis, là aussi sera mon serviteur. Si quelqu`un me sert, le Père l`honorera.

Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.

Maintenant mon âme est troublée. Et que dirais-je?... Père, délivre-moi de cette heure?... Mais c`est pour cela que je suis venu jusqu`à cette heure.

Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.

Père, glorifie ton nom! Et une voix vint du ciel: Je l`ai glorifié, et je le glorifierai encore.

The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.

La foule qui était là, et qui avait entendu, disait que c`était un tonnerre. D`autres disaient: Un ange lui a parlé.

Jesus answered and said, This voice came not because of me, but for your sakes.

Jésus dit: Ce n`est pas à cause de moi que cette voix s`est fait entendre; c`est à cause de vous.

Now is the judgment of this world: now shall the prince of this world be cast out.

Maintenant a lieu le jugement de ce monde; maintenant le prince de ce monde sera jeté dehors.

And I, if I be lifted up from the earth, will draw all men unto me.

Et moi, quand j`aurai été élevé de la terre, j`attirerai tous les hommes à moi.

This he said, signifying what death he should die.

En parlant ainsi, il indiquait de quelle mort il devait mourir. -

The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?

La foule lui répondit: Nous avons appris par la loi que le Christ demeure éternellement; comment donc dis-tu: Il faut que le Fils de l`homme soit élevé? Qui est ce Fils de l`homme?

Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.

Jésus leur dit: La lumière est encore pour un peu de temps au milieu de vous. Marchez, pendant que vous avez la lumière, afin que les ténèbres ne vous surprennent point: celui qui marche dans les ténèbres ne sait où il va.

While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.

Pendant que vous avez la lumière, croyez en la lumière, afin que vous soyez des enfants de lumière. Jésus dit ces choses, puis il s`en alla, et se cacha loin d`eux.

But though he had done so many miracles before them, yet they believed not on him:

Malgré tant de miracles qu`il avait faits en leur présence, ils ne croyaient pas en lui,

That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

afin que s`accomplît la parole qu`Ésaïe, le prophète, a prononcée: Seigneur, Qui a cru à notre prédication? Et à qui le bras du Seigneur a-t-il été révélé?

Therefore they could not believe, because that Esaias said again,

Aussi ne pouvaient-ils croire, parce qu`Ésaïe a dit encore:

He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

Il a aveuglé leurs yeux; et il a endurci leur coeur, De peur qu`ils ne voient des yeux, Qu`ils ne comprennent du coeur, Qu`ils ne se convertissent, et que je ne les guérisse.

These things said Esaias, when he saw his glory, and spake of him.

Ésaïe dit ces choses, lorsqu`il vit sa gloire, et qu`il parla de lui.

Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:

Cependant, même parmi les chefs, plusieurs crurent en lui; mais, à cause des pharisiens, ils n`en faisaient pas l`aveu, dans la crainte d`être exclus de la synagogue.

For they loved the praise of men more than the praise of God.

Car ils aimèrent la gloire des hommes plus que la gloire de Dieu.

Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.

Or, Jésus s`était écrié: Celui qui croit en moi croit, non pas en moi, mais en celui qui m`a envoyé;

And he that seeth me seeth him that sent me.

et celui qui me voit voit celui qui m`a envoyé.

I am come a light into the world, that whosoever believeth on me should not abide in darkness.

Je suis venu comme une lumière dans le monde, afin que quiconque croit en moi ne demeure pas dans les ténèbres.

And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.

Si quelqu`un entend mes paroles et ne les garde point, ce n`est pas moi qui le juge; car je suis venu non pour juger le monde, mais pour sauver le monde.

He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.

Celui qui me rejette et qui ne reçoit pas mes paroles a son juge; la parole que j`ai annoncée, c`est elle qui le jugera au dernier jour.

For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.

Car je n`ai point parlé de moi-même; mais le Père, qui m`a envoyé, m`a prescrit lui-même ce que je dois dire et annoncer.

And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

Et je sais que son commandement est la vie éternelle. C`est pourquoi les choses que je dis, je les dis comme le Père me les a dites.

John 13 - Jean 13


John Chapter 13 King James Bible - Jean Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 12
Jean 12

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 13

Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.

Avant la fête de Pâque, Jésus, sachant que son heure était venue de passer de ce monde au Père, et ayant aimé les siens qui étaient dans le monde, mit le comble à son amour pour eux.

And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;

Pendant le souper, lorsque le diable avait déjà inspiré au coeur de Judas Iscariot, fils de Simon, le dessein de le livrer,

Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;

Jésus, qui savait que le Père avait remis toutes choses entre ses mains, qu`il était venu de Dieu, et qu`il s`en allait à Dieu,

He riseth from supper, and laid aside his garments; and took a towel, and girded himself.

se leva de table, ôta ses vêtements, et prit un linge, dont il se ceignit.

After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.

Ensuite il versa de l`eau dans un bassin, et il se mit à laver les pieds des disciples, et à les essuyer avec le linge dont il était ceint.

Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?

Il vint donc à Simon Pierre; et Pierre lui dit: Toi, Seigneur, tu me laves les pieds!

Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.

Jésus lui répondit: Ce que je fais, tu ne le comprends pas maintenant, mais tu le comprendras bientôt.

Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.

Pierre lui dit: Non, jamais tu ne me laveras les pieds. Jésus lui répondit: Si je ne te lave, tu n`auras point de part avec moi.

Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.

Simon Pierre lui dit: Seigneur, non seulement les pieds, mais encore les mains et la tête.

Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.

Jésus lui dit: Celui qui est lavé n`a besoin que de se laver les pieds pour être entièrement pur; et vous êtes purs, mais non pas tous.

For he knew who should betray him; therefore said he, Ye are not all clean.

Car il connaissait celui qui le livrait; c`est pourquoi il dit: Vous n`êtes pas tous purs.

So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?

Après qu`il leur eut lavé les pieds, et qu`il eut pris ses vêtements, il se remit à table, et leur dit: Comprenez-vous ce que je vous ai fait?

Ye call me Master and Lord: and ye say well; for so I am.

Vous m`appelez Maître et Seigneur; et vous dites bien, car je le suis.

If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.

Si donc je vous ai lavé les pieds, moi, le Seigneur et le Maître, vous devez aussi vous laver les pieds les uns aux autres;

For I have given you an example, that ye should do as I have done to you.

car je vous ai donné un exemple, afin que vous fassiez comme je vous ai fait.

Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.

En vérité, en vérité, je vous le dis, le serviteur n`est pas plus grand que son seigneur, ni l`apôtre plus grand que celui qui l`a envoyé.

If ye know these things, happy are ye if ye do them.

Si vous savez ces choses, vous êtes heureux, pourvu que vous les pratiquiez.

I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.

Ce n`est pas de vous tous que je parle; je connais ceux que j`ai choisis. Mais il faut que l`Écriture s`accomplisse: Celui qui mange avec moi le pain A levé son talon contre moi.

Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.

Dès à présent je vous le dis, avant que la chose arrive, afin que, lorsqu`elle arrivera, vous croyiez à ce que je suis.

Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.

En vérité, en vérité, je vous le dis, celui qui reçoit celui que j`aurai envoyé me reçoit, et celui qui me reçoit, reçoit celui qui m`a envoyé.

When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.

Ayant ainsi parlé, Jésus fut troublé en son esprit, et il dit expressément: En vérité, en vérité, je vous le dis, l`un de vous me livrera.

Then the disciples looked one on another, doubting of whom he spake.

Les disciples se regardaient les uns les autres, ne sachant de qui il parlait.

Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.

Un des disciples, celui que Jésus aimait, était couché sur le sein de Jésus.

Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.

Simon Pierre lui fit signe de demander qui était celui dont parlait Jésus.

He then lying on Jesus' breast saith unto him, Lord, who is it?

Et ce disciple, s`étant penché sur la poitrine de Jésus, lui dit: Seigneur, qui est-ce?

Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.

Jésus répondit: C`est celui à qui je donnerai le morceau trempé. Et, ayant trempé le morceau, il le donna à Judas, fils de Simon, l`Iscariot.

And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.

Dès que le morceau fut donné, Satan entra dans Judas. Jésus lui dit: Ce que tu fais, fais-le promptement.

Now no man at the table knew for what intent he spake this unto him.

Mais aucun de ceux qui étaient à table ne comprit pourquoi il lui disait cela;

For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.

car quelques-uns pensaient que, comme Judas avait la bourse, Jésus voulait lui dire: Achète ce dont nous avons besoin pour la fête, ou qu`il lui commandait de donner quelque chose aux pauvres.

He then having received the sop went immediately out: and it was night.

Judas, ayant pris le morceau, se hâta de sortir. Il était nuit.

Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.

Lorsque Judas fut sorti, Jésus dit: Maintenant, le Fils de l`homme a été glorifié, et Dieu a été glorifié en lui.

If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.

Si Dieu a été glorifié en lui, Dieu aussi le glorifiera en lui-même, et il le glorifiera bientôt.

Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.

Mes petits enfants, je suis pour peu de temps encore avec vous. Vous me chercherez; et, comme j`ai dit aux Juifs: Vous ne pouvez venir où je vais, je vous le dis aussi maintenant.

A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.

Je vous donne un commandement nouveau: Aimez-vous les uns les autres; comme je vous ai aimés, vous aussi, aimez-vous les uns les autres.

By this shall all men know that ye are my disciples, if ye have love one to another.

A ceci tous connaîtront que vous êtes mes disciples, si vous avez de l`amour les uns pour les autres.

Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.

Simon Pierre lui dit: Seigneur, où vas-tu? Jésus répondit: Tu ne peux pas maintenant me suivre où je vais, mais tu me suivras plus tard.

Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.

Seigneur, lui dit Pierre, pourquoi ne puis-je pas te suivre maintenant? Je donnerai ma vie pour toi.

Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.

Jésus répondit: Tu donneras ta vie pour moi! En vérité, en vérité, je te le dis, le coq ne chantera pas que tu ne m`aies renié trois fois.

John 14 - Jean 14


John Chapter 14 King James Bible - Jean Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 13
Jean 13

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 14

Let not your heart be troubled: ye believe in God, believe also in me.

Que votre coeur ne se trouble point. Croyez en Dieu, et croyez en moi.

In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.

Il y a plusieurs demeures dans la maison de mon Père. Si cela n`était pas, je vous l`aurais dit. Je vais vous préparer une place.

And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.

Et, lorsque je m`en serai allé, et que je vous aurai préparé une place, je reviendrai, et je vous prendrai avec moi, afin que là où je suis vous y soyez aussi.

And whither I go ye know, and the way ye know.

Vous savez où je vais, et vous en savez le chemin.

Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?

Thomas lui dit: Seigneur, nous ne savons où tu vas; comment pouvons-nous en savoir le chemin?

Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.

Jésus lui dit: Je suis le chemin, la vérité, et la vie. Nul ne vient au Père que par moi.

If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.

Si vous me connaissiez, vous connaîtriez aussi mon Père. Et dès maintenant vous le connaissez, et vous l`avez vu.

Philip saith unto him, Lord, shew us the Father, and it sufficeth us.

Philippe lui dit: Seigneur, montre-nous le Père, et cela nous suffit.

Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?

Jésus lui dit: Il y a si longtemps que je suis avec vous, et tu ne m`as pas connu, Philippe! Celui qui m`a vu a vu le Père; comment dis-tu: Montre-nous le Père?

Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.

Ne crois-tu pas que je suis dans le Père, et que le Père est en moi? Les paroles que je vous dis, je ne les dis pas de moi-même; et le Père qui demeure en moi, c`est lui qui fait les oeuvres.

Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.

Croyez-moi, je suis dans le Père, et le Père est en moi; croyez du moins à cause de ces oeuvres.

Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.

En vérité, en vérité, je vous le dis, celui qui croit en moi fera aussi les oeuvres que je fais, et il en fera de plus grandes, parce que je m`en vais au Père;

And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.

et tout ce que vous demanderez en mon nom, je le ferai, afin que le Père soit glorifié dans le Fils.

If ye shall ask any thing in my name, I will do it.

Si vous demandez quelque chose en mon nom, je le ferai.

If ye love me, keep my commandments.

Si vous m`aimez, gardez mes commandements.

And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;

Et moi, je prierai le Père, et il vous donnera un autre consolateur, afin qu`il demeure éternellement avec vous,

Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.

l`Esprit de vérité, que le monde ne peut recevoir, parce qu`il ne le voit point et ne le connaît point; mais vous, vous le connaissez, car il demeure avec vous, et il sera en vous.

I will not leave you comfortless: I will come to you.

Je ne vous laisserai pas orphelins, je viendrai à vous.

Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.

Encore un peu de temps, et le monde ne me verra plus; mais vous, vous me verrez, car je vis, et vous vivrez aussi.

At that day ye shall know that I am in my Father, and ye in me, and I in you.

En ce jour-là, vous connaîtrez que je suis en mon Père, que vous êtes en moi, et que je suis en vous.

He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.

Celui qui a mes commandements et qui les garde, c`est celui qui m`aime; et celui qui m`aime sera aimé de mon Père, je l`aimerai, et je me ferai connaître à lui.

Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?

Jude, non pas l`Iscariot, lui dit: Seigneur, d`où vient que tu te feras connaître à nous, et non au monde?

Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.

Jésus lui répondit: Si quelqu`un m`aime, il gardera ma parole, et mon Père l`aimera; nous viendrons à lui, et nous ferons notre demeure chez lui.

He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.

Celui qui ne m`aime pas ne garde point mes paroles. Et la parole que vous entendez n`est pas de moi, mais du Père qui m`a envoyé.

These things have I spoken unto you, being yet present with you.

Je vous ai dit ces choses pendant que je demeure avec vous.

But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.

Mais le consolateur, l`Esprit Saint, que le Père enverra en mon nom, vous enseignera toutes choses, et vous rappellera tout ce que je vous ai dit.

Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.

Je vous laisse la paix, je vous donne ma paix. Je ne vous donne pas comme le monde donne. Que votre coeur ne se trouble point, et ne s`alarme point.

Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.

Vous avez entendu que je vous ai dit: Je m`en vais, et je reviens vers vous. Si vous m`aimiez, vous vous réjouiriez de ce que je vais au Père; car le Père est plus grand que moi.

And now I have told you before it come to pass, that, when it is come to pass, ye might believe.

Et maintenant je vous ai dit ces choses avant qu`elles arrivent, afin que, lorsqu`elles arriveront, vous croyiez.

Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.

Je ne parlerai plus guère avec vous; car le prince du monde vient. Il n`a rien en moi;

But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.

mais afin que le monde sache que j`aime le Père, et que j`agis selon l`ordre que le Père m`a donné, levez-vous, partons d`ici.

John 15 - Jean 15


John Chapter 15 King James Bible - Jean Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 14
Jean 14

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 15

I am the true vine, and my Father is the husbandman.

Je suis le vrai cep, et mon Père est le vigneron.

Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.

Tout sarment qui est en moi et qui ne porte pas de fruit, il le retranche; et tout sarment qui porte du fruit, il l`émonde, afin qu`il porte encore plus de fruit.

Now ye are clean through the word which I have spoken unto you.

Déjà vous êtes purs, à cause de la parole que je vous ai annoncée.

Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.

Demeurez en moi, et je demeurerai en vous. Comme le sarment ne peut de lui-même porter du fruit, s`il ne demeure attaché au cep, ainsi vous ne le pouvez non plus, si vous ne demeurez en moi.

I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.

Je suis le cep, vous êtes les sarments. Celui qui demeure en moi et en qui je demeure porte beaucoup de fruit, car sans moi vous ne pouvez rien faire.

If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.

Si quelqu`un ne demeure pas en moi, il est jeté dehors, comme le sarment, et il sèche; puis on ramasse les sarments, on les jette au feu, et ils brûlent.

If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.

Si vous demeurez en moi, et que mes paroles demeurent en vous, demandez ce que vous voudrez, et cela vous sera accordé.

Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.

Si vous portez beaucoup de fruit, c`est ainsi que mon Père sera glorifié, et que vous serez mes disciples.

As the Father hath loved me, so have I loved you: continue ye in my love.

Comme le Père m`a aimé, je vous ai aussi aimés. Demeurez dans mon amour.

If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.

Si vous gardez mes commandements, vous demeurerez dans mon amour, de même que j`ai gardé les commandements de mon Père, et que je demeure dans son amour.

These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.

Je vous ai dit ces choses, afin que ma joie soit en vous, et que votre joie soit parfaite.

This is my commandment, That ye love one another, as I have loved you.

C`est ici mon commandement: Aimez-vous les uns les autres, comme je vous ai aimés.

Greater love hath no man than this, that a man lay down his life for his friends.

Il n`y a pas de plus grand amour que de donner sa vie pour ses amis.

Ye are my friends, if ye do whatsoever I command you.

Vous êtes mes amis, si vous faites ce que je vous commande.

Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.

Je ne vous appelle plus serviteurs, parce que le serviteur ne sait pas ce que fait son maître; mais je vous ai appelés amis, parce que je vous ai fait connaître tout ce que j`ai appris de mon Père.

Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.

Ce n`est pas vous qui m`avez choisi; mais moi, je vous ai choisis, et je vous ai établis, afin que vous alliez, et que vous portiez du fruit, et que votre fruit demeure, afin que ce que vous demanderez au Père en mon nom, il vous le donne.

These things I command you, that ye love one another.

Ce que je vous commande, c`est de vous aimer les uns les autres.

If the world hate you, ye know that it hated me before it hated you.

Si le monde vous hait, sachez qu`il m`a haï avant vous.

If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.

Si vous étiez du monde, le monde aimerait ce qui est à lui; mais parce que vous n`êtes pas du monde, et que je vous ai choisis du milieu du monde, à cause de cela le monde vous hait.

Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.

Souvenez-vous de la parole que je vous ai dite: Le serviteur n`est pas plus grand que son maître. S`ils m`ont persécuté, ils vous persécuteront aussi; s`ils ont gardé ma parole, ils garderont aussi la vôtre.

But all these things will they do unto you for my name's sake, because they know not him that sent me.

Mais ils vous feront toutes ces choses à cause de mon nom, parce qu`ils ne connaissent pas celui qui m`a envoyé.

If I had not come and spoken unto them, they had not had sin: but now they have no cloke for their sin.

Si je n`étais pas venu et que je ne leur eusses point parlé, ils n`auraient pas de péché; mais maintenant ils n`ont aucune excuse de leur péché.

He that hateth me hateth my Father also.

Celui qui me hait, hait aussi mon Père.

If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.

Si je n`avais pas fait parmi eux des oeuvres que nul autre n`a faites, ils n`auraient pas de péché; mais maintenant ils les ont vues, et ils ont haï et moi et mon Père.

But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.

Mais cela est arrivé afin que s`accomplît la parole qui est écrite dans leur loi: Ils m`ont haï sans cause.

But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:

Quand sera venu le consolateur, que je vous enverrai de la part du Père, l`Esprit de vérité, qui vient du Père, il rendra témoignage de moi;

And ye also shall bear witness, because ye have been with me from the beginning.

et vous aussi, vous rendrez témoignage, parce que vous êtes avec moi dès le commencement.

John 16 - Jean 16


John Chapter 16 King James Bible - Jean Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 15
Jean 15

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 16

These things have I spoken unto you, that ye should not be offended.

Je vous ai dit ces choses, afin qu`elles ne soient pas pour vous une occasion de chute.

They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.

Ils vous excluront des synagogues; et même l`heure vient où quiconque vous fera mourir croira rendre un culte à Dieu.

And these things will they do unto you, because they have not known the Father, nor me.

Et ils agiront ainsi, parce qu`ils n`ont connu ni le Père ni moi.

But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.

Je vous ai dit ces choses, afin que, lorsque l`heure sera venue, vous vous souveniez que je vous les ai dites. Je ne vous en ai pas parlé dès le commencement, parce que j`étais avec vous.

But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?

Maintenant je m`en vais vers celui qui m`a envoyé, et aucun de vous ne me demande: Où vas-tu?

But because I have said these things unto you, sorrow hath filled your heart.

Mais, parce que je vous ai dit ces choses, la tristesse a rempli votre coeur.

Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.

Cependant je vous dis la vérité: il vous est avantageux que je m`en aille, car si je ne m`en vais pas, le consolateur ne viendra pas vers vous; mais, si je m`en vais, je vous l`enverrai.

And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:

Et quand il sera venu, il convaincra le monde en ce qui concerne le péché, la justice, et le jugement:

Of sin, because they believe not on me;

en ce qui concerne le péché, parce qu`ils ne croient pas en moi;

Of righteousness, because I go to my Father, and ye see me no more;

la justice, parce que je vais au Père, et que vous ne me verrez plus;

Of judgment, because the prince of this world is judged.

le jugement, parce que le prince de ce monde est jugé.

I have yet many things to say unto you, but ye cannot bear them now.

J`ai encore beaucoup de choses à vous dire, mais vous ne pouvez pas les porter maintenant.

Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.

Quand le consolateur sera venu, l`Esprit de vérité, il vous conduira dans toute la vérité; car il ne parlera pas de lui-même, mais il dira tout ce qu`il aura entendu, et il vous annoncera les choses à venir.

He shall glorify me: for he shall receive of mine, and shall shew it unto you.

Il me glorifiera, parce qu`il prendra de ce qui est à moi, et vous l`annoncera.

All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.

Tout ce que le Père a est à moi; c`est pourquoi j`ai dit qu`il prend de ce qui est à moi, et qu`il vous l`annoncera.

A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.

Encore un peu de temps, et vous ne me verrez plus; et puis encore un peu de temps, et vous me verrez, parce que je vais au Père.

Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?

Là-dessus, quelques-uns de ses disciples dirent entre eux: Que signifie ce qu`il nous dit: Encore un peu de temps, et vous ne me verrez plus; et puis encore un peu de temps, et vous me verrez? et: Parce que je vais au Père?

They said therefore, What is this that he saith, A little while? we cannot tell what he saith.

Ils disaient donc: Que signifie ce qu`il dit: Encore un peu de temps? Nous ne savons de quoi il parle.

Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?

Jésus, connut qu`ils voulaient l`interroger, leur dit: Vous vous questionnez les uns les autres sur ce que j`ai dit: Encore un peu de temps, et vous ne me verrez plus; et puis encore un peu de temps, et vous me verrez.

Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.

En vérité, en vérité, je vous le dis, vous pleurerez et vous vous lamenterez, et le monde se réjouira: vous serez dans la tristesse, mais votre tristesse se changera en joie.

A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.

La femme, lorsqu`elle enfante, éprouve de la tristesse, parce que son heure est venue; mais, lorsqu`elle a donné le jour à l`enfant, elle ne se souvient plus de la souffrance, à cause de la joie qu`elle a de ce qu`un homme est né dans le monde.

And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.

Vous donc aussi, vous êtes maintenant dans la tristesse; mais je vous reverrai, et votre coeur se réjouira, et nul ne vous ravira votre joie.

And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.

En ce jour-là, vous ne m`interrogerez plus sur rien. En vérité, en vérité, je vous le dis, ce que vous demanderez au Père, il vous le donnera en mon nom.

Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.

Jusqu`à présent vous n`avez rien demandé en mon nom. Demandez, et vous recevrez, afin que votre joie soit parfaite.

These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.

Je vous ai dit ces choses en paraboles. L`heure vient où je ne vous parlerai plus en paraboles, mais où je vous parlerai ouvertement du Père.

At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:

En ce jour, vous demanderez en mon nom, et je ne vous dis pas que je prierai le Père pour vous;

For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.

car le Père lui-même vous aime, parce que vous m`avez aimé, et que vous avez cru que je suis sorti de Dieu.

I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.

Je suis sorti du Père, et je suis venu dans le monde; maintenant je quitte le monde, et je vais au Père.

His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.

Ses disciples lui dirent: Voici, maintenant tu parles ouvertement, et tu n`emploies aucune parabole.

Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.

Maintenant nous savons que tu sais toutes choses, et que tu n`as pas besoin que personne t`interroge; c`est pourquoi nous croyons que tu es sorti de Dieu.

Jesus answered them, Do ye now believe?

Jésus leur répondit: Vous croyez maintenant.

Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.

Voici, l`heure vient, et elle est déjà venue, où vous serez dispersés chacun de son côté, et où vous me laisserez seul; mais je ne suis pas seul, car le Père est avec moi.

These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.

Je vous ai dit ces choses, afin que vous ayez la paix en moi. Vous aurez des tribulations dans le monde; mais prenez courage, j`ai vaincu le monde.

John 17 - Jean 17


John Chapter 17 King James Bible - Jean Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 16
Jean 16

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 17

These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:

Après avoir ainsi parlé, Jésus leva les yeux au ciel, et dit: Père, l`heure est venue! Glorifie ton Fils, afin que ton Fils te glorifie,

As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.

selon que tu lui as donné pouvoir sur toute chair, afin qu`il accorde la vie éternelle à tous ceux que tu lui as donnés.

And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.

Or, la vie éternelle, c`est qu`ils te connaissent, toi, le seul vrai Dieu, et celui que tu as envoyé, Jésus Christ.

I have glorified thee on the earth: I have finished the work which thou gavest me to do.

Je t`ai glorifié sur la terre, j`ai achevé l`oeuvre que tu m`as donnée à faire.

And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.

Et maintenant toi, Père, glorifie-moi auprès de toi-même de la gloire que j`avais auprès de toi avant que le monde fût.

I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.

J`ai fait connaître ton nom aux hommes que tu m`as donnés du milieu du monde. Ils étaient à toi, et tu me les as donnés; et ils ont gardé ta parole.

Now they have known that all things whatsoever thou hast given me are of thee.

Maintenant ils ont connu que tout ce que tu m`as donné vient de toi.

For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.

Car je leur ai donné les paroles que tu m`as données; et ils les ont reçues, et ils ont vraiment connu que je suis sorti de toi, et ils ont cru que tu m`as envoyé.

I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.

C`est pour eux que je prie. Je ne prie pas pour le monde, mais pour ceux que tu m`as donnés, parce qu`ils sont à toi; -

And all mine are thine, and thine are mine; and I am glorified in them.

et tout ce qui est à moi est à toi, et ce qui est à toi est à moi; -et je suis glorifié en eux.

And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.

Je ne suis plus dans le monde, et ils sont dans le monde, et je vais à toi. Père saint, garde en ton nom ceux que tu m`as donnés, afin qu`ils soient un comme nous.

While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.

Lorsque j`étais avec eux dans le monde, je les gardais en ton nom. J`ai gardé ceux que tu m`as donnés, et aucun d`eux ne s`est perdu, sinon le fils de perdition, afin que l`Écriture fût accomplie.

And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.

Et maintenant je vais à toi, et je dis ces choses dans le monde, afin qu`ils aient en eux ma joie parfaite.

I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.

Je leur ai donné ta parole; et le monde les a haïs, parce qu`ils ne sont pas du monde, comme moi je ne suis pas du monde.

I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.

Je ne te prie pas de les ôter du monde, mais de les préserver du mal.

They are not of the world, even as I am not of the world.

Ils ne sont pas du monde, comme moi je ne suis pas du monde.

Sanctify them through thy truth: thy word is truth.

Sanctifie-les par ta vérité: ta parole est la vérité.

As thou hast sent me into the world, even so have I also sent them into the world.

Comme tu m`as envoyé dans le monde, je les ai aussi envoyés dans le monde.

And for their sakes I sanctify myself, that they also might be sanctified through the truth.

Et je me sanctifie moi-même pour eux, afin qu`eux aussi soient sanctifiés par la vérité.

Neither pray I for these alone, but for them also which shall believe on me through their word;

Ce n`est pas pour eux seulement que je prie, mais encore pour ceux qui croiront en moi par leur parole,

That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.

afin que tous soient un, comme toi, Père, tu es en moi, et comme je suis en toi, afin qu`eux aussi soient un en nous, pour que le monde croie que tu m`as envoyé.

And the glory which thou gavest me I have given them; that they may be one, even as we are one:

Je leur ai donné la gloire que tu m`as donnée, afin qu`ils soient un comme nous sommes un, -

I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.

moi en eux, et toi en moi, -afin qu`ils soient parfaitement un, et que le monde connaisse que tu m`as envoyé et que tu les as aimés comme tu m`as aimé.

Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

Père, je veux que là où je suis ceux que tu m`as donnés soient aussi avec moi, afin qu`ils voient ma gloire, la gloire que tu m`as donnée, parce que tu m`as aimé avant la fondation du monde.

O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.

Père juste, le monde ne t`a point connu; mais moi je t`ai connu, et ceux-ci ont connu que tu m`as envoyé.

And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.

Je leur ai fait connaître ton nom, et je le leur ferai connaître, afin que l`amour dont tu m`as aimé soit en eux, et que je sois en eux.

John 18 - Jean 18


John Chapter 18 King James Bible - Jean Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 17
Jean 17

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 18

When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.

Lorsqu`il eut dit ces choses, Jésus alla avec ses disciples de l`autre côté du torrent du Cédron, où se trouvait un jardin, dans lequel il entra, lui et ses disciples.

And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.

Judas, qui le livrait, connaissait ce lieu, parce que Jésus et ses disciples s`y étaient souvent réunis.

Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.

Judas donc, ayant pris la cohorte, et des huissiers qu`envoyèrent les principaux sacrificateurs et les pharisiens, vint là avec des lanternes, des flambeaux et des armes.

Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?

Jésus, sachant tout ce qui devait lui arriver, s`avança, et leur dit: Qui cherchez-vous?

They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.

Ils lui répondirent: Jésus de Nazareth. Jésus leur dit: C`est moi. Et Judas, qui le livrait, était avec eux.

As soon then as he had said unto them, I am he, they went backward, and fell to the ground.

Lorsque Jésus leur eut dit: C`est moi, ils reculèrent et tombèrent par terre.

Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.

Il leur demanda de nouveau: Qui cherchez-vous? Et ils dirent: Jésus de Nazareth.

Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:

Jésus répondit: Je vous ai dit que c`est moi. Si donc c`est moi que vous cherchez, laissez aller ceux-ci.

That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.

Il dit cela, afin que s`accomplît la parole qu`il avait dite: Je n`ai perdu aucun de ceux que tu m`as donnés.

Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.

Simon Pierre, qui avait une épée, la tira, frappa le serviteur du souverain sacrificateur, et lui coupa l`oreille droite. Ce serviteur s`appelait Malchus.

Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?

Jésus dit à Pierre: Remets ton épée dans le fourreau. Ne boirai-je pas la coupe que le Père m`a donnée à boire?

Then the band and the captain and officers of the Jews took Jesus, and bound him,

La cohorte, le tribun, et les huissiers des Juifs, se saisirent alors de Jésus, et le lièrent.

And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.

Ils l`emmenèrent d`abord chez Anne; car il était le beau-père de Caïphe, qui était souverain sacrificateur cette année-là.

Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.

Et Caïphe était celui qui avait donné ce conseil aux Juifs: Il est avantageux qu`un seul homme meure pour le peuple.

And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.

Simon Pierre, avec un autre disciple, suivait Jésus. Ce disciple était connu du souverain sacrificateur, et il entra avec Jésus dans la cour du souverain sacrificateur;

But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.

mais Pierre resta dehors près de la porte. L`autre disciple, qui était connu du souverain sacrificateur, sortit, parla à la portière, et fit entrer Pierre.

Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.

Alors la servante, la portière, dit à Pierre: Toi aussi, n`es-tu pas des disciples de cet homme? Il dit: Je n`en suis point.

And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.

Les serviteurs et les huissiers, qui étaient là, avaient allumé un brasier, car il faisait froid, et ils se chauffaient. Pierre se tenait avec eux, et se chauffait.

The high priest then asked Jesus of his disciples, and of his doctrine.

Le souverain sacrificateur interrogea Jésus sur ses disciples et sur sa doctrine.

Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.

Jésus lui répondit: J`ai parlé ouvertement au monde; j`ai toujours enseigné dans la synagogue et dans le temple, où tous les Juifs s`assemblent, et je n`ai rien dit en secret.

Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.

Pourquoi m`interroges-tu? Interroge sur ce que je leur ai dit ceux qui m`ont entendu; voici, ceux-là savent ce que j`ai dit.

And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?

A ces mots, un des huissiers, qui se trouvait là, donna un soufflet à Jésus, en disant: Est-ce ainsi que tu réponds au souverain sacrificateur?

Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?

Jésus lui dit: Si j`ai mal parlé, fais voir ce que j`ai dit de mal; et si j`ai bien parlé, pourquoi me frappes-tu?

Now Annas had sent him bound unto Caiaphas the high priest.

Anne l`envoya lié à Caïphe, le souverain sacrificateur.

And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.

Simon Pierre était là, et se chauffait. On lui dit: Toi aussi, n`es-tu pas de ses disciples? Il le nia, et dit: Je n`en suis point.

One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?

Un des serviteurs du souverain sacrificateur, parent de celui à qui Pierre avait coupé l`oreille, dit: Ne t`ai-je pas vu avec lui dans le jardin?

Peter then denied again: and immediately the cock crew.

Pierre le nia de nouveau. Et aussitôt le coq chanta.

Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.

Ils conduisirent Jésus de chez Caïphe au prétoire: c`était le matin. Ils n`entrèrent point eux-mêmes dans le prétoire, afin de ne pas se souiller, et de pouvoir manger la Pâque.

Pilate then went out unto them, and said, What accusation bring ye against this man?

Pilate sortit donc pour aller à eux, et il dit: Quelle accusation portez-vous contre cet homme?

They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.

Ils lui répondirent: Si ce n`était pas un malfaiteur, nous ne te l`aurions pas livré.

Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:

Sur quoi Pilate leur dit: Prenez-le vous-mêmes, et jugez-le selon votre loi. Les Juifs lui dirent: Il ne nous est pas permis de mettre personne à mort.

That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.

C`était afin que s`accomplît la parole que Jésus avait dite, lorsqu`il indiqua de quelle mort il devait mourir.

Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?

Pilate rentra dans le prétoire, appela Jésus, et lui dit: Es-tu le roi des Juifs?

Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?

Jésus répondit: Est-ce de toi-même que tu dis cela, ou d`autres te l`ont-ils dit de moi?

Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?

Pilate répondit: Moi, suis-je Juif? Ta nation et les principaux sacrificateurs t`ont livré à moi: qu`as-tu fait?

Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

Mon royaume n`est pas de ce monde, répondit Jésus. Si mon royaume était de ce monde, mes serviteurs auraient combattu pour moi afin que je ne fusse pas livré aux Juifs; mais maintenant mon royaume n`est point d`ici-bas.

Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

Pilate lui dit: Tu es donc roi? Jésus répondit: Tu le dis, je suis roi. Je suis né et je suis venu dans le monde pour rendre témoignage à la vérité. Quiconque est de la vérité écoute ma voix.

Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.

Pilate lui dit: Qu`est-ce que la vérité? Après avoir dit cela, il sortit de nouveau pour aller vers les Juifs, et il leur dit: Je ne trouve aucun crime en lui.

But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?

Mais, comme c`est parmi vous une coutume que je vous relâche quelqu`un à la fête de Pâque, voulez-vous que je vous relâche le roi des Juifs?

Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

Alors de nouveau tous s`écrièrent: Non pas lui, mais Barabbas. Or, Barabbas était un brigand.

John 19 - Jean 19


John Chapter 19 King James Bible - Jean Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 18
Jean 18

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 19

Then Pilate therefore took Jesus, and scourged him.

Alors Pilate prit Jésus, et le fit battre de verges.

And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,

Les soldats tressèrent une couronne d`épines qu`ils posèrent sur sa tête, et ils le revêtirent d`un manteau de pourpre; puis, s`approchant de lui,

And said, Hail, King of the Jews! and they smote him with their hands.

ils disaient: Salut, roi des Juifs! Et ils lui donnaient des soufflets.

Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.

Pilate sortit de nouveau, et dit aux Juifs: Voici, je vous l`amène dehors, afin que vous sachiez que je ne trouve en lui aucun crime.

Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!

Jésus sortit donc, portant la couronne d`épines et le manteau de pourpre. Et Pilate leur dit: Voici l`homme.

When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.

Lorsque les principaux sacrificateurs et les huissiers le virent, ils s`écrièrent: Crucifie! crucifie! Pilate leur dit: Prenez-le vous-mêmes, et crucifiez-le; car moi, je ne trouve point de crime en lui.

The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.

Les Juifs lui répondirent: Nous avons une loi; et, selon notre loi, il doit mourir, parce qu`il s`est fait Fils de Dieu.

When Pilate therefore heard that saying, he was the more afraid;

Quand Pilate entendit cette parole, sa frayeur augmenta.

And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.

Il rentra dans le prétoire, et il dit à Jésus: D`où es-tu? Mais Jésus ne lui donna point de réponse.

Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?

Pilate lui dit: Est-ce à moi que tu ne parles pas? Ne sais-tu pas que j`ai le pouvoir de te crucifier, et que j`ai le pouvoir de te relâcher?

Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.

Jésus répondit: Tu n`aurais sur moi aucun pouvoir, s`il ne t`avait été donné d`en haut. C`est pourquoi celui qui me livre à toi commet un plus grand péché.

And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.

Dès ce moment, Pilate cherchait à le relâcher. Mais les Juifs criaient: Si tu le relâches, tu n`es pas ami de César. Quiconque se fait roi se déclare contre César.

When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.

Pilate, ayant entendu ces paroles, amena Jésus dehors; et il s`assit sur le tribunal, au lieu appelé le Pavé, et en hébreu Gabbatha.

And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!

C`était la préparation de la Pâque, et environ la sixième heure. Pilate dit aux Juifs: Voici votre roi.

But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.

Mais ils s`écrièrent: Ote, ôte, crucifie-le! Pilate leur dit: Crucifierai-je votre roi? Les principaux sacrificateurs répondirent: Nous n`avons de roi que César.

Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.

Alors il le leur livra pour être crucifié. Ils prirent donc Jésus, et l`emmenèrent.

And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:

Jésus, portant sa croix, arriva au lieu du crâne, qui se nomme en hébreu Golgotha.

Where they crucified him, and two other with him, on either side one, and Jesus in the midst.

C`est là qu`il fut crucifié, et deux autres avec lui, un de chaque côté, et Jésus au milieu.

And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.

Pilate fit une inscription, qu`il plaça sur la croix, et qui était ainsi conçue: Jésus de Nazareth, roi des Juifs.

This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.

Beaucoup de Juifs lurent cette inscription, parce que le lieu où Jésus fut crucifié était près de la ville: elle était en hébreu, en grec et en latin.

Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

Les principaux sacrificateurs des Juifs dirent à Pilate: N`écris pas: Roi des Juifs. Mais écris qu`il a dit: Je suis roi des Juifs.

Pilate answered, What I have written I have written.

Pilate répondit: Ce que j`ai écrit, je l`ai écrit.

Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.

Les soldats, après avoir crucifié Jésus, prirent ses vêtements, et ils en firent quatre parts, une part pour chaque soldat. Ils prirent aussi sa tunique, qui était sans couture, d`un seul tissu depuis le haut jusqu`en bas. Et ils dirent entre eux:

They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.

Ne la déchirons pas, mais tirons au sort à qui elle sera. Cela arriva afin que s`accomplît cette parole de l`Écriture: Ils se sont partagé mes vêtements, Et ils ont tiré au sort ma tunique. Voilà ce que firent les soldats.

Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.

Près de la croix de Jésus se tenaient sa mère et la soeur de sa mère, Marie, femme de Clopas, et Marie de Magdala.

When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!

Jésus, voyant sa mère, et auprès d`elle le disciple qu`il aimait, dit à sa mère: Femme, voilà ton fils.

Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.

Puis il dit au disciple: Voilà ta mère. Et, dès ce moment, le disciple la prit chez lui.

After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

Après cela, Jésus, qui savait que tout était déjà consommé, dit, afin que l`Écriture fût accomplie: J`ai soif.

Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.

Il y avait là un vase plein de vinaigre. Les soldats en remplirent une éponge, et, l`ayant fixée à une branche d`hysope, ils l`approchèrent de sa bouche.

When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.

Quand Jésus eut pris le vinaigre, il dit: Tout est accompli. Et, baissant la tête, il rendit l`esprit.

The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.

Dans la crainte que les corps ne restassent sur la croix pendant le sabbat, -car c`était la préparation, et ce jour de sabbat était un grand jour, -les Juifs demandèrent à Pilate qu`on rompît les jambes aux crucifiés, et qu`on les enlevât.

Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.

Les soldats vinrent donc, et ils rompirent les jambes au premier, puis à l`autre qui avait été crucifié avec lui.

But when they came to Jesus, and saw that he was dead already, they brake not his legs:

S`étant approchés de Jésus, et le voyant déjà mort, ils ne lui rompirent pas les jambes;

But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.

mais un des soldats lui perça le côté avec une lance, et aussitôt il sortit du sang et de l`eau.

And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.

Celui qui l`a vu en a rendu témoignage, et son témoignage est vrai; et il sait qu`il dit vrai, afin que vous croyiez aussi.

For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.

Ces choses sont arrivées, afin que l`Écriture fût accomplie: Aucun de ses os ne sera brisé.

And again another scripture saith, They shall look on him whom they pierced.

Et ailleurs l`Écriture dit encore: Ils verront celui qu`ils ont percé.

And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.

Après cela, Joseph d`Arimathée, qui était disciple de Jésus, mais en secret par crainte des Juifs, demanda à Pilate la permission de prendre le corps de Jésus. Et Pilate le permit. Il vint donc, et prit le corps de Jésus.

And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.

Nicodème, qui auparavant était allé de nuit vers Jésus, vint aussi, apportant un mélange d`environ cent livres de myrrhe et d`aloès.

Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.

Ils prirent donc le corps de Jésus, et l`enveloppèrent de bandes, avec les aromates, comme c`est la coutume d`ensevelir chez les Juifs.

Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.

Or, il y avait un jardin dans le lieu où Jésus avait été crucifié, et dans le jardin un sépulcre neuf, où personne encore n`avait été mis.

There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.

Ce fut là qu`ils déposèrent Jésus, à cause de la préparation des Juifs, parce que le sépulcre était proche.

John 20 - Jean 20


John Chapter 20 King James Bible - Jean Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 19
Jean 19

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 20

The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.

Le premier jour de la semaine, Marie de Magdala se rendit au sépulcre dès le matin, comme il faisait encore obscur; et elle vit que la pierre était ôtée du sépulcre.

Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the Lord out of the sepulchre, and we know not where they have laid him.

Elle courut vers Simon Pierre et vers l`autre disciple que Jésus aimait, et leur dit: Ils ont enlevé du sépulcre le Seigneur, et nous ne savons où ils l`ont mis.

Peter therefore went forth, and that other disciple, and came to the sepulchre.

Pierre et l`autre disciple sortirent, et allèrent au sépulcre.

So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.

Ils couraient tous deux ensemble. Mais l`autre disciple courut plus vite que Pierre, et arriva le premier au sépulcre;

And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.

s`étant baissé, il vit les bandes qui étaient à terre, cependant il n`entra pas.

Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,

Simon Pierre, qui le suivait, arriva et entra dans le sépulcre; il vit les bandes qui étaient à terre,

And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.

et le linge qu`on avait mis sur la tête de Jésus, non pas avec les bandes, mais plié dans un lieu à part.

Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.

Alors l`autre disciple, qui était arrivé le premier au sépulcre, entra aussi; et il vit, et il crut.

For as yet they knew not the scripture, that he must rise again from the dead.

Car ils ne comprenaient pas encore que, selon l`Écriture, Jésus devait ressusciter des morts.

Then the disciples went away again unto their own home.

Et les disciples s`en retournèrent chez eux.

But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,

Cependant Marie se tenait dehors près du sépulcre, et pleurait. Comme elle pleurait, elle se baissa pour regarder dans le sépulcre;

And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

et elle vit deux anges vêtus de blanc, assis à la place où avait été couché le corps de Jésus, l`un à la tête, l`autre aux pieds.

And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.

Ils lui dirent: Femme, pourquoi pleures-tu? Elle leur répondit: Parce qu`ils ont enlevé mon Seigneur, et je ne sais où ils l`ont mis.

And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.

En disant cela, elle se retourna, et elle vit Jésus debout; mais elle ne savait pas que c`était Jésus.

Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.

Jésus lui dit: Femme, pourquoi pleures-tu? Qui cherches-tu? Elle, pensant que c`était le jardinier, lui dit: Seigneur, si c`est toi qui l`as emporté, dis-moi où tu l`as mis, et je le prendrai.

Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.

Jésus lui dit: Marie! Elle se retourna, et lui dit en hébreu: Rabbouni! c`est-à-dire, Maître!

Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.

Jésus lui dit: Ne me touche pas; car je ne suis pas encore monté vers mon Père. Mais va trouver mes frères, et dis-leur que je monte vers mon Père et votre Père, vers mon Dieu et votre Dieu.

Mary Magdalene came and told the disciples that she had seen the Lord, and that he had spoken these things unto her.

Marie de Magdala alla annoncer aux disciples qu`elle avait vu le Seigneur, et qu`il lui avait dit ces choses.

Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.

Le soir de ce jour, qui était le premier de la semaine, les portes du lieu où se trouvaient les disciples étant fermées, à cause de la crainte qu`ils avaient des Juifs, Jésus vint, se présenta au milieu d`eux, et leur dit: La paix soit avec vous!

And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the Lord.

Et quand il eut dit cela, il leur montra ses mains et son côté. Les disciples furent dans la joie en voyant le Seigneur.

Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.

Jésus leur dit de nouveau: La paix soit avec vous! Comme le Père m`a envoyé, moi aussi je vous envoie.

And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:

Après ces paroles, il souffla sur eux, et leur dit: Recevez le Saint Esprit.

Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.

Ceux à qui vous pardonnerez les péchés, ils leur seront pardonnés; et ceux à qui vous les retiendrez, ils leur seront retenus.

But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

Thomas, appelé Didyme, l`un des douze, n`était pas avec eux lorsque Jésus vint.

The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.

Les autres disciples lui dirent donc: Nous avons vu le Seigneur. Mais il leur dit: Si je ne vois dans ses mains la marque des clous, et si je ne mets mon doigt dans la marque des clous, et si je ne mets ma main dans son côté, je ne croirai point.

And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.

Huit jours après, les disciples de Jésus étaient de nouveau dans la maison, et Thomas se trouvait avec eux. Jésus vint, les portes étant fermées, se présenta au milieu d`eux, et dit: La paix soit avec vous!

Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.

Puis il dit à Thomas: Avance ici ton doigt, et regarde mes mains; avance aussi ta main, et mets-la dans mon côté; et ne sois pas incrédule, mais crois.

And Thomas answered and said unto him, My Lord and my God.

Thomas lui répondit: Mon Seigneur et mon Dieu! Jésus lui dit:

Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.

Parce que tu m`as vu, tu as cru. Heureux ceux qui n`ont pas vu, et qui ont cru!

And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:

Jésus a fait encore, en présence de ses disciples, beaucoup d`autres miracles, qui ne sont pas écrits dans ce livre.

But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.

Mais ces choses ont été écrites afin que vous croyiez que Jésus est le Christ, le Fils de Dieu, et qu`en croyant vous ayez la vie en son nom.

John 21 - Jean 21


John Chapter 21 King James Bible - Jean Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 20
Jean 20

The Gospel According to Saint John
Jean

Return to Index
Se retourner à l'Index

Chapter 21

After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.

Après cela, Jésus se montra encore aux disciples, sur les bords de la mer de Tibériade. Et voici de quelle manière il se montra.

There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.

Simon Pierre, Thomas, appelé Didyme, Nathanaël, de Cana en Galilée, les fils de Zébédée, et deux autres disciples de Jésus, étaient ensemble.

Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.

Simon Pierre leur dit: Je vais pêcher. Ils lui dirent: Nous allons aussi avec toi. Ils sortirent et montèrent dans une barque, et cette nuit-là ils ne prirent rien.

But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.

Le matin étant venu, Jésus se trouva sur le rivage; mais les disciples ne savaient pas que c`était Jésus.

Then Jesus saith unto them, Children, have ye any meat? They answered him, No.

Jésus leur dit: Enfants, n`avez-vous rien à manger? Ils lui répondirent: Non.

And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

Il leur dit: Jetez le filet du côté droit de la barque, et vous trouverez. Ils le jetèrent donc, et ils ne pouvaient plus le retirer, à cause de la grande quantité de poissons.

Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.

Alors le disciple que Jésus aimait dit à Pierre: C`est le Seigneur! Et Simon Pierre, dès qu`il eut entendu que c`était le Seigneur, mit son vêtement et sa ceinture, car il était nu, et se jeta dans la mer.

And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.

Les autres disciples vinrent avec la barque, tirant le filet plein de poissons, car ils n`étaient éloignés de terre que d`environ deux cents coudées.

As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.

Lorsqu`ils furent descendus à terre, ils virent là des charbons allumés, du poisson dessus, et du pain.

Jesus saith unto them, Bring of the fish which ye have now caught.

Jésus leur dit: Apportez des poissons que vous venez de prendre.

Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.

Simon Pierre monta dans la barque, et tira à terre le filet plein de cent cinquante-trois grands poissons; et quoiqu`il y en eût tant, le filet ne se rompit point.

Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.

Jésus leur dit: Venez, mangez. Et aucun des disciples n`osait lui demander: Qui es-tu? sachant que c`était le Seigneur.

Jesus then cometh, and taketh bread, and giveth them, and fish likewise.

Jésus s`approcha, prit le pain, et leur en donna; il fit de même du poisson.

This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.

C`était déjà la troisième fois que Jésus se montrait à ses disciples depuis qu`il était ressuscité des morts.

So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.

Après qu`ils eurent mangé, Jésus dit à Simon Pierre: Simon, fils de Jonas, m`aimes-tu plus que ne m`aiment ceux-ci? Il lui répondit: Oui, Seigneur, tu sais que je t`aime. Jésus lui dit: Pais mes agneaux.

He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.

Il lui dit une seconde fois: Simon, fils de Jonas, m`aimes-tu? Pierre lui répondit: Oui, Seigneur, tu sais que je t`aime. Jésus lui dit: Pais mes brebis.

He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.

Il lui dit pour la troisième fois: Simon, fils de Jonas, m`aimes-tu? Pierre fut attristé de ce qu`il lui avait dit pour la troisième fois: M`aimes-tu? Et il lui répondit: Seigneur, tu sais toutes choses, tu sais que je t`aime. Jésus lui dit: Pais mes brebis.

Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.

En vérité, en vérité, je te le dis, quand tu étais plus jeune, tu te ceignais toi-même, et tu allais où tu voulais; mais quand tu seras vieux, tu étendras tes mains, et un autre te ceindra, et te mènera où tu ne voudras pas.

This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.

Il dit cela pour indiquer par quelle mort Pierre glorifierait Dieu. Et ayant ainsi parlé, il lui dit: Suis-moi.

Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?

Pierre, s`étant retourné, vit venir après eux le disciple que Jésus aimait, celui qui, pendant le souper, s`était penché sur la poitrine de Jésus, et avait dit: Seigneur, qui est celui qui te livre?

Peter seeing him saith to Jesus, Lord, and what shall this man do?

En le voyant, Pierre dit à Jésus: Et celui-ci, Seigneur, que lui arrivera-t-il?

Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.

Jésus lui dit: Si je veux qu`il demeure jusqu`à ce que je vienne, que t`importe? Toi, suis-moi.

Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?

Là-dessus, le bruit courut parmi les frères que ce disciple ne mourrait point. Cependant Jésus n`avait pas dit à Pierre qu`il ne mourrait point; mais: Si je veux qu`il demeure jusqu`à ce que je vienne, que t`importe?

This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.

C`est ce disciple qui rend témoignage de ces choses, et qui les a écrites. Et nous savons que son témoignage est vrai.

And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.

Jésus a fait encore beaucoup d`autres choses; si on les écrivait en détail, je ne pense pas que le monde même pût contenir les livres qu`on écrirait.

Acts 1 - Actes 1


Acts Chapter 1 King James Bible - Actes Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

John 21
Jean 21

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 1

The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,

Théophile, j`ai parlé, dans mon premier livre, de tout ce que Jésus a commencé de faire et d`enseigner dès le commencement

Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:

jusqu`au jour où il fut enlevé au ciel, après avoir donné ses ordres, par le Saint Esprit, aux apôtres qu`il avait choisis.

To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:

Après qu`il eut souffert, il leur apparut vivant, et leur en donna plusieurs preuves, se montrant à eux pendant quarante jours, et parlant des choses qui concernent le royaume de Dieu.

And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.

Comme il se trouvait avec eux, il leur recommanda de ne pas s`éloigner de Jérusalem, mais d`attendre ce que le Père avait promis, ce que je vous ai annoncé, leur dit-il;

For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.

car Jean a baptisé d`eau, mais vous, dans peu de jours, vous serez baptisés du Saint Esprit.

When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?

Alors les apôtres réunis lui demandèrent: Seigneur, est-ce en ce temps que tu rétabliras le royaume d`Israël?

And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.

Il leur répondit: Ce n`est pas à vous de connaître les temps ou les moments que le Père a fixés de sa propre autorité.

But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.

Mais vous recevrez une puissance, le Saint Esprit survenant sur vous, et vous serez mes témoins à Jérusalem, dans toute la Judée, dans la Samarie, et jusqu`aux extrémités de la terre.

And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.

Après avoir dit cela, il fut élevé pendant qu`ils le regardaient, et une nuée le déroba à leurs yeux.

And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;

Et comme ils avaient les regards fixés vers le ciel pendant qu`il s`en allait, voici, deux hommes vêtus de blanc leur apparurent,

Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.

et dirent: Hommes Galiléens, pourquoi vous arrêtez-vous à regarder au ciel? Ce Jésus, qui a été enlevé au ciel du milieu de vous, viendra de la même manière que vous l`avez vu allant au ciel.

Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.

Alors ils retournèrent à Jérusalem, de la montagne appelée des oliviers, qui est près de Jérusalem, à la distance d`un chemin de sabbat.

And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.

Quand ils furent arrivés, ils montèrent dans la chambre haute où ils se tenaient d`ordinaire; c`étaient Pierre, Jean, Jacques, André, Philippe, Thomas, Barthélemy, Matthieu, Jacques, fils d`Alphée, Simon le Zélote, et Jude, fils de Jacques.

These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.

Tous d`un commun accord persévéraient dans la prière, avec les femmes, et Marie, mère de Jésus, et avec les frères de Jésus.

And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)

En ces jours-là, Pierre se leva au milieu des frères, le nombre des personnes réunies étant d`environ cent vingt. Et il dit:

Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.

Hommes frères, il fallait que s`accomplît ce que le Saint Esprit, dans l`Écriture, a annoncé d`avance, par la bouche de David, au sujet de Judas, qui a été le guide de ceux qui ont saisi Jésus.

For he was numbered with us, and had obtained part of this ministry.

Il était compté parmi nous, et il avait part au même ministère.

Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.

Cet homme, ayant acquis un champ avec le salaire du crime, est tombé, s`est rompu par le milieu du corps, et toutes ses entrailles se sont répandues.

And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.

La chose a été si connue de tous les habitants de Jérusalem que ce champ a été appelé dans leur langue Hakeldama, c`est-à-dire, champ du sang.

For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.

Or, il est écrit dans le livre des Psaumes: Que sa demeure devienne déserte, Et que personne ne l`habite! Et: Qu`un autre prenne sa charge!

Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,

Il faut donc que, parmi ceux qui nous ont accompagnés tout le temps que le Seigneur Jésus a vécu avec nous,

Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.

depuis le baptême de Jean jusqu`au jour où il a été enlevé du milieu de nous, il y en ait un qui nous soit associé comme témoin de sa résurrection.

And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.

Ils en présentèrent deux: Joseph appelé Barsabbas, surnommé Justus, et Matthias.

And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,

Puis ils firent cette prière: Seigneur, toi qui connais les coeurs de tous, désigne lequel de ces deux tu as choisi,

That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.

afin qu`il ait part à ce ministère et à cet apostolat, que Judas a abandonné pour aller en son lieu.

And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

Ils tirèrent au sort, et le sort tomba sur Matthias, qui fut associé aux onze apôtres.

Acts 2 - Actes 2


Acts Chapter 2 King James Bible - Actes Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 1
Actes 1

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 2

And when the day of Pentecost was fully come, they were all with one accord in one place.

Le jour de la Pentecôte, ils étaient tous ensemble dans le même lieu.

And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.

Tout à coup il vint du ciel un bruit comme celui d`un vent impétueux, et il remplit toute la maison où ils étaient assis.

And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.

Des langues, semblables à des langues de feu, leur apparurent, séparées les unes des autres, et se posèrent sur chacun d`eux.

And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.

Et ils furent tous remplis du Saint Esprit, et se mirent à parler en d`autres langues, selon que l`Esprit leur donnait de s`exprimer.

And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.

Or, il y avait en séjour à Jérusalem des Juifs, hommes pieux, de toutes les nations qui sont sous le ciel.

Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.

Au bruit qui eut lieu, la multitude accourut, et elle fut confondue parce que chacun les entendait parler dans sa propre langue.

And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?

Ils étaient tous dans l`étonnement et la surprise, et ils se disaient les uns aux autres: Voici, ces gens qui parlent ne sont-ils pas tous Galiléens?

And how hear we every man in our own tongue, wherein we were born?

Et comment les entendons-nous dans notre propre langue à chacun, dans notre langue maternelle?

Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,

Parthes, Mèdes, Élamites, ceux qui habitent la Mésopotamie, la Judée, la Cappadoce, le Pont, l`Asie,

Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,

la Phrygie, la Pamphylie, l`Égypte, le territoire de la Libye voisine de Cyrène, et ceux qui sont venus de Rome, Juifs et prosélytes,

Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.

Crétois et Arabes, comment les entendons-nous parler dans nos langues des merveilles de Dieu?

And they were all amazed, and were in doubt, saying one to another, What meaneth this?

Ils étaient tous dans l`étonnement, et, ne sachant que penser, ils se disaient les uns aux autres: Que veut dire ceci?

Others mocking said, These men are full of new wine.

Mais d`autres se moquaient, et disaient: Ils sont pleins de vin doux.

But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:

Alors Pierre, se présentant avec les onze, éleva la voix, et leur parla en ces termes: Hommes Juifs, et vous tous qui séjournez à Jérusalem, sachez ceci, et prêtez l`oreille à mes paroles!

For these are not drunken, as ye suppose, seeing it is but the third hour of the day.

Ces gens ne sont pas ivres, comme vous le supposez, car c`est la troisième heure du jour.

But this is that which was spoken by the prophet Joel;

Mais c`est ici ce qui a été dit par le prophète Joël:

And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:

Dans les derniers jours, dit Dieu, je répandrai de mon Esprit sur toute chair; Vos fils et vos filles prophétiseront, Vos jeunes gens auront des visions, Et vos vieillards auront des songes.

And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:

Oui, sur mes serviteurs et sur mes servantes, Dans ces jours-là, je répandrai de mon Esprit; et ils prophétiseront.

And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:

Je ferai paraître des prodiges en haut dans le ciel et des miracles en bas sur la terre, Du sang, du feu, et une vapeur de fumée;

The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come:

Le soleil se changera en ténèbres, Et la lune en sang, Avant l`arrivée du jour du Seigneur, De ce jour grand et glorieux.

And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.

Alors quiconque invoquera le nom du Seigneur sera sauvé.

Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:

Hommes Israélites, écoutez ces paroles! Jésus de Nazareth, cet homme à qui Dieu a rendu témoignage devant vous par les miracles, les prodiges et les signes qu`il a opérés par lui au milieu de vous, comme vous le savez vous-mêmes;

Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:

cet homme, livré selon le dessein arrêté et selon la prescience de Dieu, vous l`avez crucifié, vous l`avez fait mourir par la main des impies.

Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.

Dieu l`a ressuscité, en le délivrant des liens de la mort, parce qu`il n`était pas possible qu`il fût retenu par elle.

For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:

Car David dit de lui: Je voyais constamment le Seigneur devant moi, Parce qu`il est à ma droite, afin que je ne sois point ébranlé.

Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:

Aussi mon coeur est dans la joie, et ma langue dans l`allégresse; Et même ma chair reposera avec espérance,

Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.

Car tu n`abandonneras pas mon âme dans le séjour des morts, Et tu ne permettras pas que ton Saint voie la corruption.

Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.

Tu m`as fait connaître les sentiers de la vie, Tu me rempliras de joie par ta présence.

Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.

Hommes frères, qu`il me soit permis de vous dire librement, au sujet du patriarche David, qu`il est mort, qu`il a été enseveli, et que son sépulcre existe encore aujourd`hui parmi nous.

Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;

Comme il était prophète, et qu`il savait que Dieu lui avait promis avec serment de faire asseoir un de ses descendants sur son trône,

He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.

c`est la résurrection du Christ qu`il a prévue et annoncée, en disant qu`il ne serait pas abandonné dans le séjour des morts et que sa chair ne verrait pas la corruption.

This Jesus hath God raised up, whereof we all are witnesses.

C`est ce Jésus que Dieu a ressuscité; nous en sommes tous témoins.

Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.

Élevé par la droite de Dieu, il a reçu du Père le Saint Esprit qui avait été promis, et il l`a répandu, comme vous le voyez et l`entendez.

For David is not ascended into the heavens: but he saith himself, The LORD said unto my Lord, Sit thou on my right hand,

Car David n`est point monté au ciel, mais il dit lui-même: Le Seigneur a dit à mon Seigneur: Assieds-toi à ma droite,

Until I make thy foes thy footstool.

Jusqu`à ce que je fasse de tes ennemis ton marchepied.

Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ.

Que toute la maison d`Israël sache donc avec certitude que Dieu a fait Seigneur et Christ ce Jésus que vous avez crucifié.

Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?

Après avoir entendu ce discours, ils eurent le coeur vivement touché, et ils dirent à Pierre et aux autres apôtres: Hommes frères, que ferons-nous?

Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.

Pierre leur dit: Repentez-vous, et que chacun de vous soit baptisé au nom de Jésus Christ, pour le pardon de vos péchés; et vous recevrez le don du Saint Esprit.

For the promise is unto you, and to your children, and to all that are afar off, even as many as the Lord our God shall call.

Car la promesse est pour vous, pour vos enfants, et pour tous ceux qui sont au loin, en aussi grand nombre que le Seigneur notre Dieu les appellera.

And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.

Et, par plusieurs autres paroles, il les conjurait et les exhortait, disant: Sauvez-vous de cette génération perverse.

Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.

Ceux qui acceptèrent sa parole furent baptisés; et, en ce jour-là, le nombre des disciples s`augmenta d`environ trois mille âmes.

And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.

Ils persévéraient dans l`enseignement des apôtres, dans la communion fraternelle, dans la fraction du pain, et dans les prières.

And fear came upon every soul: and many wonders and signs were done by the apostles.

La crainte s`emparait de chacun, et il se faisait beaucoup de prodiges et de miracles par les apôtres.

And all that believed were together, and had all things common;

Tous ceux qui croyaient étaient dans le même lieu, et ils avaient tout en commun.

And sold their possessions and goods, and parted them to all men, as every man had need.

Ils vendaient leurs propriétés et leurs biens, et ils en partageaient le produit entre tous, selon les besoins de chacun.

And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,

Ils étaient chaque jour tous ensemble assidus au temple, ils rompaient le pain dans les maisons, et prenaient leur nourriture avec joie et simplicité de coeur,

Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.

louant Dieu, et trouvant grâce auprès de tout le peuple. Et le Seigneur ajoutait chaque jour à l`Église ceux qui étaient sauvés.

Acts 3 - Actes 3


Acts Chapter 3 King James Bible - Actes Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 2
Actes 2

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 3

Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.

Pierre et Jean montaient ensemble au temple, à l`heure de la prière: c`était la neuvième heure.

And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;

Il y avait un homme boiteux de naissance, qu`on portait et qu`on plaçait tous les jours à la porte du temple appelée la Belle, pour qu`il demandât l`aumône à ceux qui entraient dans le temple.

Who seeing Peter and John about to go into the temple asked an alms.

Cet homme, voyant Pierre et Jean qui allaient y entrer, leur demanda l`aumône.

And Peter, fastening his eyes upon him with John, said, Look on us.

Pierre, de même que Jean, fixa les yeux sur lui, et dit: Regarde-nous.

And he gave heed unto them, expecting to receive something of them.

Et il les regardait attentivement, s`attendant à recevoir d`eux quelque chose.

Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.

Alors Pierre lui dit: Je n`ai ni argent, ni or; mais ce que j`ai, je te le donne: au nom de Jésus Christ de Nazareth, lève-toi et marche.

And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.

Et le prenant par la main droite, il le fit lever. Au même instant, ses pieds et ses chevilles devinrent fermes;

And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.

d`un saut il fut debout, et il se mit à marcher. Il entra avec eux dans le temple, marchant, sautant, et louant Dieu.

And all the people saw him walking and praising God:

Tout le monde le vit marchant et louant Dieu.

And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.

Ils reconnaissaient que c`était celui qui était assis à la Belle porte du temple pour demander l`aumône, et ils furent remplis d`étonnement et de surprise au sujet de ce qui lui était arrivé.

And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.

Comme il ne quittait pas Pierre et Jean, tout le peuple étonné accourut vers eux, au portique dit de Salomon.

And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?

Pierre, voyant cela, dit au peuple: Hommes Israélites, pourquoi vous étonnez-vous de cela? Pourquoi avez-vous les regards fixés sur nous, comme si c`était par notre propre puissance ou par notre piété que nous eussions fait marcher cet homme?

The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.

Le Dieu d`Abraham, d`Isaac et de Jacob, le Dieu de nos pères, a glorifié son serviteur Jésus, que vous avez livré et renié devant Pilate, qui était d`avis qu`on le relâchât.

But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;

Vous avez renié le Saint et le Juste, et vous avez demandé qu`on vous accordât la grâce d`un meurtrier.

And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.

Vous avez fait mourir le Prince de la vie, que Dieu a ressuscité des morts; nous en sommes témoins.

And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.

C`est par la foi en son nom que son nom a raffermi celui que vous voyez et connaissez; c`est la foi en lui qui a donné à cet homme cette entière guérison, en présence de vous tous.

And now, brethren, I wot that through ignorance ye did it, as did also your rulers.

Et maintenant, frères, je sais que vous avez agi par ignorance, ainsi que vos chefs.

But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.

Mais Dieu a accompli de la sorte ce qu`il avait annoncé d`avance par la bouche de tous ses prophètes, que son Christ devait souffrir.

Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord;

Repentez-vous donc et convertissez-vous, pour que vos péchés soient effacés,

And he shall send Jesus Christ, which before was preached unto you:

afin que des temps de rafraîchissement viennent de la part du Seigneur, et qu`il envoie celui qui vous a été destiné, Jésus Christ,

Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.

que le ciel doit recevoir jusqu`aux temps du rétablissement de toutes choses, dont Dieu a parlé anciennement par la bouche de ses saints prophètes.

For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.

Moïse a dit: Le Seigneur votre Dieu vous suscitera d`entre vos frères un prophète comme moi; vous l`écouterez dans tout ce qu`il vous dira,

And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.

et quiconque n`écoutera pas ce prophète sera exterminé du milieu du peuple.

Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.

Tous les prophètes qui ont successivement parlé, depuis Samuel, ont aussi annoncé ces jours-là.

Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.

Vous êtes les fils des prophètes et de l`alliance que Dieu a traitée avec nos pères, en disant à Abraham: Toutes les familles de la terre seront bénies en ta postérité.

Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.

C`est à vous premièrement que Dieu, ayant suscité son serviteur, l`a envoyé pour vous bénir, en détournant chacun de vous de ses iniquités.

Acts 4 - Actes 4


Acts Chapter 4 King James Bible - Actes Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 3
Actes 3

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 4

And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,

Tandis que Pierre et Jean parlaient au peuple, survinrent les sacrificateurs, le commandant du temple, et les sadducéens,

Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.

mécontents de ce qu`ils enseignaient le peuple, et annonçaient en la personne de Jésus la résurrection des morts.

And they laid hands on them, and put them in hold unto the next day: for it was now eventide.

Ils mirent les mains sur eux, et ils les jetèrent en prison jusqu`au lendemain; car c`était déjà le soir.

Howbeit many of them which heard the word believed; and the number of the men was about five thousand.

Cependant, beaucoup de ceux qui avaient entendu la parole crurent, et le nombre des hommes s`éleva à environ cinq mille.

And it came to pass on the morrow, that their rulers, and elders, and scribes,

Le lendemain, les chefs du peuple, les anciens et les scribes, s`assemblèrent à Jérusalem,

And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.

avec Anne, le souverain sacrificateur, Caïphe, Jean, Alexandre, et tous ceux qui étaient de la race des principaux sacrificateurs.

And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?

Ils firent placer au milieu d`eux Pierre et Jean, et leur demandèrent: Par quel pouvoir, ou au nom de qui avez-vous fait cela?

Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,

Alors Pierre, rempli du Saint Esprit, leur dit: Chefs du peuple, et anciens d`Israël,

If we this day be examined of the good deed done to the impotent man, by what means he is made whole;

puisque nous sommes interrogés aujourd`hui sur un bienfait accordé à un homme malade, afin que nous disions comment il a été guéri,

Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.

sachez-le tous, et que tout le peuple d`Israël le sache! C`est par le nom de Jésus Christ de Nazareth, que vous avez été crucifié, et que Dieu a ressuscité des morts, c`est par lui que cet homme se présente en pleine santé devant vous.

This is the stone which was set at nought of you builders, which is become the head of the corner.

Jésus est La pierre rejetée par vous qui bâtissez, Et qui est devenue la principale de l`angle.

Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.

Il n`y a de salut en aucun autre; car il n`y a sous le ciel aucun autre nom qui ait été donné parmi les hommes, par lequel nous devions être sauvés.

Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.

Lorsqu`ils virent l`assurance de Pierre et de Jean, ils furent étonnés, sachant que c`étaient des hommes du peuple sans instruction; et ils les reconnurent pour avoir été avec Jésus.

And beholding the man which was healed standing with them, they could say nothing against it.

Mais comme ils voyaient là près d`eux l`homme qui avait été guéri, ils n`avaient rien à répliquer.

But when they had commanded them to go aside out of the council, they conferred among themselves,

Ils leur ordonnèrent de sortir du sanhédrin, et ils délibérèrent entre eux, disant: Que ferons-nous à ces hommes?

Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.

Car il est manifeste pour tous les habitants de Jérusalem qu`un miracle signalé a été accompli par eux, et nous ne pouvons pas le nier.

But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.

Mais, afin que la chose ne se répande pas davantage parmi le peuple, défendons-leur avec menaces de parler désormais à qui que ce soit en ce nom-là.

And they called them, and commanded them not to speak at all nor teach in the name of Jesus.

Et les ayant appelés, ils leur défendirent absolument de parler et d`enseigner au nom de Jésus.

But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.

Pierre et Jean leur répondirent: Jugez s`il est juste, devant Dieu, de vous obéir plutôt qu`à Dieu;

For we cannot but speak the things which we have seen and heard.

car nous ne pouvons pas ne pas parler de ce que nous avons vu et entendu.

So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.

Ils leur firent de nouvelles menaces, et les relâchèrent, ne sachant comment les punir, à cause du peuple, parce que tous glorifiaient Dieu de ce qui était arrivé.

For the man was above forty years old, on whom this miracle of healing was shewed.

Car l`homme qui avait été l`objet de cette guérison miraculeuse était âgé de plus de quarante ans.

And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.

Après avoir été relâchés, ils allèrent vers les leurs, et racontèrent tout ce que les principaux sacrificateurs et les anciens leur avaient dit.

And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:

Lorsqu`ils l`eurent entendu, ils élevèrent à Dieu la voix tous ensemble, et dirent: Seigneur, toi qui as fait le ciel, la terre, la mer, et tout ce qui s`y trouve,

Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?

c`est toi qui as dit par le Saint Esprit, par la bouche de notre père, ton serviteur David: Pourquoi ce tumulte parmi les nations, Et ces vaines pensées parmi les peuples?

The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.

Les rois de la terre se sont soulevés, Et les princes se sont ligués Contre le Seigneur et contre son Oint.

For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,

En effet, contre ton saint serviteur Jésus, que tu as oint, Hérode et Ponce Pilate se sont ligués dans cette ville avec les nations et avec les peuples d`Israël,

For to do whatsoever thy hand and thy counsel determined before to be done.

pour faire tout ce que ta main et ton conseil avaient arrêté d`avance.

And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,

Et maintenant, Seigneur, vois leurs menaces, et donne à tes serviteurs d`annoncer ta parole avec une pleine assurance,

By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.

en étendant ta main, pour qu`il se fasse des guérisons, des miracles et des prodiges, par le nom de ton saint serviteur Jésus.

And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.

Quand ils eurent prié, le lieu où ils étaient assemblés trembla; ils furent tous remplis du Saint Esprit, et ils annonçaient la parole de Dieu avec assurance.

And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.

La multitude de ceux qui avaient cru n`était qu`un coeur et qu`une âme. Nul ne disait que ses biens lui appartinssent en propre, mais tout était commun entre eux.

And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.

Les apôtres rendaient avec beaucoup de force témoignage de la résurrection du Seigneur Jésus. Et une grande grâce reposait sur eux tous.

Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,

Car il n`y avait parmi eux aucun indigent: tous ceux qui possédaient des champs ou des maisons les vendaient, apportaient le prix de ce qu`ils avaient vendu,

And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.

et le déposaient aux pieds des apôtres; et l`on faisait des distributions à chacun selon qu`il en avait besoin.

And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,

Joseph, surnommé par les apôtres Barnabas, ce qui signifie fils d`exhortation, Lévite, originaire de Chypre,

Having land, sold it, and brought the money, and laid it at the apostles' feet.

vendit un champ qu`il possédait, apporta l`argent, et le déposa aux pieds des apôtres.

Acts 5 - Actes 5


Acts Chapter 5 King James Bible - Actes Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 4
Actes 4

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 5

But a certain man named Ananias, with Sapphira his wife, sold a possession,

Mais un homme nommé Ananias, avec Saphira sa femme, vendit une propriété,

And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.

et retint une partie du prix, sa femme le sachant; puis il apporta le reste, et le déposa aux pieds des apôtres.

But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?

Pierre lui dit: Ananias, pourquoi Satan a-t-il rempli ton coeur, au point que tu mentes au Saint Esprit, et que tu aies retenu une partie du prix du champ?

Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.

S`il n`eût pas été vendu, ne te restait-il pas? Et, après qu`il a été vendu, le prix n`était-il pas à ta disposition? Comment as-tu pu mettre en ton coeur un pareil dessein? Ce n`est pas à des hommes que tu as menti, mais à Dieu.

And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.

Ananias, entendant ces paroles, tomba, et expira. Une grande crainte saisit tous les auditeurs.

And the young men arose, wound him up, and carried him out, and buried him.

Les jeunes gens, s`étant levés, l`enveloppèrent, l`emportèrent, et l`ensevelirent.

And it was about the space of three hours after, when his wife, not knowing what was done, came in.

Environ trois heures plus tard, sa femme entra, sans savoir ce qui était arrivé.

And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.

Pierre lui adressa la parole: Dis-moi, est-ce à un tel prix que vous avez vendu le champ? Oui, répondit-elle, c`est à ce prix-là.

Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.

Alors Pierre lui dit: Comment vous êtes-vous accordés pour tenter l`Esprit du Seigneur? Voici, ceux qui ont enseveli ton mari sont à la porte, et ils t`emporteront.

Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.

Au même instant, elle tomba aux pieds de l`apôtre, et expira. Les jeunes gens, étant entrés, la trouvèrent morte; ils l`emportèrent, et l`ensevelirent auprès de son mari.

And great fear came upon all the church, and upon as many as heard these things.

Une grande crainte s`empara de toute l`assemblée et de tous ceux qui apprirent ces choses.

And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.

Beaucoup de miracles et de prodiges se faisaient au milieu du peuple par les mains des apôtres. Ils se tenaient tous ensemble au portique de Salomon,

And of the rest durst no man join himself to them: but the people magnified them.

et aucun des autres n`osait se joindre à eux; mais le peuple les louait hautement.

And believers were the more added to the Lord, multitudes both of men and women.)

Le nombre de ceux qui croyaient au Seigneur, hommes et femmes, s`augmentait de plus en plus;

Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.

en sorte qu`on apportait les malades dans les rues et qu`on les plaçait sur des lits et des couchettes, afin que, lorsque Pierre passerait, son ombre au moins couvrît quelqu`un d`eux.

There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.

La multitude accourait aussi des villes voisines à Jérusalem, amenant des malades et des gens tourmentés par des esprits impurs; et tous étaient guéris.

Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,

Cependant le souverain sacrificateur et tous ceux qui étaient avec lui, savoir le parti des sadducéens, se levèrent, remplis de jalousie,

And laid their hands on the apostles, and put them in the common prison.

mirent les mains sur les apôtres, et les jetèrent dans la prison publique.

But the angel of the Lord by night opened the prison doors, and brought them forth, and said,

Mais un ange du Seigneur, ayant ouvert pendant la nuit les portes de la prison, les fit sortir, et leur dit:

Go, stand and speak in the temple to the people all the words of this life.

Allez, tenez-vous dans le temple, et annoncez au peuple toutes les paroles de cette vie.

And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

Ayant entendu cela, ils entrèrent dès le matin dans le temple, et se mirent à enseigner. Le souverain sacrificateur et ceux qui étaient avec lui étant survenus, ils convoquèrent le sanhédrin et tous les anciens des fils d`Israël, et ils envoyèrent chercher les apôtres à la prison.

But when the officers came, and found them not in the prison, they returned, and told,

Les huissiers, à leur arrivée, ne les trouvèrent point dans la prison. Ils s`en retournèrent, et firent leur rapport,

Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.

en disant: Nous avons trouvé la prison soigneusement fermée, et les gardes qui étaient devant les portes; mais, après avoir ouvert, nous n`avons trouvé personne dedans.

Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.

Lorsqu`ils eurent entendu ces paroles, le commandant du temple et les principaux sacrificateurs ne savaient que penser des apôtres et des suites de cette affaire.

Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.

Quelqu`un vint leur dire: Voici, les hommes que vous avez mis en prison sont dans le temple, et ils enseignent le peuple.

Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.

Alors le commandant partit avec les huissiers, et les conduisit sans violence, car ils avaient peur d`être lapidés par le peuple.

And when they had brought them, they set them before the council: and the high priest asked them,

Après qu`ils les eurent amenés en présence du sanhédrin, le souverain sacrificateur les interrogea en ces termes:

Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.

Ne vous avons-nous pas défendu expressément d`enseigner en ce nom-là? Et voici, vous avez rempli Jérusalem de votre enseignement, et vous voulez faire retomber sur nous le sang de cet homme!

Then Peter and the other apostles answered and said, We ought to obey God rather than men.

Pierre et les apôtres répondirent: Il faut obéir à Dieu plutôt qu`aux hommes.

The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.

Le Dieu de nos pères a ressuscité Jésus, que vous avez tué, en le pendant au bois.

Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.

Dieu l`a élevé par sa droite comme Prince et Sauveur, pour donner à Israël la repentance et le pardon des péchés.

And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.

Nous sommes témoins de ces choses, de même que le Saint Esprit, que Dieu a donné à ceux qui lui obéissent.

When they heard that, they were cut to the heart, and took counsel to slay them.

Furieux de ces paroles, ils voulaient les faire mourir.

Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;

Mais un pharisien, nommé Gamaliel, docteur de la loi, estimé de tout le peuple, se leva dans le sanhédrin, et ordonna de faire sortir un instant les apôtres.

And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.

Puis il leur dit: Hommes Israélites, prenez garde à ce que vous allez faire à l`égard de ces gens.

For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.

Car, il n`y a pas longtemps que parut Theudas, qui se donnait pour quelque chose, et auquel se rallièrent environ quatre cents hommes: il fut tué, et tous ceux qui l`avaient suivi furent mis en déroute et réduits à rien.

After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.

Après lui, parut Judas le Galiléen, à l`époque du recensement, et il attira du monde à son parti: il périt aussi, et tous ceux qui l`avaient suivi furent dispersés.

And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:

Et maintenant, je vous le dis ne vous occupez plus de ces hommes, et laissez-les aller. Si cette entreprise ou cette oeuvre vient des hommes, elle se détruira;

But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.

mais si elle vient de Dieu, vous ne pourrez la détruire. Ne courez pas le risque d`avoir combattu contre Dieu.

And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.

Ils se rangèrent à son avis. Et ayant appelé les apôtres, ils les firent battre de verges, ils leur défendirent de parler au nom de Jésus, et ils les relâchèrent.

And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.

Les apôtres se retirèrent de devant le sanhédrin, joyeux d`avoir été jugés dignes de subir des outrages pour le nom de Jésus.

And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

Et chaque jour, dans le temple et dans les maisons, ils ne cessaient d`enseigner, et d`annoncer la bonne nouvelle de Jésus Christ.

Acts 6 - Actes 6


Acts Chapter 6 King James Bible - Actes Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 5
Actes 5

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 6

And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.

En ce temps-là, le nombre des disciples augmentant, les Hellénistes murmurèrent contre les Hébreux, parce que leurs veuves étaient négligées dans la distribution qui se faisait chaque jour.

Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.

Les douze convoquèrent la multitude des disciples, et dirent: Il n`est pas convenable que nous laissions la parole de Dieu pour servir aux tables.

Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.

C`est pourquoi, frères, choisissez parmi vous sept hommes, de qui l`on rende un bon témoignage, qui soient pleins d`Esprit Saint et de sagesse, et que nous chargerons de cet emploi.

But we will give ourselves continually to prayer, and to the ministry of the word.

Et nous, nous continuerons à nous appliquer à la prière et au ministère de la parole.

And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:

Cette proposition plut à toute l`assemblée. Ils élurent Étienne, homme plein de foi et d`Esprit Saint, Philippe, Prochore, Nicanor, Timon, Parménas, et Nicolas, prosélyte d`Antioche.

Whom they set before the apostles: and when they had prayed, they laid their hands on them.

Ils les présentèrent aux apôtres, qui, après avoir prié, leur imposèrent les mains.

And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.

La parole de Dieu se répandait de plus en plus, le nombre des disciples augmentait beaucoup à Jérusalem, et une grande foule de sacrificateurs obéissaient à la foi.

And Stephen, full of faith and power, did great wonders and miracles among the people.

Étienne, plein de grâce et de puissance, faisait des prodiges et de grands miracles parmi le peuple.

Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.

Quelques membres de la synagogue dite des Affranchis, de celle des Cyrénéens et de celle des Alexandrins, avec des Juifs de Cilicie et d`Asie, se mirent à discuter avec lui;

And they were not able to resist the wisdom and the spirit by which he spake.

mais ils ne pouvaient résister à sa sagesse et à l`Esprit par lequel il parlait.

Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.

Alors ils subornèrent des hommes qui dirent: Nous l`avons entendu proférer des paroles blasphématoires contre Moïse et contre Dieu.

And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,

Ils émurent le peuple, les anciens et les scribes, et, se jetant sur lui, ils le saisirent, et l`emmenèrent au sanhédrin.

And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:

Ils produisirent de faux témoins, qui dirent: Cet homme ne cesse de proférer des paroles contre le lieu saint et contre la loi;

For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.

car nous l`avons entendu dire que Jésus, ce Nazaréen, détruira ce lieu, et changera les coutumes que Moïse nous a données.

And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.

Tous ceux qui siégeaient au sanhédrin ayant fixé les regards sur Étienne, son visage leur parut comme celui d`un ange.

Acts 7 - Actes 7


Acts Chapter 7 King James Bible - Actes Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 6
Actes 6

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 7

Then said the high priest, Are these things so?

Le souverain sacrificateur dit: Les choses sont-elles ainsi?

And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,

Étienne répondit: Hommes frères et pères, écoutez! Le Dieu de gloire apparut à notre père Abraham, lorsqu`il était en Mésopotamie, avant qu`il s`établît à Charran; et il lui dit:

And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.

Quitte ton pays et ta famille, et va dans le pays que je te montrerai.

Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.

Il sortit alors du pays des Chaldéens, et s`établit à Charran. De là, après la mort de son père, Dieu le fit passer dans ce pays que vous habitez maintenant;

And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.

il ne lui donna aucune propriété en ce pays, pas même de quoi poser le pied, mais il promit de lui en donner la possession, et à sa postérité après lui, quoiqu`il n`eût point d`enfant.

And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.

Dieu parla ainsi: Sa postérité séjournera dans un pays étranger; on la réduira en servitude et on la maltraitera pendant quatre cents ans.

And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.

Mais la nation à laquelle ils auront été asservis, c`est moi qui la jugerai, dit Dieu. Après cela, ils sortiront, et ils me serviront dans ce lieu-ci.

And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.

Puis Dieu donna à Abraham l`alliance de la circoncision; et ainsi, Abraham, ayant engendré Isaac, le circoncit le huitième jour; Isaac engendra et circoncit Jacob, et Jacob les douze patriarches.

And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,

Les patriarches, jaloux de Joseph, le vendirent pour être emmené en Égypte.

And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.

Mais Dieu fut avec lui, et le délivra de toutes ses tribulations; il lui donna de la sagesse et lui fit trouver grâce devant Pharaon, roi d`Égypte, qui l`établit gouverneur d`Égypte et de toute sa maison.

Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.

Il survint une famine dans tout le pays d`Égypte, et dans celui de Canaan. La détresse était grande, et nos pères ne trouvaient pas de quoi se nourrir.

But when Jacob heard that there was corn in Egypt, he sent out our fathers first.

Jacob apprit qu`il y avait du blé en Égypte, et il y envoya nos pères une première fois.

And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.

Et la seconde fois, Joseph fut reconnu par ses frères, et Pharaon sut de quelle famille il était.

Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.

Puis Joseph envoya chercher son père Jacob, et toute sa famille, composée de soixante-quinze personnes.

So Jacob went down into Egypt, and died, he, and our fathers,

Jacob descendit en Égypte, où il mourut, ainsi que nos pères;

And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.

et ils furent transportés à Sichem, et déposés dans le sépulcre qu`Abraham avait acheté, à prix d`argent, des fils d`Hémor, père de Sichem.

But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,

Le temps approchait où devait s`accomplir la promesse que Dieu avait faite à Abraham, et le peuple s`accrut et se multiplia en Égypte,

Till another king arose, which knew not Joseph.

jusqu`à ce que parut un autre roi, qui n`avait pas connu Joseph.

The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.

Ce roi, usant d`artifice contre notre race, maltraita nos pères, au point de leur faire exposer leurs enfants, pour qu`ils ne vécussent pas.

In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:

A cette époque, naquit Moïse, qui était beau aux yeux de Dieu. Il fut nourri trois mois dans la maison de son père;

And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.

et, quand il eut été exposé, la fille de Pharaon le recueillit, et l`éleva comme son fils.

And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.

Moïse fut instruit dans toute la sagesse des Égyptiens, et il était puissant en paroles et en oeuvres.

And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.

Il avait quarante ans, lorsqu`il lui vint dans le coeur de visiter ses frères, les fils d`Israël.

And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:

Il en vit un qu`on outrageait, et, prenant sa défense, il vengea celui qui était maltraité, et frappa l`Égyptien.

For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.

Il pensait que ses frères comprendraient que Dieu leur accordait la délivrance par sa main; mais ils ne comprirent pas.

And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?

Le jour suivant, il parut au milieu d`eux comme ils se battaient, et il les exhorta à la paix: Hommes, dit-il, vous êtes frères; pourquoi vous maltraitez-vous l`un l`autre?

But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?

Mais celui qui maltraitait son prochain le repoussa, en disant: Qui t`a établi chef et juge sur nous?

Wilt thou kill me, as thou diddest the Egyptian yesterday?

Veux-tu me tuer, comme tu as tué hier l`Égyptien?

Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.

A cette parole, Moïse prit la fuite, et il alla séjourner dans le pays de Madian, où il engendra deux fils.

And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.

Quarante ans plus tard, un ange lui apparut, au désert de la montagne de Sinaï, dans la flamme d`un buisson en feu.

When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the Lord came unto him,

Moïse, voyant cela, fut étonné de cette apparition; et, comme il s`approchait pour examiner, la voix du Seigneur se fit entendre:

Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.

Je suis le Dieu de tes pères, le Dieu d`Abraham, d`Isaac et de Jacob. Et Moïse, tout tremblant, n`osait regarder.

Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.

Le Seigneur lui dit: Ote tes souliers de tes pieds, car le lieu sur lequel tu te tiens est une terre sainte.

I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.

J`ai vu la souffrance de mon peuple qui est en Égypte, j`ai entendu ses gémissements, et je suis descendu pour le délivrer. Maintenant, va, je t`enverrai en Égypte.

This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.

Ce Moïse, qu`ils avaient renié, en disant: Qui t`a établi chef et juge? c`est lui que Dieu envoya comme chef et comme libérateur avec l`aide de l`ange qui lui était apparu dans le buisson.

He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

C`est lui qui les fit sortir d`Égypte, en opérant des prodiges et des miracles au pays d`Égypte, au sein de la mer Rouge, et au désert, pendant quarante ans.

This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.

C`est ce Moïse qui dit aux fils d`Israël: Dieu vous suscitera d`entre vos frères un prophète comme moi.

This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:

C`est lui qui, lors de l`assemblée au désert, étant avec l`ange qui lui parlait sur la montagne de Sinaï et avec nos pères, reçut des oracles vivants, pour nous les donner.

To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,

Nos pères ne voulurent pas lui obéir, ils le repoussèrent, et ils tournèrent leur coeur vers l`Égypte,

Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.

en disant à Aaron: Fais-nous des dieux qui marchent devant nous; car ce Moïse qui nous a fait sortir du pays d`Égypte, nous ne savons ce qu`il est devenu.

And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.

Et, en ces jours-là, ils firent un veau, ils offrirent un sacrifice à l`idole, et se réjouirent de l`oeuvre de leurs mains.

Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?

Alors Dieu se détourna, et les livra au culte de l`armée du ciel, selon qu`il est écrit dans le livre des prophètes: M`avez-vous offert des victimes et des sacrifices Pendant quarante ans au désert, maison d`Israël?...

Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.

Vous avez porté la tente de Moloch Et l`étoile du dieu Remphan, Ces images que vous avez faites pour les adorer! Aussi vous transporterai-je au delà de Babylone.

Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.

Nos pères avaient au désert le tabernacle du témoignage, comme l`avait ordonné celui qui dit à Moïse de le faire d`après le modèle qu`il avait vu.

Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;

Et nos pères, l`ayant reçu, l`introduisirent, sous la conduite de Josué, dans le pays qui était possédé par les nations que Dieu chassa devant eux, et il y resta jusqu`aux jours de David.

Who found favour before God, and desired to find a tabernacle for the God of Jacob.

David trouva grâce devant Dieu, et demanda d`élever une demeure pour le Dieu de Jacob;

But Solomon built him an house.

et ce fut Salomon qui lui bâtit une maison.

Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,

Mais le Très Haut n`habite pas dans ce qui est fait de main d`homme, comme dit le prophète:

Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?

Le ciel est mon trône, Et la terre mon marchepied. Quelle maison me bâtirez-vous, dit le Seigneur, Ou quel sera le lieu de mon repos?

Hath not my hand made all these things?

N`est-ce pas ma main qui a fait toutes ces choses?...

Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.

Hommes au cou raide, incirconcis de coeur et d`oreilles! vous vous opposez toujours au Saint Esprit. Ce que vos pères ont été, vous l`êtes aussi.

Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:

Lequel des prophètes vos pères n`ont-ils pas persécuté? Ils ont tué ceux qui annonçaient d`avance la venue du Juste, que vous avez livré maintenant, et dont vous avez été les meurtriers,

Who have received the law by the disposition of angels, and have not kept it.

vous qui avez reçu la loi d`après des commandements d`anges, et qui ne l`avez point gardée!...

When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.

En entendant ces paroles, ils étaient furieux dans leur coeur, et ils grinçaient des dents contre lui.

But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

Mais Étienne, rempli du Saint Esprit, et fixant les regards vers le ciel, vit la gloire de Dieu et Jésus debout à la droite de Dieu.

And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.

Et il dit: Voici, je vois les cieux ouverts, et le Fils de l`homme debout à la droite de Dieu.

Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,

Ils poussèrent alors de grands cris, en se bouchant les oreilles, et ils se précipitèrent tous ensemble sur lui,

And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.

le traînèrent hors de la ville, et le lapidèrent. Les témoins déposèrent leurs vêtements aux pieds d`un jeune homme nommé Saul.

And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.

Et ils lapidaient Étienne, qui priait et disait: Seigneur Jésus, reçois mon esprit!

And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

Puis, s`étant mis à genoux, il s`écria d`une voix forte: Seigneur, ne leur impute pas ce péché! Et, après ces paroles, il s`endormit.

Acts 8 - Actes 8


Acts Chapter 8 King James Bible - Actes Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 7
Actes 7

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 8

And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.

Saul avait approuvé le meurtre d`Étienne. Il y eut, ce jour-là, une grande persécution contre l`Église de Jérusalem; et tous, excepté les apôtres, se dispersèrent dans les contrées de la Judée et de la Samarie.

And devout men carried Stephen to his burial, and made great lamentation over him.

Des hommes pieux ensevelirent Étienne, et le pleurèrent à grand bruit.

As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.

Saul, de son côté, ravageait l`Église; pénétrant dans les maisons, il en arrachait hommes et femmes, et les faisait jeter en prison.

Therefore they that were scattered abroad went every where preaching the word.

Ceux qui avaient été dispersés allaient de lieu en lieu, annonçant la bonne nouvelle de la parole.

Then Philip went down to the city of Samaria, and preached Christ unto them.

Philippe, étant descendu dans la ville de Samarie, y prêcha le Christ.

And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.

Les foules tout entières étaient attentives à ce que disait Philippe, lorsqu`elles apprirent et virent les miracles qu`il faisait.

For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.

Car des esprits impurs sortirent de plusieurs démoniaques, en poussant de grands cris, et beaucoup de paralytiques et de boiteux furent guéris.

And there was great joy in that city.

Et il y eut une grande joie dans cette ville.

But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:

Il y avait auparavant dans la ville un homme nommé Simon, qui, se donnant pour un personnage important, exerçait la magie et provoquait l`étonnement du peuple de la Samarie.

To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.

Tous, depuis le plus petit jusqu`au plus grand, l`écoutaient attentivement, et disaient: Celui-ci est la puissance de Dieu, celle qui s`appelle la grande.

And to him they had regard, because that of long time he had bewitched them with sorceries.

Ils l`écoutaient attentivement, parce qu`il les avait longtemps étonnés par ses actes de magie.

But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.

Mais, quand ils eurent cru à Philippe, qui leur annonçait la bonne nouvelle du royaume de Dieu et du nom de Jésus Christ, hommes et femmes se firent baptiser.

Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.

Simon lui-même crut, et, après avoir été baptisé, il ne quittait plus Philippe, et il voyait avec étonnement les miracles et les grands prodiges qui s`opéraient.

Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:

Les apôtres, qui étaient à Jérusalem, ayant appris que la Samarie avait reçu la parole de Dieu, y envoyèrent Pierre et Jean.

Who, when they were come down, prayed for them, that they might receive the Holy Ghost:

Ceux-ci, arrivés chez les Samaritains, prièrent pour eux, afin qu`ils reçussent le Saint Esprit.

(For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)

Car il n`était encore descendu sur aucun d`eux; ils avaient seulement été baptisés au nom du Seigneur Jésus.

Then laid they their hands on them, and they received the Holy Ghost.

Alors Pierre et Jean leur imposèrent les mains, et ils reçurent le Saint Esprit.

And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,

Lorsque Simon vit que le Saint Esprit était donné par l`imposition des mains des apôtres, il leur offrit de l`argent,

Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.

en disant: Accordez-moi aussi ce pouvoir, afin que celui à qui j`imposerai les mains reçoive le Saint Esprit.

But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.

Mais Pierre lui dit: Que ton argent périsse avec toi, puisque tu as cru que le don de Dieu s`acquérait à prix d`argent!

Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.

Il n`y a pour toi ni part ni lot dans cette affaire, car ton coeur n`est pas droit devant Dieu.

Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.

Repens-toi donc de ta méchanceté, et prie le Seigneur pour que la pensée de ton coeur te soit pardonnée, s`il est possible;

For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.

car je vois que tu es dans un fiel amer et dans les liens de l`iniquité.

Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me.

Simon répondit: Priez vous-mêmes le Seigneur pour moi, afin qu`il ne m`arrive rien de ce que vous avez dit.

And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

Après avoir rendu témoignage à la parole du Seigneur, et après l`avoir prêchée, Pierre et Jean retournèrent à Jérusalem, en annonçant la bonne nouvelle dans plusieurs villages des Samaritains.

And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.

Un ange du Seigneur, s`adressant à Philippe, lui dit: Lève-toi, et va du côté du midi, sur le chemin qui descend de Jérusalem à Gaza, celui qui est désert.

And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,

Il se leva, et partit. Et voici, un Éthiopien, un eunuque, ministre de Candace, reine d`Éthiopie, et surintendant de tous ses trésors, venu à Jérusalem pour adorer,

Was returning, and sitting in his chariot read Esaias the prophet.

s`en retournait, assis sur son char, et lisait le prophète Ésaïe.

Then the Spirit said unto Philip, Go near, and join thyself to this chariot.

L`Esprit dit à Philippe: Avance, et approche-toi de ce char.

And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?

Philippe accourut, et entendit l`Éthiopien qui lisait le prophète Ésaïe. Il lui dit: Comprends-tu ce que tu lis?

And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.

Il répondit: Comment le pourrais-je, si quelqu`un ne me guide? Et il invita Philippe à monter et à s`asseoir avec lui.

The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:

Le passage de l`Écriture qu`il lisait était celui-ci: Il a été mené comme une brebis à la boucherie; Et, comme un agneau muet devant celui qui le tond, Il n`a point ouvert la bouche.

In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.

Dans son humiliation, son jugement a été levé. Et sa postérité, qui la dépeindra? Car sa vie a été retranchée de la terre.

And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?

L`eunuque dit à Philippe: Je te prie, de qui le prophète parle-t-il ainsi? Est-ce de lui-même, ou de quelque autre?

Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.

Alors Philippe, ouvrant la bouche et commençant par ce passage, lui annonça la bonne nouvelle de Jésus.

And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?

Comme ils continuaient leur chemin, ils rencontrèrent de l`eau. Et l`eunuque dit: Voici de l`eau; qu`est-ce qui empêche que je ne sois baptisé?

And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

Philippe dit: Si tu crois de tout ton coeur, cela est possible. L`eunuque répondit: Je crois que Jésus Christ est le Fils de Dieu.

And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.

Il fit arrêter le char; Philippe et l`eunuque descendirent tous deux dans l`eau, et Philippe baptisa l`eunuque.

And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.

Quand ils furent sortis de l`eau, l`Esprit du Seigneur enleva Philippe, et l`eunuque ne le vit plus. Tandis que, joyeux, il poursuivait sa route,

But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

Philippe se trouva dans Azot, d`où il alla jusqu`à Césarée, en évangélisant toutes les villes par lesquelles il passait.

Acts 9 - Actes 9


Acts Chapter 9 King James Bible - Actes Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 8
Actes 8

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 9

And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,

Cependant Saul, respirant encore la menace et le meurtre contre les disciples du Seigneur, se rendit chez le souverain sacrificateur,

And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.

et lui demanda des lettres pour les synagogues de Damas, afin que, s`il trouvait des partisans de la nouvelle doctrine, hommes ou femmes, il les amenât liés à Jérusalem.

And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:

Comme il était en chemin, et qu`il approchait de Damas, tout à coup une lumière venant du ciel resplendit autour de lui.

And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?

Il tomba par terre, et il entendit une voix qui lui disait: Saul, Saul, pourquoi me persécutes-tu?

And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.

Il répondit: Qui es-tu, Seigneur? Et le Seigneur dit: Je suis Jésus que tu persécutes. Il te serait dur de regimber contre les aiguillons.

And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.

Tremblant et saisi d`effroi, il dit: Seigneur, que veux-tu que je fasse? Et le Seigneur lui dit: Lève-toi, entre dans la ville, et on te dira ce que tu dois faire.

And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.

Les hommes qui l`accompagnaient demeurèrent stupéfaits; ils entendaient bien la voix, mais ils ne voyaient personne.

And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.

Saul se releva de terre, et, quoique ses yeux fussent ouverts, il ne voyait rien; on le prit par la main, et on le conduisit à Damas.

And he was three days without sight, and neither did eat nor drink.

Il resta trois jours sans voir, et il ne mangea ni ne but.

And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.

Or, il y avait à Damas un disciple nommé Ananias. Le Seigneur lui dit dans une vision: Ananias! Il répondit: Me voici, Seigneur!

And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,

Et le Seigneur lui dit: Lève-toi, va dans la rue qu`on appelle la droite, et cherche, dans la maison de Judas, un nommé Saul de Tarse.

And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.

Car il prie, et il a vu en vision un homme du nom d`Ananias, qui entrait, et qui lui imposait les mains, afin qu`il recouvrât la vue. Ananias répondit:

Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:

Seigneur, j`ai appris de plusieurs personnes tous les maux que cet homme a faits à tes saints dans Jérusalem;

And here he hath authority from the chief priests to bind all that call on thy name.

et il a ici des pouvoirs, de la part des principaux sacrificateurs, pour lier tous ceux qui invoquent ton nom.

But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:

Mais le Seigneur lui dit: Va, car cet homme est un instrument que j`ai choisi, pour porter mon nom devant les nations, devant les rois, et devant les fils d`Israël;

For I will shew him how great things he must suffer for my name's sake.

et je lui montrerai tout ce qu`il doit souffrir pour mon nom.

And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.

Ananias sortit; et, lorsqu`il fut arrivé dans la maison, il imposa les mains à Saul, en disant: Saul, mon frère, le Seigneur Jésus, qui t`est apparu sur le chemin par lequel tu venais, m`a envoyé pour que tu recouvres la vue et que tu sois rempli du Saint Esprit.

And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.

Au même instant, il tomba de ses yeux comme des écailles, et il recouvra la vue. Il se leva, et fut baptisé;

And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.

et, après qu`il eut pris de la nourriture, les forces lui revinrent. Saul resta quelques jours avec les disciples qui étaient à Damas.

And straightway he preached Christ in the synagogues, that he is the Son of God.

Et aussitôt il prêcha dans les synagogues que Jésus est le Fils de Dieu.

But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?

Tous ceux qui l`entendaient étaient dans l`étonnement, et disaient: N`est-ce pas celui qui persécutait à Jérusalem ceux qui invoquent ce nom, et n`est-il pas venu ici pour les emmener liés devant les principaux sacrificateurs?

But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.

Cependant Saul se fortifiait de plus en plus, et il confondait les Juifs qui habitaient Damas, démontrant que Jésus est le Christ.

And after that many days were fulfilled, the Jews took counsel to kill him:

Au bout d`un certain temps, les Juifs se concertèrent pour le tuer,

But their laying await was known of Saul. And they watched the gates day and night to kill him.

et leur complot parvint à la connaissance de Saul. On gardait les portes jour et nuit, afin de lui ôter la vie.

Then the disciples took him by night, and let him down by the wall in a basket.

Mais, pendant une nuit, les disciples le prirent, et le descendirent par la muraille, dans une corbeille.

And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.

Lorsqu`il se rendit à Jérusalem, Saul tâcha de se joindre à eux; mais tous le craignaient, ne croyant pas qu`il fût un disciple.

But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.

Alors Barnabas, l`ayant pris avec lui, le conduisit vers les apôtres, et leur raconta comment sur le chemin Saul avait vu le Seigneur, qui lui avait parlé, et comment à Damas il avait prêché franchement au nom de Jésus.

And he was with them coming in and going out at Jerusalem.

Il allait et venait avec eux dans Jérusalem, et s`exprimait en toute assurance au nom du Seigneur.

And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.

Il parlait aussi et disputait avec les Hellénistes; mais ceux-ci cherchaient à lui ôter la vie.

Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.

Les frères, l`ayant su, l`emmenèrent à Césarée, et le firent partir pour Tarse.

Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.

L`Église était en paix dans toute la Judée, la Galilée et la Samarie, s`édifiant et marchant dans la crainte du Seigneur, et elle s`accroissait par l`assistance du Saint Esprit.

And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.

Comme Pierre visitait tous les saints, il descendit aussi vers ceux qui demeuraient à Lydde.

And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.

Il y trouva un homme nommé Énée, couché sur un lit depuis huit ans, et paralytique.

And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.

Pierre lui dit: Énée, Jésus Christ te guérit; lève-toi, et arrange ton lit. Et aussitôt il se leva.

And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

Tous les habitants de Lydde et du Saron le virent, et ils se convertirent au Seigneur.

Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.

Il y avait à Joppé, parmi les disciples, une femme nommée Tabitha, ce qui signifie Dorcas: elle faisait beaucoup de bonnes oeuvres et d`aumônes.

And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.

Elle tomba malade en ce temps-là, et mourut. Après l`avoir lavée, on la déposa dans une chambre haute.

And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.

Comme Lydde est près de Joppé, les disciples, ayant appris que Pierre s`y trouvait, envoyèrent deux hommes vers lui, pour le prier de venir chez eux sans tarder.

Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.

Pierre se leva, et partit avec ces hommes. Lorsqu`il fut arrivé, on le conduisit dans la chambre haute. Toutes les veuves l`entourèrent en pleurant, et lui montrèrent les tuniques et les vêtements que faisait Dorcas pendant qu`elle était avec elles.

But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.

Pierre fit sortir tout le monde, se mit à genoux, et pria; puis, se tournant vers le corps, il dit: Tabitha, lève-toi! Elle ouvrit les yeux, et ayant vu Pierre, elle s`assit.

And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.

Il lui donna la main, et la fit lever. Il appela ensuite les saints et les veuves, et la leur présenta vivante.

And it was known throughout all Joppa; and many believed in the Lord.

Cela fut connu de tout Joppé, et beaucoup crurent au Seigneur.

And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

Pierre demeura quelque temps à Joppé, chez un corroyeur nommé Simon.

Acts 10 - Actes 10


Acts Chapter 10 King James Bible - Actes Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 9
Actes 9

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 10

There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,

Il y avait à Césarée un homme nommé Corneille, centenier dans la cohorte dite italienne.

A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.

Cet homme était pieux et craignait Dieu, avec toute sa maison; il faisait beaucoup d`aumônes au peuple, et priait Dieu continuellement.

He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.

Vers la neuvième heure du jour, il vit clairement dans une vision un ange de Dieu qui entra chez lui, et qui lui dit: Corneille!

And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.

Les regards fixés sur lui, et saisi d`effroi, il répondit: Qu`est-ce, Seigneur? Et l`ange lui dit: Tes prières et tes aumônes sont montées devant Dieu, et il s`en est souvenu.

And now send men to Joppa, and call for one Simon, whose surname is Peter:

Envoie maintenant des hommes à Joppé, et fais venir Simon, surnommé Pierre;

He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.

il est logé chez un certain Simon, corroyeur, dont la maison est près de la mer.

And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;

Dès que l`ange qui lui avait parlé fut parti, Corneille appela deux de ses serviteurs, et un soldat pieux d`entre ceux qui étaient attachés à sa personne;

And when he had declared all these things unto them, he sent them to Joppa.

et, après leur avoir tout raconté, il les envoya à Joppé.

On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:

Le lendemain, comme ils étaient en route, et qu`ils approchaient de la ville, Pierre monta sur le toit, vers la sixième heure, pour prier.

And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,

Il eut faim, et il voulut manger. Pendant qu`on lui préparait à manger, il tomba en extase.

And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth:

Il vit le ciel ouvert, et un objet semblable à une grande nappe attachée par les quatre coins, qui descendait et s`abaissait vers la terre,

Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

et où se trouvaient tous les quadrupèdes et les reptiles de la terre et les oiseaux du ciel.

And there came a voice to him, Rise, Peter; kill, and eat.

Et une voix lui dit: Lève-toi, Pierre, tue et mange.

But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.

Mais Pierre dit: Non, Seigneur, car je n`ai jamais rien mangé de souillé ni d`impur.

And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.

Et pour la seconde fois la voix se fit encore entendre à lui: Ce que Dieu a déclaré pur, ne le regarde pas comme souillé.

This was done thrice: and the vessel was received up again into heaven.

Cela arriva jusqu`à trois fois; et aussitôt après, l`objet fut retiré dans le ciel.

Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,

Tandis que Pierre ne savait en lui-même que penser du sens de la vision qu`il avait eue, voici, les hommes envoyés par Corneille, s`étant informés de la maison de Simon, se présentèrent à la porte,

And called, and asked whether Simon, which was surnamed Peter, were lodged there.

et demandèrent à haute voix si c`était là que logeait Simon, surnommé Pierre.

While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.

Et comme Pierre était à réfléchir sur la vision, l`Esprit lui dit: Voici, trois hommes te demandent;

Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.

lève-toi, descends, et pars avec eux sans hésiter, car c`est moi qui les ai envoyés.

Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?

Pierre donc descendit, et il dit à ces hommes: Voici, je suis celui que vous cherchez; quel est le motif qui vous amène?

And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.

Ils répondirent: Corneille, centenier, homme juste et craignant Dieu, et de qui toute la nation des Juifs rend un bon témoignage, a été divinement averti par un saint ange de te faire venir dans sa maison et d`entendre tes paroles.

Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.

Pierre donc les fit entrer, et les logea. Le lendemain, il se leva, et partit avec eux. Quelques-uns des frères de Joppé l`accompagnèrent.

And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.

Ils arrivèrent à Césarée le jour suivant. Corneille les attendait, et avait invité ses parents et ses amis intimes.

And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.

Lorsque Pierre entra, Corneille, qui était allé au-devant de lui, tomba à ses pieds et se prosterna.

But Peter took him up, saying, Stand up; I myself also am a man.

Mais Pierre le releva, en disant: Lève-toi; moi aussi, je suis un homme.

And as he talked with him, he went in, and found many that were come together.

Et conversant avec lui, il entra, et trouva beaucoup de personnes réunies.

And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.

Vous savez, leur dit-il, qu`il est défendu à un Juif de se lier avec un étranger ou d`entrer chez lui; mais Dieu m`a appris à ne regarder aucun homme comme souillé et impur.

Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?

C`est pourquoi je n`ai pas eu d`objection à venir, puisque vous m`avez appelé; je vous demande donc pour quel motif vous m`avez envoyé chercher.

And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,

Corneille dit: Il y a quatre jours, à cette heure-ci, je priais dans ma maison à la neuvième heure; et voici, un homme vêtu d`un habit éclatant se présenta devant moi, et dit:

And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.

Corneille, ta prière a été exaucée, et Dieu s`est souvenu de tes aumônes.

Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.

Envoie donc à Joppé, et fais venir Simon, surnommé Pierre; il est logé dans la maison de Simon, corroyeur, près de la mer.

Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.

Aussitôt j`ai envoyé vers toi, et tu as bien fait de venir. Maintenant donc nous sommes tous devant Dieu, pour entendre tout ce que le Seigneur t`a ordonné de nous dire.

Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:

Alors Pierre, ouvrant la bouche, dit: En vérité, je reconnais que Dieu ne fait point acception de personnes,

But in every nation he that feareth him, and worketh righteousness, is accepted with him.

mais qu`en toute nation celui qui le craint et qui pratique la justice lui est agréable.

The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)

Il a envoyé la parole aux fils d`Israël, en leur annonçant la paix par Jésus Christ, qui est le Seigneur de tous.

That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;

Vous savez ce qui est arrivé dans toute la Judée, après avoir commencé en Galilée, à la suite du baptême que Jean a prêché;

How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.

vous savez comment Dieu a oint du Saint Esprit et de force Jésus de Nazareth, qui allait de lieu en lieu faisant du bien et guérissant tous ceux qui étaient sous l`empire du diable, car Dieu était avec lui.

And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:

Nous sommes témoins de tout ce qu`il a fait dans le pays des Juifs et à Jérusalem. Ils l`ont tué, en le pendant au bois.

Him God raised up the third day, and shewed him openly;

Dieu l`a ressuscité le troisième jour, et il a permis qu`il apparût,

Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with him after he rose from the dead.

non à tout le peuple, mais aux témoins choisis d`avance par Dieu, à nous qui avons mangé et bu avec lui, après qu`il fut ressuscité des morts.

And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.

Et Jésus nous a ordonné de prêcher au peuple et d`attester que c`est lui qui a été établi par Dieu juge des vivants et des morts.

To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.

Tous les prophètes rendent de lui le témoignage que quiconque croit en lui reçoit par son nom le pardon des péchés.

While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.

Comme Pierre prononçait encore ces mots, le Saint Esprit descendit sur tous ceux qui écoutaient la parole.

And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.

Tous les fidèles circoncis qui étaient venus avec Pierre furent étonnés de ce que le don du Saint Esprit était aussi répandu sur les païens.

For they heard them speak with tongues, and magnify God. Then answered Peter,

Car ils les entendaient parler en langues et glorifier Dieu.

Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?

Alors Pierre dit: Peut-on refuser l`eau du baptême à ceux qui ont reçu le Saint Esprit aussi bien que nous?

And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.

Et il ordonna qu`ils fussent baptisés au nom du Seigneur. Sur quoi ils le prièrent de rester quelques jours auprès d`eux.

Acts 11 - Actes 11


Acts Chapter 11 King James Bible - Actes Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 10
Actes 10

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 11

And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.

Les apôtres et les frères qui étaient dans la Judée apprirent que les païens avaient aussi reçu la parole de Dieu.

And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,

Et lorsque Pierre fut monté à Jérusalem, les fidèles circoncis lui adressèrent des reproches,

Saying, Thou wentest in to men uncircumcised, and didst eat with them.

en disant: Tu es entré chez des incirconcis, et tu as mangé avec eux.

But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,

Pierre se mit à leur exposer d`une manière suivie ce qui s`était passé.

I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:

Il dit: J`étais dans la ville de Joppé, et, pendant que je priais, je tombai en extase et j`eus une vision: un objet, semblable à une grande nappe attachée par les quatre coins, descendait du ciel et vint jusqu`à moi.

Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

Les regards fixés sur cette nappe, j`examinai, et je vis les quadrupèdes de la terre, les bêtes sauvages, les reptiles, et les oiseaux du ciel.

And I heard a voice saying unto me, Arise, Peter; slay and eat.

Et j`entendis une voix qui me disait: Lève-toi, Pierre, tue et mange.

But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.

Mais je dis: Non, Seigneur, car jamais rien de souillé ni d`impur n`est entré dans ma bouche.

But the voice answered me again from heaven, What God hath cleansed, that call not thou common.

Et pour la seconde fois la voix se fit entendre du ciel: Ce que Dieu a déclaré pur, ne le regarde pas comme souillé.

And this was done three times: and all were drawn up again into heaven.

Cela arriva jusqu`à trois fois; puis tout fut retiré dans le ciel.

And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.

Et voici, aussitôt trois hommes envoyés de Césarée vers moi se présentèrent devant la porte de la maison où j`étais.

And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:

L`Esprit me dit de partir avec eux sans hésiter. Les six hommes que voici m`accompagnèrent, et nous entrâmes dans la maison de Corneille.

And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;

Cet homme nous raconta comment il avait vu dans sa maison l`ange se présentant à lui et disant: Envoie à Joppé, et fais venir Simon, surnommé Pierre,

Who shall tell thee words, whereby thou and all thy house shall be saved.

qui te dira des choses par lesquelles tu seras sauvé, toi et toute ta maison.

And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.

Lorsque je me fus mis à parler, le Saint Esprit descendit sur eux, comme sur nous au commencement.

Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.

Et je me souvins de cette parole du Seigneur: Jean a baptisé d`eau, mais vous, vous serez baptisés du Saint Esprit.

Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?

Or, puisque Dieu leur a accordé le même don qu`à nous qui avons cru au Seigneur Jésus Christ, pouvais-je, moi, m`opposer à Dieu?

When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.

Après avoir entendu cela, ils se calmèrent, et ils glorifièrent Dieu, en disant: Dieu a donc accordé la repentance aussi aux païens, afin qu`ils aient la vie.

Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.

Ceux qui avaient été dispersés par la persécution survenue à l`occasion d`Étienne allèrent jusqu`en Phénicie, dans l`île de Chypre, et à Antioche, annonçant la parole seulement aux Juifs.

And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the Lord Jesus.

Il y eut cependant parmi eux quelques hommes de Chypre et de Cyrène, qui, étant venus à Antioche, s`adressèrent aussi aux Grecs, et leur annoncèrent la bonne nouvelle du Seigneur Jésus.

And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.

La main du Seigneur était avec eux, et un grand nombre de personnes crurent et se convertirent au Seigneur.

Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.

Le bruit en parvint aux oreilles des membres de l`Église de Jérusalem, et ils envoyèrent Barnabas jusqu`à Antioche.

Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.

Lorsqu`il fut arrivé, et qu`il eut vu la grâce de Dieu, il s`en réjouit, et il les exhorta tous à rester d`un coeur ferme attachés au Seigneur.

For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.

Car c`était un homme de bien, plein d`Esprit Saint et de foi. Et une foule assez nombreuse se joignit au Seigneur.

Then departed Barnabas to Tarsus, for to seek Saul:

Barnabas se rendit ensuite à Tarse, pour chercher Saul;

And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.

et, l`ayant trouvé, il l`amena à Antioche. Pendant toute une année, ils se réunirent aux assemblées de l`Église, et ils enseignèrent beaucoup de personnes. Ce fut à Antioche que, pour la première fois, les disciples furent appelés chrétiens.

And in these days came prophets from Jerusalem unto Antioch.

En ce temps-là, des prophètes descendirent de Jérusalem à Antioche.

And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.

L`un deux, nommé Agabus, se leva, et annonça par l`Esprit qu`il y aurait une grande famine sur toute la terre. Elle arriva, en effet, sous Claude.

Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:

Les disciples résolurent d`envoyer, chacun selon ses moyens, un secours aux frères qui habitaient la Judée.

Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

Ils le firent parvenir aux anciens par les mains de Barnabas et de Saul.

Acts 12 - Actes 12


Acts Chapter 12 King James Bible - Actes Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 11
Actes 11

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 12

Now about that time Herod the king stretched forth his hands to vex certain of the church.

Vers le même temps, le roi Hérode se mit à maltraiter quelques membres de l`Église,

And he killed James the brother of John with the sword.

et il fit mourir par l`épée Jacques, frère de Jean.

And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)

Voyant que cela était agréable aux Juifs, il fit encore arrêter Pierre. -C`était pendant les jours des pains sans levain. -

And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.

Après l`avoir saisi et jeté en prison, il le mit sous la garde de quatre escouades de quatre soldats chacune, avec l`intention de le faire comparaître devant le peuple après la Pâque.

Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.

Pierre donc était gardé dans la prison; et l`Église ne cessait d`adresser pour lui des prières à Dieu.

And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.

La nuit qui précéda le jour où Hérode allait le faire comparaître, Pierre, lié de deux chaînes, dormait entre deux soldats; et des sentinelles devant la porte gardaient la prison.

And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.

Et voici, un ange du Seigneur survint, et une lumière brilla dans la prison. L`ange réveilla Pierre, en le frappant au côté, et en disant: Lève-toi promptement! Les chaînes tombèrent de ses mains.

And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.

Et l`ange lui dit: Mets ta ceinture et tes sandales. Et il fit ainsi. L`ange lui dit encore: Enveloppe-toi de ton manteau, et suis-moi.

And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.

Pierre sortit, et le suivit, ne sachant pas que ce qui se faisait par l`ange fût réel, et s`imaginant avoir une vision.

When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.

Lorsqu`ils eurent passé la première garde, puis la seconde, ils arrivèrent à la porte de fer qui mène à la ville, et qui s`ouvrit d`elle-même devant eux; ils sortirent, et s`avancèrent dans une rue. Aussitôt l`ange quitta Pierre.

And when Peter was come to himself, he said, Now I know of a surety, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

Revenu à lui-même, Pierre dit: Je vois maintenant d`une manière certaine que le Seigneur a envoyé son ange, et qu`il m`a délivré de la main d`Hérode et de tout ce que le peuple juif attendait.

And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.

Après avoir réfléchi, il se dirigea vers la maison de Marie, mère de Jean, surnommé Marc, où beaucoup de personnes étaient réunies et priaient.

And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.

Il frappa à la porte du vestibule, et une servante, nommée Rhode, s`approcha pour écouter.

And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.

Elle reconnut la voix de Pierre; et, dans sa joie, au lieu d`ouvrir, elle courut annoncer que Pierre était devant la porte.

And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.

Ils lui dirent: Tu es folle. Mais elle affirma que la chose était ainsi.

But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.

Et ils dirent: C`est son ange. Cependant Pierre continuait à frapper. Ils ouvrirent, et furent étonnés de le voir.

But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.

Pierre, leur ayant de la main fait signe de se taire, leur raconta comment le Seigneur l`avait tiré de la prison, et il dit: Annoncez-le à Jacques et aux frères. Puis il sortit, et s`en alla dans un autre lieu.

Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

Quand il fit jour, les soldats furent dans une grande agitation, pour savoir ce que Pierre était devenu.

And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.

Hérode, s`étant mis à sa recherche et ne l`ayant pas trouvé, interrogea les gardes, et donna l`ordre de les mener au supplice. Ensuite il descendit de la Judée à Césarée, pour y séjourner.

And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.

Hérode avait des dispositions hostiles à l`égard des Tyriens et des Sidoniens. Mais ils vinrent le trouver d`un commun accord; et, après avoir gagné Blaste, son chambellan, ils sollicitèrent la paix, parce que leur pays tirait sa subsistance de celui du roi.

And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.

A un jour fixé, Hérode, revêtu de ses habits royaux, et assis sur son trône, les harangua publiquement.

And the people gave a shout, saying, It is the voice of a god, and not of a man.

Le peuple s`écria: Voix d`un dieu, et non d`un homme!

And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.

Au même instant, un ange du Seigneur le frappa, parce qu`il n`avait pas donné gloire à Dieu. Et il expira, rongé des vers.

But the word of God grew and multiplied.

Cependant la parole de Dieu se répandait de plus en plus, et le nombre des disciples augmentait.

And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.

Barnabas et Saul, après s`être acquittés de leur message, s`en retournèrent de Jérusalem, emmenant avec eux Jean, surnommé Marc.

Acts 13 - Actes 13


Acts Chapter 13 King James Bible - Actes Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 12
Actes 12

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 13

Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.

Il y avait dans l`Église d`Antioche des prophètes et des docteurs: Barnabas, Siméon appelé Niger, Lucius de Cyrène, Manahen, qui avait été élevé avec Hérode le tétrarque, et Saul.

As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.

Pendant qu`ils servaient le Seigneur dans leur ministère et qu`ils jeûnaient, le Saint Esprit dit: Mettez-moi à part Barnabas et Saul pour l`oeuvre à laquelle je les ai appelés.

And when they had fasted and prayed, and laid their hands on them, they sent them away.

Alors, après avoir jeûné et prié, ils leur imposèrent les mains, et les laissèrent partir.

So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.

Barnabas et Saul, envoyés par le Saint Esprit, descendirent à Séleucie, et de là ils s`embarquèrent pour l`île de Chypre.

And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.

Arrivés à Salamine, ils annoncèrent la parole de Dieu dans les synagogues des Juifs. Ils avaient Jean pour aide.

And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:

Ayant ensuite traversé toute l`île jusqu`à Paphos, ils trouvèrent un certain magicien, faux prophète juif, nommé Bar Jésus,

Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.

qui était avec le proconsul Sergius Paulus, homme intelligent. Ce dernier fit appeler Barnabas et Saul, et manifesta le désir d`entendre la parole de Dieu.

But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.

Mais Élymas, le magicien, -car c`est ce que signifie son nom, -leur faisait opposition, cherchant à détourner de la foi le proconsul.

Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him,

Alors Saul, appelé aussi Paul, rempli du Saint Esprit, fixa les regards sur lui, et dit:

And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?

Homme plein de toute espèce de ruse et de fraude, fils du diable, ennemi de toute justice, ne cesseras-tu point de pervertir les voies droites du Seigneur?

And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

Maintenant voici, la main du Seigneur est sur toi, tu seras aveugle, et pour un temps tu ne verras pas le soleil. Aussitôt l`obscurité et les ténèbres tombèrent sur lui, et il cherchait, en tâtonnant, des personnes pour le guider.

Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

Alors le proconsul, voyant ce qui était arrivé, crut, étant frappé de la doctrine du Seigneur.

Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.

Paul et ses compagnons, s`étant embarqués à Paphos, se rendirent à Perge en Pamphylie. Jean se sépara d`eux, et retourna à Jérusalem.

But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.

De Perge ils poursuivirent leur route, et arrivèrent à Antioche de Pisidie. Étant entrés dans la synagogue le jour du sabbat, ils s`assirent.

And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.

Après la lecture de la loi et des prophètes, les chefs de la synagogue leur envoyèrent dire: Hommes frères, si vous avez quelque exhortation à adresser au peuple, parlez.

Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.

Paul se leva, et, ayant fait signe de la main, il dit: Hommes Israélites, et vous qui craignez Dieu, écoutez!

The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.

Le Dieu de ce peuple d`Israël a choisi nos pères. Il mit ce peuple en honneur pendant son séjour au pays d`Égypte, et il l`en fit sortir par son bras puissant.

And about the time of forty years suffered he their manners in the wilderness.

Il les nourrit près de quarante ans dans le désert;

And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.

et, ayant détruit sept nations au pays de Canaan, il leur en accorda le territoire comme propriété.

And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.

Après cela, durant quatre cent cinquante ans environ, il leur donna des juges, jusqu`au prophète Samuel.

And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.

Ils demandèrent alors un roi. Et Dieu leur donna, pendant quarante ans, Saül, fils de Kis, de la tribu de Benjamin;

And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.

puis, l`ayant rejeté, il leur suscita pour roi David, auquel il a rendu ce témoignage: J`ai trouvé David, fils d`Isaï, homme selon mon coeur, qui accomplira toutes mes volontés.

Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:

C`est de la postérité de David que Dieu, selon sa promesse, a suscité à Israël un Sauveur, qui est Jésus.

When John had first preached before his coming the baptism of repentance to all the people of Israel.

Avant sa venue, Jean avait prêché le baptême de repentance à tout le peuple d`Israël.

And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.

Et lorsque Jean achevait sa course, il disait: Je ne suis pas celui que vous pensez; mais voici, après moi vient celui des pieds duquel je ne suis pas digne de délier les souliers.

Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.

Hommes frères, fils de la race d`Abraham, et vous qui craignez Dieu, c`est à vous que cette parole de salut a été envoyée.

For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.

Car les habitants de Jérusalem et leurs chefs ont méconnu Jésus, et, en le condamnant, ils ont accompli les paroles des prophètes qui se lisent chaque sabbat.

And though they found no cause of death in him, yet desired they Pilate that he should be slain.

Quoiqu`ils ne trouvassent en lui rien qui fût digne de mort, ils ont demandé à Pilate de le faire mourir.

And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.

Et, après qu`ils eurent accompli tout ce qui est écrit de lui, ils le descendirent de la croix et le déposèrent dans un sépulcre.

But God raised him from the dead:

Mais Dieu l`a ressuscité des morts.

And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.

Il est apparu pendant plusieurs jours à ceux qui étaient montés avec lui de la Galilée à Jérusalem, et qui sont maintenant ses témoins auprès du peuple.

And we declare unto you glad tidings, how that the promise which was made unto the fathers,

Et nous, nous vous annonçons cette bonne nouvelle que la promesse faite à nos pères,

God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.

Dieu l`a accomplie pour nous leurs enfants, en ressuscitant Jésus, selon ce qui est écrit dans le Psaume deuxième: Tu es mon Fils, Je t`ai engendré aujourd`hui.

And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.

Qu`il l`ait ressuscité des morts, de telle sorte qu`il ne retournera pas à la corruption, c`est ce qu`il a déclaré, en disant: Je vous donnerai Les grâces saintes promises à David, ces grâces qui sont assurées.

Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.

C`est pourquoi il dit encore ailleurs: Tu ne permettras pas que ton Saint voie la corruption.

For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:

Or, David, après avoir en son temps servi au dessein de Dieu, est mort, a été réuni à ses pères, et a vu la corruption.

But he, whom God raised again, saw no corruption.

Mais celui que Dieu a ressuscité n`a pas vu la corruption.

Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:

Sachez donc, hommes frères, que c`est par lui que le pardon des péchés vous est annoncé,

And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.

et que quiconque croit est justifié par lui de toutes les choses dont vous ne pouviez être justifiés par la loi de Moïse.

Beware therefore, lest that come upon you, which is spoken of in the prophets;

Ainsi, prenez garde qu`il ne vous arrive ce qui est dit dans les prophètes:

Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.

Voyez, contempteurs, Soyez étonnés et disparaissez; Car je vais faire en vos jours une oeuvre, Une oeuvre que vous ne croiriez pas si on vous la racontait.

And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.

Lorsqu`ils sortirent, on les pria de parler le sabbat suivant sur les mêmes choses;

Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.

et, à l`issue de l`assemblée, beaucoup de Juifs et de prosélytes pieux suivirent Paul et Barnabas, qui s`entretinrent avec eux, et les exhortèrent à rester attachés à la grâce de Dieu.

And the next sabbath day came almost the whole city together to hear the word of God.

Le sabbat suivant, presque toute la ville se rassembla pour entendre la parole de Dieu.

But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.

Les Juifs, voyant la foule, furent remplis de jalousie, et ils s`opposaient à ce que disait Paul, en le contredisant et en l`injuriant.

Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.

Paul et Barnabas leur dirent avec assurance: C`est à vous premièrement que la parole de Dieu devait être annoncée; mais, puisque vous la repoussez, et que vous vous jugez vous-mêmes indignes de la vie éternelle, voici, nous nous tournons vers les païens.

For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.

Car ainsi nous l`a ordonné le Seigneur: Je t`ai établi pour être la lumière des nations, Pour porter le salut jusqu`aux extrémités de la terre.

And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.

Les païens se réjouissaient en entendant cela, ils glorifiaient la parole du Seigneur, et tous ceux qui étaient destinés à la vie éternelle crurent.

And the word of the Lord was published throughout all the region.

La parole du Seigneur se répandait dans tout le pays.

But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.

Mais les Juifs excitèrent les femmes dévotes de distinction et les principaux de la ville; ils provoquèrent une persécution contre Paul et Barnabas, et ils les chassèrent de leur territoire.

But they shook off the dust of their feet against them, and came unto Iconium.

Paul et Barnabas secouèrent contre eux la poussière de leurs pieds, et allèrent à Icone,

And the disciples were filled with joy, and with the Holy Ghost.

tandis que les disciples étaient remplis de joie et du Saint Esprit.

Acts 14 - Actes 14


Acts Chapter 14 King James Bible - Actes Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 13
Actes 13

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 14

And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.

A Icone, Paul et Barnabas entrèrent ensemble dans la synagogue des Juifs, et ils parlèrent de telle manière qu`une grande multitude de Juifs et de Grecs crurent.

But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.

Mais ceux des Juifs qui ne crurent point excitèrent et aigrirent les esprits des païens contre les frères.

Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.

Ils restèrent cependant assez longtemps à Icone, parlant avec assurance, appuyés sur le Seigneur, qui rendait témoignage à la parole de sa grâce et permettait qu`il se fît par leurs mains des prodiges et des miracles.

But the multitude of the city was divided: and part held with the Jews, and part with the apostles.

La population de la ville se divisa: les uns étaient pour les Juifs, les autres pour les apôtres.

And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,

Et comme les païens et les Juifs, de concert avec leurs chefs, se mettaient en mouvement pour les outrager et les lapider,

They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:

Paul et Barnabas, en ayant eu connaissance, se réfugièrent dans les villes de la Lycaonie, à Lystre et à Derbe, et dans la contrée d`alentour.

And there they preached the gospel.

Et ils y annoncèrent la bonne nouvelle.

And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:

A Lystre, se tenait assis un homme impotent des pieds, boiteux de naissance, et qui n`avait jamais marché.

The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,

Il écoutait parler Paul. Et Paul, fixant les regards sur lui et voyant qu`il avait la foi pour être guéri,

Said with a loud voice, Stand upright on thy feet. And he leaped and walked.

dit d`une voix forte: Lève-toi droit sur tes pieds. Et il se leva d`un bond et marcha.

And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.

A la vue de ce que Paul avait fait, la foule éleva la voix, et dit en langue lycaonienne: Les dieux sous une forme humaine sont descendus vers nous.

And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.

Ils appelaient Barnabas Jupiter, et Paul Mercure, parce que c`était lui qui portait la parole.

Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.

Le prêtre de Jupiter, dont le temple était à l`entrée de la ville, amena des taureaux avec des bandelettes vers les portes, et voulait, de même que la foule, offrir un sacrifice.

Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,

Les apôtres Barnabas et Paul, ayant appris cela, déchirèrent leurs vêtements, et se précipitèrent au milieu de la foule,

And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:

en s`écriant: O hommes, pourquoi agissez-vous de la sorte? Nous aussi, nous sommes des hommes de la même nature que vous; et, vous apportant une bonne nouvelle, nous vous exhortons à renoncer à ces choses vaines, pour vous tourner vers le Dieu vivant, qui a fait le ciel, la terre, la mer, et tout ce qui s`y trouve.

Who in times past suffered all nations to walk in their own ways.

Ce Dieu, dans les âges passés, a laissé toutes les nations suivre leurs propres voies,

Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.

quoiqu`il n`ait cessé de rendre témoignage de ce qu`il est, en faisant du bien, en vous dispensant du ciel les pluies et les saisons fertiles, en vous donnant la nourriture avec abondance et en remplissant vos coeurs de joie.

And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.

A peine purent-ils, par ces paroles, empêcher la foule de leur offrir un sacrifice.

And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew him out of the city, supposing he had been dead.

Alors survinrent d`Antioche et d`Icone des Juifs qui gagnèrent la foule, et qui, après avoir lapidé Paul, le traînèrent hors de la ville, pensant qu`il était mort.

Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.

Mais, les disciples l`ayant entouré, il se leva, et entra dans la ville. Le lendemain, il partit pour Derbe avec Barnabas.

And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,

Quand ils eurent évangélisé cette ville et fait un certain nombre de disciples, ils retournèrent à Lystre, à Icone et à Antioche,

Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.

fortifiant l`esprit des disciples, les exhortant à persévérer dans la foi, et disant que c`est par beaucoup de tribulations qu`il nous faut entrer dans le royaume de Dieu.

And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.

Ils firent nommer des anciens dans chaque Église, et, après avoir prié et jeûné, ils les recommandèrent au Seigneur, en qui ils avaient cru.

And after they had passed throughout Pisidia, they came to Pamphylia.

Traversant ensuite la Pisidie, ils vinrent en Pamphylie,

And when they had preached the word in Perga, they went down into Attalia:

annoncèrent la parole à Perge, et descendirent à Attalie.

And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.

De là ils s`embarquèrent pour Antioche, d`où ils avaient été recommandés à la grâce de Dieu pour l`oeuvre qu`ils venaient d`accomplir.

And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.

Après leur arrivée, ils convoquèrent l`Église, et ils racontèrent tout ce que Dieu avait fait avec eux, et comment il avait ouvert aux nations la porte de la foi.

And there they abode long time with the disciples.

Et ils demeurèrent assez longtemps avec les disciples.

Acts 15 - Actes 15


Acts Chapter 15 King James Bible - Actes Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 14
Actes 14

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 15

And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.

Quelques hommes, venus de la Judée, enseignaient les frères, en disant: Si vous n`êtes circoncis selon le rite de Moïse, vous ne pouvez être sauvés.

When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.

Paul et Barnabas eurent avec eux un débat et une vive discussion; et les frères décidèrent que Paul et Barnabas, et quelques-uns des leurs, monteraient à Jérusalem vers les apôtres et les anciens, pour traiter cette question.

And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.

Après avoir été accompagnés par l`Église, ils poursuivirent leur route à travers la Phénicie et la Samarie, racontant la conversion des païens, et ils causèrent une grande joie à tous les frères.

And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.

Arrivés à Jérusalem, ils furent reçus par l`Église, les apôtres et les anciens, et ils racontèrent tout ce que Dieu avait fait avec eux.

But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.

Alors quelques-uns du parti des pharisiens, qui avaient cru, se levèrent, en disant qu`il fallait circoncire les païens et exiger l`observation de la loi de Moïse.

And the apostles and elders came together for to consider of this matter.

Les apôtres et les anciens se réunirent pour examiner cette affaire.

And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.

Une grande discussion s`étant engagée, Pierre se leva, et leur dit: Hommes frères, vous savez que dès longtemps Dieu a fait un choix parmi vous, afin que, par ma bouche, les païens entendissent la parole de l`Évangile et qu`ils crussent.

And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;

Et Dieu, qui connaît les coeurs, leur a rendu témoignage, en leur donnant le Saint Esprit comme à nous;

And put no difference between us and them, purifying their hearts by faith.

il n`a fait aucune différence entre nous et eux, ayant purifié leurs coeurs par la foi.

Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

Maintenant donc, pourquoi tentez-vous Dieu, en mettant sur le cou des disciples un joug que ni nos pères ni nous n`avons pu porter?

But we believe that through the grace of the Lord Jesus Christ we shall be saved, even as they.

Mais c`est par la grâce du Seigneur Jésus que nous croyons être sauvés, de la même manière qu`eux.

Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.

Toute l`assemblée garda le silence, et l`on écouta Barnabas et Paul, qui racontèrent tous les miracles et les prodiges que Dieu avait faits par eux au milieu des païens.

And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:

Lorsqu`ils eurent cessé de parler, Jacques prit la parole, et dit: Hommes frères, écoutez-moi!

Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.

Simon a raconté comment Dieu a d`abord jeté les regards sur les nations pour choisir du milieu d`elles un peuple qui portât son nom.

And to this agree the words of the prophets; as it is written,

Et avec cela s`accordent les paroles des prophètes, selon qu`il est écrit:

After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:

Après cela, je reviendrai, et je relèverai de sa chute la tente de David, J`en réparerai les ruines, et je la redresserai,

That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.

Afin que le reste des hommes cherche le Seigneur, Ainsi que toutes les nations sur lesquelles mon nom est invoqué, Dit le Seigneur, qui fait ces choses,

Known unto God are all his works from the beginning of the world.

Et à qui elles sont connues de toute éternité.

Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:

C`est pourquoi je suis d`avis qu`on ne crée pas des difficultés à ceux des païens qui se convertissent à Dieu,

But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.

mais qu`on leur écrive de s`abstenir des souillures des idoles, de l`impudicité, des animaux étouffés et du sang.

For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.

Car, depuis bien des générations, Moïse a dans chaque ville des gens qui le prêchent, puisqu`on le lit tous les jours de sabbat dans les synagogues.

Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren:

Alors il parut bon aux apôtres et aux anciens, et à toute l`Église, de choisir parmi eux et d`envoyer à Antioche, avec Paul et Barsabas, Jude appelé Barnabas et Silas, hommes considérés entre les frères.

And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia:

Ils les chargèrent d`une lettre ainsi conçue: Les apôtres, les anciens, et les frères, aux frères d`entre les païens, qui sont à Antioche, en Syrie, et en Cilicie, salut!

Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:

Ayant appris que quelques hommes partis de chez nous, et auxquels nous n`avions donné aucun ordre, vous ont troublés par leurs discours et ont ébranlé vos âmes,

It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,

nous avons jugé à propos, après nous être réunis tous ensemble, de choisir des délégués et de vous les envoyer avec nos bien-aimés Barnabas et Paul,

Men that have hazarded their lives for the name of our Lord Jesus Christ.

ces hommes qui ont exposé leur vie pour le nom de notre Seigneur Jésus Christ.

We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.

Nous avons donc envoyé Jude et Silas, qui vous annonceront de leur bouche les mêmes choses.

For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;

Car il a paru bon au Saint Esprit et à nous de ne vous imposer d`autre charge que ce qui est nécessaire,

That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.

savoir, de vous abstenir des viandes sacrifiées aux idoles, du sang, des animaux étouffés, et de l`impudicité, choses contre lesquelles vous vous trouverez bien de vous tenir en garde. Adieu.

So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:

Eux donc, ayant pris congé de l`Église, allèrent à Antioche, où ils remirent la lettre à la multitude assemblée.

Which when they had read, they rejoiced for the consolation.

Après l`avoir lue, les frères furent réjouis de l`encouragement qu`elle leur apportait.

And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.

Jude et Silas, qui étaient eux-mêmes prophètes, les exhortèrent et les fortifièrent par plusieurs discours.

And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.

Au bout de quelque temps, les frères les laissèrent en paix retourner vers ceux qui les avaient envoyés.

Notwithstanding it pleased Silas to abide there still.

Toutefois Silas trouva bon de rester.

Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

Paul et Barnabas demeurèrent à Antioche, enseignant et annonçant, avec plusieurs autres, la bonne nouvelle de la parole du Seigneur.

And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the Lord, and see how they do.

Quelques jours s`écoulèrent, après lesquels Paul dit à Barnabas: Retournons visiter les frères dans toutes les villes où nous avons annoncé la parole du Seigneur, pour voir en quel état ils sont.

And Barnabas determined to take with them John, whose surname was Mark.

Barnabas voulait emmener aussi Jean, surnommé Marc;

But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.

mais Paul jugea plus convenable de ne pas prendre avec eux celui qui les avait quittés depuis la Pamphylie, et qui ne les avait point accompagnés dans leur oeuvre.

And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;

Ce dissentiment fut assez vif pour être cause qu`ils se séparèrent l`un de l`autre. Et Barnabas, prenant Marc avec lui, s`embarqua pour l`île de Chypre.

And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.

Paul fit choix de Silas, et partit, recommandé par les frères à la grâce du Seigneur.

And he went through Syria and Cilicia, confirming the churches.

Il parcourut la Syrie et la Cilicie, fortifiant les Églises.

Acts 16 - Actes 16


Acts Chapter 16 King James Bible - Actes Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 15
Actes 15

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 16

Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:

Il se rendit ensuite à Derbe et à Lystre. Et voici, il y avait là un disciple nommé Timothée, fils d`une femme juive fidèle et d`un père grec.

Which was well reported of by the brethren that were at Lystra and Iconium.

Les frères de Lystre et d`Icone rendaient de lui un bon témoignage.

Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.

Paul voulut l`emmener avec lui; et, l`ayant pris, il le circoncit, à cause des Juifs qui étaient dans ces lieux-là, car tous savaient que son père était grec.

And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.

En passant par les villes, ils recommandaient aux frères d`observer les décisions des apôtres et des anciens de Jérusalem.

And so were the churches established in the faith, and increased in number daily.

Les Églises se fortifiaient dans la foi, et augmentaient en nombre de jour en jour.

Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,

Ayant été empêchés par le Saint Esprit d`annoncer la parole dans l`Asie, ils traversèrent la Phrygie et le pays de Galatie.

After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.

Arrivés près de la Mysie, ils se disposaient à entrer en Bithynie; mais l`Esprit de Jésus ne le leur permit pas.

And they passing by Mysia came down to Troas.

Ils franchirent alors la Mysie, et descendirent à Troas.

And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.

Pendant la nuit, Paul eut une vision: un Macédonien lui apparut, et lui fit cette prière: Passe en Macédoine, secours-nous!

And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.

Après cette vision de Paul, nous cherchâmes aussitôt à nous rendre en Macédoine, concluant que le Seigneur nous appelait à y annoncer la bonne nouvelle.

Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;

Étant partis de Troas, nous fîmes voile directement vers la Samothrace, et le lendemain nous débarquâmes à Néapolis.

And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.

De là nous allâmes à Philippes, qui est la première ville d`un district de Macédoine, et une colonie. Nous passâmes quelques jours dans cette ville.

And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.

Le jour du sabbat, nous nous rendîmes, hors de la porte, vers une rivière, où nous pensions que se trouvait un lieu de prière. Nous nous assîmes, et nous parlâmes aux femmes qui étaient réunies.

And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.

L`une d`elles, nommée Lydie, marchande de pourpre, de la ville de Thyatire, était une femme craignant Dieu, et elle écoutait. Le Seigneur lui ouvrit le coeur, pour qu`elle fût attentive à ce que disait Paul.

And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.

Lorsqu`elle eut été baptisée, avec sa famille, elle nous fit cette demande: Si vous me jugez fidèle au Seigneur, entrez dans ma maison, et demeurez-y. Et elle nous pressa par ses instances.

And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:

Comme nous allions au lieu de prière, une servante qui avait un esprit de Python, et qui, en devinant, procurait un grand profit à ses maîtres, vint au-devant de nous,

The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.

et se mit à nous suivre, Paul et nous. Elle criait: Ces hommes sont les serviteurs du Dieu Très Haut, et ils vous annoncent la voie du salut.

And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.

Elle fit cela pendant plusieurs jours. Paul fatigué se retourna, et dit à l`esprit: Je t`ordonne, au nom de Jésus Christ, de sortir d`elle. Et il sortit à l`heure même.

And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,

Les maîtres de la servante, voyant disparaître l`espoir de leur gain, se saisirent de Paul et de Silas, et les traînèrent sur la place publique devant les magistrats.

And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,

Ils les présentèrent aux préteurs, en disant: Ces hommes troublent notre ville;

And teach customs, which are not lawful for us to receive, neither to observe, being Romans.

ce sont des Juifs, qui annoncent des coutumes qu`il ne nous est permis ni de recevoir ni de suivre, à nous qui sommes Romains.

And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.

La foule se souleva aussi contre eux, et les préteurs, ayant fait arracher leurs vêtements, ordonnèrent qu`on les battît de verges.

And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:

Après qu`on les eut chargés de coups, ils les jetèrent en prison, en recommandant au geôlier de les garder sûrement.

Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

Le geôlier, ayant reçu cet ordre, les jeta dans la prison intérieure, et leur mit les ceps aux pieds.

And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.

Vers le milieu de la nuit, Paul et Silas priaient et chantaient les louanges de Dieu, et les prisonniers les entendaient.

And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.

Tout à coup il se fit un grand tremblement de terre, en sorte que les fondements de la prison furent ébranlés; au même instant, toutes les portes s`ouvrirent, et les liens de tous les prisonniers furent rompus.

And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.

Le geôlier se réveilla, et, lorsqu`il vit les portes de la prison ouvertes, il tira son épée et allait se tuer, pensant que les prisonniers s`étaient enfuis.

But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

Mais Paul cria d`une voix forte: Ne te fais point de mal, nous sommes tous ici.

Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,

Alors le geôlier, ayant demandé de la lumière, entra précipitamment, et se jeta tout tremblant aux pieds de Paul et de Silas;

And brought them out, and said, Sirs, what must I do to be saved?

il les fit sortir, et dit: Seigneurs, que faut-il que je fasse pour être sauvé?

And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.

Paul et Silas répondirent: Crois au Seigneur Jésus, et tu seras sauvé, toi et ta famille.

And they spake unto him the word of the Lord, and to all that were in his house.

Et ils lui annoncèrent la parole du Seigneur, ainsi qu`à tous ceux qui étaient dans sa maison.

And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.

Il les prit avec lui, à cette heure même de la nuit, il lava leurs plaies, et aussitôt il fut baptisé, lui et tous les siens.

And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.

Les ayant conduits dans son logement, il leur servit à manger, et il se réjouit avec toute sa famille de ce qu`il avait cru en Dieu.

And when it was day, the magistrates sent the serjeants, saying, Let those men go.

Quand il fit jour, les préteurs envoyèrent les licteurs pour dire au geôlier: Relâche ces hommes.

And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.

Et le geôlier annonça la chose à Paul: Les préteurs ont envoyé dire qu`on vous relâchât; maintenant donc sortez, et allez en paix.

But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.

Mais Paul dit aux licteurs: Après nous avoir battus de verges publiquement et sans jugement, nous qui sommes Romains, ils nous ont jetés en prison, et maintenant ils nous font sortir secrètement! Il n`en sera pas ainsi. Qu`ils viennent eux-mêmes nous mettre en liberté.

And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.

Les licteurs rapportèrent ces paroles aux préteurs, qui furent effrayés en apprenant qu`ils étaient Romains.

And they came and besought them, and brought them out, and desired them to depart out of the city.

Ils vinrent les apaiser, et ils les mirent en liberté, en les priant de quitter la ville.

And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.

Quand ils furent sortis de la prison, ils entrèrent chez Lydie, et, après avoir vu et exhorté les frères, ils partirent.

Acts 17 - Actes 17


Acts Chapter 17 King James Bible - Actes Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 16
Actes 16

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 17

Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:

Paul et Silas passèrent par Amphipolis et Apollonie, et ils arrivèrent à Thessalonique, où les Juifs avaient une synagogue.

And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,

Paul y entra, selon sa coutume. Pendant trois sabbats, il discuta avec eux, d`après les Écritures,

Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.

expliquant et établissant que le Christ devait souffrir et ressusciter des morts. Et Jésus que je vous annonce, disait-il, c`est lui qui est le Christ.

And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.

Quelques-uns d`entre eux furent persuadés, et se joignirent à Paul et à Silas, ainsi qu`une grande multitude de Grecs craignant Dieu, et beaucoup de femmes de qualité.

But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.

Mais les Juifs, jaloux prirent avec eux quelques méchants hommes de la populace, provoquèrent des attroupements, et répandirent l`agitation dans la ville. Ils se portèrent à la maison de Jason, et ils cherchèrent Paul et Silas, pour les amener vers le peuple.

And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;

Ne les ayant pas trouvés, ils traînèrent Jason et quelques frères devant les magistrats de la ville, en criant: Ces gens, qui ont bouleversé le monde, sont aussi venus ici, et Jason les a reçus.

Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.

Ils agissent tous contre les édits de César, disant qu`il y a un autre roi, Jésus.

And they troubled the people and the rulers of the city, when they heard these things.

Par ces paroles ils émurent la foule et les magistrats,

And when they had taken security of Jason, and of the other, they let them go.

qui ne laissèrent aller Jason et les autres qu`après avoir obtenu d`eux une caution.

And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.

Aussitôt les frères firent partir de nuit Paul et Silas pour Bérée. Lorsqu`ils furent arrivés, ils entrèrent dans la synagogue des Juifs.

These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.

Ces Juifs avaient des sentiments plus nobles que ceux de Thessalonique; ils reçurent la parole avec beaucoup d`empressement, et ils examinaient chaque jour les Écritures, pour voir si ce qu`on leur disait était exact.

Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.

Plusieurs d`entre eux crurent, ainsi que beaucoup de femmes grecques de distinction, et beaucoup d`hommes.

But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.

Mais, quand les Juifs de Thessalonique surent que Paul annonçait aussi à Bérée la parole de Dieu, ils vinrent y agiter la foule.

And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.

Alors les frères firent aussitôt partir Paul du côté de la mer; Silas et Timothée restèrent à Bérée.

And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.

Ceux qui accompagnaient Paul le conduisirent jusqu`à Athènes. Puis ils s`en retournèrent, chargés de transmettre à Silas et à Timothée l`ordre de le rejoindre au plus tôt.

Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.

Comme Paul les attendait à Athènes, il sentait au dedans de lui son esprit s`irriter, à la vue de cette ville pleine d`idoles.

Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

Il s`entretenait donc dans la synagogue avec les Juifs et les hommes craignant Dieu, et sur la place publique chaque jour avec ceux qu`il rencontrait.

Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.

Quelques philosophes épicuriens et stoïciens se mirent à parler avec lui. Et les uns disaient: Que veut dire ce discoureur? D`autres, l`entendant annoncer Jésus et la résurrection, disaient: Il semble qu`il annonce des divinités étrangères.

And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?

Alors ils le prirent, et le menèrent à l`Aréopage, en disant: Pourrions-nous savoir quelle est cette nouvelle doctrine que tu enseignes?

For thou bringest certain strange things to our ears: we would know therefore what these things mean.

Car tu nous fais entendre des choses étranges. Nous voudrions donc savoir ce que cela peut être.

(For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)

Or, tous les Athéniens et les étrangers demeurant à Athènes ne passaient leur temps qu`à dire ou à écouter des nouvelles.

Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.

Paul, debout au milieu de l`Aréopage, dit: Hommes Athéniens, je vous trouve à tous égards extrêmement religieux.

For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.

Car, en parcourant votre ville et en considérant les objets de votre dévotion, j`ai même découvert un autel avec cette inscription: A un dieu inconnu! Ce que vous révérez sans le connaître, c`est ce que je vous annonce.

God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;

Le Dieu qui a fait le monde et tout ce qui s`y trouve, étant le Seigneur du ciel et de la terre, n`habite point dans des temples faits de main d`homme;

Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;

il n`est point servi par des mains humaines, comme s`il avait besoin de quoi que ce soit, lui qui donne à tous la vie, la respiration, et toutes choses.

And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;

Il a fait que tous les hommes, sortis d`un seul sang, habitassent sur toute la surface de la terre, ayant déterminé la durée des temps et les bornes de leur demeure;

That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:

il a voulu qu`ils cherchassent le Seigneur, et qu`ils s`efforçassent de le trouver en tâtonnant, bien qu`il ne soit pas loin de chacun de nous,

For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.

car en lui nous avons la vie, le mouvement, et l`être. C`est ce qu`ont dit aussi quelques-uns de vos poètes: De lui nous sommes la race...

Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.

Ainsi donc, étant la race de Dieu, nous ne devons pas croire que la divinité soit semblable à de l`or, à de l`argent, ou à de la pierre, sculptés par l`art et l`industrie de l`homme.

And the times of this ignorance God winked at; but now commandeth all men every where to repent:

Dieu, sans tenir compte des temps d`ignorance, annonce maintenant à tous les hommes, en tous lieux, qu`ils aient à se repentir,

Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.

parce qu`il a fixé un jour où il jugera le monde selon la justice, par l`homme qu`il a désigné, ce dont il a donné à tous une preuve certaine en le ressuscitant des morts...

And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.

Lorsqu`ils entendirent parler de résurrection des morts, les uns se moquèrent, et les autres dirent: Nous t`entendrons là-dessus une autre fois.

So Paul departed from among them.

Ainsi Paul se retira du milieu d`eux.

Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Quelques-uns néanmoins s`attachèrent à lui et crurent, Denys l`aréopagite, une femme nommée Damaris, et d`autres avec eux.

Acts 18 - Actes 18


Acts Chapter 18 King James Bible - Actes Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 17
Actes 17

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 18

After these things Paul departed from Athens, and came to Corinth;

Après cela, Paul partit d`Athènes, et se rendit à Corinthe.

And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.

Il y trouva un Juif nommé Aquilas, originaire du Pont, récemment arrivé d`Italie avec sa femme Priscille, parce que Claude avait ordonné à tous les Juifs de sortir de Rome. Il se lia avec eux;

And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.

et, comme il avait le même métier, il demeura chez eux et y travailla: ils étaient faiseurs de tentes.

And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.

Paul discourait dans la synagogue chaque sabbat, et il persuadait des Juifs et des Grecs.

And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.

Mais quand Silas et Timothée furent arrivés de la Macédoine, il se donna tout entier à la parole, attestant aux Juifs que Jésus était le Christ.

And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.

Les Juifs faisant alors de l`opposition et se livrant à des injures, Paul secoua ses vêtements, et leur dit: Que votre sang retombe sur votre tête! J`en suis pur. Dès maintenant, j`irai vers les païens.

And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.

Et sortant de là, il entra chez un nommé Justus, homme craignant Dieu, et dont la maison était contiguë à la synagogue.

And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.

Cependant Crispus, le chef de la synagogue, crut au Seigneur avec toute sa famille. Et plusieurs Corinthiens, qui avaient entendu Paul, crurent aussi, et furent baptisés.

Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:

Le Seigneur dit à Paul en vision pendant la nuit: Ne crains point; mais parle, et ne te tais point,

For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.

Car je suis avec toi, et personne ne mettra la main sur toi pour te faire du mal: parle, car j`ai un peuple nombreux dans cette ville.

And he continued there a year and six months, teaching the word of God among them.

Il y demeura un an et six mois, enseignant parmi les Corinthiens la parole de Dieu.

And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,

Du temps que Gallion était proconsul de l`Achaïe, les Juifs se soulevèrent unanimement contre Paul, et le menèrent devant le tribunal,

Saying, This fellow persuadeth men to worship God contrary to the law.

en disant: Cet homme excite les gens à servir Dieu d`une manière contraire à la loi.

And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:

Paul allait ouvrir la bouche, lorsque Gallion dit aux Juifs: S`il s`agissait de quelque injustice ou de quelque méchante action, je vous écouterais comme de raison, ô Juifs;

But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.

mais, s`il s`agit de discussions sur une parole, sur des noms, et sur votre loi, cela vous regarde: je ne veux pas être juge de ces choses.

And he drave them from the judgment seat.

Et il les renvoya du tribunal.

Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.

Alors tous, se saisissant de Sosthène, le chef de la synagogue, le battirent devant le tribunal, sans que Gallion s`en mît en peine.

And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.

Paul resta encore assez longtemps à Corinthe. Ensuite il prit congé des frères, et s`embarqua pour la Syrie, avec Priscille et Aquilas, après s`être fait raser la tête à Cenchrées, car il avait fait un voeu.

And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.

Ils arrivèrent à Éphèse, et Paul y laissa ses compagnons. Étant entré dans la synagogue, il s`entretint avec les Juifs,

When they desired him to tarry longer time with them, he consented not;

qui le prièrent de prolonger son séjour.

But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.

Mais il n`y consentit point, et il prit congé d`eux, en disant: Il faut absolument que je célèbre la fête prochaine à Jérusalem. Je reviendrai vers vous, si Dieu le veut. Et il partit d`Éphèse.

And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.

Étant débarqué à Césarée, il monta à Jérusalem, et, après avoir salué l`Église, il descendit à Antioche.

And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.

Lorsqu`il eut passé quelque temps à Antioche, Paul se mit en route, et parcourut successivement la Galatie et la Phrygie, fortifiant tous les disciples.

And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.

Un Juif nommé Apollos, originaire d`Alexandrie, homme éloquent et versé dans les Écritures, vint à Éphèse.

This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.

Il était instruit dans la voie du Seigneur, et, fervent d`esprit, il annonçait et enseignait avec exactitude ce qui concerne Jésus, bien qu`il ne connût que le baptême de Jean.

And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.

Il se mit à parler librement dans la synagogue. Aquilas et Priscille, l`ayant entendu, le prirent avec eux, et lui exposèrent plus exactement la voie de Dieu.

And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:

Comme il voulait passer en Achaïe, les frères l`y encouragèrent, et écrivirent aux disciples de le bien recevoir. Quand il fut arrivé, il se rendit, par la grâce de Dieu, très utile à ceux qui avaient cru;

For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.

Car il réfutait vivement les Juifs en public, démontrant par les Écritures que Jésus est le Christ.

Acts 19 - Actes 19


Acts Chapter 19 King James Bible - Actes Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 18
Actes 18

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 19

And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,

Pendant qu`Apollos était à Corinthe, Paul, après avoir parcouru les hautes provinces de l`Asie, arriva à Éphèse. Ayant rencontré quelques disciples, il leur dit:

He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.

Avez-vous reçu le Saint Esprit, quand vous avez cru? Ils lui répondirent: Nous n`avons pas même entendu dire qu`il y ait un Saint Esprit.

And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.

Il dit: De quel baptême avez-vous donc été baptisés? Et ils répondirent: Du baptême de Jean.

Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.

Alors Paul dit: Jean a baptisé du baptême de repentance, disant au peuple de croire en celui qui venait après lui, c`est-à-dire, en Jésus.

When they heard this, they were baptized in the name of the Lord Jesus.

Sur ces paroles, ils furent baptisés au nom du Seigneur Jésus.

And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.

Lorsque Paul leur eut imposé les mains, le Saint Esprit vint sur eux, et ils parlaient en langues et prophétisaient.

And all the men were about twelve.

Ils étaient en tout environ douze hommes.

And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.

Ensuite Paul entra dans la synagogue, où il parla librement. Pendant trois mois, il discourut sur les choses qui concernent le royaume de Dieu, s`efforçant de persuader ceux qui l`écoutaient.

But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.

Mais, comme quelques-uns restaient endurcis et incrédules, décriant devant la multitude la voie du Seigneur, il se retira d`eux, sépara les disciples, et enseigna chaque jour dans l`école d`un nommé Tyrannus.

And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.

Cela dura deux ans, de sorte que tous ceux qui habitaient l`Asie, Juifs et Grecs, entendirent la parole du Seigneur.

And God wrought special miracles by the hands of Paul:

Et Dieu faisait des miracles extraordinaires par les mains de Paul,

So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.

au point qu`on appliquait sur les malades des linges ou des mouchoirs qui avaient touché son corps, et les maladies les quittaient, et les esprits malins sortaient.

Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth.

Quelques exorcistes juifs ambulants essayèrent d`invoquer sur ceux qui avaient des esprits malins le nom du Seigneur Jésus, en disant: Je vous conjure par Jésus que Paul prêche!

And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.

Ceux qui faisaient cela étaient sept fils de Scéva, Juif, l`un des principaux sacrificateurs.

And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?

L`esprit malin leur répondit: Je connais Jésus, et je sais qui est Paul; mais vous, qui êtes-vous?

And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

Et l`homme dans lequel était l`esprit malin s`élança sur eux, se rendit maître de tous deux, et les maltraita de telle sorte qu`ils s`enfuirent de cette maison nus et blessés.

And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.

Cela fut connu de tous les Juifs et de tous les Grecs qui demeuraient à Éphèse, et la crainte s`empara d`eux tous, et le nom du Seigneur Jésus était glorifié.

And many that believed came, and confessed, and shewed their deeds.

Plusieurs de ceux qui avaient cru venaient confesser et déclarer ce qu`ils avaient fait.

Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.

Et un certain nombre de ceux qui avaient exercé les arts magiques, ayant apporté leurs livres, les brûlèrent devant tout le monde: on en estima la valeur à cinquante mille pièces d`argent.

So mightily grew the word of God and prevailed.

C`est ainsi que la parole du Seigneur croissait en puissance et en force.

After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.

Après que ces choses se furent passées, Paul forma le projet d`aller à Jérusalem, en traversant la Macédoine et l`Achaïe. Quand j`aurai été là, se disait-il, il faut aussi que je voie Rome.

So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.

Il envoya en Macédoine deux de ses aides, Timothée et Éraste, et il resta lui-même quelque temps encore en Asie.

And the same time there arose no small stir about that way.

Il survint, à cette époque, un grand trouble au sujet de la voie du Seigneur.

For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;

Un nommé Démétrius, orfèvre, fabriquait en argent des temples de Diane, et procurait à ses ouvriers un gain considérable.

Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.

Il les rassembla, avec ceux du même métier, et dit: O hommes, vous savez que notre bien-être dépend de cette industrie;

Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:

et vous voyez et entendez que, non seulement à Éphèse, mais dans presque toute l`Asie, ce Paul a persuadé et détourné une foule de gens, en disant que les dieux faits de main d`homme ne sont pas des dieux.

So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.

Le danger qui en résulte, ce n`est pas seulement que notre industrie ne tombe en discrédit; c`est encore que le temple de la grande déesse Diane ne soit tenu pour rien, et même que la majesté de celle qui est révérée dans toute l`Asie et dans le monde entier ne soit réduite à néant.

And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.

Ces paroles les ayant remplis de colère, ils se mirent à crier: Grande est la Diane des Éphésiens!

And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.

Toute la ville fut dans la confusion. Ils se précipitèrent tous ensemble au théâtre, entraînant avec eux Gaïus et Aristarque, Macédoniens, compagnons de voyage de Paul.

And when Paul would have entered in unto the people, the disciples suffered him not.

Paul voulait se présenter devant le peuple, mais les disciples l`en empêchèrent;

And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.

quelques-uns même des Asiarques, qui étaient ses amis, envoyèrent vers lui, pour l`engager à ne pas se rendre au théâtre.

Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together.

Les uns criaient d`une manière, les autres d`une autre, car le désordre régnait dans l`assemblée, et la plupart ne savaient pas pourquoi ils s`étaient réunis.

And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.

Alors on fit sortir de la foule Alexandre, que les Juifs poussaient en avant; et Alexandre, faisant signe de la main, voulait parler au peuple.

But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.

Mais quand ils reconnurent qu`il était Juif, tous d`une seule voix crièrent pendant près de deux heures: Grande est la Diane des Éphésiens!

And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?

Cependant le secrétaire, ayant apaisé la foule, dit: Hommes Éphésiens, quel est celui qui ignore que la ville d`Éphèse est la gardienne du temple de la grande Diane et de son simulacre tombé du ciel?

Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.

Cela étant incontestable, vous devez vous calmer, et ne rien faire avec précipitation.

For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.

Car vous avez amené ces hommes, qui ne sont coupables ni de sacrilège, ni de blasphème envers notre déesse.

Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.

Si donc Démétrius et ses ouvriers ont à se plaindre de quelqu`un, il y a des jours d`audience et des proconsuls; qu`ils s`appellent en justice les uns les autres.

But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.

Et si vous avez en vue d`autres objets, ils se régleront dans une assemblée légale.

For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.

Nous risquons, en effet, d`être accusés de sédition pour ce qui s`est passé aujourd`hui, puisqu`il n`existe aucun motif qui nous permette de justifier cet attroupement.

And when he had thus spoken, he dismissed the assembly.

(19:40b) Après ces paroles, il congédia l`assemblée.

Acts 20 - Actes 20


Acts Chapter 20 King James Bible - Actes Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 19
Actes 19

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 20

And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.

Lorsque le tumulte eut cessé, Paul réunit les disciples, et, après les avoir exhortés, prit congé d`eux, et partit pour aller en Macédoine.

And when he had gone over those parts, and had given them much exhortation, he came into Greece,

Il parcourut cette contrée, en adressant aux disciples de nombreuses exhortations.

And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.

Puis il se rendit en Grèce, où il séjourna trois mois. Il était sur le point de s`embarquer pour la Syrie, quand les Juifs lui dressèrent des embûches. Alors il se décida à reprendre la route de la Macédoine.

And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.

Il avait pour l`accompagner jusqu`en Asie: Sopater de Bérée, fils de Pyrrhus, Aristarque et Second de Thessalonique, Gaïus de Derbe, Timothée, ainsi que Tychique et Trophime, originaires d`Asie.

These going before tarried for us at Troas.

Ceux-ci prirent les devants, et nous attendirent à Troas.

And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.

Pour nous, après les jours des pains sans levain, nous nous embarquâmes à Philippes, et, au bout de cinq jours, nous les rejoignîmes à Troas, où nous passâmes sept jours.

And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.

Le premier jour de la semaine, nous étions réunis pour rompre le pain. Paul, qui devait partir le lendemain, s`entretenait avec les disciples, et il prolongea son discours jusqu`à minuit.

And there were many lights in the upper chamber, where they were gathered together.

Il y avait beaucoup de lampes dans la chambre haute où nous étions assemblés.

And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.

Or, un jeune homme nommé Eutychus, qui était assis sur la fenêtre, s`endormit profondément pendant le long discours de Paul; entraîné par le sommeil, il tomba du troisième étage en bas, et il fut relevé mort.

And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.

Mais Paul, étant descendu, se pencha sur lui et le prit dans ses bras, en disant: Ne vous troublez pas, car son âme est en lui.

When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.

Quand il fut remonté, il rompit le pain et mangea, et il parla longtemps encore jusqu`au jour. Après quoi il partit.

And they brought the young man alive, and were not a little comforted.

Le jeune homme fut ramené vivant, et ce fut le sujet d`une grande consolation.

And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.

Pour nous, nous précédâmes Paul sur le navire, et nous fîmes voile pour Assos, où nous avions convenu de le reprendre, parce qu`il devait faire la route à pied.

And when he met with us at Assos, we took him in, and came to Mitylene.

Lorsqu`il nous eut rejoints à Assos, nous le prîmes à bord, et nous allâmes à Mytilène.

And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.

De là, continuant par mer, nous arrivâmes le lendemain vis-à-vis de Chios. Le jour suivant, nous cinglâmes vers Samos, et le jour d`après nous vînmes à Milet.

For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.

Paul avait résolu de passer devant Éphèse sans s`y arrêter, afin de ne pas perdre de temps en Asie; car il se hâtait pour se trouver, si cela lui était possible, à Jérusalem le jour de la Pentecôte.

And from Miletus he sent to Ephesus, and called the elders of the church.

Cependant, de Milet Paul envoya chercher à Éphèse les anciens de l`Église.

And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,

Lorsqu`ils furent arrivés vers lui, il leur dit: Vous savez de quelle manière, depuis le premier jour où je suis entré en Asie, je me suis sans cesse conduit avec vous,

Serving the Lord with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:

servant le Seigneur en toute humilité, avec larmes, et au milieu des épreuves que me suscitaient les embûches des Juifs.

And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,

Vous savez que je n`ai rien caché de ce qui vous était utile, et que je n`ai pas craint de vous prêcher et de vous enseigner publiquement et dans les maisons,

Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.

annonçant aux Juifs et aux Grecs la repentance envers Dieu et la foi en notre Seigneur Jésus Christ.

And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:

Et maintenant voici, lié par l`Esprit, je vais à Jérusalem, ne sachant pas ce qui m`y arrivera;

Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.

seulement, de ville en ville, l`Esprit Saint m`avertit que des liens et des tribulations m`attendent.

But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.

Mais je ne fais pour moi-même aucun cas de ma vie, comme si elle m`était précieuse, pourvu que j`accomplisse ma course avec joie, et le ministère que j`ai reçu du Seigneur Jésus, d`annoncer la bonne nouvelle de la grâce de Dieu.

And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.

Et maintenant voici, je sais que vous ne verrez plus mon visage, vous tous au milieu desquels j`ai passé en prêchant le royaume de Dieu.

Wherefore I take you to record this day, that I am pure from the blood of all men.

C`est pourquoi je vous déclare aujourd`hui que je suis pur du sang de vous tous,

For I have not shunned to declare unto you all the counsel of God.

car je vous ai annoncé tout le conseil de Dieu, sans en rien cacher.

Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

Prenez donc garde à vous-mêmes, et à tout le troupeau sur lequel le Saint Esprit vous a établis évêques, pour paître l`Église du Seigneur, qu`il s`est acquise par son propre sang.

For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.

Je sais qu`il s`introduira parmi vous, après mon départ, des loups cruels qui n`épargneront pas le troupeau,

Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.

et qu`il s`élèvera du milieu de vous des hommes qui enseigneront des choses pernicieuses, pour entraîner les disciples après eux.

Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.

Veillez donc, vous souvenant que, durant trois années, je n`ai cessé nuit et jour d`exhorter avec larmes chacun de vous.

And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.

Et maintenant je vous recommande à Dieu et à la parole de sa grâce, à celui qui peut édifier et donner l`héritage avec tous les sanctifiés.

I have coveted no man's silver, or gold, or apparel.

Je n`ai désiré ni l`argent, ni l`or, ni les vêtements de personne.

Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.

Vous savez vous-mêmes que ces mains ont pourvu à mes besoins et à ceux des personnes qui étaient avec moi.

I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.

Je vous ai montré de toutes manières que c`est en travaillant ainsi qu`il faut soutenir les faibles, et se rappeler les paroles du Seigneur, qui a dit lui-même: Il y a plus de bonheur à donner qu`à recevoir.

And when he had thus spoken, he kneeled down, and prayed with them all.

Après avoir ainsi parlé, il se mit à genoux, et il pria avec eux tous.

And they all wept sore, and fell on Paul's neck, and kissed him,

Et tous fondirent en larmes, et, se jetant au cou de Paul,

Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.

ils l`embrassaient, affligés surtout de ce qu`il avait dit qu`ils ne verraient plus son visage. Et ils l`accompagnèrent jusqu`au navire.

Acts 21 - Actes 21


Acts Chapter 21 King James Bible - Actes Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 20
Actes 20

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 21

And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:

Nous nous embarquâmes, après nous être séparés d`eux, et nous allâmes directement à Cos, le lendemain à Rhodes, et de là à Patara.

And finding a ship sailing over unto Phenicia, we went aboard, and set forth.

Et ayant trouvé un navire qui faisait la traversée vers la Phénicie, nous montâmes et partîmes.

Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.

Quand nous fûmes en vue de l`île de Chypre, nous la laissâmes à gauche, poursuivant notre route du côté de la Syrie, et nous abordâmes à Tyr, où le bâtiment devait décharger sa cargaison.

And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.

Nous trouvâmes les disciples, et nous restâmes là sept jours. Les disciples, poussés par l`Esprit, disaient à Paul de ne pas monter à Jérusalem.

And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.

Mais, lorsque nous fûmes au terme des sept jours, nous nous acheminâmes pour partir, et tous nous accompagnèrent avec leur femme et leurs enfants jusque hors de la ville. Nous nous mîmes à genoux sur le rivage, et nous priâmes.

And when we had taken our leave one of another, we took ship; and they returned home again.

Puis, ayant pris congé les uns des autres, nous montâmes sur le navire, et ils retournèrent chez eux.

And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

Achevant notre navigation, nous allâmes de Tyr à Ptolémaïs, où nous saluâmes les frères, et passâmes un jour avec eux.

And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.

Nous partîmes le lendemain, et nous arrivâmes à Césarée. Étant entrés dans la maison de Philippe l`évangéliste, qui était l`un des sept, nous logeâmes chez lui.

And the same man had four daughters, virgins, which did prophesy.

Il avait quatre filles vierges qui prophétisaient.

And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.

Comme nous étions là depuis plusieurs jours, un prophète, nommé Agabus, descendit de Judée,

And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.

et vint nous trouver. Il prit la ceinture de Paul, se lia les pieds et les mains, et dit: Voici ce que déclare le Saint Esprit: L`homme à qui appartient cette ceinture, les Juifs le lieront de la même manière à Jérusalem, et le livreront entre les mains des païens.

And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.

Quand nous entendîmes cela, nous et ceux de l`endroit, nous priâmes Paul de ne pas monter à Jérusalem.

Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.

Alors il répondit: Que faites-vous, en pleurant et en me brisant le coeur? Je suis prêt, non seulement à être lié, mais encore à mourir à Jérusalem pour le nom du Seigneur Jésus.

And when he would not be persuaded, we ceased, saying, The will of the Lord be done.

Comme il ne se laissait pas persuader, nous n`insistâmes pas, et nous dîmes: Que la volonté du Seigneur se fasse!

And after those days we took up our carriages, and went up to Jerusalem.

Après ces jours-là, nous fîmes nos préparatifs, et nous montâmes à Jérusalem.

There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.

Quelques disciples de Césarée vinrent aussi avec nous, et nous conduisirent chez un nommé Mnason, de l`île de Chypre, ancien disciple, chez qui nous devions loger.

And when we were come to Jerusalem, the brethren received us gladly.

Lorsque nous arrivâmes à Jérusalem, les frères nous reçurent avec joie.

And the day following Paul went in with us unto James; and all the elders were present.

Le lendemain, Paul se rendit avec nous chez Jacques, et tous les anciens s`y réunirent.

And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.

Après les avoir salués, il raconta en détail ce que Dieu avait fait au milieu des païens par son ministère.

And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:

Quand ils l`eurent entendu, ils glorifièrent Dieu. Puis ils lui dirent: Tu vois, frère, combien de milliers de Juifs ont cru, et tous sont zélés pour la loi.

And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.

Or, ils ont appris que tu enseignes à tous les Juifs qui sont parmi les païens à renoncer à Moïse, leur disant de ne pas circoncire les enfants et de ne pas se conformer aux coutumes.

What is it therefore? the multitude must needs come together: for they will hear that thou art come.

Que faire donc? Sans aucun doute la multitude se rassemblera, car on saura que tu es venu.

Do therefore this that we say to thee: We have four men which have a vow on them;

C`est pourquoi fais ce que nous allons te dire. Il y a parmi nous quatre hommes qui ont fait un voeu;

Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.

prends-les avec toi, purifie-toi avec eux, et pourvois à leur dépense, afin qu`ils se rasent la tête. Et ainsi tous sauront que ce qu`ils ont entendu dire sur ton compte est faux, mais que toi aussi tu te conduis en observateur de la loi.

As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.

A l`égard des païens qui ont cru, nous avons décidé et nous leur avons écrit qu`ils eussent à s`abstenir des viandes sacrifiées aux idoles, du sang, des animaux étouffés, et de l`impudicité.

Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.

Alors Paul prit ces hommes, se purifia, et entra le lendemain dans le temple avec eux, pour annoncer à quel jour la purification serait accomplie et l`offrande présentée pour chacun d`eux.

And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,

Sur la fin des sept jours, les Juifs d`Asie, ayant vu Paul dans le temple, soulevèrent toute la foule, et mirent la main sur lui,

Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.

en criant: Hommes Israélites, au secours! Voici l`homme qui prêche partout et à tout le monde contre le peuple, contre la loi et contre ce lieu; il a même introduit des Grecs dans le temple, et a profané ce saint lieu.

(For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)

Car ils avaient vu auparavant Trophime d`Éphèse avec lui dans la ville, et ils croyaient que Paul l`avait fait entrer dans le temple.

And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.

Toute la ville fut émue, et le peuple accourut de toutes parts. Ils se saisirent de Paul, et le traînèrent hors du temple, dont les portes furent aussitôt fermées.

And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.

Comme ils cherchaient à le tuer, le bruit vint au tribun de la cohorte que tout Jérusalem était en confusion.

Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.

A l`instant il prit des soldats et des centeniers, et courut à eux. Voyant le tribun et les soldats, ils cessèrent de frapper Paul.

Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.

Alors le tribun s`approcha, se saisit de lui, et le fit lier de deux chaînes. Puis il demanda qui il était, et ce qu`il avait fait.

And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.

Mais dans la foule les uns criaient d`une manière, les autres d`une autre; ne pouvant donc rien apprendre de certain, à cause du tumulte, il ordonna de le mener dans la forteresse.

And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.

Lorsque Paul fut sur les degrés, il dut être porté par les soldats, à cause de la violence de la foule;

For the multitude of the people followed after, crying, Away with him.

car la multitude du peuple suivait, en criant: Fais-le mourir!

And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?

Au moment d`être introduit dans la forteresse, Paul dit au tribun: M`est-il permis de te dire quelque chose? Le tribun répondit: Tu sais le grec?

Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?

Tu n`es donc pas cet Égyptien qui s`est révolté dernièrement, et qui a emmené dans le désert quatre mille brigands?

But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.

Je suis Juif, reprit Paul, de Tarse en Cilicie, citoyen d`une ville qui n`est pas sans importance. Permets-moi, je te prie, de parler au peuple.

And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,

Le tribun le lui ayant permis, Paul, debout sur les degrés, fit signe de la main au peuple. Un profond silence s`établit, et Paul, parlant en langue hébraïque, dit:

Acts 22 - Actes 22


Acts Chapter 22 King James Bible - Actes Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 21
Actes 21

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 22

Men, brethren, and fathers, hear ye my defence which I make now unto you.

Hommes frères et pères, écoutez ce que j`ai maintenant à vous dire pour ma défense!

(And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)

Lorsqu`ils entendirent qu`il leur parlait en langue hébraïque, ils redoublèrent de silence. Et Paul dit:

I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.

je suis Juif, né à Tarse en Cilicie; mais j`ai été élevé dans cette ville-ci, et instruit aux pieds de Gamaliel dans la connaissance exacte de la loi de nos pères, étant plein de zèle pour Dieu, comme vous l`êtes tous aujourd`hui.

And I persecuted this way unto the death, binding and delivering into prisons both men and women.

J`ai persécuté à mort cette doctrine, liant et mettant en prison hommes et femmes.

As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.

Le souverain sacrificateur et tout le collège des anciens m`en sont témoins. J`ai même reçu d`eux des lettres pour les frères de Damas, où je me rendis afin d`amener liés à Jérusalem ceux qui se trouvaient là et de les faire punir.

And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.

Comme j`étais en chemin, et que j`approchais de Damas, tout à coup, vers midi, une grande lumière venant du ciel resplendit autour de moi.

And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?

Je tombai par terre, et j`entendis une voix qui me disait: Saul, Saul, pourquoi me persécutes-tu?

And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.

Je répondis: Qui es-tu, Seigneur? Et il me dit: Je suis Jésus de Nazareth, que tu persécutes.

And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.

Ceux qui étaient avec moi virent bien la lumière, mais ils n`entendirent pas la voix de celui qui parlait. Alors je dis: Que ferai-je, Seigneur?

And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.

Et le Seigneur me dit: Lève-toi, va à Damas, et là on te dira tout ce que tu dois faire.

And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.

Comme je ne voyais rien, à cause de l`éclat de cette lumière, ceux qui étaient avec moi me prirent par la main, et j`arrivai à Damas.

And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,

Or, un nommé Ananias, homme pieux selon la loi, et de qui tous les Juifs demeurant à Damas rendaient un bon témoignage, vint se présenter à moi,

Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.

et me dit: Saul, mon frère, recouvre la vue. Au même instant, je recouvrai la vue et je le regardai.

And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.

Il dit: Le Dieu de nos pères t`a destiné à connaître sa volonté, à voir le Juste, et à entendre les paroles de sa bouche;

For thou shalt be his witness unto all men of what thou hast seen and heard.

car tu lui serviras de témoin, auprès de tous les hommes, des choses que tu as vues et entendues.

And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.

Et maintenant, que tardes-tu? Lève-toi, sois baptisé, et lavé de tes péchés, en invoquant le nom du Seigneur.

And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;

De retour à Jérusalem, comme je priais dans le temple, je fus ravi en extase,

And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.

et je vis le Seigneur qui me disait: Hâte-toi, et sors promptement de Jérusalem, parce qu`ils ne recevront pas ton témoignage sur moi.

And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:

Et je dis: Seigneur, ils savent eux-mêmes que je faisais mettre en prison et battre de verges dans les synagogues ceux qui croyaient en toi, et que,

And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.

lorsqu`on répandit le sang d`Étienne, ton témoin, j`étais moi-même présent, joignant mon approbation à celle des autres, et gardant les vêtements de ceux qui le faisaient mourir.

And he said unto me, Depart: for I will send thee far hence unto the Gentiles.

Alors il me dit: Va, je t`enverrai au loin vers les nations...

And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.

Ils l`écoutèrent jusqu`à cette parole. Mais alors ils élevèrent la voix, disant: Ote de la terre un pareil homme! Il n`est pas digne de vivre.

And as they cried out, and cast off their clothes, and threw dust into the air,

Et ils poussaient des cris, jetaient leurs vêtements, lançaient de la poussière en l`air.

The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.

Le tribun commanda de faire entrer Paul dans la forteresse, et de lui donner la question par le fouet, afin de savoir pour quel motif ils criaient ainsi contre lui.

And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?

Lorsqu`on l`eut exposé au fouet, Paul dit au centenier qui était présent: Vous est-il permis de battre de verges un citoyen romain, qui n`est pas même condamné?

When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.

A ces mots, le centenier alla vers le tribun pour l`avertir, disant: Que vas-tu faire? Cet homme est Romain.

Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.

Et le tribun, étant venu, dit à Paul: Dis-moi, es-tu Romain? Oui, répondit-il.

And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.

Le tribun reprit: C`est avec beaucoup d`argent que j`ai acquis ce droit de citoyen. Et moi, dit Paul, je l`ai par ma naissance.

Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

Aussitôt ceux qui devaient lui donner la question se retirèrent, et le tribun, voyant que Paul était Romain, fut dans la crainte parce qu`il l`avait fait lier.

On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

Le lendemain, voulant savoir avec certitude de quoi les Juifs l`accusaient, le tribun lui fit ôter ses liens, et donna l`ordre aux principaux sacrificateurs et à tout le sanhédrin de se réunir; puis, faisant descendre Paul, il le plaça au milieu d`eux.

Acts 23 - Actes 23


Acts Chapter 23 King James Bible - Actes Chapitre 23 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 22
Actes 22

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 23

And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.

Paul, les regards fixés sur le sanhédrin, dit: Hommes frères, c`est en toute bonne conscience que je me suis conduit jusqu`à ce jour devant Dieu...

And the high priest Ananias commanded them that stood by him to smite him on the mouth.

Le souverain sacrificateur Ananias ordonna à ceux qui étaient près de lui de le frapper sur la bouche.

Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?

Alors Paul lui dit: Dieu te frappera, muraille blanchie! Tu es assis pour me juger selon la loi, et tu violes la loi en ordonnant qu`on me frappe!

And they that stood by said, Revilest thou God's high priest?

Ceux qui étaient près de lui dirent: Tu insultes le souverain sacrificateur de Dieu!

Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.

Et Paul dit: Je ne savais pas, frères, que ce fût le souverain sacrificateur; car il est écrit: Tu ne parleras pas mal du chef de ton peuple.

But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.

Paul, sachant qu`une partie de l`assemblée était composée de sadducéens et l`autre de pharisiens, s`écria dans le sanhédrin: Hommes frères, je suis pharisien, fils de pharisien; c`est à cause de l`espérance et de la résurrection des morts que je suis mis en jugement.

And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.

Quand il eut dit cela, il s`éleva une discussion entre les pharisiens et les sadducéens, et l`assemblée se divisa.

For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.

Car les sadducéens disent qu`il n`y a point de résurrection, et qu`il n`existe ni ange ni esprit, tandis que les pharisiens affirment les deux choses.

And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.

Il y eut une grande clameur, et quelques scribes du parti des pharisiens, s`étant levés, engagèrent un vif débat, et dirent: Nous ne trouvons aucun mal en cet homme; peut-être un esprit ou un ange lui a-t-il parlé.

And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.

Comme la discorde allait croissant, le tribun craignant que Paul ne fût mis en pièces par ces gens, fit descendre les soldats pour l`enlever du milieu d`eux et le conduire à la forteresse.

And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.

La nuit suivante, le Seigneur apparut à Paul, et dit: Prends courage; car, de même que tu as rendu témoignage de moi dans Jérusalem, il faut aussi que tu rendes témoignage dans Rome.

And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.

Quand le jour fut venu, les Juifs formèrent un complot, et firent des imprécations contre eux-mêmes, en disant qu`ils s`abstiendraient de manger et de boire jusqu`à ce qu`ils eussent tué Paul.

And they were more than forty which had made this conspiracy.

Ceux qui formèrent ce complot étaient plus de quarante,

And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.

et ils allèrent trouver les principaux sacrificateurs et les anciens, auxquels ils dirent: Nous nous sommes engagés, avec des imprécations contre nous-mêmes, à ne rien manger jusqu`à ce que nous ayons tué Paul.

Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.

Vous donc, maintenant, adressez-vous avec le sanhédrin au tribun, pour qu`il l`amène devant vous, comme si vous vouliez examiner sa cause plus exactement; et nous, avant qu`il approche, nous sommes prêts à le tuer.

And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.

Le fils de la soeur de Paul, ayant eu connaissance du guet-apens, alla dans la forteresse en informer Paul.

Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.

Paul appela l`un des centeniers, et dit: Mène ce jeune homme vers le tribun, car il a quelque chose à lui rapporter.

So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.

Le centenier prit le jeune homme avec lui, le conduisit vers le tribun, et dit: Le prisonnier Paul m`a appelé, et il m`a prié de t`amener ce jeune homme, qui a quelque chose à te dire.

Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?

Le tribun, prenant le jeune homme par la main, et se retirant à l`écart, lui demanda: Qu`as-tu à m`annoncer?

And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.

Il répondit: Les Juifs sont convenus de te prier d`amener Paul demain devant le sanhédrin, comme si tu devais t`enquérir de lui plus exactement.

But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.

Ne les écoute pas, car plus de quarante d`entre eux lui dressent un guet-apens, et se sont engagés, avec des imprécations contre eux-mêmes, à ne rien manger ni boire jusqu`à ce qu`ils l`aient tué; maintenant ils sont prêts, et n`attendent que ton consentement.

So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.

Le tribun renvoya le jeune homme, après lui avoir recommandé de ne parler à personne de ce rapport qu`il lui avait fait.

And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;

Ensuite il appela deux des centeniers, et dit: Tenez prêts, dès la troisième heure de la nuit, deux cents soldats, soixante-dix cavaliers et deux cents archers, pour aller jusqu`à Césarée.

And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.

Qu`il y ait aussi des montures pour Paul, afin qu`on le mène sain et sauf au gouverneur Félix.

And he wrote a letter after this manner:

Il écrivit une lettre ainsi conçue:

Claudius Lysias unto the most excellent governor Felix sendeth greeting.

Claude Lysias au très excellent gouverneur Félix, salut!

This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.

Cet homme, dont les Juifs s`étaient saisis, allait être tué par eux, lorsque je survins avec des soldats et le leur enlevai, ayant appris qu`il était Romain.

And when I would have known the cause wherefore they accused him, I brought him forth into their council:

Voulant connaître le motif pour lequel ils l`accusaient, je l`amenai devant leur sanhédrin.

Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.

J`ai trouvé qu`il était accusé au sujet de questions relatives à leur loi, mais qu`il n`avait commis aucun crime qui mérite la mort ou la prison.

And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.

Informé que les Juifs lui dressaient des embûches, je te l`ai aussitôt envoyé, en faisant savoir à ses accusateurs qu`ils eussent à s`adresser eux-mêmes à toi. Adieu.

Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.

Les soldats, selon l`ordre qu`ils avaient reçu, prirent Paul, et le conduisirent pendant la nuit jusqu`à Antipatris.

On the morrow they left the horsemen to go with him, and returned to the castle:

Le lendemain, laissant les cavaliers poursuivre la route avec lui, ils retournèrent à la forteresse.

Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him.

Arrivés à Césarée, les cavaliers remirent la lettre au gouverneur, et lui présentèrent Paul.

And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;

Le gouverneur, après avoir lu la lettre, demanda de quelle province était Paul. Ayant appris qu`il était de la Cilicie:

I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.

Je t`entendrai, dit-il, quand tes accusateurs seront venus. Et il ordonna qu`on le gardât dans le prétoire d`Hérode.

Acts 24 - Actes 24


Acts Chapter 24 King James Bible - Actes Chapitre 24 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 23
Actes 23

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 24

And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.

Cinq jours après, arriva le souverain sacrificateur Ananias, avec des anciens et un orateur nommé Tertulle. Ils portèrent plainte au gouverneur contre Paul.

And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,

Paul fut appelé, et Tertulle se mit à l`accuser, en ces termes:

We accept it always, and in all places, most noble Felix, with all thankfulness.

Très excellent Félix, tu nous fais jouir d`une paix profonde, et cette nation a obtenu de salutaires réformes par tes soins prévoyants; c`est ce que nous reconnaissons en tout et partout avec une entière gratitude.

Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.

Mais, pour ne pas te retenir davantage, je te prie d`écouter, dans ta bonté, ce que nous avons à dire en peu de mots.

For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:

Nous avons trouvé cet homme, qui est une peste, qui excite des divisions parmi tous les Juifs du monde, qui est chef de la secte des Nazaréens,

Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.

et qui même a tenté de profaner le temple. Et nous l`avons arrêté. Nous avons voulu le juger selon notre loi;

But the chief captain Lysias came upon us, and with great violence took him away out of our hands,

mais le tribun Lysias étant survenu, l`a arraché de nos mains avec une grande violence,

Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.

en ordonnant à ses accusateurs de venir devant toi. Tu pourras toi-même, en l`interrogeant, apprendre de lui tout ce dont nous l`accusons.

And the Jews also assented, saying that these things were so.

Les Juifs se joignirent à l`accusation, soutenant que les choses étaient ainsi.

Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:

Après que le gouverneur lui eut fait signe de parler, Paul répondit: Sachant que, depuis plusieurs années, tu es juge de cette nation, c`est avec confiance que je prends la parole pour défendre ma cause.

Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.

Il n`y a pas plus de douze jours, tu peux t`en assurer, que je suis monté à Jérusalem pour adorer.

And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:

On ne m`a trouvé ni dans le temple, ni dans les synagogues, ni dans la ville, disputant avec quelqu`un, ou provoquant un rassemblement séditieux de la foule.

Neither can they prove the things whereof they now accuse me.

Et ils ne sauraient prouver ce dont ils m`accusent maintenant.

But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:

Je t`avoue bien que je sers le Dieu de mes pères selon la voie qu`ils appellent une secte, croyant tout ce qui est écrit dans la loi et dans les prophètes,

And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.

et ayant en Dieu cette espérance, comme ils l`ont eux-mêmes, qu`il y aura une résurrection des justes et des injustes.

And herein do I exercise myself, to have always a conscience void of offence toward God, and toward men.

C`est pourquoi je m`efforce d`avoir constamment une conscience sans reproche devant Dieu et devant les hommes.

Now after many years I came to bring alms to my nation, and offerings.

Après une absence de plusieurs années, je suis venu pour faire des aumônes à ma nation, et pour présenter des offrandes.

Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.

C`est alors que quelques Juifs d`Asie m`ont trouvé purifié dans le temple, sans attroupement ni tumulte.

Who ought to have been here before thee, and object, if they had ought against me.

C`était à eux de paraître en ta présence et de se porter accusateurs, s`ils avaient quelque chose contre moi.

Or else let these same here say, if they have found any evil doing in me, while I stood before the council,

Ou bien, que ceux-ci déclarent de quel crime ils m`ont trouvé coupable, lorsque j`ai comparu devant le sanhédrin,

Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.

à moins que ce ne soit uniquement de ce cri que j`ai fait entendre au milieu d`eux: C`est à cause de la résurrection des morts que je suis aujourd`hui mis en jugement devant vous.

And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.

Félix, qui savait assez exactement ce qui concernait cette doctrine, les ajourna, en disant: Quand le tribun Lysias sera venu, j`examinerai votre affaire.

And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.

Et il donna l`ordre au centenier de garder Paul, en lui laissant une certaine liberté, et en n`empêchant aucun des siens de lui rendre des services.

And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.

Quelques jours après, Félix vint avec Drusille, sa femme, qui était Juive, et il fit appeler Paul. Il l`entendit sur la foi en Christ.

And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.

Mais, comme Paul discourait sur la justice, sur la tempérance, et sur le jugement à venir, Félix, effrayé, dit: Pour le moment retire-toi; quand j`en trouverai l`occasion, je te rappellerai.

He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.

Il espérait en même temps que Paul lui donnerait de l`argent; aussi l`envoyait-il chercher assez fréquemment, pour s`entretenir avec lui.

But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.

Deux ans s`écoulèrent ainsi, et Félix eut pour successeur Porcius Festus. Dans le désir de plaire aux Juifs, Félix laissa Paul en prison.

Acts 25 - Actes 25


Acts Chapter 25 King James Bible - Actes Chapitre 25 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 24
Actes 24

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 25

Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.

Festus, étant arrivé dans la province, monta trois jours après de Césarée à Jérusalem.

Then the high priest and the chief of the Jews informed him against Paul, and besought him,

Les principaux sacrificateurs et les principaux d`entre les Juifs lui portèrent plainte contre Paul. Ils firent des instances auprès de lui, et, dans des vues hostiles,

And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.

lui demandèrent comme une faveur qu`il le fît venir à Jérusalem. Ils préparaient un guet-apens, pour le tuer en chemin.

But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.

Festus répondit que Paul était gardé à Césarée, et que lui-même devait partir sous peu.

Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.

Que les principaux d`entre vous descendent avec moi, dit-il, et s`il y a quelque chose de coupable en cet homme, qu`ils l`accusent.

And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.

Festus ne passa que huit à dix jours parmi eux, puis il descendit à Césarée. Le lendemain, s`étant assis sur son tribunal, il donna l`ordre qu`on amenât Paul.

And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.

Quand il fut arrivé, les Juifs qui étaient venus de Jérusalem l`entourèrent, et portèrent contre lui de nombreuses et graves accusations, qu`ils n`étaient pas en état de prouver.

While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.

Paul entreprit sa défense, en disant: Je n`ai rien fait de coupable, ni contre la loi des Juifs, ni contre le temple, ni contre César.

But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?

Festus, désirant plaire aux Juifs, répondit à Paul: Veux-tu monter à Jérusalem, et y être jugé sur ces choses en ma présence?

Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.

Paul dit: C`est devant le tribunal de César que je comparais, c`est là que je dois être jugé. Je n`ai fait aucun tort aux Juifs, comme tu le sais fort bien.

For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.

Si j`ai commis quelque injustice, ou quelque crime digne de mort, je ne refuse pas de mourir; mais, si les choses dont ils m`accusent sont fausses, personne n`a le droit de me livrer à eux. J`en appelle à César.

Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.

Alors Festus, après avoir délibéré avec le conseil, répondit: Tu en as appelé à César; tu iras devant César.

And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.

Quelques jours après, le roi Agrippa et Bérénice arrivèrent à Césarée, pour saluer Festus.

And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:

Comme ils passèrent là plusieurs jours, Festus exposa au roi l`affaire de Paul, et dit: Félix a laissé prisonnier un homme

About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.

contre lequel, lorsque j`étais à Jérusalem, les principaux sacrificateurs et les anciens des Juifs ont porté plainte, en demandant sa condamnation.

To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.

Je leur ai répondu que ce n`est pas la coutume des Romains de livrer un homme avant que l`inculpé ait été mis en présence de ses accusateurs, et qu`il ait eu la faculté de se défendre sur les choses dont on l`accuse.

Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.

Ils sont donc venus ici, et, sans différer, je m`assis le lendemain sur mon tribunal, et je donnai l`ordre qu`on amenât cet homme.

Against whom when the accusers stood up, they brought none accusation of such things as I supposed:

Les accusateurs, s`étant présentés, ne lui imputèrent rien de ce que je supposais;

But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.

ils avaient avec lui des discussions relatives à leur religion particulière, et à un certain Jésus qui est mort, et que Paul affirmait être vivant.

And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.

Ne sachant quel parti prendre dans ce débat, je lui demandai s`il voulait aller à Jérusalem, et y être jugé sur ces choses.

But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.

Mais Paul en ayant appelé, pour que sa cause fût réservée à la connaissance de l`empereur, j`ai ordonné qu`on le gardât jusqu`à ce que je l`envoyasse à César.

Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.

Agrippa dit à Festus: Je voudrais aussi entendre cet homme. Demain, répondit Festus, tu l`entendras.

And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.

Le lendemain donc, Agrippa et Bérénice vinrent en grande pompe, et entrèrent dans le lieu de l`audience avec les tribuns et les principaux de la ville. Sur l`ordre de Festus, Paul fut amené.

And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.

Alors Festus dit: Roi Agrippa, et vous tous qui êtes présents avec nous, vous voyez cet homme au sujet duquel toute la multitude des Juifs s`est adressée à moi, soit à Jérusalem, soit ici, en s`écriant qu`il ne devait plus vivre.

But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.

Pour moi, ayant reconnu qu`il n`a rien fait qui mérite la mort, et lui-même en ayant appelé à l`empereur, j`ai résolu de le faire partir.

Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.

Je n`ai rien de certain à écrire à l`empereur sur son compte; c`est pourquoi je l`ai fait paraître devant vous, et surtout devant toi, roi Agrippa, afin de savoir qu`écrire, après qu`il aura été examiné.

For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.

Car il me semble absurde d`envoyer un prisonnier sans indiquer de quoi on l`accuse.

Acts 26 - Actes 26


Acts Chapter 26 King James Bible - Actes Chapitre 26 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 25
Actes 25

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 26

Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:

Agrippa dit à Paul: Il t`est permis de parler pour ta défense. Et Paul, ayant étendu la main, se justifia en ces termes:

I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:

Je m`estime heureux, roi Agrippa, d`avoir aujourd`hui à me justifier devant toi de toutes les choses dont je suis accusé par les Juifs,

Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

car tu connais parfaitement leurs coutumes et leurs discussions. Je te prie donc de m`écouter avec patience.

My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;

Ma vie, dès les premiers temps de ma jeunesse, est connue de tous les Juifs, puisqu`elle s`est passée à Jérusalem, au milieu de ma nation.

Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.

Ils savent depuis longtemps, s`ils veulent le déclarer, que j`ai vécu pharisien, selon la secte la plus rigide de notre religion.

And now I stand and am judged for the hope of the promise made of God unto our fathers:

Et maintenant, je suis mis en jugement parce que j`espère l`accomplissement de la promesse que Dieu a faite à nos pères,

Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.

et à laquelle aspirent nos douze tribus, qui servent Dieu continuellement nuit et jour. C`est pour cette espérance, ô roi, que je suis accusé par des Juifs!

Why should it be thought a thing incredible with you, that God should raise the dead?

Quoi! vous semble-t-il incroyable que Dieu ressuscite les morts?

I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.

Pour moi, j`avais cru devoir agir vigoureusement contre le nom de Jésus de Nazareth.

Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.

C`est ce que j`ai fait à Jérusalem. J`ai jeté en prison plusieurs des saints, ayant reçu ce pouvoir des principaux sacrificateurs, et, quand on les mettait à mort, je joignais mon suffrage à celui des autres.

And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.

je les ai souvent châtiés dans toutes les synagogues, et je les forçais à blasphémer. Dans mes excès de fureur contre eux, je les persécutais même jusque dans les villes étrangères.

Whereupon as I went to Damascus with authority and commission from the chief priests,

C`est dans ce but que je me rendis à Damas, avec l`autorisation et la permission des principaux sacrificateurs.

At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.

Vers le milieu du jour, ô roi, je vis en chemin resplendir autour de moi et de mes compagnons une lumière venant du ciel, et dont l`éclat surpassait celui du soleil.

And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.

Nous tombâmes tous par terre, et j`entendis une voix qui me disait en langue hébraïque: Saul, Saul, pourquoi me persécutes-tu? Il te serait dur de regimber contre les aiguillons.

And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.

Je répondis: Qui es-tu, Seigneur? Et le Seigneur dit: Je suis Jésus que tu persécutes.

But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;

Mais lève-toi, et tiens-toi sur tes pieds; car je te suis apparu pour t`établir ministre et témoin des choses que tu as vues et de celles pour lesquelles je t`apparaîtrai.

Delivering thee from the people, and from the Gentiles, unto whom now I send thee,

Je t`ai choisi du milieu de ce peuple et du milieu des païens, vers qui je t`envoie,

To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.

afin que tu leur ouvres les yeux, pour qu`ils passent des ténèbres à la lumière et de la puissance de Satan à Dieu, pour qu`ils reçoivent, par la foi en moi, le pardon des péchés et l`héritage avec les sanctifiés.

Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:

En conséquence, roi Agrippa, je n`ai point résisté à la vision céleste:

But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.

à ceux de Damas d`abord, puis à Jérusalem, dans toute la Judée, et chez les païens, j`ai prêché la repentance et la conversion à Dieu, avec la pratique d`oeuvres dignes de la repentance.

For these causes the Jews caught me in the temple, and went about to kill me.

Voilà pourquoi les Juifs se sont saisis de moi dans le temple, et ont tâché de me faire périr.

Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:

Mais, grâce au secours de Dieu, j`ai subsisté jusqu`à ce jour, rendant témoignage devant les petits et les grands, sans m`écarter en rien de ce que les prophètes et Moïse ont déclaré devoir arriver,

That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.

savoir que le Christ souffrirait, et que, ressuscité le premier d`entre les morts, il annoncerait la lumière au peuple et aux nations.

And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.

Comme il parlait ainsi pour sa justification, Festus dit à haute voix: Tu es fou, Paul! Ton grand savoir te fait déraisonner.

But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.

Je ne suis point fou, très excellent Festus, répliqua Paul; ce sont, au contraire, des paroles de vérité et de bon sens que je prononce.

For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.

Le roi est instruit de ces choses, et je lui en parle librement; car je suis persuadé qu`il n`en ignore aucune, puisque ce n`est pas en cachette qu`elles se sont passées.

King Agrippa, believest thou the prophets? I know that thou believest.

Crois-tu aux prophètes, roi Agrippa?... Je sais que tu y crois.

Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.

Et Agrippa dit à Paul: Tu vas bientôt me persuader de devenir chrétien!

And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

Paul répondit: Que ce soit bientôt ou que ce soit tard, plaise à Dieu que non seulement toi, mais encore tous ceux qui m`écoutent aujourd`hui, vous deveniez tels que je suis, à l`exception de ces liens!

And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:

Le roi, le gouverneur, Bérénice, et tous ceux qui étaient assis avec eux se levèrent,

And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.

et, en se retirant, ils se disaient les uns aux autres: Cet homme n`a rien fait qui mérite la mort ou la prison.

Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.

Et Agrippa dit à Festus: Cet homme pouvait être relâché, s`il n`en eût pas appelé à César.

Acts 27 - Actes 27


Acts Chapter 27 King James Bible - Actes Chapitre 27 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 26
Actes 26

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 27

And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.

Lorsqu`il fut décidé que nous nous embarquerions pour l`Italie, on remit Paul et quelques autres prisonniers à un centenier de la cohorte Auguste, nommé Julius.

And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.

Nous montâmes sur un navire d`Adramytte, qui devait côtoyer l`Asie, et nous partîmes, ayant avec nous Aristarque, Macédonien de Thessalonique.

And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.

Le jour suivant, nous abordâmes à Sidon; et Julius, qui traitait Paul avec bienveillance, lui permit d`aller chez ses amis et de recevoir leurs soins.

And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.

Partis de là, nous longeâmes l`île de Chypre, parce que les vents étaient contraires.

And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.

Après avoir traversé la mer qui baigne la Cilicie et la Pamphylie, nous arrivâmes à Myra en Lycie.

And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

Et là, le centenier, ayant trouvé un navire d`Alexandrie qui allait en Italie, nous y fit monter.

And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;

Pendant plusieurs jours nous naviguâmes lentement, et ce ne fut pas sans difficulté que nous atteignîmes la hauteur de Cnide, où le vent ne nous permit pas d`aborder. Nous passâmes au-dessous de l`île de Crète, du côté de Salmone.

And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.

Nous la côtoyâmes avec peine, et nous arrivâmes à un lieu nommé Beaux Ports, près duquel était la ville de Lasée.

Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,

Un temps assez long s`était écoulé, et la navigation devenait dangereuse, car l`époque même du jeûne était déjà passée.

And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.

C`est pourquoi Paul avertit les autres, en disant: O hommes, je vois que la navigation ne se fera pas sans péril et sans beaucoup de dommage, non seulement pour la cargaison et pour le navire, mais encore pour nos personnes.

Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.

Le centenier écouta le pilote et le patron du navire plutôt que les paroles de Paul.

And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.

Et comme le port n`était pas bon pour hiverner, la plupart furent d`avis de le quitter pour tâcher d`atteindre Phénix, port de Crète qui regarde le sud-ouest et le nord-ouest, afin d`y passer l`hiver.

And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.

Un léger vent du sud vint à souffler, et, se croyant maîtres de leur dessein, ils levèrent l`ancre et côtoyèrent de près l`île de Crète.

But not long after there arose against it a tempestuous wind, called Euroclydon.

Mais bientôt un vent impétueux, qu`on appelle Euraquilon, se déchaîna sur l`île.

And when the ship was caught, and could not bear up into the wind, we let her drive.

Le navire fut entraîné, sans pouvoir lutter contre le vent, et nous nous laissâmes aller à la dérive.

And running under a certain island which is called Clauda, we had much work to come by the boat:

Nous passâmes au-dessous d`une petite île nommée Clauda, et nous eûmes de la peine à nous rendre maîtres de la chaloupe;

Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.

après l`avoir hissée, on se servit des moyens de secours pour ceindre le navire, et, dans la crainte de tomber sur la Syrte, on abaissa les voiles. C`est ainsi qu`on se laissa emporter par le vent.

And we being exceedingly tossed with a tempest, the next day they lightened the ship;

Comme nous étions violemment battus par la tempête, le lendemain on jeta la cargaison à la mer,

And the third day we cast out with our own hands the tackling of the ship.

et le troisième jour nous y lançâmes de nos propres mains les agrès du navire.

And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.

Le soleil et les étoiles ne parurent pas pendant plusieurs jours, et la tempête était si forte que nous perdîmes enfin toute espérance de nous sauver.

But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.

On n`avait pas mangé depuis longtemps. Alors Paul, se tenant au milieu d`eux, leur dit: O hommes, il fallait m`écouter et ne pas partir de Crète, afin d`éviter ce péril et ce dommage.

And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.

Maintenant je vous exhorte à prendre courage; car aucun de vous ne périra, et il n`y aura de perte que celle du navire.

For there stood by me this night the angel of God, whose I am, and whom I serve,

Un ange du Dieu à qui j`appartiens et que je sers m`est apparu cette nuit,

Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.

et m`a dit: Paul, ne crains point; il faut que tu comparaisses devant César, et voici, Dieu t`a donné tous ceux qui naviguent avec toi.

Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.

C`est pourquoi, ô hommes, rassurez-vous, car j`ai cette confiance en Dieu qu`il en sera comme il m`a été dit.

Howbeit we must be cast upon a certain island.

Mais nous devons échouer sur une île.

But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;

La quatorzième nuit, tandis que nous étions ballottés sur l`Adriatique, les matelots, vers le milieu de la nuit, soupçonnèrent qu`on approchait de quelque terre.

And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.

Ayant jeté la sonde, ils trouvèrent vingt brasses; un peu plus loin, ils la jetèrent de nouveau, et trouvèrent quinze brasses.

Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.

Dans la crainte de heurter contre des écueils, ils jetèrent quatre ancres de la poupe, et attendirent le jour avec impatience.

And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,

Mais, comme les matelots cherchaient à s`échapper du navire, et mettaient la chaloupe à la mer sous prétexte de jeter les ancres de la proue,

Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.

Paul dit au centenier et aux soldats: Si ces hommes ne restent pas dans le navire, vous ne pouvez être sauvés.

Then the soldiers cut off the ropes of the boat, and let her fall off.

Alors les soldats coupèrent les cordes de la chaloupe, et la laissèrent tomber.

And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.

Avant que le jour parût, Paul exhorta tout le monde à prendre de la nourriture, disant: C`est aujourd`hui le quatorzième jour que vous êtes dans l`attente et que vous persistez à vous abstenir de manger.

Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.

Je vous invite donc à prendre de la nourriture, car cela est nécessaire pour votre salut, et il ne se perdra pas un cheveux de la tête d`aucun de vous.

And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.

Ayant ainsi parlé, il prit du pain, et, après avoir rendu grâces à Dieu devant tous, il le rompit, et se mit à manger.

Then were they all of good cheer, and they also took some meat.

Et tous, reprenant courage, mangèrent aussi.

And we were in all in the ship two hundred threescore and sixteen souls.

Nous étions, dans le navire, deux cent soixante-seize personnes en tout.

And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.

Quand ils eurent mangé suffisamment, ils allégèrent le navire en jetant le blé à la mer.

And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.

Lorsque le jour fut venu, ils ne reconnurent point la terre; mais, ayant aperçu un golfe avec une plage, ils résolurent d`y pousser le navire, s`ils le pouvaient.

And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.

Ils délièrent les ancres pour les laisser aller dans la mer, et ils relâchèrent en même temps les attaches des gouvernails; puis ils mirent au vent la voile d`artimon, et se dirigèrent vers le rivage.

And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.

Mais ils rencontrèrent une langue de terre, où ils firent échouer le navire; et la proue, s`étant engagée, resta immobile, tandis que la poupe se brisait par la violence des vagues.

And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.

Les soldats furent d`avis de tuer les prisonniers, de peur que quelqu`un d`eux ne s`échappât à la nage.

But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:

Mais le centenier, qui voulait sauver Paul, les empêcha d`exécuter ce dessein. Il ordonna à ceux qui savaient nager de se jeter les premiers dans l`eau pour gagner la terre,

And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

et aux autres de se mettre sur des planches ou sur des débris du navire. Et ainsi tous parvinrent à terre sains et saufs.

Acts 28 - Actes 28


Acts Chapter 28 King James Bible - Actes Chapitre 28 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 27
Actes 27

The Acts of the Apostles
Actes

Return to Index
Se retourner à l'Index

Chapter 28

And when they were escaped, then they knew that the island was called Melita.

Après nous être sauvés, nous reconnûmes que l`île s`appelait Malte.

And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.

Les barbares nous témoignèrent une bienveillance peu commune; ils nous recueillirent tous auprès d`un grand feu, qu`ils avaient allumé parce que la pluie tombait et qu`il faisait grand froid.

And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.

Paul ayant ramassé un tas de broussailles et l`ayant mis au feu, une vipère en sortit par l`effet de la chaleur et s`attacha à sa main.

And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.

Quand les barbares virent l`animal suspendu à sa main, ils se dirent les uns aux autres: Assurément cet homme est un meurtrier, puisque la Justice n`a pas voulu le laisser vivre, après qu`il a été sauvé de la mer.

And he shook off the beast into the fire, and felt no harm.

Paul secoua l`animal dans le feu, et ne ressentit aucun mal.

Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.

Ces gens s`attendaient à le voir enfler ou tomber mort subitement; mais, après avoir longtemps attendu, voyant qu`il ne lui arrivait aucun mal, ils changèrent d`avis et dirent que c`était un dieu.

In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.

Il y avait, dans les environs, des terres appartenant au principal personnage de l`île, nommé Publius, qui nous reçut et nous logea pendant trois jours de la manière la plus amicale.

And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.

Le père de Publius était alors au lit, malade de la fièvre et de la dysenterie; Paul, s`étant rendu vers lui, pria, lui imposa les mains, et le guérit.

So when this was done, others also, which had diseases in the island, came, and were healed:

Là-dessus, vinrent les autres malades de l`île, et ils furent guéris.

Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.

On nous rendit de grands honneurs, et, à notre départ, on nous fournit les choses dont nous avions besoin.

And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.

Après un séjour de trois mois, nous nous embarquâmes sur un navire d`Alexandrie, qui avait passé l`hiver dans l`île, et qui portait pour enseigne les Dioscures.

And landing at Syracuse, we tarried there three days.

Ayant abordé à Syracuse, nous y restâmes trois jours.

And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:

De là, en suivant la côte, nous atteignîmes Reggio; et, le vent du midi s`étant levé le lendemain, nous fîmes en deux jours le trajet jusqu`à Pouzzoles,

Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.

où nous trouvâmes des frères qui nous prièrent de passer sept jours avec eux. Et c`est ainsi que nous allâmes à Rome.

And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.

De Rome vinrent à notre rencontre, jusqu`au Forum d`Appius et aux Trois Tavernes, les frères qui avaient entendu parler de nous. Paul, en les voyant, rendit grâces à Dieu, et prit courage.

And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.

Lorsque nous fûmes arrivés à Rome, on permit à Paul de demeurer en son particulier, avec un soldat qui le gardait.

And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.

Au bout de trois jours, Paul convoqua les principaux des Juifs; et, quand ils furent réunis, il leur adressa ces paroles: Hommes frères, sans avoir rien fait contre le peuple ni contre les coutumes de nos pères, j`ai été mis en prison à Jérusalem et livré de là entre les mains des Romains.

Who, when they had examined me, would have let me go, because there was no cause of death in me.

Après m`avoir interrogé, ils voulaient me relâcher, parce qu`il n`y avait en moi rien qui méritât la mort.

But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.

Mais les Juifs s`y opposèrent, et j`ai été forcé d`en appeler à César, n`ayant du reste aucun dessein d`accuser ma nation.

For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.

Voilà pourquoi j`ai demandé à vous voir et à vous parler; car c`est à cause de l`espérance d`Israël que je porte cette chaîne.

And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.

Ils lui répondirent: Nous n`avons reçu de Judée aucune lettre à ton sujet, et il n`est venu aucun frère qui ait rapporté ou dit du mal de toi.

But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.

Mais nous voudrions apprendre de toi ce que tu penses, car nous savons que cette secte rencontre partout de l`opposition.

And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.

Ils lui fixèrent un jour, et plusieurs vinrent le trouver dans son logis. Paul leur annonça le royaume de Dieu, en rendant témoignage, et en cherchant, par la loi de Moïse et par les prophètes, à les persuader de ce qui concerne Jésus. L`entretien dura depuis le matin jusqu`au soir.

And some believed the things which were spoken, and some believed not.

Les uns furent persuadés par ce qu`il disait, et les autres ne crurent point.

And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,

Comme ils se retiraient en désaccord, Paul n`ajouta que ces mots: C`est avec raison que le Saint Esprit, parlant à vos pères par le prophète Ésaïe, a dit:

Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:

Va vers ce peuple, et dis: Vous entendrez de vos oreilles, et vous ne comprendrez point; Vous regarderez de vos yeux, et vous ne verrez point.

For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.

Car le coeur de ce peuple est devenu insensible; Ils ont endurci leurs oreilles, et ils ont fermé leurs yeux, De peur qu`ils ne voient de leurs yeux, qu`ils n`entendent de leurs oreilles, Qu`ils ne comprennent de leur coeur, Qu`ils ne se convertissent, et que je ne les guérisse.

Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.

Sachez donc que ce salut de Dieu a été envoyé aux païens, et qu`ils l`écouteront.

And when he had said these words, the Jews departed, and had great reasoning among themselves.

Lorsqu`il eut dit cela, les Juifs s`en allèrent, discutant vivement entre eux.

And Paul dwelt two whole years in his own hired house, and received all that came in unto him,

Paul demeura deux ans entiers dans une maison qu`il avait louée. Il recevait tous ceux qui venaient le voir,

Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

prêchant le royaume de Dieu et enseignant ce qui concerne le Seigneur Jésus Christ, en toute liberté et sans obstacle.

Romans 1 - Romains 1


Romans Chapter 1 King James Bible - Romains Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 28
Actes 28

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 1

Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,

Paul, serviteur de Jésus Christ, appelé à être apôtre, mis à part pour annoncer l`Évangile de Dieu, -

(Which he had promised afore by his prophets in the holy scriptures,)

qui avait été promis auparavant de la part de Dieu par ses prophètes dans les saintes Écritures,

Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;

et qui concerne son Fils (né de la postérité de David, selon la chair,

And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:

et déclaré Fils de Dieu avec puissance, selon l`Esprit de sainteté, par sa résurrection d`entre les morts), Jésus Christ notre Seigneur,

By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:

par qui nous avons reçu la grâce et l`apostolat, pour amener en son nom à l`obéissance de la foi tous les païens,

Among whom are ye also the called of Jesus Christ:

parmi lesquels vous êtes aussi, vous qui avez été appelés par Jésus Christ-

To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.

à tous ceux qui, à Rome, sont bien-aimés de Dieu, appelés à être saints: que la grâce et la paix vous soient données de la part de Dieu notre Père et du Seigneur Jésus Christ!

First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.

Je rends d`abord grâces à mon Dieu par Jésus Christ, au sujet de vous tous, de ce que votre foi est renommée dans le monde entier.

For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;

Dieu, que je sers en mon esprit dans l`Évangile de son Fils, m`est témoin que je fais sans cesse mention de vous,

Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.

demandant continuellement dans mes prières d`avoir enfin, par sa volonté, le bonheur d`aller vers vous.

For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;

Car je désire vous voir, pour vous communiquer quelque don spirituel, afin que vous soyez affermis,

That is, that I may be comforted together with you by the mutual faith both of you and me.

ou plutôt, afin que nous soyons encouragés ensemble au milieu de vous par la foi qui nous est commune, à vous et à moi.

Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.

Je ne veux pas vous laisser ignorer, frères, que j`ai souvent formé le projet d`aller vous voir, afin de recueillir quelque fruit parmi vous, comme parmi les autres nations; mais j`en ai été empêché jusqu`ici.

I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.

Je me dois aux Grecs et aux barbares, aux savants et aux ignorants.

So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.

Ainsi j`ai un vif désir de vous annoncer aussi l`Évangile, à vous qui êtes à Rome.

For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.

Car je n`ai point honte de l`Évangile: c`est une puissance de Dieu pour le salut de quiconque croit, du Juif premièrement, puis du Grec,

For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.

parce qu`en lui est révélée la justice de Dieu par la foi et pour la foi, selon qu`il est écrit: Le juste vivra par la foi.

For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;

La colère de Dieu se révèle du ciel contre toute impiété et toute injustice des hommes qui retiennent injustement la vérité captive,

Because that which may be known of God is manifest in them; for God hath shewed it unto them.

car ce qu`on peut connaître de Dieu est manifeste pour eux, Dieu le leur ayant fait connaître.

For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:

En effet, les perfections invisibles de Dieu, sa puissance éternelle et sa divinité, se voient comme à l`oeil, depuis la création du monde, quand on les considère dans ses ouvrages. Ils sont donc inexcusables,

Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.

puisque ayant connu Dieu, ils ne l`ont point glorifié comme Dieu, et ne lui ont point rendu grâces; mais ils se sont égarés dans leurs pensées, et leur coeur sans intelligence a été plongé dans les ténèbres.

Professing themselves to be wise, they became fools,

Se vantant d`être sages, ils sont devenus fous;

And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.

et ils ont changé la gloire du Dieu incorruptible en images représentant l`homme corruptible, des oiseaux, des quadrupèdes, et des reptiles.

Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:

C`est pourquoi Dieu les a livrés à l`impureté, selon les convoitises de leurs coeurs; en sorte qu`ils déshonorent eux-mêmes leurs propres corps;

Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.

eux qui ont changé la vérité de Dieu en mensonge, et qui ont adoré et servi la créature au lieu du Créateur, qui est béni éternellement. Amen!

For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:

C`est pourquoi Dieu les a livrés à des passions infâmes: car leurs femmes ont changé l`usage naturel en celui qui est contre nature;

And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.

et de même les hommes, abandonnant l`usage naturel de la femme, se sont enflammés dans leurs désirs les uns pour les autres, commettant homme avec homme des choses infâmes, et recevant en eux-mêmes le salaire que méritait leur égarement.

And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;

Comme ils ne se sont pas souciés de connaître Dieu, Dieu les a livrés à leur sens réprouvé, pour commettre des choses indignes,

Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,

étant remplis de toute espèce d`injustice, de méchanceté, de cupidité, de malice; pleins d`envie, de meurtre, de querelle, de ruse, de malignité;

Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,

rapporteurs, médisants, impies, arrogants, hautains, fanfarons, ingénieux au mal, rebelles à leurs parents, dépourvus d`intelligence,

Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:

de loyauté, d`affection naturelle, de miséricorde.

Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

Et, bien qu`ils connaissent le jugement de Dieu, déclarant dignes de mort ceux qui commettent de telles choses, non seulement ils les font, mais ils approuvent ceux qui les font.

Romans 2 - Romains 2


Romans Chapter 2 King James Bible - Romains Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 1
Romains 1

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 2

Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.

O homme, qui que tu sois, toi qui juges, tu es donc inexcusable; car, en jugeant les autres, tu te condamnes toi-même, puisque toi qui juges, tu fais les mêmes choses.

But we are sure that the judgment of God is according to truth against them which commit such things.

Nous savons, en effet, que le jugement de Dieu contre ceux qui commettent de telles choses est selon la vérité.

And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?

Et penses-tu, ô homme, qui juges ceux qui commettent de telles choses, et qui les fais, que tu échapperas au jugement de Dieu?

Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?

Ou méprises-tu les richesses de sa bonté, de sa patience et de sa longanimité, ne reconnaissant pas que la bonté de Dieu te pousse à la repentance?

But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;

Mais, par ton endurcissement et par ton coeur impénitent, tu t`amasses un trésor de colère pour le jour de la colère et de la manifestation du juste jugement de Dieu,

Who will render to every man according to his deeds:

qui rendra à chacun selon ses oeuvres;

To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:

réservant la vie éternelle à ceux qui, par la persévérance à bien faire, cherchent l`honneur, la gloire et l`immortalité;

But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,

mais l`irritation et la colère à ceux qui, par esprit de dispute, sont rebelles à la vérité et obéissent à l`injustice.

Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;

Tribulation et angoisse sur toute âme d`homme qui fait le mal, sur le Juif premièrement, puis sur le Grec!

But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:

Gloire, honneur et paix pour quiconque fait le bien, pour le Juif premièrement, puis pour le Grec!

For there is no respect of persons with God.

Car devant Dieu il n`y a point d`acception de personnes.

For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;

Tous ceux qui ont péché sans la loi périront aussi sans la loi, et tous ceux qui ont péché avec la loi seront jugés par la loi.

(For not the hearers of the law are just before God, but the doers of the law shall be justified.

Ce ne sont pas, en effet, ceux qui écoutent la loi qui sont justes devant Dieu, mais ce sont ceux qui la mettent en pratique qui seront justifiés.

For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:

Quand les païens, qui n`ont point la loi, font naturellement ce que prescrit la loi, ils sont, eux qui n`ont point la loi, une loi pour eux-mêmes;

Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)

ils montrent que l`oeuvre de la loi est écrite dans leurs coeurs, leur conscience en rendant témoignage, et leurs pensées s`accusant ou se défendant tour à tour.

In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.

C`est ce qui paraîtra au jour où, selon mon Évangile, Dieu jugera par Jésus Christ les actions secrètes des hommes.

Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,

Toi qui te donnes le nom de Juif, qui te reposes sur la loi, qui te glorifies de Dieu,

And knowest his will, and approvest the things that are more excellent, being instructed out of the law;

qui connais sa volonté, qui apprécies la différence des choses, étant instruit par la loi;

And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,

toi qui te flattes d`être le conducteur des aveugles, la lumière de ceux qui sont dans les ténèbres,

An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.

le docteur des insensés, le maître des ignorants, parce que tu as dans la loi la règle de la science et de la vérité;

Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?

toi donc, qui enseignes les autres, tu ne t`enseignes pas toi-même! Toi qui prêches de ne pas dérober, tu dérobes!

Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?

Toi qui dis de ne pas commettre d`adultère, tu commets l`adultère! Toi qui as en abomination les idoles, tu commets des sacrilèges!

Thou that makest thy boast of the law, through breaking the law dishonourest thou God?

Toi qui te fais une gloire de la loi, tu déshonores Dieu par la transgression de la loi!

For the name of God is blasphemed among the Gentiles through you, as it is written.

Car le nom de Dieu est à cause de vous blasphémé parmi les païens, comme cela est écrit.

For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.

La circoncision est utile, si tu mets en pratique la loi; mais si tu transgresses la loi, ta circoncision devient incirconcision.

Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?

Si donc l`incirconcis observe les ordonnances de la loi, son incirconcision ne sera-t-elle pas tenue pour circoncision?

And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?

L`incirconcis de nature, qui accomplit la loi, ne te condamnera-t-il pas, toi qui la transgresses, tout en ayant la lettre de la loi et la circoncision?

For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:

Le Juif, ce n`est pas celui qui en a les dehors; et la circoncision, ce n`est pas celle qui est visible dans la chair.

But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.

Mais le Juif, c`est celui qui l`est intérieurement; et la circoncision, c`est celle du coeur, selon l`esprit et non selon la lettre. La louange de ce Juif ne vient pas des hommes, mais de Dieu.

Romans 3 - Romains 3


Romans Chapter 3 King James Bible - Romains Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 2
Romains 2

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 3

What advantage then hath the Jew? or what profit is there of circumcision?

Quel est donc l`avantage des Juifs, ou quelle est l`utilité de la circoncision?

Much every way: chiefly, because that unto them were committed the oracles of God.

Il est grand de toute manière, et tout d`abord en ce que les oracles de Dieu leur ont été confiés.

For what if some did not believe? shall their unbelief make the faith of God without effect?

Eh quoi! si quelques-uns n`ont pas cru, leur incrédulité anéantira-t-elle la fidélité de Dieu?

God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.

Loin de là! Que Dieu, au contraire, soit reconnu pour vrai, et tout homme pour menteur, selon qu`il est écrit: Afin que tu sois trouvé juste dans tes paroles, Et que tu triomphes lorsqu`on te juge.

But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)

Mais si notre injustice établit la justice de Dieu, que dirons-nous? Dieu est-il injuste quand il déchaîne sa colère? (Je parle à la manière des hommes.)

God forbid: for then how shall God judge the world?

Loin de là! Autrement, comment Dieu jugerait-il le monde?

For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?

Et si, par mon mensonge, la vérité de Dieu éclate davantage pour sa gloire, pourquoi suis-je moi-même encore jugé comme pécheur?

And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.

Et pourquoi ne ferions-nous pas le mal afin qu`il en arrive du bien, comme quelques-uns, qui nous calomnient, prétendent que nous le disons? La condamnation de ces gens est juste.

What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;

Quoi donc! sommes-nous plus excellents? Nullement. Car nous avons déjà prouvé que tous, Juifs et Grecs, sont sous l`empire du péché,

As it is written, There is none righteous, no, not one:

selon qu`il est écrit: Il n`y a point de juste, Pas même un seul;

There is none that understandeth, there is none that seeketh after God.

Nul n`est intelligent, Nul ne cherche Dieu; Tous sont égarés, tous sont pervertis;

They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.

Il n`en est aucun qui fasse le bien, Pas même un seul;

Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:

Leur gosier est un sépulcre ouvert; Ils se servent de leurs langues pour tromper; Ils ont sous leurs lèvres un venin d`aspic;

Whose mouth is full of cursing and bitterness:

Leur bouche est pleine de malédiction et d`amertume;

Their feet are swift to shed blood:

Ils ont les pieds légers pour répandre le sang;

Destruction and misery are in their ways:

La destruction et le malheur sont sur leur route;

And the way of peace have they not known:

Ils ne connaissent pas le chemin de la paix;

There is no fear of God before their eyes.

La crainte de Dieu n`est pas devant leurs yeux.

Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.

Or, nous savons que tout ce que dit la loi, elle le dit à ceux qui sont sous la loi, afin que toute bouche soit fermée, et que tout le monde soit reconnu coupable devant Dieu.

Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.

Car nul ne sera justifié devant lui par les oeuvres de la loi, puisque c`est par la loi que vient la connaissance du péché.

But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;

Mais maintenant, sans la loi est manifestée la justice de Dieu, à laquelle rendent témoignage la loi et les prophètes,

Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:

justice de Dieu par la foi en Jésus Christ pour tous ceux qui croient. Il n`y a point de distinction.

For all have sinned, and come short of the glory of God;

Car tous ont péché et sont privés de la gloire de Dieu;

Being justified freely by his grace through the redemption that is in Christ Jesus:

et ils sont gratuitement justifiés par sa grâce, par le moyen de la rédemption qui est en Jésus Christ.

Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;

C`est lui que Dieu a destiné, par son sang, à être, pour ceux qui croiraient victime propitiatoire, afin de montrer sa justice, parce qu`il avait laissé impunis les péchés commis auparavant, au temps de sa patience, afin, dis-je,

To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.

de montrer sa justice dans le temps présent, de manière à être juste tout en justifiant celui qui a la foi en Jésus.

Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.

Où donc est le sujet de se glorifier? Il est exclu. Par quelle loi? Par la loi des oeuvres? Non, mais par la loi de la foi.

Therefore we conclude that a man is justified by faith without the deeds of the law.

Car nous pensons que l`homme est justifié par la foi, sans les oeuvres de la loi.

Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:

Ou bien Dieu est-il seulement le Dieu des Juifs? Ne l`est-il pas aussi des païens? Oui, il l`est aussi des païens,

Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.

puisqu`il y a un seul Dieu, qui justifiera par la foi les circoncis, et par la foi les incirconcis.

Do we then make void the law through faith? God forbid: yea, we establish the law.

Anéantissons-nous donc la loi par la foi? Loin de là! Au contraire, nous confirmons la loi.

Romans 4 - Romains 4


Romans Chapter 4 King James Bible - Romains Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 3
Romains 3

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 4

What shall we say then that Abraham our father, as pertaining to the flesh, hath found?

Que dirons-nous donc qu`Abraham, notre père, a obtenu selon la chair?

For if Abraham were justified by works, he hath whereof to glory; but not before God.

Si Abraham a été justifié par les oeuvres, il a sujet de se glorifier, mais non devant Dieu.

For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.

Car que dit l`Écriture? Abraham crut à Dieu, et cela lui fut imputé à justice.

Now to him that worketh is the reward not reckoned of grace, but of debt.

Or, à celui qui fait une oeuvre, le salaire est imputé, non comme une grâce, mais comme une chose due;

But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.

et à celui qui ne fait point d`oeuvre, mais qui croit en celui qui justifie l`impie, sa foi lui est imputée à justice.

Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,

De même David exprime le bonheur de l`homme à qui Dieu impute la justice sans les oeuvres:

Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.

Heureux ceux dont les iniquités sont pardonnées, Et dont les péchés sont couverts!

Blessed is the man to whom the Lord will not impute sin.

Heureux l`homme à qui le Seigneur n`impute pas son péché!

Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.

Ce bonheur n`est-il que pour les circoncis, ou est-il également pour les incirconcis? Car nous disons que la foi fut imputée à justice à Abraham.

How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

Comment donc lui fut-elle imputée? Était-ce après, ou avant sa circoncision? Il n`était pas encore circoncis, il était incirconcis.

And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:

Et il reçut le signe de la circoncision, comme sceau de la justice qu`il avait obtenue par la foi quand il était incirconcis, afin d`être le père de tous les incirconcis qui croient, pour que la justice leur fût aussi imputée,

And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

et le père des circoncis, qui ne sont pas seulement circoncis, mais encore qui marchent sur les traces de la foi de notre père Abraham quand il était incirconcis.

For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.

En effet, ce n`est pas par la loi que l`héritage du monde a été promis à Abraham ou à sa postérité, c`est par la justice de la foi.

For if they which are of the law be heirs, faith is made void, and the promise made of none effect:

Car, si les héritiers le sont par la loi, la foi est vaine, et la promesse est anéantie,

Because the law worketh wrath: for where no law is, there is no transgression.

parce que la loi produit la colère, et que là où il n`y a point de loi il n`y a point non plus de transgression.

Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,

C`est pourquoi les héritiers le sont par la foi, pour que ce soit par grâce, afin que la promesse soit assurée à toute la postérité, non seulement à celle qui est sous la loi, mais aussi à celle qui a la foi d`Abraham, notre père à tous, selon qu`il est écrit:

(As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.

Je t`ai établi père d`un grand nombre de nations. Il est notre père devant celui auquel il a cru, Dieu, qui donne la vie aux morts, et qui appelle les choses qui ne sont point comme si elles étaient.

Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.

Espérant contre toute espérance, il crut, en sorte qu`il devint père d`un grand nombre de nations, selon ce qui lui avait été dit: Telle sera ta postérité.

And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sara's womb:

Et, sans faiblir dans la foi, il ne considéra point que son corps était déjà usé, puisqu`il avait près de cent ans, et que Sara n`était plus en état d`avoir des enfants.

He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;

Il ne douta point, par incrédulité, au sujet de la promesse de Dieu; mais il fut fortifié par la foi, donnant gloire à Dieu,

And being fully persuaded that, what he had promised, he was able also to perform.

et ayant la pleine conviction que ce qu`il promet il peut aussi l`accomplir.

And therefore it was imputed to him for righteousness.

C`est pourquoi cela lui fut imputé à justice.

Now it was not written for his sake alone, that it was imputed to him;

Mais ce n`est pas à cause de lui seul qu`il est écrit que cela lui fut imputé;

But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;

c`est encore à cause de nous, à qui cela sera imputé, à nous qui croyons en celui qui a ressuscité des morts Jésus notre Seigneur,

Who was delivered for our offences, and was raised again for our justification.

lequel a été livré pour nos offenses, et est ressuscité pour notre justification.

Romans 5 - Romains 5


Romans Chapter 5 King James Bible - Romains Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 4
Romains 4

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 5

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:

Étant donc justifiés par la foi, nous avons la paix avec Dieu par notre Seigneur Jésus Christ,

By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.

à qui nous devons d`avoir eu par la foi accès à cette grâce, dans laquelle nous demeurons fermes, et nous nous glorifions dans l`espérance de la gloire de Dieu.

And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;

Bien plus, nous nous glorifions même des afflictions, sachant que l`affliction produit la persévérance,

And patience, experience; and experience, hope:

la persévérance la victoire dans l`épreuve, et cette victoire l`espérance.

And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.

Or, l`espérance ne trompe point, parce que l`amour de Dieu est répandu dans nos coeurs par le Saint Esprit qui nous a été donné.

For when we were yet without strength, in due time Christ died for the ungodly.

Car, lorsque nous étions encore sans force, Christ, au temps marqué, est mort pour des impies.

For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.

A peine mourrait-on pour un juste; quelqu`un peut-être mourrait-il pour un homme de bien.

But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.

Mais Dieu prouve son amour envers nous, en ce que, lorsque nous étions encore des pécheurs, Christ est mort pour nous.

Much more then, being now justified by his blood, we shall be saved from wrath through him.

A plus forte raison donc, maintenant que nous sommes justifiés par son sang, serons-nous sauvés par lui de la colère.

For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.

Car si, lorsque nous étions ennemis, nous avons été réconciliés avec Dieu par la mort de son Fils, à plus forte raison, étant réconciliés, serons-nous sauvés par sa vie.

And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.

Et non seulement cela, mais encore nous nous glorifions en Dieu par notre Seigneur Jésus Christ, par qui maintenant nous avons obtenu la réconciliation.

Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:

C`est pourquoi, comme par un seul homme le péché est entré dans le monde, et par le péché la mort, et qu`ainsi la mort s`est étendue sur tous les hommes, parce que tous ont péché,...

(For until the law sin was in the world: but sin is not imputed when there is no law.

car jusqu`à la loi le péché était dans le monde. Or, le péché n`est pas imputé, quand il n`y a point de loi.

Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.

Cependant la mort a régné depuis Adam jusqu`à Moïse, même sur ceux qui n`avaient pas péché par une transgression semblable à celle d`Adam, lequel est la figure de celui qui devait venir.

But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.

Mais il n`en est pas du don gratuit comme de l`offense; car, si par l`offense d`un seul il en est beaucoup qui sont morts, à plus forte raison la grâce de Dieu et le don de la grâce venant d`un seul homme, Jésus Christ, ont-ils été abondamment répandus sur beaucoup.

And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.

Et il n`en est pas du don comme de ce qui est arrivé par un seul qui a péché; car c`est après une seule offense que le jugement est devenu condamnation, tandis que le don gratuit devient justification après plusieurs offenses.

For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)

Si par l`offense d`un seul la mort a régné par lui seul, à plus forte raison ceux qui reçoivent l`abondance de la grâce et du don de la justice régneront-ils dans la vie par Jésus Christ lui seul.

Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.

Ainsi donc, comme par une seule offense la condamnation a atteint tous les hommes, de même par un seul acte de justice la justification qui donne la vie s`étend à tous les hommes.

For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.

Car, comme par la désobéissance d`un seul homme beaucoup ont été rendus pécheurs, de même par l`obéissance d`un seul beaucoup seront rendus justes.

Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:

Or, la loi est intervenue pour que l`offense abondât, mais là où le péché a abondé, la grâce a surabondé,

That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

afin que, comme le péché a régné par la mort, ainsi la grâce régnât par la justice pour la vie éternelle, par Jésus Christ notre Seigneur.

Romans 6 - Romains 6


Romans Chapter 6 King James Bible - Romains Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 5
Romains 5

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 6

What shall we say then? Shall we continue in sin, that grace may abound?

Que dirons-nous donc? Demeurerions-nous dans le péché, afin que la grâce abonde?

God forbid. How shall we, that are dead to sin, live any longer therein?

Loin de là! Nous qui sommes morts au péché, comment vivrions-nous encore dans le péché?

Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?

Ignorez-vous que nous tous qui avons été baptisés en Jésus Christ, c`est en sa mort que nous avons été baptisés?

Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.

Nous avons donc été ensevelis avec lui par le baptême en sa mort, afin que, comme Christ est ressuscité des morts par la gloire du Père, de même nous aussi nous marchions en nouveauté de vie.

For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:

En effet, si nous sommes devenus une même plante avec lui par la conformité à sa mort, nous le serons aussi par la conformité à sa résurrection,

Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.

sachant que notre vieil homme a été crucifié avec lui, afin que le corps du péché fût détruit, pour que nous ne soyons plus esclaves du péché;

For he that is dead is freed from sin.

car celui qui est mort est libre du péché.

Now if we be dead with Christ, we believe that we shall also live with him:

Or, si nous sommes morts avec Christ, nous croyons que nous vivrons aussi avec lui,

Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.

sachant que Christ ressuscité des morts ne meurt plus; la mort n`a plus de pouvoir sur lui.

For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.

Car il est mort, et c`est pour le péché qu`il est mort une fois pour toutes; il est revenu à la vie, et c`est pour Dieu qu`il vit.

Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.

Ainsi vous-mêmes, regardez-vous comme morts au péché, et comme vivants pour Dieu en Jésus Christ.

Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.

Que le péché ne règne donc point dans votre corps mortel, et n`obéissez pas à ses convoitises.

Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.

Ne livrez pas vos membres au péché, comme des instruments d`iniquité; mais donnez-vous vous-mêmes à Dieu, comme étant vivants de morts que vous étiez, et offrez à Dieu vos membres, comme des instruments de justice.

For sin shall not have dominion over you: for ye are not under the law, but under grace.

Car le péché n`aura point de pouvoir sur vous, puisque vous êtes, non sous la loi, mais sous la grâce.

What then? shall we sin, because we are not under the law, but under grace? God forbid.

Quoi donc! Pécherions-nous, parce que nous sommes, non sous la loi, mais sous la grâce? Loin de là!

Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?

Ne savez-vous pas qu`en vous livrant à quelqu`un comme esclaves pour lui obéir, vous êtes esclaves de celui à qui vous obéissez, soit du péché qui conduit à la mort, soit de l`obéissance qui conduit à la justice?

But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.

Mais grâces soient rendues à Dieu de ce que, après avoir été esclaves du péché, vous avez obéi de coeur à la règle de doctrine dans laquelle vous avez été instruits.

Being then made free from sin, ye became the servants of righteousness.

Ayant été affranchis du péché, vous êtes devenus esclaves de la justice. -

I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.

Je parle à la manière des hommes, à cause de la faiblesse de votre chair. -De même donc que vous avez livré vos membres comme esclaves à l`impureté et à l`iniquité, pour arriver à l`iniquité, ainsi maintenant livrez vos membres comme esclaves à la justice, pour arriver à la sainteté.

For when ye were the servants of sin, ye were free from righteousness.

Car, lorsque vous étiez esclaves du péché, vous étiez libres à l`égard de la justice.

What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.

Quels fruits portiez-vous alors? Des fruits dont vous rougissez aujourd`hui. Car la fin de ces choses, c`est la mort.

But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.

Mais maintenant, étant affranchis du péché et devenus esclaves de Dieu, vous avez pour fruit la sainteté et pour fin la vie éternelle.

For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.

Car le salaire du péché, c`est la mort; mais le don gratuit de Dieu, c`est la vie éternelle en Jésus Christ notre Seigneur.

Romans 7 - Romains 7


Romans Chapter 7 King James Bible - Romains Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 6
Romains 6

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 7

Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?

Ignorez-vous, frères, -car je parle à des gens qui connaissent la loi, -que la loi exerce son pouvoir sur l`homme aussi longtemps qu`il vit?

For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.

Ainsi, une femme mariée est liée par la loi à son mari tant qu`il est vivant; mais si le mari meurt, elle est dégagée de la loi qui la liait à son mari.

So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.

Si donc, du vivant de son mari, elle devient la femme d`un autre homme, elle sera appelée adultère; mais si le mari meurt, elle est affranchie de la loi, de sorte qu`elle n`est point adultère en devenant la femme d`un autre.

Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.

De même, mes frères, vous aussi vous avez été, par le corps de Christ, mis à mort en ce qui concerne la loi, pour que vous apparteniez à un autre, à celui qui est ressuscité des morts, afin que nous portions des fruits pour Dieu.

For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.

Car, lorsque nous étions dans la chair, les passions des péchés provoquées par la loi agissaient dans nos membres, de sorte que nous portions des fruits pour la mort.

But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.

Mais maintenant, nous avons été dégagés de la loi, étant morts à cette loi sous laquelle nous étions retenus, de sorte que nous servons dans un esprit nouveau, et non selon la lettre qui a vieilli.

What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.

Que dirons-nous donc? La loi est-elle péché? Loin de là! Mais je n`ai connu le péché que par la loi. Car je n`aurais pas connu la convoitise, si la loi n`eût dit: Tu ne convoiteras point.

But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.

Et le péché, saisissant l`occasion, produisit en moi par le commandement toutes sortes de convoitises; car sans loi le péché est mort.

For I was alive without the law once: but when the commandment came, sin revived, and I died.

Pour moi, étant autrefois sans loi, je vivais; mais quand le commandement vint, le péché reprit vie, et moi je mourus.

And the commandment, which was ordained to life, I found to be unto death.

Ainsi, le commandement qui conduit à la vie se trouva pour moi conduire à la mort.

For sin, taking occasion by the commandment, deceived me, and by it slew me.

Car le péché saisissant l`occasion, me séduisit par le commandement, et par lui me fit mourir.

Wherefore the law is holy, and the commandment holy, and just, and good.

La loi donc est sainte, et le commandement est saint, juste et bon.

Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.

Ce qui est bon a-t-il donc été pour moi une cause de mort? Loin de là! Mais c`est le péché, afin qu`il se manifestât comme péché en me donnant la mort par ce qui est bon, et que, par le commandement, il devînt condamnable au plus haut point.

For we know that the law is spiritual: but I am carnal, sold under sin.

Nous savons, en effet, que la loi est spirituelle; mais moi, je suis charnel, vendu au péché.

For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.

Car je ne sais pas ce que je fais: je ne fais point ce que je veux, et je fais ce que je hais.

If then I do that which I would not, I consent unto the law that it is good.

Or, si je fais ce que je ne veux pas, je reconnais par là que la loi est bonne.

Now then it is no more I that do it, but sin that dwelleth in me.

Et maintenant ce n`est plus moi qui le fais, mais c`est le péché qui habite en moi.

For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.

Ce qui est bon, je le sais, n`habite pas en moi, c`est-à-dire dans ma chair: j`ai la volonté, mais non le pouvoir de faire le bien.

For the good that I would I do not: but the evil which I would not, that I do.

Car je ne fais pas le bien que je veux, et je fais le mal que je ne veux pas.

Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.

Et si je fais ce que je ne veux pas, ce n`est plus moi qui le fais, c`est le péché qui habite en moi.

I find then a law, that, when I would do good, evil is present with me.

Je trouve donc en moi cette loi: quand je veux faire le bien, le mal est attaché à moi.

For I delight in the law of God after the inward man:

Car je prends plaisir à la loi de Dieu, selon l`homme intérieur;

But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.

mais je vois dans mes membres une autre loi, qui lutte contre la loi de mon entendement, et qui me rend captif de la loi du péché, qui est dans mes membres.

O wretched man that I am! who shall deliver me from the body of this death?

Misérable que je suis! Qui me délivrera du corps de cette mort?...

I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

Grâces soient rendues à Dieu par Jésus Christ notre Seigneur!... Ainsi donc, moi-même, je suis par l`entendement esclave de la loi de Dieu, et je suis par la chair esclave de la loi du péché.

Romans 8 - Romains 8


Romans Chapter 8 King James Bible - Romains Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 7
Romains 7

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 8

There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.

Il n`y a donc maintenant aucune condamnation pour ceux qui sont en Jésus Christ.

For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.

En effet, la loi de l`esprit de vie en Jésus Christ m`a affranchi de la loi du péché et de la mort.

For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:

Car-chose impossible à la loi, parce que la chair la rendait sans force, -Dieu a condamné le péché dans la chair, en envoyant, à cause du péché, son propre Fils dans une chair semblable à celle du péché,

That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.

et cela afin que la justice de la loi fût accomplie en nous, qui marchons, non selon la chair, mais selon l`esprit.

For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.

Ceux, en effet, qui vivent selon la chair, s`affectionnent aux choses de la chair, tandis que ceux qui vivent selon l`esprit s`affectionnent aux choses de l`esprit.

For to be carnally minded is death; but to be spiritually minded is life and peace.

Et l`affection de la chair, c`est la mort, tandis que l`affection de l`esprit, c`est la vie et la paix;

Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.

car l`affection de la chair est inimitié contre Dieu, parce qu`elle ne se soumet pas à la loi de Dieu, et qu`elle ne le peut même pas.

So then they that are in the flesh cannot please God.

Or ceux qui vivent selon la chair ne sauraient plaire à Dieu.

But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.

Pour vous, vous ne vivez pas selon la chair, mais selon l`esprit, si du moins l`Esprit de Dieu habite en vous. Si quelqu`un n`a pas l`Esprit de Christ, il ne lui appartient pas.

And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.

Et si Christ est en vous, le corps, il est vrai, est mort à cause du péché, mais l`esprit est vie à cause de la justice.

But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.

Et si l`Esprit de celui qui a ressuscité Jésus d`entre les morts habite en vous, celui qui a ressuscité Christ d`entre les morts rendra aussi la vie à vos corps mortels par son Esprit qui habite en vous.

Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.

Ainsi donc, frères, nous ne sommes point redevables à la chair, pour vivre selon la chair.

For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.

Si vous vivez selon la chair, vous mourrez; mais si par l`Esprit vous faites mourir les actions du corps, vous vivrez,

For as many as are led by the Spirit of God, they are the sons of God.

car tous ceux qui sont conduits par l`Esprit de Dieu sont fils de Dieu.

For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.

Et vous n`avez point reçu un esprit de servitude, pour être encore dans la crainte; mais vous avez reçu un Esprit d`adoption, par lequel nous crions: Abba! Père!

The Spirit itself beareth witness with our spirit, that we are the children of God:

L`Esprit lui-même rend témoignage à notre esprit que nous sommes enfants de Dieu.

And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.

Or, si nous sommes enfants, nous sommes aussi héritiers: héritiers de Dieu, et cohéritiers de Christ, si toutefois nous souffrons avec lui, afin d`être glorifiés avec lui.

For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.

J`estime que les souffrances du temps présent ne sauraient être comparées à la gloire à venir qui sera révélée pour nous.

For the earnest expectation of the creature waiteth for the manifestation of the sons of God.

Aussi la création attend-elle avec un ardent désir la révélation des fils de Dieu.

For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,

Car la création a été soumise à la vanité, -non de son gré, mais à cause de celui qui l`y a soumise, -

Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.

avec l`espérance qu`elle aussi sera affranchie de la servitude de la corruption, pour avoir part à la liberté de la gloire des enfants de Dieu.

For we know that the whole creation groaneth and travaileth in pain together until now.

Or, nous savons que, jusqu`à ce jour, la création tout entière soupire et souffre les douleurs de l`enfantement.

And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.

Et ce n`est pas elle seulement; mais nous aussi, qui avons les prémices de l`Esprit, nous aussi nous soupirons en nous-mêmes, en attendant l`adoption, la rédemption de notre corps.

For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?

Car c`est en espérance que nous sommes sauvés. Or, l`espérance qu`on voit n`est plus espérance: ce qu`on voit, peut-on l`espérer encore?

But if we hope for that we see not, then do we with patience wait for it.

Mais si nous espérons ce que nous ne voyons pas, nous l`attendons avec persévérance.

Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.

De même aussi l`Esprit nous aide dans notre faiblesse, car nous ne savons pas ce qu`il nous convient de demander dans nos prières. Mais l`Esprit lui-même intercède par des soupirs inexprimables;

And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.

et celui qui sonde les coeurs connaît quelle est la pensée de l`Esprit, parce que c`est selon Dieu qu`il intercède en faveur des saints.

And we know that all things work together for good to them that love God, to them who are the called according to his purpose.

Nous savons, du reste, que toutes choses concourent au bien de ceux qui aiment Dieu, de ceux qui sont appelés selon son dessein.

For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.

Car ceux qu`il a connus d`avance, il les a aussi prédestinés à être semblables à l`image de son Fils, afin que son Fils fût le premier-né entre plusieurs frères.

Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

Et ceux qu`il a prédestinés, il les a aussi appelés; et ceux qu`il a appelés, il les a aussi justifiés; et ceux qu`il a justifiés, il les a aussi glorifiés.

What shall we then say to these things? If God be for us, who can be against us?

Que dirons-nous donc à l`égard de ces choses? Si Dieu est pour nous, qui sera contre nous?

He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?

Lui, qui n`a point épargné son propre Fils, mais qui l`a livré pour nous tous, comment ne nous donnera-t-il pas aussi toutes choses avec lui?

Who shall lay any thing to the charge of God's elect? It is God that justifieth.

Qui accusera les élus de Dieu? C`est Dieu qui justifie!

Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.

Qui les condamnera? Christ est mort; bien plus, il est ressuscité, il est à la droite de Dieu, et il intercède pour nous!

Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?

Qui nous séparera de l`amour de Christ? Sera-ce la tribulation, ou l`angoisse, ou la persécution, ou la faim, ou la nudité, ou le péril, ou l`épée?

As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.

selon qu`il est écrit: C`est à cause de toi qu`on nous met à mort tout le jour, Qu`on nous regarde comme des brebis destinées à la boucherie.

Nay, in all these things we are more than conquerors through him that loved us.

Mais dans toutes ces choses nous sommes plus que vainqueurs par celui qui nous a aimés.

For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,

Car j`ai l`assurance que ni la mort ni la vie, ni les anges ni les dominations, ni les choses présentes ni les choses à venir,

Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

ni les puissances, ni la hauteur, ni la profondeur, ni aucune autre créature ne pourra nous séparer de l`amour de Dieu manifesté en Jésus Christ notre Seigneur.

Romans 9 - Romains 9


Romans Chapter 9 King James Bible - Romains Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 8
Romains 8

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 9

I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,

Je dis la vérité en Christ, je ne mens point, ma conscience m`en rend témoignage par le Saint Esprit:

That I have great heaviness and continual sorrow in my heart.

J`éprouve une grande tristesse, et j`ai dans le coeur un chagrin continuel.

For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:

Car je voudrais moi-même être anathème et séparé de Christ pour mes frères, mes parents selon la chair,

Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;

qui sont Israélites, à qui appartiennent l`adoption, et la gloire, et les alliances, et la loi, et le culte,

Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.

et les promesses, et les patriarches, et de qui est issu, selon la chair, le Christ, qui est au-dessus de toutes choses, Dieu béni éternellement. Amen!

Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:

Ce n`est point à dire que la parole de Dieu soit restée sans effet. Car tous ceux qui descendent d`Israël ne sont pas Israël,

Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.

et, pour être la postérité d`Abraham, ils ne sont pas tous ses enfants; mais il est dit: En Isaac sera nommée pour toi une postérité,

That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.

c`est-à-dire que ce ne sont pas les enfants de la chair qui sont enfants de Dieu, mais que ce sont les enfants de la promesse qui sont regardés comme la postérité.

For this is the word of promise, At this time will I come, and Sara shall have a son.

Voici, en effet, la parole de la promesse: Je reviendrai à cette même époque, et Sara aura un fils.

And not only this; but when Rebecca also had conceived by one, even by our father Isaac;

Et, de plus, il en fut ainsi de Rébecca, qui conçut du seul Isaac notre père;

(For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)

car, quoique les enfants ne fussent pas encore nés et ils n`eussent fait ni bien ni mal, -afin que le dessein d`élection de Dieu subsistât, sans dépendre des oeuvres, et par la seule volonté de celui qui appelle, -

It was said unto her, The elder shall serve the younger.

il fut dit à Rébecca: L`aîné sera assujetti au plus jeune; selon qu`il est écrit:

As it is written, Jacob have I loved, but Esau have I hated.

J`ai aimé Jacob Et j`ai haï Ésaü.

What shall we say then? Is there unrighteousness with God? God forbid.

Que dirons-nous donc? Y a-t-il en Dieu de l`injustice? Loin de là!

For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.

Car il dit à Moïse: Je ferai miséricorde à qui je fais miséricorde, et j`aurai compassion de qui j`ai compassion.

So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.

Ainsi donc, cela ne dépend ni de celui qui veut, ni de celui qui court, mais de Dieu qui fait miséricorde.

For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.

Car l`Écriture dit à Pharaon: Je t`ai suscité à dessein pour montrer en toi ma puissance, et afin que mon nom soit publié par toute la terre.

Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.

Ainsi, il fait miséricorde à qui il veut, et il endurcit qui il veut.

Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?

Tu me diras: Pourquoi blâme-t-il encore? Car qui est-ce qui résiste à sa volonté?

Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?

O homme, toi plutôt, qui es-tu pour contester avec Dieu? Le vase d`argile dira-t-il à celui qui l`a formé: Pourquoi m`as-tu fait ainsi?

Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?

Le potier n`est-il pas maître de l`argile, pour faire avec la même masse un vase d`honneur et un vase d`un usage vil?

What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:

Et que dire, si Dieu, voulant montrer sa colère et faire connaître sa puissance, a supporté avec une grande patience des vases de colère formés pour la perdition,

And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,

et s`il a voulu faire connaître la richesse de sa gloire envers des vases de miséricorde qu`il a d`avance préparés pour la gloire?

Even us, whom he hath called, not of the Jews only, but also of the Gentiles?

Ainsi nous a-t-il appelés, non seulement d`entre les Juifs, mais encore d`entre les païens,

As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.

selon qu`il le dit dans Osée: J`appellerai mon peuple celui qui n`était pas mon peuple, et bien-aimée celle qui n`était pas la bien-aimée;

And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.

et là où on leur disait: Vous n`êtes pas mon peuple! ils seront appelés fils du Dieu vivant.

Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:

Ésaïe, de son côté, s`écrie au sujet d`Israël: Quand le nombre des fils d`Israël serait comme le sable de la mer, Un reste seulement sera sauvé.

For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.

Car le Seigneur exécutera pleinement et promptement sur la terre ce qu`il a résolu.

And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.

Et, comme Ésaïe l`avait dit auparavant: Si le Seigneur des armées Ne nous eût laissé une postérité, Nous serions devenus comme Sodome, Nous aurions été semblables à Gomorrhe.

What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.

Que dirons-nous donc? Les païens, qui ne cherchaient pas la justice, ont obtenu la justice, la justice qui vient de la foi,

But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.

tandis qu`Israël, qui cherchait une loi de justice, n`est pas parvenu à cette loi.

Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;

Pourquoi? Parce qu`Israël l`a cherchée, non par la foi, mais comme provenant des oeuvres. Ils se sont heurtés contre la pierre d`achoppement,

As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.

selon qu`il est écrit: Voici, je mets en Sion une pierre d`achoppement Et un rocher de scandale, Et celui qui croit en lui ne sera point confus.

Romans 10 - Romains 10


Romans Chapter 10 King James Bible - Romains Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 9
Romains 9

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 10

Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.

Frères, le voeu de mon coeur et ma prière à Dieu pour eux, c`est qu`ils soient sauvés.

For I bear them record that they have a zeal of God, but not according to knowledge.

Je leur rends le témoignage qu`ils ont du zèle pour Dieu, mais sans intelligence:

For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.

ne connaissant pas la justice de Dieu, et cherchant à établir leur propre justice, ils ne se sont pas soumis à la justice de Dieu;

For Christ is the end of the law for righteousness to every one that believeth.

car Christ est la fin de la loi, pour la justification de tous ceux qui croient.

For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.

En effet, Moïse définit ainsi la justice qui vient de la loi: L`homme qui mettra ces choses en pratique vivra par elles.

But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)

Mais voici comment parle la justice qui vient de la foi: Ne dis pas en ton coeur: Qui montera au ciel? c`est en faire descendre Christ;

Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)

ou: Qui descendra dans l`abîme? c`est faire remonter Christ d`entre les morts.

But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;

Que dit-elle donc? La parole est près de toi, dans ta bouche et dans ton coeur. Or, c`est la parole de la foi, que nous prêchons.

That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.

Si tu confesses de ta bouche le Seigneur Jésus, et si tu crois dans ton coeur que Dieu l`a ressuscité des morts, tu seras sauvé.

For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.

Car c`est en croyant du coeur qu`on parvient à la justice, et c`est en confessant de la bouche qu`on parvient au salut, selon ce que dit l`Écriture:

For the scripture saith, Whosoever believeth on him shall not be ashamed.

Quiconque croit en lui ne sera point confus.

For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.

Il n`y a aucune différence, en effet, entre le Juif et le Grec, puisqu`ils ont tous un même Seigneur, qui est riche pour tous ceux qui l`invoquent.

For whosoever shall call upon the name of the Lord shall be saved.

Car quiconque invoquera le nom du Seigneur sera sauvé.

How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?

Comment donc invoqueront-ils celui en qui ils n`ont pas cru? Et comment croiront-ils en celui dont ils n`ont pas entendu parler? Et comment en entendront-ils parler, s`il n`y a personne qui prêche?

And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!

Et comment y aura-t-il des prédicateurs, s`ils ne sont pas envoyés? selon qu`il est écrit: Qu`ils sont beaux Les pieds de ceux qui annoncent la paix, De ceux qui annoncent de bonnes nouvelles!

But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?

Mais tous n`ont pas obéi à la bonne nouvelle. Aussi Ésaïe dit-il: Seigneur, Qui a cru à notre prédication?

So then faith cometh by hearing, and hearing by the word of God.

Ainsi la foi vient de ce qu`on entend, et ce qu`on entend vient de la parole de Christ.

But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.

Mais je dis: N`ont-ils pas entendu? Au contraire! Leur voix est allée par toute la terre, Et leurs paroles jusqu`aux extrémités du monde.

But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.

Mais je dis: Israël ne l`a-t-il pas su? Moïse le premier dit: J`exciterai votre jalousie par ce qui n`est point une nation, je provoquerai votre colère par une nation sans intelligence.

But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.

Et Ésaïe pousse la hardiesse jusqu`à dire: J`ai été trouvé par ceux qui ne me cherchaient pas, Je me suis manifesté à ceux qui ne me demandaient pas.

But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.

Mais au sujet d`Israël, il dit: J`ai tendu mes mains tout le jour vers un peuple rebelle Et contredisant.

Romans 11 - Romains 11


Romans Chapter 11 King James Bible - Romains Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 10
Romains 10

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 11

I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.

Je dis donc: Dieu a-t-il rejeté son peuple? Loin de là! Car moi aussi je suis Israélite, de la postérité d`Abraham, de la tribu de Benjamin.

God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel, saying,

Dieu n`a point rejeté son peuple, qu`il a connu d`avance. Ne savez-vous pas ce que l`Écriture rapporte d`Élie, comment il adresse à Dieu cette plainte contre Israël:

Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.

Seigneur, ils ont tué tes prophètes, ils ont renversé tes autels; je suis resté moi seul, et ils cherchent à m`ôter la vie?

But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.

Mais quelle réponse Dieu lui fait-il? Je me suis réservé sept mille hommes, qui n`ont point fléchi le genou devant Baal.

Even so then at this present time also there is a remnant according to the election of grace.

De même aussi dans le temps présent il y un reste, selon l`élection de la grâce.

And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work.

Or, si c`est par grâce, ce n`est plus par les oeuvres; autrement la grâce n`est plus une grâce. Et si c`est par les oeuvres, ce n`est plus une grâce; autrement l`oeuvre n`est plus une oeuvre.

What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded

Quoi donc? Ce qu`Israël cherche, il ne l`a pas obtenu, mais l`élection l`a obtenu, tandis que les autres ont été endurcis,

(According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.

selon qu`il est écrit: Dieu leur a donné un esprit d`assoupissement, Des yeux pour ne point voir, Et des oreilles pour ne point entendre, Jusqu`à ce jour. Et David dit:

And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:

Que leur table soit pour eux un piège, Un filet, une occasion de chute, et une rétribution!

Let their eyes be darkened, that they may not see, and bow down their back alway.

Que leurs yeux soient obscurcis pour ne point voir, Et tiens leur dos continuellement courbé!

I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.

Je dis donc: Est-ce pour tomber qu`ils ont bronché? Loin de là! Mais, par leur chute, le salut est devenu accessible aux païens, afin qu`ils fussent excités à la jalousie.

Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?

Or, si leur chute a été la richesse du monde, et leur amoindrissement la richesse des païens, combien plus en sera-t-il ainsi quand ils se convertiront tous.

For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:

Je vous le dis à vous, païens: en tant que je suis apôtre des païens, je glorifie mon ministère,

If by any means I may provoke to emulation them which are my flesh, and might save some of them.

afin, s`il est possible, d`exciter la jalousie de ceux de ma race, et d`en sauver quelques-uns.

For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?

Car si leur rejet a été la réconciliation du monde, que sera leur réintégration, sinon une vie d`entre les morts?

For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.

Or, si les prémices sont saintes, la masse l`est aussi; et si la racine est sainte, les branches le sont aussi.

And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;

Mais si quelques-unes des branches ont été retranchées, et si toi, qui était un olivier sauvage, tu as été enté à leur place, et rendu participant de la racine et de la graisse de l`olivier,

Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.

ne te glorifie pas aux dépens de ces branches. Si tu te glorifies, sache que ce n`est pas toi qui portes la racine, mais que c`est la racine qui te porte.

Thou wilt say then, The branches were broken off, that I might be graffed in.

Tu diras donc: Les branches ont été retranchées, afin que moi je fusse enté.

Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:

Cela est vrai; elles ont été retranchées pour cause d`incrédulité, et toi, tu subsistes par la foi. Ne t`abandonne pas à l`orgueil, mais crains;

For if God spared not the natural branches, take heed lest he also spare not thee.

car si Dieu n`a pas épargné les branches naturelles, il ne t`épargnera pas non plus.

Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.

Considère donc la bonté et la sévérité de Dieu: sévérité envers ceux qui sont tombés, et bonté de Dieu envers toi, si tu demeures ferme dans cette bonté; autrement, tu seras aussi retranché.

And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.

Eux de même, s`ils ne persistent pas dans l`incrédulité, ils seront entés; car Dieu est puissant pour les enter de nouveau.

For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?

Si toi, tu as été coupé de l`olivier naturellement sauvage, et enté contrairement à ta nature sur l`olivier franc, à plus forte raison eux seront-ils entés selon leur nature sur leur propre olivier.

For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.

Car je ne veux pas, frères, que vous ignoriez ce mystère, afin que vous ne vous regardiez point comme sages, c`est qu`une partie d`Israël est tombée dans l`endurcissement, jusqu`à ce que la totalité des païens soit entrée.

And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:

Et ainsi tout Israël sera sauvé, selon qu`il est écrit: Le libérateur viendra de Sion, Et il détournera de Jacob les impiétés;

For this is my covenant unto them, when I shall take away their sins.

Et ce sera mon alliance avec eux, Lorsque j`ôterai leurs péchés.

As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers' sakes.

En ce qui concerne l`Évangile, ils sont ennemis à cause de vous; mais en ce qui concerne l`élection, ils sont aimés à cause de leurs pères.

For the gifts and calling of God are without repentance.

Car Dieu ne se repent pas de ses dons et de son appel.

For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:

De même que vous avez autrefois désobéi à Dieu et que par leur désobéissance vous avez maintenant obtenu miséricorde,

Even so have these also now not believed, that through your mercy they also may obtain mercy.

de même ils ont maintenant désobéi, afin que, par la miséricorde qui vous a été faite, ils obtiennent aussi miséricorde.

For God hath concluded them all in unbelief, that he might have mercy upon all.

Car Dieu a renfermé tous les hommes dans la désobéissance, pour faire miséricorde à tous.

O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!

O profondeur de la richesse, de la sagesse et de la science de Dieu! Que ses jugements sont insondables, et ses voies incompréhensibles! Car

For who hath known the mind of the Lord? or who hath been his counsellor?

Qui a connu la pensée du Seigneur, Ou qui a été son conseiller?

Or who hath first given to him, and it shall be recompensed unto him again?

Qui lui a donné le premier, pour qu`il ait à recevoir en retour?

For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.

C`est de lui, par lui, et pour lui que sont toutes choses. A lui la gloire dans tous les siècles! Amen!

Romans 12 - Romains 12


Romans Chapter 12 King James Bible - Romains Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 11
Romains 11

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 12

I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.

Je vous exhorte donc, frères, par les compassions de Dieu, à offrir vos corps comme un sacrifice vivant, saint, agréable à Dieu, ce qui sera de votre part un culte raisonnable.

And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.

Ne vous conformez pas au siècle présent, mais soyez transformés par le renouvellement de l`intelligence, afin que vous discerniez quelle est la volonté de Dieu, ce qui est bon, agréable et parfait.

For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.

Par la grâce qui m`a été donnée, je dis à chacun de vous de n`avoir pas de lui-même une trop haute opinion, mais de revêtir des sentiments modestes, selon la mesure de foi que Dieu a départie à chacun.

For as we have many members in one body, and all members have not the same office:

Car, comme nous avons plusieurs membres dans un seul corps, et que tous les membres n`ont pas la même fonction,

So we, being many, are one body in Christ, and every one members one of another.

ainsi, nous qui sommes plusieurs, nous formons un seul corps en Christ, et nous sommes tous membres les uns des autres.

Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;

Puisque nous avons des dons différents, selon la grâce qui nous a été accordée, que celui qui a le don de prophétie l`exerce selon l`analogie de la foi;

Or ministry, let us wait on our ministering: or he that teacheth, on teaching;

que celui qui est appelé au ministère s`attache à son ministère; que celui qui enseigne s`attache à son enseignement,

Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.

et celui qui exhorte à l`exhortation. Que celui qui donne le fasse avec libéralité; que celui qui préside le fasse avec zèle; que celui qui pratique la miséricorde le fasse avec joie.

Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.

Que la charité soit sans hypocrisie. Ayez le mal en horreur; attachez-vous fortement au bien.

Be kindly affectioned one to another with brotherly love; in honour preferring one another;

Par amour fraternel, soyez pleins d`affection les uns pour les autres; par honneur, usez de prévenances réciproques.

Not slothful in business; fervent in spirit; serving the Lord;

Ayez du zèle, et non de la paresse. Soyez fervents d`esprit. Servez le Seigneur.

Rejoicing in hope; patient in tribulation; continuing instant in prayer;

Réjouissez-vous en espérance. Soyez patients dans l`affliction. Persévérez dans la prière.

Distributing to the necessity of saints; given to hospitality.

Pourvoyez aux besoins des saints. Exercez l`hospitalité.

Bless them which persecute you: bless, and curse not.

Bénissez ceux qui vous persécutent, bénissez et ne maudissez pas.

Rejoice with them that do rejoice, and weep with them that weep.

Réjouissez-vous avec ceux qui se réjouissent; pleurez avec ceux qui pleurent.

Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.

Ayez les mêmes sentiments les uns envers les autres. N`aspirez pas à ce qui est élevé, mais laissez-vous attirer par ce qui est humble. Ne soyez point sages à vos propres yeux.

Recompense to no man evil for evil. Provide things honest in the sight of all men.

Ne rendez à personne le mal pour le mal. Recherchez ce qui est bien devant tous les hommes.

If it be possible, as much as lieth in you, live peaceably with all men.

S`il est possible, autant que cela dépend de vous, soyez en paix avec tous les hommes.

Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.

Ne vous vengez point vous-mêmes, bien-aimés, mais laissez agir la colère; car il est écrit: A moi la vengeance, à moi la rétribution, dit le Seigneur.

Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.

Mais si ton ennemi a faim, donne-lui à manger; s`il a soif, donne-lui à boire; car en agissant ainsi, ce sont des charbons ardents que tu amasseras sur sa tête.

Be not overcome of evil, but overcome evil with good.

Ne te laisse pas vaincre par le mal, mais surmonte le mal par le bien.

Romans 13 - Romains 13


Romans Chapter 13 King James Bible - Romains Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 12
Romains 12

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 13

Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.

Que toute personne soit soumise aux autorités supérieures; car il n`y a point d`autorité qui ne vienne de Dieu, et les autorités qui existent ont été instituées de Dieu.

Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.

C`est pourquoi celui qui s`oppose à l`autorité résiste à l`ordre que Dieu a établi, et ceux qui résistent attireront une condamnation sur eux-mêmes.

For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:

Ce n`est pas pour une bonne action, c`est pour une mauvaise, que les magistrats sont à redouter. Veux-tu ne pas craindre l`autorité? Fais-le bien, et tu auras son approbation.

For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.

Le magistrat est serviteur de Dieu pour ton bien. Mais si tu fais le mal, crains; car ce n`est pas en vain qu`il porte l`épée, étant serviteur de Dieu pour exercer la vengeance et punir celui qui fait le mal.

Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.

Il est donc nécessaire d`être soumis, non seulement par crainte de la punition, mais encore par motif de conscience.

For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.

C`est aussi pour cela que vous payez les impôts. Car les magistrats sont des ministres de Dieu entièrement appliqués à cette fonction.

Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.

Rendez à tous ce qui leur est dû: l`impôt à qui vous devez l`impôt, le tribut à qui vous devez le tribut, la crainte à qui vous devez la crainte, l`honneur à qui vous devez l`honneur.

Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.

Ne devez rien à personne, si ce n`est de vous aimer les uns les autres; car celui qui aime les autres a accompli la loi.

For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.

En effet, les commandements: Tu ne commettras point d`adultère, tu ne tueras point, tu ne déroberas point, tu ne convoiteras point, et ceux qu`il peut encore y avoir, se résument dans cette parole: Tu aimeras ton prochain comme toi-même.

Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.

L`amour ne fait point de mal au prochain: l`amour est donc l`accomplissement de la loi.

And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.

Cela importe d`autant plus que vous savez en quel temps nous sommes: c`est l`heure de vous réveiller enfin du sommeil, car maintenant le salut est plus près de nous que lorsque nous avons cru.

The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.

La nuit est avancée, le jour approche. Dépouillons-nous donc des oeuvres des ténèbres, et revêtons les armes de la lumière.

Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.

Marchons honnêtement, comme en plein jour, loin des excès et de l`ivrognerie, de la luxure et de l`impudicité, des querelles et des jalousies.

But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.

Mais revêtez-vous du Seigneur Jésus Christ, et n`ayez pas soin de la chair pour en satisfaire les convoitises.

Romans 14 - Romains 14


Romans Chapter 14 King James Bible - Romains Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 13
Romains 13

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 14

Him that is weak in the faith receive ye, but not to doubtful disputations.

Faites accueil à celui qui est faible dans la foi, et ne discutez pas sur les opinions.

For one believeth that he may eat all things: another, who is weak, eateth herbs.

Tel croit pouvoir manger de tout: tel autre, qui est faible, ne mange que des légumes.

Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.

Que celui qui mange ne méprise point celui qui ne mange pas, et que celui qui ne mange pas ne juge point celui qui mange, car Dieu l`a accueilli.

Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.

Qui es-tu, toi qui juges un serviteur d`autrui? S`il se tient debout, ou s`il tombe, cela regarde son maître. Mais il se tiendra debout, car le Seigneur a le pouvoir de l`affermir.

One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.

Tel fait une distinction entre les jours; tel autre les estime tous égaux. Que chacun ait en son esprit une pleine conviction.

He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.

Celui qui distingue entre les jours agit ainsi pour le Seigneur. Celui qui mange, c`est pour le Seigneur qu`il mange, car il rend grâces à Dieu; celui qui ne mange pas, c`est pour le Seigneur qu`il ne mange pas, et il rend grâces à Dieu.

For none of us liveth to himself, and no man dieth to himself.

En effet, nul de nous ne vit pour lui-même, et nul ne meurt pour lui-même.

For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.

Car si nous vivons, nous vivons pour le Seigneur; et si nous mourons, nous mourons pour le Seigneur. Soit donc que nous vivions, soit que nous mourions, nous sommes au Seigneur.

For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.

Car Christ est mort et il a vécu, afin de dominer sur les morts et sur les vivants.

But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.

Mais toi, pourquoi juges-tu ton frère? ou toi, pourquoi méprises-tu ton frère? puisque nous comparaîtrons tous devant le tribunal de Dieu.

For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

Car il est écrit: Je suis vivant, dit le Seigneur, Tout genou fléchira devant moi, Et toute langue donnera gloire à Dieu.

So then every one of us shall give account of himself to God.

Ainsi chacun de nous rendra compte à Dieu pour lui-même.

Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.

Ne nous jugeons donc plus les uns les autres; mais pensez plutôt à ne rien faire qui soit pour votre frère une pierre d`achoppement ou une occasion de chute.

I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.

Je sais et je suis persuadé par le Seigneur Jésus que rien n`est impur en soi, et qu`une chose n`est impure que pour celui qui la croit impure.

But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.

Mais si, pour un aliment, ton frère est attristé, tu ne marches plus selon l`amour: ne cause pas, par ton aliment, la perte de celui pour lequel Christ est mort.

Let not then your good be evil spoken of:

Que votre privilège ne soit pas un sujet de calomnie.

For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.

Car le royaume de Dieu, ce n`est pas le manger et le boire, mais la justice, la paix et la joie, par le Saint Esprit.

For he that in these things serveth Christ is acceptable to God, and approved of men.

Celui qui sert Christ de cette manière est agréable à Dieu et approuvé des hommes.

Let us therefore follow after the things which make for peace, and things wherewith one may edify another.

Ainsi donc, recherchons ce qui contribue à la paix et à l`édification mutuelle.

For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.

Pour un aliment, ne détruis pas l`oeuvre de Dieu. A la vérité toutes choses sont pures; mais il est mal à l`homme, quand il mange, de devenir une pierre d`achoppement.

It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.

Il est bien de ne pas manger de viande, de ne pas boire de vin, et de s`abstenir de ce qui peut être pour ton frère une occasion de chute, de scandale ou de faiblesse.

Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.

Cette foi que tu as, garde-la pour toi devant Dieu. Heureux celui qui ne se condamne pas lui-même dans ce qu`il approuve!

And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.

Mais celui qui a des doutes au sujet de ce qu`il mange est condamné, parce qu`il n`agit pas par conviction. Tout ce qui n`est pas le produit d`une conviction est péché.

Romans 15 - Romains 15


Romans Chapter 15 King James Bible - Romains Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 14
Romains 14

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 15

We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.

Nous qui sommes forts, nous devons supporter les faiblesses de ceux qui ne le sont pas, et ne pas nous complaire en nous-mêmes.

Let every one of us please his neighbour for his good to edification.

Que chacun de nous complaise au prochain pour ce qui est bien en vue de l`édification.

For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.

Car Christ ne s`est point complu en lui-même, mais, selon qu`il est écrit: Les outrages de ceux qui t`insultent sont tombés sur moi.

For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.

Or, tout ce qui a été écrit d`avance l`a été pour notre instruction, afin que, par la patience, et par la consolation que donnent les Écritures, nous possédions l`espérance.

Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:

Que le Dieu de la persévérance et de la consolation vous donne d`avoir les mêmes sentiments les uns envers les autres selon Jésus Christ,

That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.

afin que tous ensemble, d`une seule bouche, vous glorifiiez le Dieu et Père de notre Seigneur Jésus Christ.

Wherefore receive ye one another, as Christ also received us to the glory of God.

Accueillez-vous donc les uns les autres, comme Christ vous a accueillis, pour la gloire de Dieu.

Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:

Je dis, en effet, que Christ a été serviteur des circoncis, pour prouver la véracité de Dieu en confirmant les promesses faites aux pères,

And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.

tandis que les païens glorifient Dieu à cause de sa miséricorde, selon qu`il est écrit: C`est pourquoi je te louerai parmi les nations, Et je chanterai à la gloire de ton nom. Il est dit encore:

And again he saith, Rejoice, ye Gentiles, with his people.

Nations, réjouissez-vous avec son peuple!

And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.

Et encore: Louez le Seigneur, vous toutes les nations, Célébrez-le, vous tous les peuples!

And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.

Ésaïe dit aussi: Il sortira d`Isaï un rejeton, Qui se lèvera pour régner sur les nations; Les nations espéreront en lui.

Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.

Que le Dieu de l`espérance vous remplisse de toute joie et de toute paix dans la foi, pour que vous abondiez en espérance, par la puissance du Saint Esprit!

And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.

Pour ce qui vous concerne, mes frères, je suis moi-même persuadé que vous êtes pleins de bonnes dispositions, remplis de toute connaissance, et capables de vous exhorter les uns les autres.

Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,

Cependant, à certains égards, je vous ai écrit avec une sorte de hardiesse, comme pour réveiller vos souvenirs, à cause de la grâce que Dieu m`a faite

That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.

d`être ministre de Jésus Christ parmi les païens, m`acquittant du divin service de l`Évangile de Dieu, afin que les païens lui soient une offrande agréable, étant sanctifiée par l`Esprit Saint.

I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.

J`ai donc sujet de me glorifier en Jésus Christ, pour ce qui regarde les choses de Dieu.

For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,

Car je n`oserais mentionner aucune chose que Christ n`ait pas faite par moi pour amener les païens à l`obéissance, par la parole et par les actes,

Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.

par la puissance des miracles et des prodiges, par la puissance de l`Esprit de Dieu, en sorte que, depuis Jérusalem et les pays voisins jusqu`en Illyrie, j`ai abondamment répandu l`Évangile de Christ.

Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:

Et je me suis fait honneur d`annoncer l`Évangile là où Christ n`avait point été nommé, afin de ne pas bâtir sur le fondement d`autrui, selon qu`il est écrit:

But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.

Ceux à qui il n`avait point été annoncé verront, Et ceux qui n`en avaient point entendu parler comprendront.

For which cause also I have been much hindered from coming to you.

C`est ce qui m`a souvent empêché d`aller vers vous.

But now having no more place in these parts, and having a great desire these many years to come unto you;

Mais maintenant, n`ayant plus rien qui me retienne dans ces contrées, et ayant depuis plusieurs années le désir d`aller vers vous,

Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.

j`espère vous voir en passant, quand je me rendrai en Espagne, et y être accompagné par vous, après que j`aurai satisfait en partie mon désir de me trouver chez vous.

But now I go unto Jerusalem to minister unto the saints.

Présentement je vais à Jérusalem, pour le service des saints.

For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.

Car la Macédoine et l`Achaïe ont bien voulu s`imposer une contribution en faveur des pauvres parmi les saints de Jérusalem.

It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.

Elles l`ont bien voulu, et elles le leur devaient; car si les païens ont eu part à leurs avantages spirituels, ils doivent aussi les assister dans les choses temporelles.

When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.

Dès que j`aurai terminé cette affaire et que je leur aurai remis ces dons, je partirai pour l`Espagne et passerai chez vous.

And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.

Je sais qu`en allant vers vous, c`est avec une pleine bénédiction de Christ que j`irai.

Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;

Je vous exhorte, frères, par notre Seigneur Jésus Christ et par l`amour de l`Esprit, à combattre avec moi, en adressant à Dieu des prières en ma faveur,

That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;

afin que je sois délivré des incrédules de la Judée, et que les dons que je porte à Jérusalem soient agréés des saints,

That I may come unto you with joy by the will of God, and may with you be refreshed.

en sorte que j`arrive chez vous avec joie, si c`est la volonté de Dieu, et que je jouisse au milieu de vous de quelque repos.

Now the God of peace be with you all. Amen.

Que le Dieu de paix soit avec vous tous! Amen!

Romans 16 - Romains 16


Romans Chapter 16 King James Bible - Romains Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 15
Romains 15

The Epistle of Paul the Apostle to the Romans
Romains

Return to Index
Se retourner à l'Index

Chapter 16

I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:

Je vous recommande Phoebé, notre soeur, qui est diaconesse de l`Église de Cenchrées,

That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.

afin que vous la receviez en notre Seigneur d`une manière digne des saints, et que vous l`assistiez dans les choses où elle aurait besoin de vous, car elle en a donné aide à plusieurs et à moi-même.

Greet Priscilla and Aquila my helpers in Christ Jesus:

Saluez Prisca et Aquilas, mes compagnons d`oeuvre en Jésus Christ,

Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.

qui ont exposé leur tête pour sauver ma vie; ce n`est pas moi seul qui leur rends grâces, ce sont encore toutes les Églises des païens.

Likewise greet the church that is in their house. Salute my wellbeloved Epaenetus, who is the firstfruits of Achaia unto Christ.

Saluez aussi l`Église qui est dans leur maison. Saluez Épaïnète, mon bien-aimé, qui a été pour Christ les prémices de l`Asie.

Greet Mary, who bestowed much labour on us.

Saluez Marie, qui a pris beaucoup de peine pour vous.

Salute Andronicus and Junia, my kinsmen, and my fellowprisoners, who are of note among the apostles, who also were in Christ before me.

Saluez Andronicus et Junias, mes parents et mes compagnons de captivité, qui jouissent d`une grande considération parmi les apôtres, et qui même ont été en Christ avant moi.

Greet Amplias my beloved in the Lord.

Saluez Amplias, mon bien-aimé dans le Seigneur.

Salute Urbane, our helper in Christ, and Stachys my beloved.

Saluez Urbain, notre compagnon d`oeuvre en Christ, et Stachys, mon bien-aimé.

Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.

Saluez Apellès, qui est éprouvé en Christ. Saluez ceux de la maison d`Aristobule.

Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.

Saluez Hérodion, mon parent. Saluez ceux de la maison de Narcisse qui sont dans le Seigneur.

Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.

Saluez Tryphène et Tryphose, qui travaillent pour le Seigneur. Saluez Perside, la bien-aimée, qui a beaucoup travaillé pour le Seigneur.

Salute Rufus chosen in the Lord, and his mother and mine.

Saluez Rufus, l`élu du Seigneur, et sa mère, qui est aussi la mienne.

Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.

Saluez Asyncrite, Phlégon, Hermès, Patrobas, Hermas, et les frères qui sont avec eux.

Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.

Saluez Philologue et Julie, Nérée et sa soeur, et Olympe, et tous les saints qui sont avec eux.

Salute one another with an holy kiss. The churches of Christ salute you.

Saluez-vous les uns les autres par un saint baiser. Toutes les Églises de Christ vous saluent.

Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.

Je vous exhorte, frères, à prendre garde à ceux qui causent des divisions et des scandales, au préjudice de l`enseignement que vous avez reçu. Éloignez-vous d`eux.

For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.

Car de tels hommes ne servent point Christ notre Seigneur, mais leur propre ventre; et, par des paroles douces et flatteuses, ils séduisent les coeurs des simples.

For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.

Pour vous, votre obéissance est connue de tous; je me réjouis donc à votre sujet, et je désire que vous soyez sages en ce qui concerne le bien et purs en ce qui concerne le mal.

And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.

Le Dieu de paix écrasera bientôt Satan sous vos pieds. Que la grâce de notre Seigneur Jésus Christ soit avec vous!

Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.

Timothée, mon compagnon d`oeuvre, vous salue, ainsi que Lucius, Jason et Sosipater, mes parents.

I Tertius, who wrote this epistle, salute you in the Lord.

Je vous salue dans le Seigneur, moi Tertius, qui ai écrit cette lettre.

Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.

Gaïus, mon hôte et celui de toute l`Église, vous salue. Éraste, le trésorier de la ville, vous salue, ainsi que le frère Quartus.

The grace of our Lord Jesus Christ be with you all. Amen.

Que la grâce de notre Seigneur Jésus Christ soit avec vous tous! Amen!

Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,

A celui qui peut vous affermir selon mon Évangile et la prédication de Jésus Christ, conformément à la révélation du mystère caché pendant des siècles,

But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:

mais manifesté maintenant par les écrits des prophètes, d`après l`ordre du Dieu éternel, et porté à la connaissance de toutes les nations, afin qu`elles obéissent à la foi,

To God only wise, be glory through Jesus Christ for ever. Amen. Written to the Romans from Corinthus, and sent by Phebe servant of the church at Cenchrea.

à Dieu, seul sage, soit la gloire aux siècles des siècles, par Jésus Christ! Amen!

1st Corinthians 1 - 1 Corinthiens 1


1st Corinthians Chapter 1 King James Bible - 1 Corinthiens Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 16
Romains 16

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 1

Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,

Paul, appelé à être apôtre de Jésus Christ par la volonté de Dieu, et le frère Sosthène,

Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours:

à l`Église de Dieu qui est à Corinthe, à ceux qui ont été sanctifiés en Jésus Christ, appelés à être saints, et à tous ceux qui invoquent en quelque lieu que ce soit le nom de notre Seigneur Jésus Christ, leur Seigneur et le nôtre:

Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

que la grâce et la paix vous soient données de la part de Dieu notre Père et du Seigneur Jésus Christ!

I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;

Je rends à mon Dieu de continuelles actions de grâces à votre sujet, pour la grâce de Dieu qui vous a été accordée en Jésus Christ.

That in every thing ye are enriched by him, in all utterance, and in all knowledge;

Car en lui vous avez été comblés de toutes les richesses qui concernent la parole et la connaissance,

Even as the testimony of Christ was confirmed in you:

le témoignage de Christ ayant été solidement établi parmi vous,

So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:

de sorte qu`il ne vous manque aucun don, dans l`attente où vous êtes de la manifestation de notre Seigneur Jésus Christ.

Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.

Il vous affermira aussi jusqu`à la fin, pour que vous soyez irréprochables au jour de notre Seigneur Jésus Christ.

God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.

Dieu est fidèle, lui qui vous a appelés à la communion de son Fils, Jésus Christ notre Seigneur.

Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.

Je vous exhorte, frères, par le nom de notre Seigneur Jésus Christ, à tenir tous un même langage, et à ne point avoir de divisions parmi vous, mais à être parfaitement unis dans un même esprit et dans un même sentiment.

For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.

Car, mes frères, j`ai appris à votre sujet, par les gens de Chloé, qu`il y a des disputes au milieu de vous.

Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.

Je veux dire que chacun de vous parle ainsi: Moi, je suis de Paul! et moi, d`Apollos! et moi, de Céphas! et moi, de Christ!

Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?

Christ est-il divisé? Paul a-t-il été crucifié pour vous, ou est-ce au nom de Paul que vous avez été baptisés?

I thank God that I baptized none of you, but Crispus and Gaius;

Je rends grâces à Dieu de ce que je n`ai baptisé aucun de vous, excepté Crispus et Gaïus,

Lest any should say that I had baptized in mine own name.

afin que personne ne dise que vous avez été baptisés en mon nom.

And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.

J`ai encore baptisé la famille de Stéphanas; du reste, je ne sache pas que j`aie baptisé quelque autre personne.

For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.

Ce n`est pas pour baptiser que Christ m`a envoyé, c`est pour annoncer l`Évangile, et cela sans la sagesse du langage, afin que la croix de Christ ne soit pas rendue vaine.

For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.

Car la prédication de la croix est une folie pour ceux qui périssent; mais pour nous qui sommes sauvés, elle est une puissance de Dieu.

For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.

Aussi est-il écrit: Je détruirai la sagesse des sages, Et j`anéantirai l`intelligence des intelligents.

Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?

Où est le sage? où est le scribe? où est le disputeur de ce siècle? Dieu n`a-t-il pas convaincu de folie la sagesse du monde?

For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.

Car puisque le monde, avec sa sagesse, n`a point connu Dieu dans la sagesse de Dieu, il a plu à Dieu de sauver les croyants par la folie de la prédication.

For the Jews require a sign, and the Greeks seek after wisdom:

Les Juifs demandent des miracles et les Grecs cherchent la sagesse:

But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;

nous, nous prêchons Christ crucifié; scandale pour les Juifs et folie pour les païens,

But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

mais puissance de Dieu et sagesse de Dieu pour ceux qui sont appelés, tant Juifs que Grecs.

Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.

Car la folie de Dieu est plus sage que les hommes, et la faiblesse de Dieu est plus forte que les hommes.

For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:

Considérez, frères, que parmi vous qui avez été appelés il n`y a ni beaucoup de sages selon la chair, ni beaucoup de puissants, ni beaucoup de nobles.

But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;

Mais Dieu a choisi les choses folles du monde pour confondre les sages; Dieu a choisi les choses faibles du monde pour confondre les fortes;

And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:

et Dieu a choisi les choses viles du monde et celles qu`on méprise, celles qui ne sont point, pour réduire à néant celles qui sont,

That no flesh should glory in his presence.

afin que nulle chair ne se glorifie devant Dieu.

But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:

Or, c`est par lui que vous êtes en Jésus Christ, lequel, de par Dieu, a été fait pour nous sagesse, justice et sanctification et rédemption,

That, according as it is written, He that glorieth, let him glory in the Lord.

afin, comme il est écrit, Que celui qui se glorifie se glorifie dans le Seigneur.

1st Corinthians 2 - 1 Corinthiens 2


1st Corinthians Chapter 2 King James Bible - 1 Corinthiens Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 1
1 Corinthiens 1

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 2

And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.

Pour moi, frères, lorsque je suis allé chez vous, ce n`est pas avec une supériorité de langage ou de sagesse que je suis allé vous annoncer le témoignage de Dieu.

For I determined not to know any thing among you, save Jesus Christ, and him crucified.

Car je n`ai pas eu la pensée de savoir parmi vous autre chose que Jésus Christ, et Jésus Christ crucifié.

And I was with you in weakness, and in fear, and in much trembling.

Moi-même j`étais auprès de vous dans un état de faiblesse, de crainte, et de grand tremblement;

And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:

et ma parole et ma prédication ne reposaient pas sur les discours persuasifs de la sagesse, mais sur une démonstration d`Esprit et de puissance,

That your faith should not stand in the wisdom of men, but in the power of God.

afin que votre foi fût fondée, non sur la sagesse des hommes, mais sur la puissance de Dieu.

Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:

Cependant, c`est une sagesse que nous prêchons parmi les parfaits, sagesse qui n`est pas de ce siècle, ni des chefs de ce siècle, qui vont être anéantis;

But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:

nous prêchons la sagesse de Dieu, mystérieuse et cachée, que Dieu, avant les siècles, avait destinée pour notre gloire,

Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.

sagesse qu`aucun des chefs de ce siècle n`a connue, car, s`ils l`eussent connue, ils n`auraient pas crucifié le Seigneur de gloire.

But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.

Mais, comme il est écrit, ce sont des choses que l`oeil n`a point vues, que l`oreille n`a point entendues, et qui ne sont point montées au coeur de l`homme, des choses que Dieu a préparées pour ceux qui l`aiment.

But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.

Dieu nous les a révélées par l`Esprit. Car l`Esprit sonde tout, même les profondeurs de Dieu.

For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.

Lequel des hommes, en effet, connaît les choses de l`homme, si ce n`est l`esprit de l`homme qui est en lui? De même, personne ne connaît les choses de Dieu, si ce n`est l`Esprit de Dieu.

Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.

Or nous, nous n`avons pas reçu l`esprit du monde, mais l`Esprit qui vient de Dieu, afin que nous connaissions les choses que Dieu nous a données par sa grâce.

Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.

Et nous en parlons, non avec des discours qu`enseigne la sagesse humaine, mais avec ceux qu`enseigne l`Esprit, employant un langage spirituel pour les choses spirituelles.

But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.

Mais l`homme animal ne reçoit pas les choses de l`Esprit de Dieu, car elles sont une folie pour lui, et il ne peut les connaître, parce que c`est spirituellement qu`on en juge.

But he that is spiritual judgeth all things, yet he himself is judged of no man.

L`homme spirituel, au contraire, juge de tout, et il n`est lui-même jugé par personne.

For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

Car Qui a connu la pensée du Seigneur, Pour l`instruire? Or nous, nous avons la pensée de Christ.

1st Corinthians 3 - 1 Corinthiens 3


1st Corinthians Chapter 3 King James Bible - 1 Corinthiens Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 2
1 Corinthiens 2

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 3

And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.

Pour moi, frères, ce n`est pas comme à des hommes spirituels que j`ai pu vous parler, mais comme à des hommes charnels, comme à des enfants en Christ.

I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.

Je vous ai donné du lait, non de la nourriture solide, car vous ne pouviez pas la supporter; et vous ne le pouvez pas même à présent, parce que vous êtes encore charnels.

For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?

En effet, puisqu`il y a parmi vous de la jalousie et des disputes, n`êtes-vous pas charnels, et ne marchez-vous pas selon l`homme?

For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?

Quand l`un dit: Moi, je suis de Paul! et un autre: Moi, d`Apollos! n`êtes-vous pas des hommes?

Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?

Qu`est-ce donc qu`Apollos, et qu`est-ce que Paul? Des serviteurs, par le moyen desquels vous avez cru, selon que le Seigneur l`a donné à chacun.

I have planted, Apollos watered; but God gave the increase.

J`ai planté, Apollos a arrosé, mais Dieu a fait croître,

So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.

en sorte que ce n`est pas celui qui plante qui est quelque chose, ni celui qui arrose, mais Dieu qui fait croître.

Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.

Celui qui plante et celui qui arrose sont égaux, et chacun recevra sa propre récompense selon son propre travail.

For we are labourers together with God: ye are God's husbandry, ye are God's building.

Car nous sommes ouvriers avec Dieu. Vous êtes le champ de Dieu, l`édifice de Dieu.

According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.

Selon la grâce de Dieu qui m`a été donnée, j`ai posé le fondement comme un sage architecte, et un autre bâtit dessus. Mais que chacun prenne garde à la manière dont il bâtit dessus.

For other foundation can no man lay than that is laid, which is Jesus Christ.

Car personne ne peut poser un autre fondement que celui qui a été posé, savoir Jésus Christ.

Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;

Or, si quelqu`un bâtit sur ce fondement avec de l`or, de l`argent, des pierres précieuses, du bois, du foin, du chaume, l`oeuvre de chacun sera manifestée;

Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.

car le jour la fera connaître, parce qu`elle se révèlera dans le feu, et le feu éprouvera ce qu`est l`oeuvre de chacun.

If any man's work abide which he hath built thereupon, he shall receive a reward.

Si l`oeuvre bâtie par quelqu`un sur le fondement subsiste, il recevra une récompense.

If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.

Si l`oeuvre de quelqu`un est consumée, il perdra sa récompense; pour lui, il sera sauvé, mais comme au travers du feu.

Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?

Ne savez-vous pas que vous êtes le temple de Dieu, et que l`Esprit de Dieu habite en vous?

If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.

Si quelqu`un détruit le temple de Dieu, Dieu le détruira; car le temple de Dieu est saint, et c`est ce que vous êtes.

Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.

Que nul ne s`abuse lui-même: si quelqu`un parmi vous pense être sage selon ce siècle, qu`il devienne fou, afin de devenir sage.

For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.

Car la sagesse de ce monde est une folie devant Dieu. Aussi est-il écrit: Il prend les sages dans leur ruse.

And again, The Lord knoweth the thoughts of the wise, that they are vain.

Et encore: Le Seigneur connaît les pensées des sages, Il sait qu`elles sont vaines.

Therefore let no man glory in men. For all things are yours;

Que personne donc ne mette sa gloire dans des hommes; car tout est à vous,

Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

soit Paul, soit Apollos, soit Céphas, soit le monde, soit la vie, soit la mort, soit les choses présentes, soit les choses à venir.

And ye are Christ's; and Christ is God's.

Tout est à vous; et vous êtes à Christ, et Christ est à Dieu.

1st Corinthians 4 - 1 Corinthiens 4


1st Corinthians Chapter 4 King James Bible - 1 Corinthiens Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 3
1 Corinthiens 3

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 4

Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.

Ainsi, qu`on nous regarde comme des serviteurs de Christ, et des dispensateurs des mystères de Dieu.

Moreover it is required in stewards, that a man be found faithful.

Du reste, ce qu`on demande des dispensateurs, c`est que chacun soit trouvé fidèle.

But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.

Pour moi, il m`importe fort peu d`être jugé par vous, ou par un tribunal humain. Je ne me juge pas non plus moi-même, car je ne me sens coupable de rien;

For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.

mais ce n`est pas pour cela que je suis justifié. Celui qui me juge, c`est le Seigneur.

Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.

C`est pourquoi ne jugez de rien avant le temps, jusqu`à ce que vienne le Seigneur, qui mettra en lumière ce qui est caché dans les ténèbres, et qui manifestera les desseins des coeurs. Alors chacun recevra de Dieu la louange qui lui sera due.

And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.

C`est à cause de vous, frères, que j`ai fait de ces choses une application à ma personne et à celle d`Apollos, afin que vous appreniez en nos personnes à ne pas aller au delà de ce qui est écrit, et que nul de vous ne conçoive de l`orgueil en faveur de l`un contre l`autre.

For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?

Car qui est-ce qui te distingue? Qu`as-tu que tu n`aies reçu? Et si tu l`as reçu, pourquoi te glorifies-tu, comme si tu ne l`avais pas reçu?

Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.

Déjà vous êtes rassasiés, déjà vous êtes riches, sans nous vous avez commencé à régner. Et puissiez-vous régner en effet, afin que nous aussi nous régnions avec vous!

For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.

Car Dieu, ce me semble, a fait de nous, apôtres, les derniers des hommes, des condamnés à mort en quelque sorte, puisque nous avons été en spectacle au monde, aux anges et aux hommes.

We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.

Nous sommes fous à cause de Christ; mais vous, vous êtes sages en Christ; nous sommes faibles, mais vous êtes forts. Vous êtes honorés, et nous sommes méprisés!

Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;

Jusqu`à cette heure, nous souffrons la faim, la soif, la nudité; nous sommes maltraités, errants çà et là;

And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:

nous nous fatiguons à travailler de nos propres mains; injuriés, nous bénissons; persécutés, nous supportons;

Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.

calomniés, nous parlons avec bonté; nous sommes devenus comme les balayures du monde, le rebut de tous, jusqu`à maintenant.

I write not these things to shame you, but as my beloved sons I warn you.

Ce n`est pas pour vous faire honte que j`écris ces choses; mais je vous avertis comme mes enfants bien-aimés.

For though ye have ten thousand instructors in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.

Car, quand vous auriez dix mille maîtres en Christ, vous n`avez cependant pas plusieurs pères, puisque c`est moi qui vous ai engendrés en Jésus Christ par l`Évangile.

Wherefore I beseech you, be ye followers of me.

Je vous en conjure donc, soyez mes imitateurs.

For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.

Pour cela je vous ai envoyé Timothée, qui est mon enfant bien-aimé et fidèle dans le Seigneur; il vous rappellera quelles sont mes voies en Christ, quelle est la manière dont j`enseigne partout dans toutes les Églises.

Now some are puffed up, as though I would not come to you.

Quelques-uns se sont enflés d`orgueil, comme si je ne devais pas aller chez vous.

But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.

Mais j`irai bientôt chez vous, si c`est la volonté du Seigneur, et je connaîtrai, non les paroles, mais la puissance de ceux qui se sont enflés.

For the kingdom of God is not in word, but in power.

Car le royaume de Dieu ne consiste pas en paroles, mais en puissance.

What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?

Que voulez-vous? Que j`aille chez vous avec une verge, ou avec amour et dans un esprit de douceur?

1st Corinthians 5 - 1 Corinthiens 5


1st Corinthians Chapter 5 King James Bible - 1 Corinthiens Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 4
1 Corinthiens 4

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 5

It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.

On entend dire généralement qu`il y a parmi vous de l`impudicité, et une impudicité telle qu`elle ne se rencontre pas même chez les païens; c`est au point que l`un de vous a la femme de son père.

And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.

Et vous êtes enflés d`orgueil! Et vous n`avez pas été plutôt dans l`affliction, afin que celui qui a commis cet acte fût ôté du milieu de vous!

For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,

Pour moi, absent de corps, mais présent d`esprit, j`ai déjà jugé, comme si j`étais présent, celui qui a commis un tel acte.

In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,

Au nom du Seigneur Jésus, vous et mon esprit étant assemblés avec la puissance de notre Seigneur Jésus,

To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

qu`un tel homme soit livré à Satan pour la destruction de la chair, afin que l`esprit soit sauvé au jour du Seigneur Jésus.

Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?

C`est bien à tort que vous vous glorifiez. Ne savez-vous pas qu`un peu de levain fait lever toute la pâte?

Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:

Faites disparaître le vieux levain, afin que vous soyez une pâte nouvelle, puisque vous êtes sans levain, car Christ, notre Pâque, a été immolé.

Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.

Célébrons donc la fête, non avec du vieux levain, non avec un levain de malice et de méchanceté, mais avec les pains sans levain de la pureté et de la vérité.

I wrote unto you in an epistle not to company with fornicators:

Je vous ai écrit dans ma lettre de ne pas avoir des relations avec les impudiques, -

Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.

non pas d`une manière absolue avec les impudiques de ce monde, ou avec les cupides et les ravisseurs, ou avec les idolâtres; autrement, il vous faudrait sortir du monde.

But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.

Maintenant, ce que je vous ai écrit, c`est de ne pas avoir des relations avec quelqu`un qui, se nommant frère, est impudique, ou cupide, ou idolâtre, ou outrageux, ou ivrogne, ou ravisseur, de ne pas même manger avec un tel homme.

For what have I to do to judge them also that are without? do not ye judge them that are within?

Qu`ai-je, en effet, à juger ceux du dehors? N`est-ce pas ceux du dedans que vous avez à juger?

But them that are without God judgeth. Therefore put away from among yourselves that wicked person.

Pour ceux du dehors, Dieu les juge. Otez le méchant du milieu de vous.

1st Corinthians 6 - 1 Corinthiens 6


1st Corinthians Chapter 6 King James Bible - 1 Corinthiens Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 5
1 Corinthiens 5

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 6

Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?

Quelqu`un de vous, lorsqu`il a un différend avec un autre, ose-t-il plaider devant les injustes, et non devant les saints?

Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?

Ne savez-vous pas que les saints jugeront le monde? Et si c`est par vous que le monde est jugé, êtes-vous indignes de rendre les moindres jugements?

Know ye not that we shall judge angels? how much more things that pertain to this life?

Ne savez-vous pas que nous jugerons les anges? Et nous ne jugerions pas, à plus forte raison, les choses de cette vie?

If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.

Quand donc vous avez des différends pour les choses de cette vie, ce sont des gens dont l`Église ne fait aucun cas que vous prenez pour juges!

I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?

Je le dis à votre honte. Ainsi il n`y a parmi vous pas un seul homme sage qui puisse prononcer entre ses frères.

But brother goeth to law with brother, and that before the unbelievers.

Mais un frère plaide contre un frère, et cela devant des infidèles!

Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?

C`est déjà certes un défaut chez vous que d`avoir des procès les uns avec les autres. Pourquoi ne souffrez-vous pas plutôt quelque injustice? Pourquoi ne vous laissez-vous pas plutôt dépouiller?

Nay, ye do wrong, and defraud, and that your brethren.

Mais c`est vous qui commettez l`injustice et qui dépouillez, et c`est envers des frères que vous agissez de la sorte!

Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,

Ne savez-vous pas que les injustes n`hériteront point le royaume de Dieu? Ne vous y trompez pas: ni les impudiques, ni les idolâtres, ni les adultères,

Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.

ni les efféminés, ni les infâmes, ni les voleurs, ni les cupides, ni les ivrognes, ni les outrageux, ni les ravisseurs, n`hériteront le royaume de Dieu.

And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.

Et c`est là ce que vous étiez, quelques-uns de vous. Mais vous avez été lavés, mais vous avez été sanctifiés, mais vous avez été justifiés au nom du Seigneur Jésus Christ, et par l`Esprit de notre Dieu.

All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.

Tout m`est permis, mais tout n`est pas utile; tout m`est permis, mais je ne me laisserai asservir par quoi que ce soit.

Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.

Les aliments sont pour le ventre, et le ventre pour les aliments; et Dieu détruira l`un comme les autres. Mais le corps n`est pas pour l`impudicité. Il est pour le Seigneur, et le Seigneur pour le corps.

And God hath both raised up the Lord, and will also raise up us by his own power.

Et Dieu, qui a ressuscité le Seigneur, nous ressuscitera aussi par sa puissance.

Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.

Ne savez-vous pas que vos corps sont des membres de Christ? Prendrai-je donc les membres de Christ, pour en faire les membres d`une prostituée?

What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.

Loin de là! Ne savez-vous pas que celui qui s`attache à la prostituée est un seul corps avec elle? Car, est-il dit, les deux deviendront une seule chair.

But he that is joined unto the Lord is one spirit.

Mais celui qui s`attache au Seigneur est avec lui un seul esprit.

Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.

Fuyez l`impudicité. Quelque autre péché qu`un homme commette, ce péché est hors du corps; mais celui qui se livre à l`impudicité pèche contre son propre corps.

What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?

Ne savez-vous pas que votre corps est le temple du Saint Esprit qui est en vous, que vous avez reçu de Dieu, et que vous ne vous appartenez point à vous-mêmes?

For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

Car vous avez été rachetés à un grand prix. Glorifiez donc Dieu dans votre corps et dans votre esprit, qui appartiennent à Dieu.

1st Corinthians 7 - 1 Corinthiens 7


1st Corinthians Chapter 7 King James Bible - 1 Corinthiens Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 6
1 Corinthiens 6

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 7

Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.

Pour ce qui concerne les choses dont vous m`avez écrit, je pense qu`il est bon pour l`homme de ne point toucher de femme.

Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.

Toutefois, pour éviter l`impudicité, que chacun ait sa femme, et que chaque femme ait son mari.

Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.

Que le mari rende à sa femme ce qu`il lui doit, et que la femme agisse de même envers son mari.

The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.

La femme n`a pas autorité sur son propre corps, mais c`est le mari; et pareillement, le mari n`a pas autorité sur son propre corps, mais c`est la femme.

Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.

Ne vous privez point l`un de l`autre, si ce n`est d`un commun accord pour un temps, afin de vaquer à la prière; puis retournez ensemble, de peur que Satan ne vous tente par votre incontinence.

But I speak this by permission, and not of commandment.

Je dis cela par condescendance, je n`en fais pas un ordre.

For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.

Je voudrais que tous les hommes fussent comme moi; mais chacun tient de Dieu un don particulier, l`un d`une manière, l`autre d`une autre.

I say therefore to the unmarried and widows, It is good for them if they abide even as I.

A ceux qui ne sont pas mariés et aux veuves, je dis qu`il leur est bon de rester comme moi.

But if they cannot contain, let them marry: for it is better to marry than to burn.

Mais s`ils manquent de continence, qu`ils se marient; car il vaut mieux se marier que de brûler.

And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:

A ceux qui sont mariés, j`ordonne, non pas moi, mais le Seigneur, que la femme ne se sépare point de son mari

But and if she depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife.

(si elle est séparée, qu`elle demeure sans se marier ou qu`elle se réconcilie avec son mari), et que le mari ne répudie point sa femme.

But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.

Aux autres, ce n`est pas le Seigneur, c`est moi qui dis: Si un frère a une femme non-croyante, et qu`elle consente à habiter avec lui, qu`il ne la répudie point;

And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.

et si une femme a un mari non-croyant, et qu`il consente à habiter avec elle, qu`elle ne répudie point son mari.

For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.

Car le mari non-croyant est sanctifié par la femme, et la femme non-croyante est sanctifiée par le frère; autrement, vos enfants seraient impurs, tandis que maintenant ils sont saints.

But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.

Si le non-croyant se sépare, qu`il se sépare; le frère ou la soeur ne sont pas liés dans ces cas-là. Dieu nous a appelés à vivre en paix.

For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?

Car que sais-tu, femme, si tu sauveras ton mari? Ou que sais-tu, mari, si tu sauveras ta femme?

But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.

Seulement, que chacun marche selon la part que le Seigneur lui a faite, selon l`appel qu`il a reçu de Dieu. C`est ainsi que je l`ordonne dans toutes les Églises.

Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.

Quelqu`un a-t-il été appelé étant circoncis, qu`il demeure circoncis; quelqu`un a-t-il été appelé étant incirconcis, qu`il ne se fasse pas circoncire.

Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

La circoncision n`est rien, et l`incirconcision n`est rien, mais l`observation des commandements de Dieu est tout.

Let every man abide in the same calling wherein he was called.

Que chacun demeure dans l`état où il était lorsqu`il a été appelé.

Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.

As-tu été appelé étant esclave, ne t`en inquiète pas; mais si tu peux devenir libre, profites-en plutôt.

For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.

Car l`esclave qui a été appelé dans le Seigneur est un affranchi du Seigneur; de même, l`homme libre qui a été appelé est un esclave de Christ.

Ye are bought with a price; be not ye the servants of men.

Vous avez été rachetés à un grand prix; ne devenez pas esclaves des hommes.

Brethren, let every man, wherein he is called, therein abide with God.

Que chacun, frères, demeure devant Dieu dans l`état où il était lorsqu`il a été appelé.

Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.

Pour ce qui est des vierges, je n`ai point d`ordre du Seigneur; mais je donne un avis, comme ayant reçu du Seigneur miséricorde pour être fidèle.

I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.

Voici donc ce que j`estime bon, à cause des temps difficiles qui s`approchent: il est bon à un homme d`être ainsi.

Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.

Es-tu lié à une femme, ne cherche pas à rompre ce lien; n`es-tu pas lié à une femme, ne cherche pas une femme.

But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.

Si tu t`es marié, tu n`as point péché; et si la vierge s`est mariée, elle n`a point péché; mais ces personnes auront des tribulations dans la chair, et je voudrais vous les épargner.

But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;

Voici ce que je dis, frères, c`est que le temps est court; que désormais ceux qui ont des femmes soient comme n`en ayant pas,

And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;

ceux qui pleurent comme ne pleurant pas, ceux qui se réjouissent comme ne se réjouissant pas, ceux qui achètent comme ne possédant pas,

And they that use this world, as not abusing it: for the fashion of this world passeth away.

et ceux qui usent du monde comme n`en usant pas, car la figure de ce monde passe.

But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:

Or, je voudrais que vous fussiez sans inquiétude. Celui qui n`est pas marié s`inquiète des choses du Seigneur, des moyens de plaire au Seigneur;

But he that is married careth for the things that are of the world, how he may please his wife.

et celui qui est marié s`inquiète des choses du monde, des moyens de plaire à sa femme.

There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.

Il y a de même une différence entre la femme et la vierge: celle qui n`est pas mariée s`inquiète des choses du Seigneur, afin d`être sainte de corps et d`esprit; et celle qui est mariée s`inquiète des choses du monde, des moyens de plaire à son mari.

And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.

Je dis cela dans votre intérêt; ce n`est pas pour vous prendre au piège, c`est pour vous porter à ce qui est bienséant et propre à vous attacher au Seigneur sans distraction.

But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.

Si quelqu`un regarde comme déshonorant pour sa fille de dépasser l`âge nubile, et comme nécessaire de la marier, qu`il fasse ce qu`il veut, il ne pèche point; qu`on se marie.

Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.

Mais celui qui a pris une ferme résolution, sans contrainte et avec l`exercice de sa propre volonté, et qui a décidé en son coeur de garder sa fille vierge, celui-là fait bien.

So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.

Ainsi, celui qui marie sa fille fait bien, et celui qui ne la marie pas fait mieux.

The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.

Une femme est liée aussi longtemps que son mari est vivant; mais si le mari meurt, elle est libre de se marier à qui elle veut; seulement, que ce soit dans le Seigneur.

But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

Elle est plus heureuse, néanmoins, si elle demeure comme elle est, suivant mon avis. Et moi aussi, je crois avoir l`Esprit de Dieu.

1st Corinthians 8 - 1 Corinthiens 8


1st Corinthians Chapter 8 King James Bible - 1 Corinthiens Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 7
1 Corinthiens 7

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 8

Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.

Pour ce qui concerne les viandes sacrifiées aux idoles, nous savons que nous avons tous la connaissance. -La connaissance enfle, mais la charité édifie.

And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.

Si quelqu`un croit savoir quelque chose, il n`a pas encore connu comme il faut connaître.

But if any man love God, the same is known of him.

Mais si quelqu`un aime Dieu, celui-là est connu de lui. -

As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.

Pour ce qui est donc de manger des viandes sacrifiées aux idoles, nous savons qu`il n`y a point d`idole dans le monde, et qu`il n`y a qu`un seul Dieu.

For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)

Car, s`il est des êtres qui sont appelés dieux, soit dans le ciel, soit sur la terre, comme il existe réellement plusieurs dieux et plusieurs seigneurs,

But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.

néanmoins pour nous il n`y a qu`un seul Dieu, le Père, de qui viennent toutes choses et pour qui nous sommes, et un seul Seigneur, Jésus Christ, par qui sont toutes choses et par qui nous sommes.

Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.

Mais cette connaissance n`est pas chez tous. Quelques-uns, d`après la manière dont ils envisagent encore l`idole, mangent de ces viandes comme étant sacrifiées aux idoles, et leur conscience, qui est faible, en est souillée.

But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.

Ce n`est pas un aliment qui nous rapproche de Dieu: si nous en mangeons, nous n`avons rien de plus; si nous n`en mangeons pas, nous n`avons rien de moins.

But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak.

Prenez garde, toutefois, que votre liberté ne devienne une pierre d`achoppement pour les faibles.

For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;

Car, si quelqu`un te voit, toi qui as de la connaissance, assis à table dans un temple d`idoles, sa conscience, à lui qui est faible, ne le portera-t-elle pas à manger des viandes sacrifiées aux idoles?

And through thy knowledge shall the weak brother perish, for whom Christ died?

Et ainsi le faible périra par ta connaissance, le frère pour lequel Christ est mort!

But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.

En péchant de la sorte contre les frères, et en blessant leur conscience faible, vous péchez contre Christ.

Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.

C`est pourquoi, si un aliment scandalise mon frère, je ne mangerai jamais de viande, afin de ne pas scandaliser mon frère.

1st Corinthians 9 - 1 Corinthiens 9


1st Corinthians Chapter 9 King James Bible - 1 Corinthiens Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 8
1 Corinthiens 8

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 9

Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?

Ne suis-je pas libre? Ne suis-je pas apôtre? N`ai-je pas vu Jésus notre Seigneur? N`êtes-vous pas mon oeuvre dans le Seigneur?

If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.

Si pour d`autres je ne suis pas apôtre, je le suis au moins pour vous; car vous êtes le sceau de mon apostolat dans le Seigneur.

Mine answer to them that do examine me is this,

C`est là ma défense contre ceux qui m`accusent.

Have we not power to eat and to drink?

N`avons-nous pas le droit de manger et de boire?

Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?

N`avons-nous pas le droit de mener avec nous une soeur qui soit notre femme, comme font les autres apôtres, et les frères du Seigneur, et Céphas?

Or I only and Barnabas, have not we power to forbear working?

Ou bien, est-ce que moi seul et Barnabas nous n`avons pas le droit de ne point travailler?

Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?

Qui jamais fait le service militaire à ses propres frais? Qui est-ce qui plante une vigne, et n`en mange pas le fruit? Qui est-ce qui fait paître un troupeau, et ne se nourrit pas du lait du troupeau?

Say I these things as a man? or saith not the law the same also?

Ces choses que je dis, n`existent-elles que dans les usages des hommes? la loi ne les dit-elle pas aussi?

For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

Car il est écrit dans la loi de Moïse: Tu n`emmuselleras point le boeuf quand il foule le grain. Dieu se met-il en peine des boeufs,

Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.

ou parle-t-il uniquement à cause de nous? Oui, c`est à cause de nous qu`il a été écrit que celui qui laboure doit labourer avec espérance, et celui qui foule le grain fouler avec l`espérance d`y avoir part.

If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?

Si nous avons semé parmi vous les biens spirituels, est-ce une grosse affaire si nous moissonnons vos biens temporels.

If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.

Si d`autres jouissent de ce droit sur vous, n`est-ce pas plutôt à nous d`en jouir? Mais nous n`avons point usé de ce droit; au contraire, nous souffrons tout, afin de ne pas créer d`obstacle à l`Évangile de Christ.

Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?

Ne savez-vous pas que ceux qui remplissent les fonctions sacrées sont nourris par le temple, que ceux qui servent à l`autel ont part à l`autel?

Even so hath the Lord ordained that they which preach the gospel should live of the gospel.

De même aussi, le Seigneur a ordonné à ceux qui annoncent l`Évangile de vivre de l`Évangile.

But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.

Pour moi, je n`ai usé d`aucun de ces droits, et ce n`est pas afin de les réclamer en ma faveur que j`écris ainsi; car j`aimerais mieux mourir que de me laisser enlever ce sujet de gloire.

For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!

Si j`annonce l`Évangile, ce n`est pas pour moi un sujet de gloire, car la nécessité m`en est imposée, et malheur à moi si je n`annonce pas l`Évangile!

For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.

Si je le fais de bon coeur, j`en ai la récompense; mais si je le fais malgré moi, c`est une charge qui m`est confiée.

What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.

Quelle est donc ma récompense? C`est d`offrir gratuitement l`Évangile que j`annonce, sans user de mon droit de prédicateur de l`Évangile.

For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.

Car, bien que je sois libre à l`égard de tous, je me suis rendu le serviteur de tous, afin de gagner le plus grand nombre.

And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;

Avec les Juifs, j`ai été comme Juif, afin de gagner les Juifs; avec ceux qui sont sous la loi, comme sous la loi (quoique je ne sois pas moi-même sous la loi), afin de gagner ceux qui sont sous la loi;

To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.

avec ceux qui sont sans loi, comme sans loi (quoique je ne sois point sans la loi de Dieu, étant sous la loi de Christ), afin de gagner ceux qui sont sans loi.

To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.

J`ai été faible avec les faibles, afin de gagner les faibles. Je me suis fait tout à tous, afin d`en sauver de toute manière quelques-uns.

And this I do for the gospel's sake, that I might be partaker thereof with you.

Je fais tout à cause de l`Évangile, afin d`y avoir part.

Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.

Ne savez-vous pas que ceux qui courent dans le stade courent tous, mais qu`un seul remporte le prix? Courez de manière à le remporter.

And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.

Tous ceux qui combattent s`imposent toute espèce d`abstinences, et ils le font pour obtenir une couronne corruptible; mais nous, faisons-le pour une couronne incorruptible.

I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:

Moi donc, je cours, non pas comme à l`aventure; je frappe, non pas comme battant l`air.

But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

Mais je traite durement mon corps et je le tiens assujetti, de peur d`être moi-même rejeté, après avoir prêché aux autres.

1st Corinthians 10 - 1 Corinthiens 10


1st Corinthians Chapter 10 King James Bible - 1 Corinthiens Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 9
1 Corinthiens 9

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 10

Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;

Frères, je ne veux pas que vous ignoriez que nos pères ont tous été sous la nuée, qu`ils ont tous passé au travers de la mer,

And were all baptized unto Moses in the cloud and in the sea;

qu`ils ont tous été baptisés en Moïse dans la nuée et dans la mer,

And did all eat the same spiritual meat;

qu`ils ont tous mangé le même aliment spirituel,

And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.

et qu`ils ont tous bu le même breuvage spirituel, car ils buvaient à un rocher spirituel qui les suivait, et ce rocher était Christ.

But with many of them God was not well pleased: for they were overthrown in the wilderness.

Mais la plupart d`entre eux ne furent point agréables à Dieu, puisqu`ils périrent dans le désert.

Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

Or, ces choses sont arrivées pour nous servir d`exemples, afin que nous n`ayons pas de mauvais désirs, comme ils en ont eu.

Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.

Ne devenez point idolâtres, comme quelques-uns d`eux, selon qu`il est écrit: Le peuple s`assit pour manger et pour boire; puis ils se levèrent pour se divertir.

Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.

Ne nous livrons point à l`impudicité, comme quelques-uns d`eux s`y livrèrent, de sorte qu`il en tomba vingt-trois mille en un seul jour.

Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.

Ne tentons point le Seigneur, comme le tentèrent quelques-uns d`eux, qui périrent par les serpents.

Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.

Ne murmurez point, comme murmurèrent quelques-uns d`eux, qui périrent par l`exterminateur.

Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.

Ces choses leur sont arrivées pour servir d`exemples, et elles ont été écrites pour notre instruction, à nous qui sommes parvenus à la fin des siècles.

Wherefore let him that thinketh he standeth take heed lest he fall.

Ainsi donc, que celui qui croit être debout prenne garde de tomber!

There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.

Aucune tentation ne vous est survenue qui n`ait été humaine, et Dieu, qui est fidèle, ne permettra pas que vous soyez tentés au delà de vos forces; mais avec la tentation il préparera aussi le moyen d`en sortir, afin que vous puissiez la supporter.

Wherefore, my dearly beloved, flee from idolatry.

C`est pourquoi, mes bien-aimés, fuyez l`idolâtrie.

I speak as to wise men; judge ye what I say.

Je parle comme à des hommes intelligents; jugez vous-mêmes de ce que je dis.

The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?

La coupe de bénédiction que nous bénissons, n`est-elle pas la communion au sang de Christ? Le pain que nous rompons, n`est-il pas la communion au corps de Christ?

For we being many are one bread, and one body: for we are all partakers of that one bread.

Puisqu`il y a un seul pain, nous qui sommes plusieurs, nous formons un seul corps; car nous participons tous à un même pain.

Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?

Voyez les Israélites selon la chair: ceux qui mangent les victimes ne sont-ils pas en communion avec l`autel?

What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?

Que dis-je donc? Que la viande sacrifiée aux idoles est quelque chose, ou qu`une idole est quelque chose? Nullement.

But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.

Je dis que ce qu`on sacrifie, on le sacrifie à des démons, et non à Dieu; or, je ne veux pas que vous soyez en communion avec les démons.

Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.

Vous ne pouvez boire la coupe du Seigneur, et la coupe des démons; vous ne pouvez participer à la table du Seigneur, et à la table des démons.

Do we provoke the Lord to jealousy? are we stronger than he?

Voulons-nous provoquer la jalousie du Seigneur? Sommes-nous plus forts que lui?

All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.

Tout est permis, mais tout n`est pas utile; tout est permis, mais tout n`édifie pas.

Let no man seek his own, but every man another's wealth.

Que personne ne cherche son propre intérêt, mais que chacun cherche celui d`autrui.

Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:

Mangez de tout ce qui se vend au marché, sans vous enquérir de rien par motif de conscience;

For the earth is the Lord's, and the fulness thereof.

car la terre est au Seigneur, et tout ce qu`elle renferme.

If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.

Si un non-croyant vous invite et que vous vouliez aller, mangez de tout ce qu`on vous présentera, sans vous enquérir de rien par motif de conscience.

But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:

Mais si quelqu`un vous dit: Ceci a été offert en sacrifice! n`en mangez pas, à cause de celui qui a donné l`avertissement, et à cause de la conscience.

Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?

Je parle ici, non de votre conscience, mais de celle de l`autre. Pourquoi, en effet, ma liberté serait-elle jugée par une conscience étrangère?

For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?

Si je mange avec actions de grâces, pourquoi serais-je blâmé au sujet d`une chose dont je rends grâces?

Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.

Soit donc que vous mangiez, soit que vous buviez, soit que vous fassiez quelque autre chose, faites tout pour la gloire de Dieu.

Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:

Ne soyez en scandale ni aux Grecs, ni aux Juifs, ni à l`Église de Dieu,

Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.

de la même manière que moi aussi je m`efforce en toutes choses de complaire à tous, cherchant, non mon avantage, mais celui du plus grand nombre, afin qu`ils soient sauvés.

1st Corinthians 11 - 1 Corinthiens 11


1st Corinthians Chapter 11 King James Bible - 1 Corinthiens Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 10
1 Corinthiens 10

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 11

Be ye followers of me, even as I also am of Christ.

Soyez mes imitateurs, comme je le suis moi-même de Christ.

Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.

Je vous loue de ce que vous vous souvenez de moi à tous égards, et de ce que vous retenez mes instructions telles que je vous les ai données.

But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.

Je veux cependant que vous sachiez que Christ est le chef de tout homme, que l`homme est le chef de la femme, et que Dieu est le chef de Christ.

Every man praying or prophesying, having his head covered, dishonoureth his head.

Tout homme qui prie ou qui prophétise, la tête couverte, déshonore son chef.

But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.

Toute femme, au contraire, qui prie ou qui prophétise, la tête non voilée, déshonore son chef: c`est comme si elle était rasée.

For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.

Car si une femme n`est pas voilée, qu`elle se coupe aussi les cheveux. Or, s`il est honteux pour une femme d`avoir les cheveux coupés ou d`être rasée, qu`elle se voile.

For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

L`homme ne doit pas se couvrir la tête, puisqu`il est l`image et la gloire de Dieu, tandis que la femme est la gloire de l`homme.

For the man is not of the woman; but the woman of the man.

En effet, l`homme n`a pas été tiré de la femme, mais la femme a été tirée de l`homme;

Neither was the man created for the woman; but the woman for the man.

et l`homme n`a pas été créé à cause de la femme, mais la femme a été créée à cause de l`homme.

For this cause ought the woman to have power on her head because of the angels.

C`est pourquoi la femme, à cause des anges, doit avoir sur la tête une marque de l`autorité dont elle dépend.

Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.

Toutefois, dans le Seigneur, la femme n`est point sans l`homme, ni l`homme sans la femme.

For as the woman is of the man, even so is the man also by the woman; but all things of God.

Car, de même que la femme a été tirée de l`homme, de même l`homme existe par la femme, et tout vient de Dieu.

Judge in yourselves: is it comely that a woman pray unto God uncovered?

Jugez-en vous-mêmes: est-il convenable qu`une femme prie Dieu sans être voilée?

Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?

La nature elle-même ne vous enseigne-t-elle pas que c`est une honte pour l`homme de porter de longs cheveux,

But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.

mais que c`est une gloire pour la femme d`en porter, parce que la chevelure lui a été donnée comme voile?

But if any man seem to be contentious, we have no such custom, neither the churches of God.

Si quelqu`un se plaît à contester, nous n`avons pas cette habitude, non plus que les Églises de Dieu.

Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.

En donnant cet avertissement, ce que je ne loue point, c`est que vous vous assemblez, non pour devenir meilleurs, mais pour devenir pires.

For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.

Et d`abord, j`apprends que, lorsque vous vous réunissez en assemblée, il y a parmi vous des divisions, -et je le crois en partie,

For there must be also heresies among you, that they which are approved may be made manifest among you.

car il faut qu`il y ait aussi des sectes parmi vous, afin que ceux qui sont approuvés soient reconnus comme tels au milieu de vous. -

When ye come together therefore into one place, this is not to eat the Lord's supper.

Lors donc que vous vous réunissez, ce n`est pas pour manger le repas du Seigneur;

For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.

car, quand on se met à table, chacun commence par prendre son propre repas, et l`un a faim, tandis que l`autre est ivre.

What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.

N`avez-vous pas des maisons pour y manger et boire? Ou méprisez-vous l`Église de Dieu, et faites-vous honte à ceux qui n`ont rien? Que vous dirai-je? Vous louerai-je? En cela je ne vous loue point.

For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread:

Car j`ai reçu du Seigneur ce que je vous ai enseigné; c`est que le Seigneur Jésus, dans la nuit où il fut livré, prit du pain,

And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.

et, après avoir rendu grâces, le rompit, et dit: Ceci est mon corps, qui est rompu pour vous; faites ceci en mémoire de moi.

After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.

De même, après avoir soupé, il prit la coupe, et dit: Cette coupe est la nouvelle alliance en mon sang; faites ceci en mémoire de moi toutes les fois que vous en boirez.

For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.

Car toutes les fois que vous mangez ce pain et que vous buvez cette coupe, vous annoncez la mort du Seigneur, jusqu`à ce qu`il vienne.

Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.

C`est pourquoi celui qui mangera le pain ou boira la coupe du Seigneur indignement, sera coupable envers le corps et le sang du Seigneur.

But let a man examine himself, and so let him eat of that bread, and drink of that cup.

Que chacun donc s`éprouve soi-même, et qu`ainsi il mange du pain et boive de la coupe;

For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.

car celui qui mange et boit sans discerner le corps du Seigneur, mange et boit un jugement contre lui-même.

For this cause many are weak and sickly among you, and many sleep.

C`est pour cela qu`il y a parmi vous beaucoup d`infirmes et de malades, et qu`un grand nombre sont morts.

For if we would judge ourselves, we should not be judged.

Si nous nous jugions nous-mêmes, nous ne serions pas jugés.

But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.

Mais quand nous sommes jugés, nous sommes châtiés par le Seigneur, afin que nous ne soyons pas condamnés avec le monde.

Wherefore, my brethren, when ye come together to eat, tarry one for another.

Ainsi, mes frères, lorsque vous vous réunissez pour le repas, attendez-vous les uns les autres.

And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

Si quelqu`un a faim, qu`il mange chez lui, afin que vous ne vous réunissiez pas pour attirer un jugement sur vous. Je réglerai les autres choses quand je serai arrivé.

1st Corinthians 12 - 1 Corinthiens 12


1st Corinthians Chapter 12 King James Bible - 1 Corinthiens Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 11
1 Corinthiens 11

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 12

Now concerning spiritual gifts, brethren, I would not have you ignorant.

Pour ce qui concerne les dons spirituels, je ne veux pas, frères, que vous soyez dans l`ignorance.

Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.

Vous savez que, lorsque vous étiez païens, vous vous laissiez entraîner vers les idoles muettes, selon que vous étiez conduits.

Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.

C`est pourquoi je vous déclare que nul, s`il parle par l`Esprit de Dieu, ne dit: Jésus est anathème! et que nul ne peut dire: Jésus est le Seigneur! si ce n`est par le Saint Esprit.

Now there are diversities of gifts, but the same Spirit.

Il y a diversité de dons, mais le même Esprit;

And there are differences of administrations, but the same Lord.

diversité de ministères, mais le même Seigneur;

And there are diversities of operations, but it is the same God which worketh all in all.

diversité d`opérations, mais le même Dieu qui opère tout en tous.

But the manifestation of the Spirit is given to every man to profit withal.

Or, à chacun la manifestation de l`Esprit est donnée pour l`utilité commune.

For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;

En effet, à l`un est donnée par l`Esprit une parole de sagesse; à un autre, une parole de connaissance, selon le même Esprit;

To another faith by the same Spirit; to another the gifts of healing by the same Spirit;

à un autre, la foi, par le même Esprit; à un autre, le don des guérisons, par le même Esprit;

To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:

à un autre, le don d`opérer des miracles; à un autre, la prophétie; à un autre, le discernement des esprits; à un autre, la diversité des langues; à un autre, l`interprétation des langues.

But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.

Un seul et même Esprit opère toutes ces choses, les distribuant à chacun en particulier comme il veut.

For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.

Car, comme le corps est un et a plusieurs membres, et comme tous les membres du corps, malgré leur nombre, ne forment qu`un seul corps, ainsi en est-il de Christ.

For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.

Nous avons tous, en effet, été baptisés dans un seul Esprit, pour former un seul corps, soit Juifs, soit Grecs, soit esclaves, soit libres, et nous avons tous été abreuvés d`un seul Esprit.

For the body is not one member, but many.

Ainsi le corps n`est pas un seul membre, mais il est formé de plusieurs membres.

If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?

Si le pied disait: Parce que je ne suis pas une main, je ne suis pas du corps-ne serait-il pas du corps pour cela?

And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?

Et si l`oreille disait: Parce que je ne suis pas un oeil, je ne suis pas du corps, -ne serait-elle pas du corps pour cela?

If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?

Si tout le corps était oeil, où serait l`ouïe? S`il était tout ouïe, où serait l`odorat?

But now hath God set the members every one of them in the body, as it hath pleased him.

Maintenant Dieu a placé chacun des membres dans le corps comme il a voulu.

And if they were all one member, where were the body?

Si tous étaient un seul membre, où serait le corps?

But now are they many members, yet but one body.

Maintenant donc il y a plusieurs membres, et un seul corps.

And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.

L`oeil ne peut pas dire à la main: Je n`ai pas besoin de toi; ni la tête dire aux pieds: Je n`ai pas besoin de vous.

Nay, much more those members of the body, which seem to be more feeble, are necessary:

Mais bien plutôt, les membres du corps qui paraissent être les plus faibles sont nécessaires;

And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.

et ceux que nous estimons être les moins honorables du corps, nous les entourons d`un plus grand honneur. Ainsi nos membres les moins honnêtes reçoivent le plus d`honneur,

For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked:

tandis que ceux qui sont honnêtes n`en ont pas besoin. Dieu a disposé le corps de manière à donner plus d`honneur à ce qui en manquait,

That there should be no schism in the body; but that the members should have the same care one for another.

afin qu`il n`y ait pas de division dans le corps, mais que les membres aient également soin les uns des autres.

And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.

Et si un membre souffre, tous les membres souffrent avec lui; si un membre est honoré, tous les membres se réjouissent avec lui.

Now ye are the body of Christ, and members in particular.

Vous êtes le corps de Christ, et vous êtes ses membres, chacun pour sa part.

And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.

Et Dieu a établi dans l`Église premièrement des apôtres, secondement des prophètes, troisièmement des docteurs, ensuite ceux qui ont le don des miracles, puis ceux qui ont les dons de guérir, de secourir, de gouverner, de parler diverses langues.

Are all apostles? are all prophets? are all teachers? are all workers of miracles?

Tous sont-ils apôtres? Tous sont-ils prophètes? Tous sont-ils docteurs?

Have all the gifts of healing? do all speak with tongues? do all interpret?

Tous ont-ils le don des miracles? Tous ont-ils le don des guérisons? Tous parlent-ils en langues? Tous interprètent-ils?

But covet earnestly the best gifts: and yet shew I unto you a more excellent way.

Aspirez aux dons les meilleurs. Et je vais encore vous montrer une voie par excellence.

1st Corinthians 13 - 1 Corinthiens 13


1st Corinthians Chapter 13 King James Bible - 1 Corinthiens Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 12
1 Corinthiens 12

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 13

Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.

Quand je parlerais les langues des hommes et des anges, si je n`ai pas la charité, je suis un airain qui résonne, ou une cymbale qui retentit.

And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.

Et quand j`aurais le don de prophétie, la science de tous les mystères et toute la connaissance, quand j`aurais même toute la foi jusqu`à transporter des montagnes, si je n`ai pas la charité, je ne suis rien.

And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.

Et quand je distribuerais tous mes biens pour la nourriture des pauvres, quand je livrerais même mon corps pour être brûlé, si je n`ai pas la charité, cela ne me sert de rien.

Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,

La charité est patiente, elle est pleine de bonté; la charité n`est point envieuse; la charité ne se vante point, elle ne s`enfle point d`orgueil,

Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;

elle ne fait rien de malhonnête, elle ne cherche point son intérêt, elle ne s`irrite point, elle ne soupçonne point le mal,

Rejoiceth not in iniquity, but rejoiceth in the truth;

elle ne se réjouit point de l`injustice, mais elle se réjouit de la vérité;

Beareth all things, believeth all things, hopeth all things, endureth all things.

elle excuse tout, elle croit tout, elle espère tout, elle supporte tout.

Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.

La charité ne périt jamais. Les prophéties prendront fin, les langues cesseront, la connaissance disparaîtra.

For we know in part, and we prophesy in part.

Car nous connaissons en partie, et nous prophétisons en partie,

But when that which is perfect is come, then that which is in part shall be done away.

mais quand ce qui est parfait sera venu, ce qui est partiel disparaîtra.

When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.

Lorsque j`étais enfant, je parlais comme un enfant, je pensais comme un enfant, je raisonnais comme un enfant; lorsque je suis devenu homme, j`ai fait disparaître ce qui était de l`enfant.

For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.

Aujourd`hui nous voyons au moyen d`un miroir, d`une manière obscure, mais alors nous verrons face à face; aujourd`hui je connais en partie, mais alors je connaîtrai comme j`ai été connu.

And now abideth faith, hope, charity, these three; but the greatest of these is charity.

Maintenant donc ces trois choses demeurent: la foi, l`espérance, la charité; mais la plus grande de ces choses, c`est la charité.

1st Corinthians 14 - 1 Corinthiens 14


1st Corinthians Chapter 14 King James Bible - 1 Corinthiens Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 13
1 Corinthiens 13

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 14

Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.

Recherchez la charité. Aspirez aussi aux dons spirituels, mais surtout à celui de prophétie.

For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.

En effet, celui qui parle en langue ne parle pas aux hommes, mais à Dieu, car personne ne le comprend, et c`est en esprit qu`il dit des mystères.

But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.

Celui qui prophétise, au contraire, parle aux hommes, les édifie, les exhorte, les console.

He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.

Celui qui parle en langue s`édifie lui-même; celui qui prophétise édifie l`Église.

I would that ye all spake with tongues, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.

Je désire que vous parliez tous en langues, mais encore plus que vous prophétisiez. Celui qui prophétise est plus grand que celui qui parle en langues, à moins que ce dernier n`interprète, pour que l`Église en reçoive de l`édification.

Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?

Et maintenant, frères, de quelle utilité vous serais-je, si je venais à vous parlant en langues, et si je ne vous parlais pas par révélation, ou par connaissance, ou par prophétie, ou par doctrine?

And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?

Si les objets inanimés qui rendent un son, comme une flûte ou une harpe, ne rendent pas des sons distincts, comment reconnaîtra-t-on ce qui est joué sur la flûte ou sur la harpe?

For if the trumpet give an uncertain sound, who shall prepare himself to the battle?

Et si la trompette rend un son confus, qui se préparera au combat?

So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.

De même vous, si par la langue vous ne donnez pas une parole distincte, comment saura-t-on ce que vous dites? Car vous parlerez en l`air.

There are, it may be, so many kinds of voices in the world, and none of them is without signification.

Quelque nombreuses que puissent être dans le monde les diverses langues, il n`en est aucune qui ne soit une langue intelligible;

Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.

si donc je ne connais pas le sens de la langue, je serai un barbare pour celui qui parle, et celui qui parle sera un barbare pour moi.

Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.

De même vous, puisque vous aspirez aux dons spirituels, que ce soit pour l`édification de l`Église que vous cherchiez à en posséder abondamment.

Wherefore let him that speaketh in an unknown tongue pray that he may interpret.

C`est pourquoi, que celui qui parle en langue prie pour avoir le don d`interpréter.

For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.

Car si je prie en langue, mon esprit est en prière, mais mon intelligence demeure stérile.

What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

Que faire donc? Je prierai par l`esprit, mais je prierai aussi avec l`intelligence; je chanterai par l`esprit, mais je chanterai aussi avec l`intelligence.

Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?

Autrement, si tu rends grâces par l`esprit, comment celui qui est dans les rangs de l`homme du peuple répondra-t-il Amen! à ton action de grâces, puisqu`il ne sait pas ce que tu dis?

For thou verily givest thanks well, but the other is not edified.

Tu rends, il est vrai, d`excellentes actions de grâces, mais l`autre n`est pas édifié.

I thank my God, I speak with tongues more than ye all:

Je rends grâces à Dieu de ce que je parle en langue plus que vous tous;

Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.

mais, dans l`Église, j`aime mieux dire cinq paroles avec mon intelligence, afin d`instruire aussi les autres, que dix mille paroles en langue.

Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.

Frères, ne soyez pas des enfants sous le rapport du jugement; mais pour la malice, soyez enfants, et, à l`égard du jugement, soyez des hommes faits.

In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord.

Il est écrit dans la loi: C`est par des hommes d`une autre langue Et par des lèvres d`étrangers Que je parlerai à ce peuple, Et ils ne m`écouteront pas même ainsi, dit le Seigneur.

Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.

Par conséquent, les langues sont un signe, non pour les croyants, mais pour les non-croyants; la prophétie, au contraire, est un signe, non pour les non-croyants, mais pour les croyants.

If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?

Si donc, dans une assemblée de l`Église entière, tous parlent en langues, et qu`il survienne des hommes du peuple ou des non-croyants, ne diront-ils pas que vous êtes fous?

But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:

Mais si tous prophétisent, et qu`il survienne quelque non-croyant ou un homme du peuple, il est convaincu par tous, il est jugé par tous,

And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.

les secrets de son coeur sont dévoilés, de telle sorte que, tombant sur sa face, il adorera Dieu, et publiera que Dieu est réellement au milieu de vous.

How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.

Que faire donc, frères? Lorsque vous vous assemblez, les uns ou les autres parmi vous ont-ils un cantique, une instruction, une révélation, une langue, une interprétation, que tout se fasse pour l`édification.

If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.

En est-il qui parlent en langue, que deux ou trois au plus parlent, chacun à son tour, et que quelqu`un interprète;

But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.

s`il n`y a point d`interprète, qu`on se taise dans l`Église, et qu`on parle à soi-même et à Dieu.

Let the prophets speak two or three, and let the other judge.

Pour ce qui est des prophètes, que deux ou trois parlent, et que les autres jugent;

If any thing be revealed to another that sitteth by, let the first hold his peace.

et si un autre qui est assis a une révélation, que le premier se taise.

For ye may all prophesy one by one, that all may learn, and all may be comforted.

Car vous pouvez tous prophétiser successivement, afin que tous soient instruits et que tous soient exhortés.

And the spirits of the prophets are subject to the prophets.

Les esprits des prophètes sont soumis aux prophètes;

For God is not the author of confusion, but of peace, as in all churches of the saints.

car Dieu n`est pas un Dieu de désordre, mais de paix. Comme dans toutes les Églises des saints,

Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience, as also saith the law.

que les femmes se taisent dans les assemblées, car il ne leur est pas permis d`y parler; mais qu`elles soient soumises, selon que le dit aussi la loi.

And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.

Si elles veulent s`instruire sur quelque chose, qu`elles interrogent leurs maris à la maison; car il est malséant à une femme de parler dans l`Église.

What? came the word of God out from you? or came it unto you only?

Est-ce de chez vous que la parole de Dieu est sortie? ou est-ce à vous seuls qu`elle est parvenue?

If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.

Si quelqu`un croit être prophète ou inspiré, qu`il reconnaisse que ce que je vous écris est un commandement du Seigneur.

But if any man be ignorant, let him be ignorant.

Et si quelqu`un l`ignore, qu`il l`ignore.

Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.

Ainsi donc, frères, aspirez au don de prophétie, et n`empêchez pas de parler en langues.

Let all things be done decently and in order.

Mais que tout se fasse avec bienséance et avec ordre.

1st Corinthians 15 - 1 Corinthiens 15


1st Corinthians Chapter 15 King James Bible - 1 Corinthiens Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 14
1 Corinthiens 14

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 15

Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;

Je vous rappelle, frères, l`Évangile que je vous ai annoncé, que vous avez reçu, dans lequel vous avez persévéré,

By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.

et par lequel vous êtes sauvés, si vous le retenez tel que je vous l`ai annoncé; autrement, vous auriez cru en vain.

For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;

Je vous ai enseigné avant tout, comme je l`avais aussi reçu, que Christ est mort pour nos péchés, selon les Écritures;

And that he was buried, and that he rose again the third day according to the scriptures:

qu`il a été enseveli, et qu`il est ressuscité le troisième jour, selon les Écritures;

And that he was seen of Cephas, then of the twelve:

et qu`il est apparu à Céphas, puis aux douze.

After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.

Ensuite, il est apparu à plus de cinq cents frères à la fois, dont la plupart sont encore vivants, et dont quelques-uns sont morts.

After that, he was seen of James; then of all the apostles.

Ensuite, il est apparu à Jacques, puis à tous les apôtres.

And last of all he was seen of me also, as of one born out of due time.

Après eux tous, il m`est aussi apparu à moi, comme à l`avorton;

For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.

car je suis le moindre des apôtres, je ne suis pas digne d`être appelé apôtre, parce que j`ai persécuté l`Église de Dieu.

But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.

Par la grâce de Dieu je suis ce que je suis, et sa grâce envers moi n`a pas été vaine; loin de là, j`ai travaillé plus qu`eux tous, non pas moi toutefois, mais la grâce de Dieu qui est avec moi.

Therefore whether it were I or they, so we preach, and so ye believed.

Ainsi donc, que ce soit moi, que ce soient eux, voilà ce que nous prêchons, et c`est ce que vous avez cru.

Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?

Or, si l`on prêche que Christ est ressuscité des morts, comment quelques-uns parmi vous disent-ils qu`il n`y a point de résurrection des morts?

But if there be no resurrection of the dead, then is Christ not risen:

S`il n`y a point de résurrection des morts, Christ non plus n`est pas ressuscité.

And if Christ be not risen, then is our preaching vain, and your faith is also vain.

Et si Christ n`est pas ressuscité, notre prédication est donc vaine, et votre foi aussi est vaine.

Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.

Il se trouve même que nous sommes de faux témoins à l`égard de Dieu, puisque nous avons témoigné contre Dieu qu`il a ressuscité Christ, tandis qu`il ne l`aurait pas ressuscité, si les morts ne ressuscitent point.

For if the dead rise not, then is not Christ raised:

Car si les morts ne ressuscitent point, Christ non plus n`est pas ressuscité.

And if Christ be not raised, your faith is vain; ye are yet in your sins.

Et si Christ n`est pas ressuscité, votre foi est vaine, vous êtes encore dans vos péchés,

Then they also which are fallen asleep in Christ are perished.

et par conséquent aussi ceux qui sont morts en Christ sont perdus.

If in this life only we have hope in Christ, we are of all men most miserable.

Si c`est dans cette vie seulement que nous espérons en Christ, nous sommes les plus malheureux de tous les hommes.

But now is Christ risen from the dead, and become the firstfruits of them that slept.

Mais maintenant, Christ est ressuscité des morts, il est les prémices de ceux qui sont morts.

For since by man came death, by man came also the resurrection of the dead.

Car, puisque la mort est venue par un homme, c`est aussi par un homme qu`est venue la résurrection des morts.

For as in Adam all die, even so in Christ shall all be made alive.

Et comme tous meurent en Adam, de même aussi tous revivront en Christ,

But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.

mais chacun en son rang. Christ comme prémices, puis ceux qui appartiennent à Christ, lors de son avènement.

Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.

Ensuite viendra la fin, quand il remettra le royaume à celui qui est Dieu et Père, après avoir détruit toute domination, toute autorité et toute puissance.

For he must reign, till he hath put all enemies under his feet.

Car il faut qu`il règne jusqu`à ce qu`il ait mis tous les ennemis sous ses pieds.

The last enemy that shall be destroyed is death.

Le dernier ennemi qui sera détruit, c`est la mort.

For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.

Dieu, en effet, a tout mis sous ses pieds. Mais lorsqu`il dit que tout lui a été soumis, il est évident que celui qui lui a soumis toutes choses est excepté.

And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.

Et lorsque toutes choses lui auront été soumises, alors le Fils lui-même sera soumis à celui qui lui a soumis toutes choses, afin que Dieu soit tout en tous.

Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?

Autrement, que feraient ceux qui se font baptiser pour les morts? Si les morts ne ressuscitent absolument pas, pourquoi se font-ils baptiser pour eux?

And why stand we in jeopardy every hour?

Et nous, pourquoi sommes-nous à toute heure en péril?

I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.

Chaque jour je suis exposé à la mort, je l`atteste, frères, par la gloire dont vous êtes pour moi le sujet, en Jésus Christ notre Seigneur.

If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.

Si c`est dans des vues humaines que j`ai combattu contre les bêtes à Éphèse, quel avantage m`en revient-il? Si les morts ne ressuscitent pas, Mangeons et buvons, car demain nous mourrons.

Be not deceived: evil communications corrupt good manners.

Ne vous y trompez pas: les mauvaises compagnies corrompent les bonnes moeurs.

Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.

Revenez à vous-mêmes, comme il est convenable, et ne péchez point; car quelques-uns ne connaissent pas Dieu, je le dis à votre honte.

But some man will say, How are the dead raised up? and with what body do they come?

Mais quelqu`un dira: Comment les morts ressuscitent-ils, et avec quel corps reviennent-ils?

Thou fool, that which thou sowest is not quickened, except it die:

Insensé! ce que tu sèmes ne reprend point vie, s`il ne meurt.

And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:

Et ce que tu sèmes, ce n`est pas le corps qui naîtra; c`est un simple grain, de blé peut-être, ou de quelque autre semence;

But God giveth it a body as it hath pleased him, and to every seed his own body.

puis Dieu lui donne un corps comme il lui plaît, et à chaque semence il donne un corps qui lui est propre.

All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.

Toute chair n`est pas la même chair; mais autre est la chair des hommes, autre celle des quadrupèdes, autre celle des oiseaux, autre celle des poissons.

There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.

Il y a aussi des corps célestes et des corps terrestres; mais autre est l`éclat des corps célestes, autre celui des corps terrestres.

There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.

Autre est l`éclat du soleil, autre l`éclat de la lune, et autre l`éclat des étoiles; même une étoile diffère en éclat d`une autre étoile.

So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:

Ainsi en est-il de la résurrection des morts. Le corps est semé corruptible; il ressuscite incorruptible;

It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:

il est semé méprisable, il ressuscite glorieux; il est semé infirme, il ressuscite plein de force;

It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.

il est semé corps animal, il ressuscite corps spirituel. S`il y a un corps animal, il y a aussi un corps spirituel.

And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.

C`est pourquoi il est écrit: Le premier homme, Adam, devint une âme vivante. Le dernier Adam est devenu un esprit vivifiant.

Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.

Mais ce qui est spirituel n`est pas le premier, c`est ce qui est animal; ce qui est spirituel vient ensuite.

The first man is of the earth, earthy: the second man is the Lord from heaven.

Le premier homme, tiré de la terre, est terrestre; le second homme est du ciel.

As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.

Tel est le terrestre, tels sont aussi les terrestres; et tel est le céleste, tels sont aussi les célestes.

And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

Et de même que nous avons porté l`image du terrestre, nous porterons aussi l`image du céleste.

Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.

Ce que je dis, frères, c`est que la chair et le sang ne peuvent hériter le royaume de Dieu, et que la corruption n`hérite pas l`incorruptibilité.

Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,

Voici, je vous dis un mystère: nous ne mourrons pas tous, mais tous nous serons changés,

In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.

en un instant, en un clin d`oeil, à la dernière trompette. La trompette sonnera, et les morts ressusciteront incorruptibles, et nous, nous serons changés.

For this corruptible must put on incorruption, and this mortal must put on immortality.

Car il faut que ce corps corruptible revête l`incorruptibilité, et que ce corps mortel revête l`immortalité.

So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.

Lorsque ce corps corruptible aura revêtu l`incorruptibilité, et que ce corps mortel aura revêtu l`immortalité, alors s`accomplira la parole qui est écrite: La mort a été engloutie dans la victoire.

O death, where is thy sting? O grave, where is thy victory?

O mort, où est ta victoire? O mort, où est ton aiguillon?

The sting of death is sin; and the strength of sin is the law.

L`aiguillon de la mort, c`est le péché; et la puissance du péché, c`est la loi.

But thanks be to God, which giveth us the victory through our Lord Jesus Christ.

Mais grâces soient rendues à Dieu, qui nous donne la victoire par notre Seigneur Jésus Christ!

Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.

Ainsi, mes frères bien-aimés, soyez fermes, inébranlables, travaillant de mieux en mieux à l`oeuvre du Seigneur, sachant que votre travail ne sera pas vain dans le Seigneur.

1st Corinthians 16 - 1 Corinthiens 16


1st Corinthians Chapter 16 King James Bible - 1 Corinthiens Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 15
1 Corinthiens 15

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 16

Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.

Pour ce qui concerne la collecte en faveur des saints, agissez, vous aussi, comme je l`ai ordonné aux Églises de la Galatie.

Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.

Que chacun de vous, le premier jour de la semaine, mette à part chez lui ce qu`il pourra, selon sa prospérité, afin qu`on n`attende pas mon arrivée pour recueillir les dons.

And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.

Et quand je serai venu, j`enverrai avec des lettres, pour porter vos libéralités à Jérusalem, les personnes que vous aurez approuvées.

And if it be meet that I go also, they shall go with me.

Si la chose mérite que j`y aille moi-même, elles feront le voyage avec moi.

Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.

J`irai chez vous quand j`aurai traversé la Macédoine, car je traverserai la Macédoine.

And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.

Peut-être séjournerai-je auprès de vous, ou même y passerai-je l`hiver, afin que vous m`accompagniez là où je me rendrai.

For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.

Je ne veux pas cette fois vous voir en passant, mais j`espère demeurer quelque temps auprès de vous, si le Seigneur le permet.

But I will tarry at Ephesus until Pentecost.

Je resterai néanmoins à Éphèse jusqu`à la Pentecôte;

For a great door and effectual is opened unto me, and there are many adversaries.

car une porte grande et d`un accès efficace m`est ouverte, et les adversaires sont nombreux.

Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.

Si Timothée arrive, faites en sorte qu`il soit sans crainte parmi vous, car il travaille comme moi à l`oeuvre du Seigneur.

Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.

Que personne donc ne le méprise. Accompagnez-le en paix, afin qu`il vienne vers moi, car je l`attends avec les frères.

As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.

Pour ce qui est du frère Apollos, je l`ai beaucoup exhorté à se rendre chez vous avec les frères, mais ce n`était décidément pas sa volonté de le faire maintenant; il partira quand il en aura l`occasion.

Watch ye, stand fast in the faith, quit you like men, be strong.

Veillez, demeurez fermes dans la foi, soyez des hommes, fortifiez-vous.

Let all your things be done with charity.

Que tout ce que vous faites se fasse avec charité!

I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)

Encore une recommandation que je vous adresse, frères. Vous savez que la famille de Stéphanas est les prémices de l`Achaïe, et qu`elle s`est dévouée au service des saints.

That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.

Ayez vous aussi de la déférence pour de tels hommes, et pour tous ceux qui travaillent à la même oeuvre.

I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.

Je me réjouis de la présence de Stéphanas, de Fortunatus et d`Achaïcus; ils ont suppléé à votre absence,

For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.

car ils ont tranquillisé mon esprit et le vôtre. Sachez donc apprécier de tels hommes.

The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.

Les Églises d`Asie vous saluent. Aquilas et Priscille, avec l`Église qui est dans leur maison, vous saluent beaucoup dans le Seigneur.

All the brethren greet you. Greet ye one another with an holy kiss.

Tous les frères vous saluent. Saluez-vous les uns les autres par un saint baiser.

The salutation of me Paul with mine own hand.

Je vous salue, moi Paul, de ma propre main.

If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.

Si quelqu`un n`aime pas le Seigneur, qu`il soit anathème! Maranatha.

The grace of our Lord Jesus Christ be with you.

Que la grâce du Seigneur Jésus soit avec vous!

My love be with you all in Christ Jesus. Amen. The first epistle to the Corinthians was written from Philippi by Stephanas and Fortunatus and Achaicus and Timotheus.

Mon amour est avec vous tous en Jésus Christ.

2nd Corinthians 1 - 2 Corinthiens 1


2nd Corinthians Chapter 1 King James Bible - 2 Corinthiens Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 16
1 Corinthiens 16

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:

Paul, apôtre de Jésus Christ par la volonté de Dieu, et le frère Timothée, à l`Église de Dieu qui est à Corinthe, et à tous les saints qui sont dans toute l`Achaïe:

Grace be to you and peace from God our Father, and from the Lord Jesus Christ.

que la grâce et la paix vous soient données de la part de Dieu notre Père et du Seigneur Jésus Christ!

Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;

Béni soit Dieu, le Père de notre Seigneur Jésus Christ, le Père des miséricordes et le Dieu de toute consolation,

Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.

qui nous console dans toutes nos afflictions, afin que, par la consolation dont nous sommes l`objet de la part de Dieu, nous puissions consoler ceux qui se trouvent dans quelque l`affliction!

For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.

Car, de même que les souffrances de Christ abondent en nous, de même notre consolation abonde par Christ.

And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.

Si nous sommes affligés, c`est pour votre consolation et pour votre salut; si nous sommes consolés, c`est pour votre consolation, qui se réalise par la patience à supporter les mêmes souffrances que nous endurons.

And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.

Et notre espérance à votre égard est ferme, parce que nous savons que, si vous avez part aux souffrances, vous avez part aussi à la consolation.

For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:

Nous ne voulons pas, en effet, vous laisser ignorer, frères, au sujet de la tribulation qui nous est survenue en Asie, que nous avons été excessivement accablés, au delà de nos forces, de telle sorte que nous désespérions même de conserver la vie.

But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:

Et nous regardions comme certain notre arrêt de mort, afin de ne pas placer notre confiance en nous-mêmes, mais de la placer en Dieu, qui ressuscite les morts.

Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;

C`est lui qui nous a délivrés et qui nous délivrera d`une telle mort, lui de qui nous espérons qu`il nous délivrera encore,

Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.

vous-mêmes aussi nous assistant de vos prières, afin que la grâce obtenue pour nous par plusieurs soit pour plusieurs une occasion de rendre grâces à notre sujet.

For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.

Car ce qui fait notre gloire, c`est ce témoignage de notre conscience, que nous nous sommes conduits dans le monde, et surtout à votre égard, avec sainteté et pureté devant Dieu, non point avec une sagesse charnelle, mais avec la grâce de Dieu.

For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;

Nous ne vous écrivons pas autre chose que ce que vous lisez, et ce que vous reconnaissez. Et j`espère que vous le reconnaîtrez jusqu`à la fin,

As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus.

comme vous avez déjà reconnu en partie que nous sommes votre gloire, de même que vous serez aussi la nôtre au jour du Seigneur Jésus.

And in this confidence I was minded to come unto you before, that ye might have a second benefit;

Dans cette persuasion, je voulais aller d`abord vers vous, afin que vous eussiez une double grâce;

And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.

je voulais passer chez vous pour me rendre en Macédoine, puis revenir de la Macédoine chez vous, et vous m`auriez fait accompagner en Judée.

When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?

Est-ce que, en voulant cela, j`ai donc usé de légèreté? Ou bien, mes résolutions sont-elles des résolutions selon la chair, de sorte qu`il y ait en moi le oui et le non?

But as God is true, our word toward you was not yea and nay.

Aussi vrai que Dieu est fidèle, la parole que nous vous avons adressée n`a pas été oui et non.

For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.

Car le Fils de Dieu, Jésus Christ, qui a été prêché par nous au milieu de vous, par moi, et par Silvain, et par Timothée, n`a pas été oui et non, mais c`est oui qui a été en lui;

For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.

car, pour ce qui concerne toutes les promesses de Dieu, c`est en lui qu`est le oui; c`est pourquoi encore l`Amen par lui est prononcé par nous à la gloire de Dieu.

Now he which stablisheth us with you in Christ, and hath anointed us, is God;

Et celui qui nous affermit avec vous en Christ, et qui nous a oints, c`est Dieu,

Who hath also sealed us, and given the earnest of the Spirit in our hearts.

lequel nous a aussi marqués d`un sceau et a mis dans nos coeurs les arrhes de l`Esprit.

Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.

Or, je prends Dieu à témoin sur mon âme, que c`est pour vous épargner que je ne suis plus allé à Corinthe;

Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.

non pas que nous dominions sur votre foi, mais nous contribuons à votre joie, car vous êtes fermes dans la foi.

2nd Corinthians 2 - 2 Corinthiens 2


2nd Corinthians Chapter 2 King James Bible - 2 Corinthiens Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 1
2 Corinthiens 1

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 2

But I determined this with myself, that I would not come again to you in heaviness.

Je résolus donc en moi-même de ne pas retourner chez vous dans la tristesse.

For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?

Car si je vous attriste, qui peut me réjouir, sinon celui qui est attristé par moi?

And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.

J`ai écrit comme je l`ai fait pour ne pas éprouver, à mon arrivée, de la tristesse de la part de ceux qui devaient me donner de la joie, ayant en vous tous cette confiance que ma joie est la vôtre à tous.

For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.

C`est dans une grande affliction, le coeur angoissé, et avec beaucoup de larmes, que je vous ai écrit, non pas afin que vous fussiez attristés, mais afin que vous connussiez l`amour extrême que j`ai pour vous.

But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.

Si quelqu`un a été une cause de tristesse, ce n`est pas moi qu`il a attristé, c`est vous tous, du moins en partie, pour ne rien exagérer.

Sufficient to such a man is this punishment, which was inflicted of many.

Il suffit pour cet homme du châtiment qui lui a été infligé par le plus grand nombre,

So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.

en sorte que vous devez bien plutôt lui pardonner et le consoler, de peur qu`il ne soit accablé par une tristesse excessive.

Wherefore I beseech you that ye would confirm your love toward him.

Je vous exhorte donc à faire acte de charité envers lui;

For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.

car je vous ai écrit aussi dans le but de connaître, en vous mettant à l`épreuve, si vous êtes obéissants en toutes choses.

To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;

Or, à qui vous pardonnez, je pardonne aussi; et ce que j`ai pardonné, si j`ai pardonné quelque chose, c`est à cause de vous, en présence de Christ,

Lest Satan should get an advantage of us: for we are not ignorant of his devices.

afin de ne pas laisser à Satan l`avantage sur nous, car nous n`ignorons pas ses desseins.

Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,

Au reste, lorsque je fus arrivé à Troas pour l`Évangile de Christ, quoique le Seigneur m`y eût ouvert une porte, je n`eus point de repos d`esprit, parce que je ne trouvai pas Tite, mon frère;

I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.

c`est pourquoi, ayant pris congé d`eux, je partis pour la Macédoine.

Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.

Grâces soient rendues à Dieu, qui nous fait toujours triompher en Christ, et qui répand par nous en tout lieu l`odeur de sa connaissance!

For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:

Nous sommes, en effet, pour Dieu la bonne odeur de Christ, parmi ceux qui sont sauvés et parmi ceux qui périssent:

To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?

aux uns, une odeur de mort, donnant la mort; aux autres, une odeur de vie, donnant la vie. -Et qui est suffisant pour ces choses? -

For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

Car nous ne falsifions point la parole de Dieu, comme font plusieurs; mais c`est avec sincérité, mais c`est de la part de Dieu, que nous parlons en Christ devant Dieu.

2nd Corinthians 3 - 2 Corinthiens 3


2nd Corinthians Chapter 3 King James Bible - 2 Corinthiens Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 2
2 Corinthiens 2

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 3

Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?

Commençons-nous de nouveau à nous recommander nous-mêmes? Ou avons-nous besoin, comme quelques-uns, de lettres de recommandation auprès de vous, ou de votre part?

Ye are our epistle written in our hearts, known and read of all men:

C`est vous qui êtes notre lettre, écrite dans nos coeurs, connue et lue de tous les hommes.

Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.

Vous êtes manifestement une lettre de Christ, écrite, par notre ministère, non avec de l`encre, mais avec l`Esprit du Dieu vivant, non sur des tables de pierre, mais sur des tables de chair, sur les coeurs.

And such trust have we through Christ to God-ward:

Cette assurance-là, nous l`avons par Christ auprès de Dieu.

Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;

Ce n`est pas à dire que nous soyons par nous-mêmes capables de concevoir quelque chose comme venant de nous-mêmes. Notre capacité, au contraire, vient de Dieu.

Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.

Il nous a aussi rendus capables d`être ministres d`une nouvelle alliance, non de la lettre, mais de l`esprit; car la lettre tue, mais l`esprit vivifie.

But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:

Or, si le ministère de la mort, gravé avec des lettres sur des pierres, a été glorieux, au point que les fils d`Israël ne pouvaient fixer les regards sur le visage de Moïse, à cause de la gloire de son visage, bien que cette gloire fût passagère,

How shall not the ministration of the spirit be rather glorious?

combien le ministère de l`esprit ne sera-t-il pas plus glorieux!

For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.

Si le ministère de la condamnation a été glorieux, le ministère de la justice est de beaucoup supérieur en gloire.

For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.

Et, sous ce rapport, ce qui a été glorieux ne l`a point été, à cause de cette gloire qui lui est supérieure.

For if that which is done away was glorious, much more that which remaineth is glorious.

En effet, si ce qui était passager a été glorieux, ce qui est permanent est bien plus glorieux.

Seeing then that we have such hope, we use great plainness of speech:

Ayant donc cette espérance, nous usons d`une grande liberté,

And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:

et nous ne faisons pas comme Moïse, qui mettait un voile sur son visage, pour que les fils d`Israël ne fixassent pas les regards sur la fin de ce qui était passager.

But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.

Mais ils sont devenus durs d`entendement. Car jusqu`à ce jour le même voile demeure quand, ils font la lecture de l`Ancien Testament, et il ne se lève pas, parce que c`est en Christ qu`il disparaît.

But even unto this day, when Moses is read, the vail is upon their heart.

Jusqu`à ce jour, quand on lit Moïse, un voile est jeté sur leurs coeurs;

Nevertheless when it shall turn to the Lord, the vail shall be taken away.

mais lorsque les coeurs se convertissent au Seigneur, le voile est ôté.

Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.

Or, le Seigneur c`est l`Esprit; et là où est l`Esprit du Seigneur, là est la liberté.

But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.

Nous tous qui, le visage découvert, contemplons comme dans un miroir la gloire du Seigneur, nous sommes transformés en la même image, de gloire en gloire, comme par le Seigneur, l`Esprit.

2nd Corinthians 4 - 2 Corinthiens 4


2nd Corinthians Chapter 4 King James Bible - 2 Corinthiens Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 3
2 Corinthiens 3

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 4

Therefore seeing we have this ministry, as we have received mercy, we faint not;

C`est pourquoi, ayant ce ministère, selon la miséricorde qui nous a été faite, nous ne perdons pas courage.

But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.

Nous rejetons les choses honteuses qui se font en secret, nous n`avons point une conduite astucieuse, et nous n`altérons point la parole de Dieu. Mais, en publiant la vérité, nous nous recommandons à toute conscience d`homme devant Dieu.

But if our gospel be hid, it is hid to them that are lost:

Si notre Évangile est encore voilé, il est voilé pour ceux qui périssent;

In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.

pour les incrédules dont le dieu de ce siècle a aveuglé l`intelligence, afin qu`ils ne vissent pas briller la splendeur de l`Évangile de la gloire de Christ, qui est l`image de Dieu.

For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.

Nous ne nous prêchons pas nous-mêmes; c`est Jésus Christ le Seigneur que nous prêchons, et nous nous disons vos serviteurs à cause de Jésus.

For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.

Car Dieu, qui a dit: La lumière brillera du sein des ténèbres! a fait briller la lumière dans nos coeurs pour faire resplendir la connaissance de la gloire de Dieu sur la face de Christ.

But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.

Nous portons ce trésor dans des vases de terre, afin que cette grande puissance soit attribuée à Dieu, et non pas à nous.

We are troubled on every side, yet not distressed; we are perplexed, but not in despair;

Nous sommes pressés de toute manière, mais non réduits à l`extrémité; dans la détresse, mais non dans le désespoir;

Persecuted, but not forsaken; cast down, but not destroyed;

persécutés, mais non abandonnés; abattus, mais non perdus;

Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.

portant toujours avec nous dans notre corps la mort de Jésus, afin que la vie de Jésus soit aussi manifestée dans notre corps.

For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.

Car nous qui vivons, nous sommes sans cesse livrés à la mort à cause de Jésus, afin que la vie de Jésus soit aussi manifestée dans notre chair mortelle.

So then death worketh in us, but life in you.

Ainsi la mort agit en nous, et la vie agit en vous.

We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;

Et, comme nous avons le même esprit de foi qui est exprimé dans cette parole de l`Écriture: J`ai cru, c`est pourquoi j`ai parlé! nous aussi nous croyons, et c`est pour cela que nous parlons,

Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.

sachant que celui qui a ressuscité le Seigneur Jésus nous ressuscitera aussi avec Jésus, et nous fera paraître avec vous en sa présence.

For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.

Car tout cela arrive à cause de vous, afin que la grâce en se multipliant, fasse abonder, à la gloire de Dieu, les actions de grâces d`un plus grand nombre.

For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.

C`est pourquoi nous ne perdons pas courage. Et lors même que notre homme extérieur se détruit, notre homme intérieur se renouvelle de jour en jour.

For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;

Car nos légères afflictions du moment présent produisent pour nous, au delà de toute mesure,

While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

un poids éternel de gloire, parce que nous regardons, non point aux choses visibles, mais à celles qui sont invisibles; car les choses visibles sont passagères, et les invisibles sont éternelles.

2nd Corinthians 5 - 2 Corinthiens 5


2nd Corinthians Chapter 5 King James Bible - 2 Corinthiens Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 4
2 Corinthiens 4

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 5

For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.

Nous savons, en effet, que, si cette tente où nous habitons sur la terre est détruite, nous avons dans le ciel un édifice qui est l`ouvrage de Dieu, une demeure éternelle qui n`a pas été faite de main d`homme.

For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:

Aussi nous gémissons dans cette tente, désirant revêtir notre domicile céleste,

If so be that being clothed we shall not be found naked.

si du moins nous sommes trouvés vêtus et non pas nus.

For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.

Car tandis que nous sommes dans cette tente, nous gémissons, accablés, parce que nous voulons, non pas nous dépouiller, mais nous revêtir, afin que ce qui est mortel soit englouti par la vie.

Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.

Et celui qui nous a formés pour cela, c`est Dieu, qui nous a donné les arrhes de l`Esprit.

Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:

Nous sommes donc toujours pleins de confiance, et nous savons qu`en demeurant dans ce corps nous demeurons loin du Seigneur-

(For we walk by faith, not by sight:)

car nous marchons par la foi et non par la vue,

We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.

nous sommes pleins de confiance, et nous aimons mieux quitter ce corps et demeurer auprès du Seigneur.

Wherefore we labour, that, whether present or absent, we may be accepted of him.

C`est pour cela aussi que nous nous efforçons de lui être agréables, soit que nous demeurions dans ce corps, soit que nous le quittions.

For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.

Car il nous faut tous comparaître devant le tribunal de Christ, afin que chacun reçoive selon le bien ou le mal qu`il aura fait, étant dans son corps.

Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.

Connaissant donc la crainte du Seigneur, nous cherchons à convaincre les hommes; Dieu nous connaît, et j`espère que dans vos consciences vous nous connaissez aussi.

For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.

Nous ne nous recommandons pas de nouveau nous-mêmes auprès de vous; mais nous vous donnons occasion de vous glorifier à notre sujet, afin que vous puissiez répondre à ceux qui tirent gloire de ce qui est dans les apparences et non dans le coeur.

For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.

En effet, si je suis hors de sens, c`est pour Dieu; si je suis de bon sens, c`est pour vous.

For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:

Car l`amour de Christ nous presse, parce que nous estimons que, si un seul est mort pour tous, tous donc sont morts;

And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.

et qu`il est mort pour tous, afin que ceux qui vivent ne vivent plus pour eux-mêmes, mais pour celui qui est mort et ressuscité pour eux.

Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.

Ainsi, dès maintenant, nous ne connaissons personne selon la chair; et si nous avons connu Christ selon la chair, maintenant nous ne le connaissons plus de cette manière.

Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.

Si quelqu`un est en Christ, il est une nouvelle créature. Les choses anciennes sont passées; voici, toutes choses sont devenues nouvelles.

And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;

Et tout cela vient de Dieu, qui nous a réconciliés avec lui par Christ, et qui nous a donné le ministère de la réconciliation.

To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.

Car Dieu était en Christ, réconciliant le monde avec lui-même, en n`imputant point aux hommes leurs offenses, et il a mis en nous la parole de la réconciliation.

Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.

Nous faisons donc les fonctions d`ambassadeurs pour Christ, comme si Dieu exhortait par nous; nous vous en supplions au nom de Christ: Soyez réconciliés avec Dieu!

For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

Celui qui n`a point connu le péché, il l`a fait devenir péché pour nous, afin que nous devenions en lui justice de Dieu.

2nd Corinthians 6 - 2 Corinthiens 6


2nd Corinthians Chapter 6 King James Bible - 2 Corinthiens Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 5
2 Corinthiens 5

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 6

We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.

Puisque nous travaillons avec Dieu, nous vous exhortons à ne pas recevoir la grâce de Dieu en vain.

(For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)

Car il dit: Au temps favorable je t`ai exaucé, Au jour du salut je t`ai secouru. Voici maintenant le temps favorable, voici maintenant le jour du salut.

Giving no offence in any thing, that the ministry be not blamed:

Nous ne donnons aucun sujet de scandale en quoi que ce soit, afin que le ministère ne soit pas un objet de blâme.

But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,

Mais nous nous rendons à tous égards recommandables, comme serviteurs de Dieu, par beaucoup de patience dans les tribulations, dans les calamités, dans les détresses,

In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;

sous les coups, dans les prisons, dans les troubles, dans les travaux, dans les veilles, dans les jeûnes;

By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,

par la pureté, par la connaissance, par la longanimité, par la bonté, par un esprit saint, par une charité sincère,

By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,

par la parole de vérité, par la puissance de Dieu, par les armes offensives et défensives de la justice;

By honour and dishonour, by evil report and good report: as deceivers, and yet true;

au milieu de la gloire et de l`ignominie, au milieu de la mauvaise et de la bonne réputation; étant regardés comme imposteurs, quoique véridiques;

As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;

comme inconnus, quoique bien connus; comme mourants, et voici nous vivons; comme châtiés, quoique non mis à mort;

As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.

comme attristés, et nous sommes toujours joyeux; comme pauvres, et nous en enrichissons plusieurs; comme n`ayant rien, et nous possédons toutes choses.

O ye Corinthians, our mouth is open unto you, our heart is enlarged.

Notre bouche s`est ouverte pour vous, Corinthiens, notre coeur s`est élargi.

Ye are not straitened in us, but ye are straitened in your own bowels.

Vous n`êtes point à l`étroit au dedans de nous; mais vos entrailles se sont rétrécies.

Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.

Rendez-nous la pareille, -je vous parle comme à mes enfants, -élargissez-vous aussi!

Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?

Ne vous mettez pas avec les infidèles sous un joug étranger. Car quel rapport y a-t-il entre la justice et l`iniquité? ou qu`y a-t-il de commun entre la lumière et les ténèbres?

And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?

Quel accord y a-t-il entre Christ et Bélial? ou quelle part a le fidèle avec l`infidèle?

And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.

Quel rapport y a-t-il entre le temple de Dieu et les idoles? Car nous sommes le temple du Dieu vivant, comme Dieu l`a dit: J`habiterai et je marcherai au milieu d`eux; je serai leur Dieu, et ils seront mon peuple.

Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you,

C`est pourquoi, Sortez du milieu d`eux, Et séparez-vous, dit le Seigneur; Ne touchez pas à ce qui est impur, Et je vous accueillerai.

And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.

Je serai pour vous un père, Et vous serez pour moi des fils et des filles, Dit le Seigneur tout puissant.

2nd Corinthians 7 - 2 Corinthiens 7


2nd Corinthians Chapter 7 King James Bible - 2 Corinthiens Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 6
2 Corinthiens 6

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 7

Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.

Ayant donc de telles promesses, bien-aimés, purifions-nous de toute souillure de la chair et de l`esprit, en achevant notre sanctification dans la crainte de Dieu.

Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.

Donnez-nous une place dans vos coeurs! Nous n`avons fait tort à personne, nous n`avons ruiné personne, nous n`avons tiré du profit de personne.

I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.

Ce n`est pas pour vous condamner que je parle de la sorte; car j`ai déjà dit que vous êtes dans nos coeurs à la vie et à la mort.

Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.

J`ai une grande confiance en vous, j`ai tout sujet de me glorifier de vous; je suis rempli de consolation, je suis comblé de joie au milieu de toutes nos tribulations.

For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.

Car, depuis notre arrivée en Macédoine, notre chair n`eut aucun repos; nous étions affligés de toute manière: luttes au dehors, craintes au dedans.

Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;

Mais Dieu, qui console ceux qui sont abattus, nous a consolés par l`arrivée de Tite,

And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.

et non seulement par son arrivée, mais encore par la consolation que Tite lui-même ressentait à votre sujet: il nous a raconté votre ardent désir, vos larmes, votre zèle pour moi, en sorte que ma joie a été d`autant plus grande.

For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.

Quoique je vous aie attristés par ma lettre, je ne m`en repens pas. Et, si je m`en suis repenti, -car je vois que cette lettre vous a attristés, bien que momentanément, -

Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.

je me réjouis à cette heure, non pas de ce que vous avez été attristés, mais de ce que votre tristesse vous a portés à la repentance; car vous avez été attristés selon Dieu, afin de ne recevoir de notre part aucun dommage.

For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.

En effet, la tristesse selon Dieu produit une repentance à salut dont on ne se repent jamais, tandis que la tristesse du monde produit la mort.

For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.

Et voici, cette même tristesse selon Dieu, quel empressement n`a-t-elle pas produit en vous! Quelle justification, quelle indignation, quelle crainte, quel désir ardent, quel zèle, quelle punition! Vous avez montré à tous égards que vous étiez purs dans cette affaire.

Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.

Si donc je vous ai écrit, ce n`était ni à cause de celui qui a fait l`injure, ni à cause de celui qui l`a reçue; c`était afin que votre empressement pour nous fût manifesté parmi vous devant Dieu.

Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.

C`est pourquoi nous avons été consolés. Mais, outre notre consolation, nous avons été réjouis beaucoup plus encore par la joie de Tite, dont l`esprit a été tranquillisé par vous tous.

For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.

Et si devant lui je me suis un peu glorifié à votre sujet, je n`en ai point eu de confusion; mais, comme nous vous avons toujours parlé selon la vérité, ce dont nous nous sommes glorifiés auprès de Tite s`est trouvé être aussi la vérité.

And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.

Il éprouve pour vous un redoublement d`affection, au souvenir de votre obéissance à tous, et de l`accueil que vous lui avez fait avec crainte et tremblement.

I rejoice therefore that I have confidence in you in all things.

Je me réjouis de pouvoir en toutes choses me confier en vous.

2nd Corinthians 8 - 2 Corinthiens 8


2nd Corinthians Chapter 8 King James Bible - 2 Corinthiens Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 7
2 Corinthiens 7

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 8

Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;

Nous vous faisons connaître, frères, la grâce de Dieu qui s`est manifestée dans les Églises de la Macédoine.

How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.

Au milieu de beaucoup de tribulations qui les ont éprouvées, leur joie débordante et leur pauvreté profonde ont produit avec abondance de riches libéralités de leur part.

For to their power, I bear record, yea, and beyond their power they were willing of themselves;

Ils ont, je l`atteste, donné volontairement selon leurs moyens, et même au delà de leurs moyens,

Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.

nous demandant avec de grandes instances la grâce de prendre part à l`assistance destinée aux saints.

And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.

Et non seulement ils ont contribué comme nous l`espérions, mais ils se sont d`abord donnés eux-mêmes au Seigneur, puis à nous, par la volonté de Dieu.

Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.

Nous avons donc engagé Tite à achever chez vous cette oeuvre de bienfaisance, comme il l`avait commencée.

Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.

De même que vous excellez en toutes choses, en foi, en parole, en connaissance, en zèle à tous égards, et dans votre amour pour nous, faites en sorte d`exceller aussi dans cette oeuvre de bienfaisance.

I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.

Je ne dis pas cela pour donner un ordre, mais pour éprouver, par le zèle des autres, la sincérité de votre charité.

For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.

Car vous connaissez la grâce de notre Seigneur Jésus Christ, qui pour vous s`est fait pauvre, de riche qu`il était, afin que par sa pauvreté vous fussiez enrichis.

And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.

C`est un avis que je donne là-dessus, car cela vous convient, à vous qui non seulement avez commencé à agir, mais qui en avez eu la volonté dès l`année dernière.

Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.

Achevez donc maintenant d`agir, afin que l`accomplissement selon vos moyens réponde à l`empressement que vous avez mis à vouloir.

For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.

La bonne volonté, quand elle existe, est agréable en raison de ce qu`elle peut avoir à sa disposition, et non de ce qu`elle n`a pas.

For I mean not that other men be eased, and ye burdened:

Car il s`agit, non de vous exposer à la détresse pour soulager les autres, mais de suivre une règle d`égalité: dans la circonstance présente votre superflu pourvoira à leurs besoins,

But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:

afin que leur superflu pourvoie pareillement aux vôtres, en sorte qu`il y ait égalité,

As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.

selon qu`il est écrit: Celui qui avait ramassé beaucoup n`avait rien de trop, et celui qui avait ramassé peu n`en manquait pas.

But thanks be to God, which put the same earnest care into the heart of Titus for you.

Grâces soient rendues à Dieu de ce qu`il a mis dans le coeur de Tite le même empressement pour vous;

For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.

car il a accueilli notre demande, et c`est avec un nouveau zèle et de son plein gré qu`il part pour aller chez vous.

And we have sent with him the brother, whose praise is in the gospel throughout all the churches;

Nous envoyons avec lui le frère dont la louange en ce qui concerne l`Évangile est répandue dans toutes les Églises,

And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:

et qui, de plus, a été choisi par les Églises pour être notre compagnon de voyage dans cette oeuvre de bienfaisance, que nous accomplissons à la gloire du Seigneur même et en témoignage de notre bonne volonté.

Avoiding this, that no man should blame us in this abundance which is administered by us:

Nous agissons ainsi, afin que personne ne nous blâme au sujet de cette abondante collecte, à laquelle nous donnons nos soins;

Providing for honest things, not only in the sight of the Lord, but also in the sight of men.

car nous recherchons ce qui est bien, non seulement devant le Seigneur, mais aussi devant les hommes.

And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.

Nous envoyons avec eux notre frère, dont nous avons souvent éprouvé le zèle dans beaucoup d`occasions, et qui en montre plus encore cette fois à cause de sa grande confiance en vous.

Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.

Ainsi, pour ce qui est de Tite, il est notre associé et notre compagnon d`oeuvre auprès de vous; et pour ce qui est de nos frères, ils sont les envoyés des Églises, la gloire de Christ.

Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.

Donnez-leur donc, à la face des Églises, la preuve de votre charité, et montrez-leur que nous avons sujet de nous glorifier de vous.

2nd Corinthians 9 - 2 Corinthiens 9


2nd Corinthians Chapter 9 King James Bible - 2 Corinthiens Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 8
2 Corinthiens 8

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 9

For as touching the ministering to the saints, it is superfluous for me to write to you:

Il est superflu que je vous écrive touchant l`assistance destinée aux saints.

For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.

Je connais, en effet, votre bonne volonté, dont je me glorifie pour vous auprès des Macédoniens, en déclarant que l`Achaïe est prête depuis l`année dernière; et ce zèle de votre part a stimulé le plus grand nombre.

Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:

J`envoie les frères, afin que l`éloge que nous avons fait de vous ne soit pas réduit à néant sur ce point-là, et que vous soyez prêts, comme je l`ai dit.

Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.

Je ne voudrais pas, si les Macédoniens m`accompagnent et ne vous trouvent pas prêts, que cette assurance tournât à notre confusion, pour ne pas dire à la vôtre.

Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.

J`ai donc jugé nécessaire d`inviter les frères à se rendre auparavant chez vous, et à s`occuper de votre libéralité déjà promise, afin qu`elle soit prête, de manière à être une libéralité, et non un acte d`avarice.

But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.

Sachez-le, celui qui sème peu moissonnera peu, et celui qui sème abondamment moissonnera abondamment.

Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.

Que chacun donne comme il l`a résolu en son coeur, sans tristesse ni contrainte; car Dieu aime celui qui donne avec joie.

And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:

Et Dieu peut vous combler de toutes sortes de grâces, afin que, possédant toujours en toutes choses de quoi satisfaire à tous vos besoins, vous ayez encore en abondance pour toute bonne oeuvre,

(As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.

selon qu`il est écrit: Il a fait des largesses, il a donné aux indigents; Sa justice subsiste à jamais.

Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)

Celui qui Fournit de la semence au semeur, Et du pain pour sa nourriture, vous fournira et vous multipliera la semence, et il augmentera les fruits de votre justice.

Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.

Vous serez de la sorte enrichis à tous égards pour toute espèce de libéralités qui, par notre moyen, feront offrir à Dieu des actions de grâces.

For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;

Car le secours de cette assistance non seulement pourvoit aux besoins des saints, mais il est encore une source abondante de nombreuses actions de grâces envers Dieu.

Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;

En considération de ce secours dont ils font l`expérience, ils glorifient Dieu de votre obéissance dans la profession de l`Évangile de Christ, et de la libéralité de vos dons envers eux et envers tous;

And by their prayer for you, which long after you for the exceeding grace of God in you.

ils prient pour vous, parce qu`ils vous aiment à cause de la grâce éminente que Dieu vous a faite.

Thanks be unto God for his unspeakable gift.

Grâces soient rendues à Dieu pour son don ineffable!

2nd Corinthians 10 - 2 Corinthiens 10


2nd Corinthians Chapter 10 King James Bible - 2 Corinthiens Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 9
2 Corinthiens 9

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 10

Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:

Moi Paul, je vous prie, par la douceur et la bonté de Christ, -moi, humble d`apparence quand je suis au milieu de vous, et plein de hardiesse à votre égard quand je suis éloigné, -

But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.

je vous prie, lorsque je serai présent, de ne pas me forcer à recourir avec assurance à cette hardiesse, dont je me propose d`user contre quelques-uns qui nous regardent comme marchant selon la chair.

For though we walk in the flesh, we do not war after the flesh:

Si nous marchons dans la chair, nous ne combattons pas selon la chair.

(For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)

Car les armes avec lesquelles nous combattons ne sont pas charnelles; mais elles sont puissantes, par la vertu de Dieu, pour renverser des forteresses.

Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;

Nous renversons les raisonnements et toute hauteur qui s`élève contre la connaissance de Dieu, et nous amenons toute pensée captive à l`obéissance de Christ.

And having in a readiness to revenge all disobedience, when your obedience is fulfilled.

Nous sommes prêts aussi à punir toute désobéissance, lorsque votre obéissance sera complète.

Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.

Vous regardez à l`apparence! Si quelqu`un se persuade qu`il est de Christ, qu`il se dise bien en lui-même que, comme il est de Christ, nous aussi nous sommes de Christ.

For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:

Et quand même je me glorifierais un peu trop de l`autorité que le Seigneur nous a donnée pour votre édification et non pour votre destruction, je ne saurais en avoir honte,

That I may not seem as if I would terrify you by letters.

afin que je ne paraisse pas vouloir vous intimider par mes lettres.

For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.

Car, dit-on, ses lettres sont sévères et fortes; mais, présent en personne, il est faible, et sa parole est méprisable.

Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.

Que celui qui parle de la sorte considère que tels nous sommes en paroles dans nos lettres, étant absents, tels aussi nous sommes dans nos actes, étant présents.

For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.

Nous n`osons pas nous égaler ou nous comparer à quelques-uns de ceux qui se recommandent eux-mêmes. Mais, en se mesurant à leur propre mesure et en se comparant à eux-mêmes, ils manquent d`intelligence.

But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.

Pour nous, nous ne voulons pas nous glorifier hors de toute mesure; nous prendrons, au contraire, pour mesure les limites du partage que Dieu nous a assigné, de manière à nous faire venir aussi jusqu`à vous.

For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:

Nous ne dépassons point nos limites, comme si nous n`étions pas venus jusqu`à vous; car c`est bien jusqu`à vous que nous sommes arrivés avec l`Évangile de Christ.

Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,

Ce n`est pas hors de toute mesure, ce n`est pas des travaux d`autrui, que nous nous glorifions; mais c`est avec l`espérance, si votre foi augmente, de grandir encore d`avantage parmi vous, selon les limites qui nous sont assignées,

To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.

et d`annoncer l`Évangile au delà de chez vous, sans nous glorifier de ce qui a été fait dans les limites assignées à d`autres.

But he that glorieth, let him glory in the Lord.

Que celui qui se glorifie se glorifie dans le Seigneur.

For not he that commendeth himself is approved, but whom the Lord commendeth.

Car ce n`est pas celui qui se recommande lui-même qui est approuvé, c`est celui que le Seigneur recommande.

2nd Corinthians 11 - 2 Corinthiens 11


2nd Corinthians Chapter 11 King James Bible - 2 Corinthiens Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 10
2 Corinthiens 10

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 11

Would to God ye could bear with me a little in my folly: and indeed bear with me.

Oh! si vous pouviez supporter de ma part un peu de folie! Mais vous, me supportez!

For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.

Car je suis jaloux de vous d`une jalousie de Dieu, parce que je vous ai fiancés à un seul époux, pour vous présenter à Christ comme une vierge pure.

But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.

Toutefois, de même que le serpent séduisit Eve par sa ruse, je crains que vos pensées ne se corrompent et ne se détournent de la simplicité à l`égard de Christ.

For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.

Car, si quelqu`un vient vous prêcher un autre Jésus que celui que nous avons prêché, ou si vous recevez un autre Esprit que celui que vous avez reçu, ou un autre Évangile que celui que vous avez embrassé, vous le supportez fort bien.

For I suppose I was not a whit behind the very chiefest apostles.

Or, j`estime que je n`ai été inférieur en rien à ces apôtres par excellence.

But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.

Si je suis un ignorant sous le rapport du langage, je ne le suis point sous celui de la connaissance, et nous l`avons montré parmi vous à tous égards et en toutes choses.

Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?

Ou bien, ai-je commis un péché parce que, m`abaissant moi-même afin que vous fussiez élevés, je vous ai annoncé gratuitement l`Évangile de Dieu?

I robbed other churches, taking wages of them, to do you service.

J`ai dépouillé d`autres Églises, en recevant d`elles un salaire, pour vous servir. Et lorsque j`étais chez vous et que je me suis trouvé dans le besoin, je n`ai été à charge à personne;

And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.

car les frères venus de Macédoine ont pourvu à ce qui me manquait. En toutes choses je me suis gardé de vous être à charge, et je m`en garderai.

As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.

Par la vérité de Christ qui est en moi, je déclare que ce sujet de gloire ne me sera pas enlevé dans les contrées de l`Achaïe.

Wherefore? because I love you not? God knoweth.

Pourquoi?... Parce que je ne vous aime pas?... Dieu le sait!

But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.

Mais j`agis et j`agirai de la sorte, pour ôter ce prétexte à ceux qui cherchent un prétexte, afin qu`ils soient trouvés tels que nous dans les choses dont ils se glorifient.

For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.

Ces hommes-là sont de faux apôtres, des ouvriers trompeurs, déguisés en apôtres de Christ.

And no marvel; for Satan himself is transformed into an angel of light.

Et cela n`est pas étonnant, puisque Satan lui-même se déguise en ange de lumière.

Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.

Il n`est donc pas étrange que ses ministres aussi se déguisent en ministres de justice. Leur fin sera selon leurs oeuvres.

I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.

Je le répète, que personne ne me regarde comme un insensé; sinon, recevez-moi comme un insensé, afin que moi aussi, je me glorifie un peu.

That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.

Ce que je dis, avec l`assurance d`avoir sujet de me glorifier, je ne le dis pas selon le Seigneur, mais comme par folie.

Seeing that many glory after the flesh, I will glory also.

Puisqu`il en est plusieurs qui se glorifient selon la chair, je me glorifierai aussi.

For ye suffer fools gladly, seeing ye yourselves are wise.

Car vous supportez volontiers les insensés, vous qui êtes sages.

For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.

Si quelqu`un vous asservit, si quelqu`un vous dévore, si quelqu`un s`empare de vous, si quelqu`un est arrogant, si quelqu`un vous frappe au visage, vous le supportez.

I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.

J`ai honte de le dire, nous avons montré de la faiblesse. Cependant, tout ce que peut oser quelqu`un, -je parle en insensé, -moi aussi, je l`ose!

Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.

Sont-ils Hébreux? Moi aussi. Sont-ils Israélites? Moi aussi. Sont-ils de la postérité d`Abraham? Moi aussi.

Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.

Sont-ils ministres de Christ? -Je parle en homme qui extravague. -Je le suis plus encore: par les travaux, bien plus; par les coups, bien plus; par les emprisonnements, bien plus. Souvent en danger de mort,

Of the Jews five times received I forty stripes save one.

cinq fois j`ai reçu des Juifs quarante coups moins un,

Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;

trois fois j`ai été battu de verges, une fois j`ai été lapidé, trois fois j`ai fait naufrage, j`ai passé un jour et une nuit dans l`abîme.

In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;

Fréquemment en voyage, j`ai été en péril sur les fleuves, en péril de la part des brigands, en péril de la part de ceux de ma nation, en péril de la part des païens, en péril dans les villes, en péril dans les déserts, en péril sur la mer, en péril parmi les faux frères.

In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

J`ai été dans le travail et dans la peine, exposé à de nombreuses veilles, à la faim et à la soif, à des jeûnes multipliés, au froid et à la nudité.

Beside those things that are without, that which cometh upon me daily, the care of all the churches.

Et, sans parler d`autres choses, je suis assiégé chaque jour par les soucis que me donnent toutes les Églises.

Who is weak, and I am not weak? who is offended, and I burn not?

Qui est faible, que je ne sois faible? Qui vient à tomber, que je ne brûle?

If I must needs glory, I will glory of the things which concern mine infirmities.

S`il faut se glorifier, c`est de ma faiblesse que je me glorifierai!

The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.

Dieu, qui est le Père du Seigneur Jésus, et qui est béni éternellement, sait que je ne mens point!...

In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:

A Damas, le gouverneur du roi Arétas faisait garder la ville des Damascéniens, pour se saisir de moi;

And through a window in a basket was I let down by the wall, and escaped his hands.

mais on me descendit par une fenêtre, dans une corbeille, le long de la muraille, et j`échappai de leurs mains.

2nd Corinthians 12 - 2 Corinthiens 12


2nd Corinthians Chapter 12 King James Bible - 2 Corinthiens Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 11
2 Corinthiens 11

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 12

It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.

Il faut se glorifier... Cela n`est pas bon. J`en viendrai néanmoins à des visions et à des révélations du Seigneur.

I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.

Je connais un homme en Christ, qui fut, il y a quatorze ans, ravi jusqu`au troisième ciel (si ce fut dans son corps je ne sais, si ce fut hors de son corps je ne sais, Dieu le sait).

And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)

Et je sais que cet homme (si ce fut dans son corps ou sans son corps je ne sais, Dieu le sait)

How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.

fut enlevé dans le paradis, et qu`il entendit des paroles ineffables qu`il n`est pas permis à un homme d`exprimer.

Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.

Je me glorifierai d`un tel homme, mais de moi-même je ne me glorifierai pas, sinon de mes infirmités.

For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.

Si je voulais me glorifier, je ne serais pas un insensé, car je dirais la vérité; mais je m`en abstiens, afin que personne n`ait à mon sujet une opinion supérieure à ce qu`il voit en moi ou à ce qu`il entend de moi.

And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.

Et pour que je ne sois pas enflé d`orgueil, à cause de l`excellence de ces révélations, il m`a été mis une écharde dans la chair, un ange de Satan pour me souffleter et m`empêcher de m`enorgueillir.

For this thing I besought the Lord thrice, that it might depart from me.

Trois fois j`ai prié le Seigneur de l`éloigner de moi,

And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.

et il m`a dit: Ma grâce te suffit, car ma puissance s`accomplit dans la faiblesse. Je me glorifierai donc bien plus volontiers de mes faiblesses, afin que la puissance de Christ repose sur moi.

Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.

C`est pourquoi je me plais dans les faiblesses, dans les outrages, dans les calamités, dans les persécutions, dans les détresses, pour Christ; car, quand je suis faible, c`est alors que je suis fort.

I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.

J`ai été un insensé: vous m`y avez contraint. C`est par vous que je devais être recommandé, car je n`ai été inférieur en rien aux apôtres par excellence, quoique je ne sois rien.

Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.

Les preuves de mon apostolat ont éclaté au milieu de vous par une patience à toute épreuve, par des signes, des prodiges et des miracles.

For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.

En quoi avez-vous été traités moins favorablement que les autres Églises, sinon en ce que je ne vous ai point été à charge? Pardonnez-moi ce tort.

Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.

Voici, pour la troisième fois je suis prêt à aller chez vous, et je ne vous serai point à charge; car ce ne sont pas vos biens que je cherche, c`est vous-mêmes. Ce n`est pas, en effet, aux enfants à amasser pour leurs parents, mais aux parents pour leurs enfants.

And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.

Pour moi, je dépenserai très volontiers, et je me dépenserai moi-même pour vos âmes, dussé-je, en vous aimant davantage, être moins aimé de vous.

But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.

Soit! je ne vous ai point été à charge; mais, en homme astucieux, je vous ai pris par ruse!

Did I make a gain of you by any of them whom I sent unto you?

Ai-je tiré du profit de vous par quelqu`un de ceux que je vous ai envoyés?

I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?

J`ai engagé Tite à aller chez vous, et avec lui j`ai envoyé le frère: est-ce que Tite a exigé quelque chose de vous? N`avons-nous pas marché dans le même esprit, sur les mêmes traces?

Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.

Vous vous imaginez depuis longtemps que nous nous justifions auprès de vous. C`est devant Dieu, en Christ, que nous parlons; et tout cela, bien-aimés, nous le disons pour votre édification.

For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:

Car je crains de ne pas vous trouver, à mon arrivée, tels que je voudrais, et d`être moi-même trouvé par vous tel que vous ne voudriez pas. Je crains de trouver des querelles, de la jalousie, des animosités, des cabales, des médisances, des calomnies, de l`orgueil, des troubles.

And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.

Je crains qu`à mon arrivée mon Dieu ne m`humilie de nouveau à votre sujet, et que je n`aie à pleurer sur plusieurs de ceux qui ont péché précédemment et qui ne se sont pas repentis de l`impureté, de l`impudicité et des dissolutions auxquelles ils se sont livrés.

2nd Corinthians 13 - 2 Corinthiens 13


2nd Corinthians Chapter 13 King James Bible - 2 Corinthiens Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 12
2 Corinthiens 12

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiens

Return to Index
Se retourner à l'Index

Chapter 13

This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.

Je vais chez vous pour la troisième fois. Toute affaire se réglera sur la déclaration de deux ou de trois témoins.

I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:

Lorsque j`étais présent pour la seconde fois, j`ai déjà dit, et aujourd`hui que je suis absent je dis encore d`avance à ceux qui ont péché précédemment et à tous les autres que, si je retourne chez vous, je n`userai d`aucun ménagement,

Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.

puisque vous cherchez une preuve que Christ parle en moi, lui qui n`est pas faible à votre égard, mais qui est puissant parmi vous.

For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.

Car il a été crucifié à cause de sa faiblesse, mais il vit par la puissance de Dieu; nous aussi, nous sommes faibles en lui, mais nous vivrons avec lui par la puissance de Dieu pour agir envers vous.

Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?

Examinez-vous vous mêmes, pour savoir si vous êtes dans la foi; éprouvez-vous vous-mêmes. Ne reconnaissez-vous pas que Jésus Christ est en vous? à moins peut-être que vous ne soyez réprouvés.

But I trust that ye shall know that we are not reprobates.

Mais j`espère que vous reconnaîtrez que nous, nous ne sommes pas réprouvés.

Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.

Cependant nous prions Dieu que vous ne fassiez rien de mal, non pour paraître nous-mêmes approuvés, mais afin que vous pratiquiez ce qui est bien et que nous, nous soyons comme réprouvés.

For we can do nothing against the truth, but for the truth.

Car nous n`avons pas de puissance contre la vérité; nous n`en avons que pour la vérité.

For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.

Nous nous réjouissons lorsque nous sommes faibles, tandis que vous êtes forts; et ce que nous demandons dans nos prières, c`est votre perfectionnement.

Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.

C`est pourquoi j`écris ces choses étant absent, afin que, présent, je n`aie pas à user de rigueur, selon l`autorité que le Seigneur m`a donnée pour l`édification et non pour la destruction.

Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.

Au reste, frères, soyez dans la joie, perfectionnez-vous, consolez-vous, ayez un même sentiment, vivez en paix; et le Dieu d`amour et de paix sera avec vous.

Greet one another with an holy kiss.

Saluez-vous les uns les autres par un saint baiser.

All the saints salute you.

(13:12b) Tous les saints vous saluent.

The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen. The second epistle to the Corinthians was written from Philippi, a city of Macedonia, by Titus and Lucas.

(13:13) Que la grâce du Seigneur Jésus Christ, l`amour de Dieu, et la communication du Saint Esprit, soient avec vous tous!

Galatians 1 - Galates 1


Galatians Chapter 1 King James Bible - Galates Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 13
2 Corinthiens 13

The Epistle of Paul the Apostle to the Galatians
Galates

Return to Index
Se retourner à l'Index

Chapter 1

Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)

Paul, apôtre, non de la part des hommes, ni par un homme, mais par Jésus Christ et Dieu le Père, qui l`a ressuscité des morts,

And all the brethren which are with me, unto the churches of Galatia:

et tous les frères qui sont avec moi, aux Églises de la Galatie:

Grace be to you and peace from God the Father, and from our Lord Jesus Christ,

que la grâce et la paix vous soient données de la part de Dieu le Père et de notre Seigneur Jésus Christ,

Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:

qui s`est donné lui-même pour nos péchés, afin de nous arracher du présent siècle mauvais, selon la volonté de notre Dieu et Père,

To whom be glory for ever and ever. Amen.

à qui soit la gloire aux siècles des siècles! Amen!

I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:

Je m`étonne que vous vous détourniez si promptement de celui qui vous a appelés par la grâce de Christ, pour passer à un autre Évangile.

Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.

Non pas qu`il y ait un autre Évangile, mais il y a des gens qui vous troublent, et qui veulent renverser l`Évangile de Christ.

But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.

Mais, quand nous-mêmes, quand un ange du ciel annoncerait un autre Évangile que celui que nous vous avons prêché, qu`il soit anathème!

As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed.

Nous l`avons dit précédemment, et je le répète à cette heure: si quelqu`un vous annonce un autre Évangile que celui que vous avez reçu, qu`il soit anathème!

For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.

Et maintenant, est-ce la faveur des hommes que je désire, ou celle de Dieu? Est-ce que je cherche à plaire aux hommes? Si je plaisais encore aux hommes, je ne serais pas serviteur de Christ.

But I certify you, brethren, that the gospel which was preached of me is not after man.

Je vous déclare, frères, que l`Évangile qui a été annoncé par moi n`est pas de l`homme;

For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.

car je ne l`ai ni reçu ni appris d`un homme, mais par une révélation de Jésus Christ.

For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:

Vous avez su, en effet, quelle était autrefois ma conduite dans le judaïsme, comment je persécutais à outrance et ravageais l`Église de Dieu,

And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.

et comment j`étais plus avancé dans le judaïsme que beaucoup de ceux de mon âge et de ma nation, étant animé d`un zèle excessif pour les traditions de mes pères.

But when it pleased God, who separated me from my mother's womb, and called me by his grace,

Mais, lorsqu`il plut à celui qui m`avait mis à part dès le sein de ma mère, et qui m`a appelé par sa grâce,

To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:

de révéler en moi son Fils, afin que je l`annonçasse parmi les païens, aussitôt, je ne consultai ni la chair ni le sang,

Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.

et je ne montai point à Jérusalem vers ceux qui furent apôtres avant moi, mais je partis pour l`Arabie. Puis je revins encore à Damas.

Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.

Trois ans plus tard, je montai à Jérusalem pour faire la connaissance de Céphas, et je demeurai quinze jours chez lui.

But other of the apostles saw I none, save James the Lord's brother.

Mais je ne vis aucun autre des apôtres, si ce n`est Jacques, le frère du Seigneur.

Now the things which I write unto you, behold, before God, I lie not.

Dans ce que je vous écris, voici, devant Dieu, je ne mens point.

Afterwards I came into the regions of Syria and Cilicia;

J`allai ensuite dans les contrées de la Syrie et de la Cilicie.

And was unknown by face unto the churches of Judaea which were in Christ:

Or, j`étais inconnu de visage aux Églises de Judée qui sont en Christ;

But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.

seulement, elles avaient entendu dire: Celui qui autrefois nous persécutait annonce maintenant la foi qu`il s`efforçait alors de détruire.

And they glorified God in me.

Et elles glorifiaient Dieu à mon sujet.

Galatians 2 - Galates 2


Galatians Chapter 2 King James Bible - Galates Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 1
Galates 1

The Epistle of Paul the Apostle to the Galatians
Galates

Return to Index
Se retourner à l'Index

Chapter 2

Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.

Quatorze ans après, je montai de nouveau à Jérusalem avec Barnabas, ayant aussi pris Tite avec moi;

And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.

et ce fut d`après une révélation que j`y montai. Je leur exposai l`Évangile que je prêche parmi les païens, je l`exposai en particulier à ceux qui sont les plus considérés, afin de ne pas courir ou avoir couru en vain.

But neither Titus, who was with me, being a Greek, was compelled to be circumcised:

Mais Tite, qui était avec moi, et qui était Grec, ne fut pas même contraint de se faire circoncire.

And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:

Et cela, à cause des faux frères qui s`étaient furtivement introduits et glissés parmi nous, pour épier la liberté que nous avons en Jésus Christ, avec l`intention de nous asservir.

To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.

Nous ne leur cédâmes pas un instant et nous résistâmes à leurs exigences, afin que la vérité de l`Évangile fût maintenue parmi vous.

But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:

Ceux qui sont les plus considérés-quels qu`ils aient été jadis, cela ne m`importe pas: Dieu ne fait point acception de personnes, -ceux qui sont les plus considérés ne m`imposèrent rien.

But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;

Au contraire, voyant que l`Évangile m`avait été confié pour les incirconcis, comme à Pierre pour les circoncis, -

(For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)

car celui qui a fait de Pierre l`apôtre des circoncis a aussi fait de moi l`apôtre des païens, -

And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.

et ayant reconnu la grâce qui m`avait été accordée, Jacques, Céphas et Jean, qui sont regardés comme des colonnes, me donnèrent, à moi et à Barnabas, la main d`association, afin que nous allassions, nous vers les païens, et eux vers les circoncis.

Only they would that we should remember the poor; the same which I also was forward to do.

Ils nous recommandèrent seulement de nous souvenir des pauvres, ce que j`ai bien eu soin de faire.

But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.

Mais lorsque Céphas vint à Antioche, je lui résistai en face, parce qu`il était répréhensible.

For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.

En effet, avant l`arrivée de quelques personnes envoyées par Jacques, il mangeait avec les païens; et, quand elles furent venues, il s`esquiva et se tint à l`écart, par crainte des circoncis.

And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.

Avec lui les autres Juifs usèrent aussi de dissimulation, en sorte que Barnabas même fut entraîné par leur hypocrisie.

But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?

Voyant qu`ils ne marchaient pas droit selon la vérité de l`Évangile, je dis à Céphas, en présence de tous: Si toi qui es Juif, tu vis à la manière des païens et non à la manière des Juifs, pourquoi forces-tu les païens à judaïser?

We who are Jews by nature, and not sinners of the Gentiles,

Nous, nous sommes Juifs de naissance, et non pécheurs d`entre les païens.

Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.

Néanmoins, sachant que ce n`est pas par les oeuvres de la loi que l`homme est justifié, mais par la foi en Jésus Christ, nous aussi nous avons cru en Jésus Christ, afin d`être justifiés par la foi en Christ et non par les oeuvres de la loi, parce que nulle chair ne sera justifiée par les oeuvres de la loi.

But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.

Mais, tandis que nous cherchons à être justifié par Christ, si nous étions aussi nous-mêmes trouvés pécheurs, Christ serait-il un ministre du péché? Loin de là!

For if I build again the things which I destroyed, I make myself a transgressor.

Car, si je rebâtis les choses que j`ai détruites, je me constitue moi-même un transgresseur,

For I through the law am dead to the law, that I might live unto God.

car c`est par la loi que je suis mort à la loi, afin de vivre pour Dieu.

I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.

J`ai été crucifié avec Christ; et si je vis, ce n`est plus moi qui vis, c`est Christ qui vit en moi; si je vis maintenant dans la chair, je vis dans la foi au Fils de Dieu, qui m`a aimé et qui s`est livré lui-même pour moi.

I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.

Je ne rejette pas la grâce de Dieu; car si la justice s`obtient par la loi, Christ est donc mort en vain.

Galatians 3 - Galates 3


Galatians Chapter 3 King James Bible - Galates Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 2
Galates 2

The Epistle of Paul the Apostle to the Galatians
Galates

Return to Index
Se retourner à l'Index

Chapter 3

O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?

O Galates, dépourvus de sens! qui vous a fascinés, vous, aux yeux de qui Jésus Christ a été peint comme crucifié?

This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?

Voici seulement ce que je veux apprendre de vous: Est-ce par les oeuvres de la loi que vous avez reçu l`Esprit, ou par la prédication de la foi?

Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?

Etes-vous tellement dépourvus de sens? Après avoir commencé par l`Esprit, voulez-vous maintenant finir par la chair?

Have ye suffered so many things in vain? if it be yet in vain.

Avez-vous tant souffert en vain? si toutefois c`est en vain.

He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?

Celui qui vous accorde l`Esprit, et qui opère des miracles parmi vous, le fait-il donc par les oeuvres de la loi, ou par la prédication de la foi?

Even as Abraham believed God, and it was accounted to him for righteousness.

Comme Abraham crut à Dieu, et que cela lui fut imputé à justice,

Know ye therefore that they which are of faith, the same are the children of Abraham.

reconnaissez donc que ce sont ceux qui ont la foi qui sont fils d`Abraham.

And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.

Aussi l`Écriture, prévoyant que Dieu justifierait les païens par la foi, a d`avance annoncé cette bonne nouvelle à Abraham: Toutes les nations seront bénies en toi!

So then they which be of faith are blessed with faithful Abraham.

de sorte que ceux qui croient sont bénis avec Abraham le croyant.

For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.

Car tous ceux qui s`attachent aux oeuvres de la loi sont sous la malédiction; car il est écrit: Maudit est quiconque n`observe pas tout ce qui est écrit dans le livre de la loi, et ne le met pas en pratique.

But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.

Et que nul ne soit justifié devant Dieu par la loi, cela est évident, puisqu`il est dit: Le juste vivra par la foi.

And the law is not of faith: but, The man that doeth them shall live in them.

Or, la loi ne procède pas de la foi; mais elle dit: Celui qui mettra ces choses en pratique vivra par elles.

Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:

Christ nous a rachetés de la malédiction de la loi, étant devenu malédiction pour nous-car il est écrit: Maudit est quiconque est pendu au bois, -

That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.

afin que la bénédiction d`Abraham eût pour les païens son accomplissement en Jésus Christ, et que nous reçussions par la foi l`Esprit qui avait été promis.

Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.

Frères (je parle à la manière des hommes), une disposition en bonne forme, bien que faite par un homme, n`est annulée par personne, et personne n`y ajoute.

Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

Or les promesses ont été faites à Abraham et à sa postérité. Il n`est pas dit: et aux postérités, comme s`il s`agissait de plusieurs, mais en tant qu`il s`agit d`une seule: et à ta postérité, c`est-à-dire, à Christ.

And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.

Voici ce que j`entends: une disposition, que Dieu a confirmée antérieurement, ne peut pas être annulée, et ainsi la promesse rendue vaine, par la loi survenue quatre cents trente ans plus tard.

For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.

Car si l`héritage venait de la loi, il ne viendrait plus de la promesse; or, c`est par la promesse que Dieu a fait à Abraham ce don de sa grâce.

Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.

Pourquoi donc la loi? Elle a été donnée ensuite à cause des transgressions, jusqu`à ce que vînt la postérité à qui la promesse avait été faite; elle a été promulguée par des anges, au moyen d`un médiateur.

Now a mediator is not a mediator of one, but God is one.

Or, le médiateur n`est pas médiateur d`un seul, tandis que Dieu est un seul.

Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.

La loi est-elle donc contre les promesses de Dieu? Loin de là! S`il eût été donné une loi qui pût procurer la vie, la justice viendrait réellement de la loi.

But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.

Mais l`Écriture a tout renfermé sous le péché, afin que ce qui avait été promis fût donné par la foi en Jésus Christ à ceux qui croient.

But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.

Avant que la foi vînt, nous étions enfermés sous la garde de la loi, en vue de la foi qui devait être révélée.

Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.

Ainsi la loi a été comme un pédagogue pour nous conduire à Christ, afin que nous fussions justifiés par la foi.

But after that faith is come, we are no longer under a schoolmaster.

La foi étant venue, nous ne sommes plus sous ce pédagogue.

For ye are all the children of God by faith in Christ Jesus.

Car vous êtes tous fils de Dieu par la foi en Jésus Christ;

For as many of you as have been baptized into Christ have put on Christ.

vous tous, qui avez été baptisés en Christ, vous avez revêtu Christ.

There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.

Il n`y a plus ni Juif ni Grec, il n`y a plus ni esclave ni libre, il n`y a plus ni homme ni femme; car tous vous êtes un en Jésus Christ.

And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.

Et si vous êtes à Christ, vous êtes donc la postérité d`Abraham, héritiers selon la promesse.

Galatians 4 - Galates 4


Galatians Chapter 4 King James Bible - Galates Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 3
Galates 3

The Epistle of Paul the Apostle to the Galatians
Galates

Return to Index
Se retourner à l'Index

Chapter 4

Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;

Or, aussi longtemps que l`héritier est enfant, je dis qu`il ne diffère en rien d`un esclave, quoiqu`il soit le maître de tout;

But is under tutors and governors until the time appointed of the father.

mais il est sous des tuteurs et des administrateurs jusqu`au temps marqué par le père.

Even so we, when we were children, were in bondage under the elements of the world:

Nous aussi, de la même manière, lorsque nous étions enfants, nous étions sous l`esclavage des rudiments du monde;

But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,

mais, lorsque les temps ont été accomplis, Dieu a envoyé son Fils, né d`une femme, né sous la loi,

To redeem them that were under the law, that we might receive the adoption of sons.

afin qu`il rachetât ceux qui étaient sous la loi, afin que nous reçussions l`adoption.

And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.

Et parce que vous êtes fils, Dieu a envoyé dans nos coeurs l`Esprit de son Fils, lequel crie: Abba! Père!

Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.

Ainsi tu n`es plus esclave, mais fils; et si tu es fils, tu es aussi héritier par la grâce de Dieu.

Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.

Autrefois, ne connaissant pas Dieu, vous serviez des dieux qui ne le sont pas de leur nature;

But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?

mais à présent que vous avez connu Dieu, ou plutôt que vous avez été connus de Dieu, comment retournez-vous à ces faibles et pauvres rudiments, auxquels de nouveau vous voulez vous asservir encore?

Ye observe days, and months, and times, and years.

Vous observez les jours, les mois, les temps et les années!

I am afraid of you, lest I have bestowed upon you labour in vain.

Je crains d`avoir inutilement travaillé pour vous.

Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.

Soyez comme moi, car moi aussi je suis comme vous. Frères, je vous en supplie.

Ye know how through infirmity of the flesh I preached the gospel unto you at the first.

Vous ne m`avez fait aucun tort. Vous savez que ce fut à cause d`une infirmité de la chair que je vous ai pour la première fois annoncé l`Évangile.

And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.

Et mis à l`épreuve par ma chair, vous n`avez témoigné ni mépris ni dégoût; vous m`avez, au contraire, reçu comme un ange de Dieu, comme Jésus Christ.

Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.

Où donc est l`expression de votre bonheur? Car je vous atteste que, si cela eût été possible, vous vous seriez arraché les yeux pour me les donner.

Am I therefore become your enemy, because I tell you the truth?

Suis-je devenu votre ennemi en vous disant la vérité?

They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.

Le zèle qu`ils ont pour vous n`est pas pur, mais ils veulent vous détacher de nous, afin que vous soyez zélés pour eux.

But it is good to be zealously affected always in a good thing, and not only when I am present with you.

Il est beau d`avoir du zèle pour ce qui est bien et en tout temps, et non pas seulement quand je suis présent parmi vous.

My little children, of whom I travail in birth again until Christ be formed in you,

Mes enfants, pour qui j`éprouve de nouveau les douleurs de l`enfantement, jusqu`à ce que Christ soit formé en vous,

I desire to be present with you now, and to change my voice; for I stand in doubt of you.

je voudrais être maintenant auprès de vous, et changer de langage, car je suis dans l`inquiétude à votre sujet.

Tell me, ye that desire to be under the law, do ye not hear the law?

Dites-moi, vous qui voulez être sous la loi, n`entendez-vous point la loi?

For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.

Car il est écrit qu`Abraham eut deux fils, un de la femme esclave, et un de la femme libre.

But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.

Mais celui de l`esclave naquit selon la chair, et celui de la femme libre naquit en vertu de la promesse.

Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.

Ces choses sont allégoriques; car ces femmes sont deux alliances. L`une du mont Sinaï, enfantant pour la servitude, c`est Agar, -

For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.

car Agar, c`est le mont Sinaï en Arabie, -et elle correspond à la Jérusalem actuelle, qui est dans la servitude avec ses enfants.

But Jerusalem which is above is free, which is the mother of us all.

Mais la Jérusalem d`en haut est libre, c`est notre mère;

For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.

car il est écrit: Réjouis-toi, stérile, toi qui n`enfantes point! Éclate et pousse des cris, toi qui n`as pas éprouvé les douleurs de l`enfantement! Car les enfants de la délaissée seront plus nombreux Que les enfants de celle qui était mariée.

Now we, brethren, as Isaac was, are the children of promise.

Pour vous, frères, comme Isaac, vous êtes enfants de la promesse;

But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.

et de même qu`alors celui qui était né selon la chair persécutait celui qui était né selon l`Esprit, ainsi en est-il encore maintenant.

Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.

Mais que dit l`Écriture? Chasse l`esclave et son fils, car le fils de l`esclave n`héritera pas avec le fils de la femme libre.

So then, brethren, we are not children of the bondwoman, but of the free.

C`est pourquoi, frères, nous ne sommes pas enfants de l`esclave, mais de la femme libre.

Galatians 5 - Galates 5


Galatians Chapter 5 King James Bible - Galates Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 4
Galates 4

The Epistle of Paul the Apostle to the Galatians
Galates

Return to Index
Se retourner à l'Index

Chapter 5

Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.

C`est pour la liberté que Christ nous a affranchis. Demeurez donc fermes, et ne vous laissez pas mettre de nouveau sous le joug de la servitude.

Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.

Voici, moi Paul, je vous dis que, si vous vous faites circoncire, Christ ne vous servira de rien.

For I testify again to every man that is circumcised, that he is a debtor to do the whole law.

Et je proteste encore une fois à tout homme qui se fait circoncire, qu`il est tenu de pratiquer la loi tout entière.

Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.

Vous êtes séparés de Christ, vous tous qui cherchez la justification dans la loi; vous êtes déchus de la grâce.

For we through the Spirit wait for the hope of righteousness by faith.

Pour nous, c`est de la foi que nous attendons, par l`Esprit, l`espérance de la justice.

For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.

Car, en Jésus Christ, ni la circoncision ni l`incirconcision n`a de valeur, mais la foi qui est agissante par la charité.

Ye did run well; who did hinder you that ye should not obey the truth?

Vous couriez bien: qui vous a arrêtés, pour vous empêcher d`obéir à la vérité?

This persuasion cometh not of him that calleth you.

Cette influence ne vient pas de celui qui vous appelle.

A little leaven leaveneth the whole lump.

Un peu de levain fait lever toute la pâte.

I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.

J`ai cette confiance en vous, dans le Seigneur, que vous ne penserez pas autrement. Mais celui qui vous trouble, quel qu`il soit, en portera la peine.

And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.

Pour moi, frères, si je prêche encore la circoncision, pourquoi suis-je encore persécuté? Le scandale de la croix a donc disparu!

I would they were even cut off which trouble you.

Puissent-ils être retranchés, ceux qui mettent le trouble parmi vous!

For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.

Frères, vous avez été appelés à la liberté, seulement ne faites pas de cette liberté un prétexte de vivre selon la chair; mais rendez-vous, par la charité, serviteurs les uns des autres.

For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.

Car toute la loi est accomplie dans une seule parole, dans celle-ci: Tu aimeras ton prochain comme toi-même.

But if ye bite and devour one another, take heed that ye be not consumed one of another.

Mais si vous vous mordez et vous dévorez les uns les autres, prenez garde que vous ne soyez détruits les uns par les autres.

This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.

Je dis donc: Marchez selon l`Esprit, et vous n`accomplirez pas les désirs de la chair.

For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.

Car la chair a des désirs contraires à ceux de l`Esprit, et l`Esprit en a de contraires à ceux de la chair; ils sont opposés entre eux, afin que vous ne fassiez point ce que vous voudriez.

But if ye be led of the Spirit, ye are not under the law.

Si vous êtes conduits par l`Esprit, vous n`êtes point sous la loi.

Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,

Or, les oeuvres de la chair sont manifestes, ce sont l`impudicité, l`impureté, la dissolution,

Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,

l`idolâtrie, la magie, les inimitiés, les querelles, les jalousies, les animosités, les disputes, les divisions, les sectes,

Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.

l`envie, l`ivrognerie, les excès de table, et les choses semblables. Je vous dis d`avance, comme je l`ai déjà dit, que ceux qui commettent de telles choses n`hériteront point le royaume de Dieu.

But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,

Mais le fruit de l`Esprit, c`est l`amour, la joie, la paix, la patience, la bonté, la bénignité, la fidélité, la douceur, la tempérance;

Meekness, temperance: against such there is no law.

la loi n`est pas contre ces choses.

And they that are Christ's have crucified the flesh with the affections and lusts.

Ceux qui sont à Jésus Christ ont crucifié la chair avec ses passions et ses désirs.

If we live in the Spirit, let us also walk in the Spirit.

Si nous vivons par l`Esprit, marchons aussi selon l`Esprit.

Let us not be desirous of vain glory, provoking one another, envying one another.

Ne cherchons pas une vaine gloire, en nous provoquant les uns les autres, en nous portant envie les uns aux autres.

Galatians 6 - Galates 6


Galatians Chapter 6 King James Bible - Galates Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 5
Galates 5

The Epistle of Paul the Apostle to the Galatians
Galates

Return to Index
Se retourner à l'Index

Chapter 6

Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.

Frères, si un homme vient à être surpris en quelque faute, vous qui êtes spirituels, redressez-le avec un esprit de douceur. Prends garde à toi-même, de peur que tu ne sois aussi tenté.

Bear ye one another's burdens, and so fulfil the law of Christ.

Portez les fardeaux les uns des autres, et vous accomplirez ainsi la loi de Christ.

For if a man think himself to be something, when he is nothing, he deceiveth himself.

Si quelqu`un pense être quelque chose, quoiqu`il ne soit rien, il s`abuse lui-même.

But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.

Que chacun examine ses propres oeuvres, et alors il aura sujet de se glorifier pour lui seul, et non par rapport à autrui;

For every man shall bear his own burden.

car chacun portera son propre fardeau.

Let him that is taught in the word communicate unto him that teacheth in all good things.

Que celui à qui l`on enseigne la parole fasse part de tous ses biens à celui qui l`enseigne.

Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.

Ne vous y trompez pas: on ne se moque pas de Dieu. Ce qu`un homme aura semé, il le moissonnera aussi.

For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.

Celui qui sème pour sa chair moissonnera de la chair la corruption; mais celui qui sème pour l`Esprit moissonnera de l`Esprit la vie éternelle.

And let us not be weary in well doing: for in due season we shall reap, if we faint not.

Ne nous lassons pas de faire le bien; car nous moissonnerons au temps convenable, si nous ne nous relâchons pas.

As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.

Ainsi donc, pendant que nous en avons l`occasion, pratiquons le bien envers tous, et surtout envers les frères en la foi.

Ye see how large a letter I have written unto you with mine own hand.

Voyez avec quelles grandes lettres je vous ai écrit de ma propre main.

As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.

Tous ceux qui veulent se rendre agréables selon la chair vous contraignent à vous faire circoncire, uniquement afin de n`être pas persécutés pour la croix de Christ.

For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.

Car les circoncis eux-mêmes n`observent point la loi; mais ils veulent que vous soyez circoncis, pour se glorifier dans votre chair.

But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.

Pour ce qui me concerne, loin de moi la pensée de me glorifier d`autre chose que de la croix de notre Seigneur Jésus Christ, par qui le monde est crucifié pour moi, comme je le suis pour le monde!

For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.

Car ce n`est rien que d`être circoncis ou incirconcis; ce qui est quelque chose, c`est d`être une nouvelle créature.

And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.

Paix et miséricorde sur tous ceux qui suivront cette règle, et sur l`Israël de Dieu!

From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.

Que personne désormais ne me fasse de la peine, car je porte sur mon corps les marques de Jésus.

Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen. To the Galatians written from Rome.

Frères, que la grâce de notre Seigneur Jésus Christ soit avec votre esprit! Amen!

Ephesians 1 - Ephésiens 1


Ephesians Chapter 1 King James Bible - Ephésiens Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 6
Galates 6

The Epistle of Paul the Apostle to the Ephesians
Ephésiens

Return to Index
Se retourner à l'Index

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:

Paul, apôtre de Jésus Christ par la volonté de Dieu, aux saints qui sont à Éphèse et aux fidèles en Jésus Christ:

Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.

Que la grâce et la paix vous soient données de la part de Dieu notre Père et du Seigneur Jésus Christ!

Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:

Béni soit Dieu, le Père de notre Seigneur Jésus Christ, qui nous a bénis de toute sortes de bénédictions spirituelles dans les lieux célestes en Christ!

According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:

En lui Dieu nous a élus avant la fondation du monde, pour que nous soyons saints et irrépréhensibles devant lui,

Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,

nous ayant prédestinés dans son amour à être ses enfants d`adoption par Jésus Christ, selon le bon plaisir de sa volonté,

To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.

à la louange de la gloire de sa grâce qu`il nous a accordée en son bien-aimé.

In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;

En lui nous avons la rédemption par son sang, la rémission des péchés, selon la richesse de sa grâce,

Wherein he hath abounded toward us in all wisdom and prudence;

que Dieu a répandue abondamment sur nous par toute espèce de sagesse et d`intelligence,

Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:

nous faisant connaître le mystère de sa volonté, selon le bienveillant dessein qu`il avait formé en lui-même,

That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:

pour le mettre à exécution lorsque les temps seraient accomplis, de réunir toutes choses en Christ, celles qui sont dans les cieux et celles qui sont sur la terre.

In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:

En lui nous sommes aussi devenus héritiers, ayant été prédestinés suivant la résolution de celui qui opère toutes choses d`après le conseil de sa volonté,

That we should be to the praise of his glory, who first trusted in Christ.

afin que nous servions à la louange de sa gloire, nous qui d`avance avons espéré en Christ.

In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,

En lui vous aussi, après avoir entendu la parole de la vérité, l`Évangile de votre salut, en lui vous avez cru et vous avez été scellés du Saint Esprit qui avait été promis,

Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.

lequel est un gage de notre héritage, pour la rédemption de ceux que Dieu s`est acquis, à la louange de sa gloire.

Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,

C`est pourquoi moi aussi, ayant entendu parler de votre foi au Seigneur Jésus et de votre charité pour tous les saints,

Cease not to give thanks for you, making mention of you in my prayers;

je ne cesse de rendre grâces pour vous, faisant mention de vous dans mes prières,

That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:

afin que le Dieu de notre Seigneur Jésus Christ, le Père de gloire, vous donne un esprit de sagesse et de révélation, dans sa connaissance,

The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,

et qu`il illumine les yeux de votre coeur, pour que vous sachiez quelle est l`espérance qui s`attache à son appel, quelle est la richesse de la gloire de son héritage qu`il réserve aux saints,

And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,

et quelle est envers nous qui croyons l`infinie grandeur de sa puissance, se manifestant avec efficacité par la vertu de sa force.

Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,

Il l`a déployée en Christ, en le ressuscitant des morts, et en le faisant asseoir à sa droite dans les lieux célestes,

Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:

au-dessus de toute domination, de toute autorité, de toute puissance, de toute dignité, et de tout nom qui se peut nommer, non seulement dans le siècle présent, mais encore dans le siècle à venir.

And hath put all things under his feet, and gave him to be the head over all things to the church,

Il a tout mis sous ses pieds, et il l`a donné pour chef suprême à l`Église,

Which is his body, the fulness of him that filleth all in all.

qui est son corps, la plénitude de celui qui remplit tout en tous.

Ephesians 2 - Ephésiens 2


Ephesians Chapter 2 King James Bible - Ephésiens Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 1
Ephésiens 1

The Epistle of Paul the Apostle to the Ephesians
Ephésiens

Return to Index
Se retourner à l'Index

Chapter 2

And you hath he quickened, who were dead in trespasses and sins;

Vous étiez morts par vos offenses et par vos péchés,

Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:

dans lesquels vous marchiez autrefois, selon le train de ce monde, selon le prince de la puissance de l`air, de l`esprit qui agit maintenant dans les fils de la rébellion.

Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.

Nous tous aussi, nous étions de leur nombre, et nous vivions autrefois selon les convoitises de notre chair, accomplissant les volontés de la chair et de nos pensées, et nous étions par nature des enfants de colère, comme les autres...

But God, who is rich in mercy, for his great love wherewith he loved us,

Mais Dieu, qui est riche en miséricorde, à cause du grand amour dont il nous a aimés,

Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)

nous qui étions morts par nos offenses, nous a rendus à la vie avec Christ (c`est par grâce que vous êtes sauvés);

And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:

il nous a ressuscités ensemble, et nous a fait asseoir ensemble dans les lieux célestes, en Jésus Christ,

That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.

afin de montrer dans les siècles à venir l`infinie richesse de sa grâce par sa bonté envers nous en Jésus Christ.

For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:

Car c`est par la grâce que vous êtes sauvés, par le moyen de la foi. Et cela ne vient pas de vous, c`est le don de Dieu.

Not of works, lest any man should boast.

Ce n`est point par les oeuvres, afin que personne ne se glorifie.

For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.

Car nous sommes son ouvrage, ayant été créés en Jésus Christ pour de bonnes oeuvres, que Dieu a préparées d`avance, afin que nous les pratiquions.

Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;

C`est pourquoi, vous autrefois païens dans la chair, appelés incirconcis par ceux qu`on appelle circoncis et qui le sont en la chair par la main de l`homme,

That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:

souvenez-vous que vous étiez en ce temps-là sans Christ, privés du droit de cité en Israël, étrangers aux alliances de la promesse, sans espérance et sans Dieu dans le monde.

But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.

Mais maintenant, en Jésus Christ, vous qui étiez jadis éloignés, vous avez été rapprochés par le sang de Christ.

For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;

Car il est notre paix, lui qui des deux n`en a fait qu`un, et qui a renversé le mur de séparation, l`inimitié,

Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;

ayant anéanti par sa chair la loi des ordonnances dans ses prescriptions, afin de créer en lui-même avec les deux un seul homme nouveau, en établissant la paix,

And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:

et de les réconcilier, l`un et l`autre en un seul corps, avec Dieu par la croix, en détruisant par elle l`inimitié.

And came and preached peace to you which were afar off, and to them that were nigh.

Il est venu annoncer la paix à vous qui étiez loin, et la paix à ceux qui étaient près;

For through him we both have access by one Spirit unto the Father.

car par lui nous avons les uns et les autres accès auprès du Père, dans un même Esprit.

Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;

Ainsi donc, vous n`êtes plus des étrangers, ni des gens du dehors; mais vous êtes concitoyens des saints, gens de la maison de Dieu.

And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;

Vous avez été édifiés sur le fondement des apôtres et des prophètes, Jésus Christ lui-même étant la pierre angulaire.

In whom all the building fitly framed together groweth unto an holy temple in the Lord:

En lui tout l`édifice, bien coordonné, s`élève pour être un temple saint dans le Seigneur.

In whom ye also are builded together for an habitation of God through the Spirit.

En lui vous êtes aussi édifiés pour être une habitation de Dieu en Esprit.

Ephesians 3 - Ephésiens 3


Ephesians Chapter 3 King James Bible - Ephésiens Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 2
Ephésiens 2

The Epistle of Paul the Apostle to the Ephesians
Ephésiens

Return to Index
Se retourner à l'Index

Chapter 3

For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,

A cause de cela, moi Paul, le prisonnier de Christ pour vous païens...

If ye have heard of the dispensation of the grace of God which is given me to you-ward:

si du moins vous avez appris quelle est la dispensation de la grâce de Dieu, qui m`a été donnée pour vous.

How that by revelation he made known unto me the mystery; (as I wrote afore in few words,

C`est par révélation que j`ai eu connaissance du mystère sur lequel je viens d`écrire en peu de mots.

Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)

En les lisant, vous pouvez vous représenter l`intelligence que j`ai du mystère de Christ.

Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;

Il n`a pas été manifesté aux fils des hommes dans les autres générations, comme il a été révélé maintenant par l`Esprit aux saints apôtres et prophètes de Christ.

That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:

Ce mystère, c`est que les païens sont cohéritiers, forment un même corps, et participent à la même promesse en Jésus Christ par l`Évangile,

Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.

dont j`ai été fait ministre selon le don de la grâce de Dieu, qui m`a été accordée par l`efficacité de sa puissance.

Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;

A moi, qui suis le moindre de tous les saints, cette grâce a été accordée d`annoncer aux païens les richesses incompréhensibles de Christ,

And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:

et de mettre en lumière quelle est la dispensation du mystère caché de tout temps en Dieu qui a créé toutes choses,

To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,

afin que les dominations et les autorités dans les lieux célestes connaissent aujourd`hui par l`Église la sagesse infiniment variée de Dieu,

According to the eternal purpose which he purposed in Christ Jesus our Lord:

selon le dessein éternel qu`il a mis à exécution par Jésus Christ notre Seigneur,

In whom we have boldness and access with confidence by the faith of him.

en qui nous avons, par la foi en lui, la liberté de nous approcher de Dieu avec confiance.

Wherefore I desire that ye faint not at my tribulations for you, which is your glory.

Aussi je vous demande de ne pas perdre courage à cause de mes tribulations pour vous: elles sont votre gloire.

For this cause I bow my knees unto the Father of our Lord Jesus Christ,

A cause de cela, je fléchis les genoux devant le Père,

Of whom the whole family in heaven and earth is named,

duquel tire son nom toute famille dans les cieux et sur la terre,

That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;

afin qu`il vous donne, selon la richesse de sa gloire, d`être puissamment fortifiés par son Esprit dans l`homme intérieur,

That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,

en sorte que Christ habite dans vos coeurs par la foi; afin qu`étant enracinés et fondés dans l`amour,

May be able to comprehend with all saints what is the breadth, and length, and depth, and height;

vous puissiez comprendre avec tous les saints quelle est la largeur, la longueur, la profondeur et la hauteur,

And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.

et connaître l`amour de Christ, qui surpasse toute connaissance, en sorte que vous soyez remplis jusqu`à toute la plénitude de Dieu.

Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,

Or, à celui qui peut faire, par la puissance qui agit en nous, infiniment au delà de tout ce que nous demandons ou pensons,

Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

à lui soit la gloire dans l`Église et en Jésus Christ, dans toutes les générations, aux siècles des siècles! Amen!

Ephesians 4 - Ephésiens 4


Ephesians Chapter 4 King James Bible - Ephésiens Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 3
Ephésiens 3

The Epistle of Paul the Apostle to the Ephesians
Ephésiens

Return to Index
Se retourner à l'Index

Chapter 4

I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,

Je vous exhorte donc, moi, le prisonnier dans le Seigneur, à marcher d`une manière digne de la vocation qui vous a été adressée,

With all lowliness and meekness, with longsuffering, forbearing one another in love;

en toute humilité et douceur, avec patience, vous supportant les uns les autres avec charité,

Endeavouring to keep the unity of the Spirit in the bond of peace.

vous efforçant de conserver l`unité de l`esprit par le lien de la paix.

There is one body, and one Spirit, even as ye are called in one hope of your calling;

Il y a un seul corps et un seul Esprit, comme aussi vous avez été appelés à une seule espérance par votre vocation;

One Lord, one faith, one baptism,

il y a un seul Seigneur, une seule foi, un seul baptême,

One God and Father of all, who is above all, and through all, and in you all.

un seul Dieu et Père de tous, qui est au-dessus de tous, et parmi tous, et en tous.

But unto every one of us is given grace according to the measure of the gift of Christ.

Mais à chacun de nous la grâce a été donnée selon la mesure du don de Christ.

Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.

C`est pourquoi il est dit: Étant monté en haut, il a emmené des captifs, Et il a fait des dons aux hommes.

(Now that he ascended, what is it but that he also descended first into the lower parts of the earth?

Or, que signifie: Il est monté, sinon qu`il est aussi descendu dans les régions inférieures de la terre?

He that descended is the same also that ascended up far above all heavens, that he might fill all things.)

Celui qui est descendu, c`est le même qui est monté au-dessus de tous les cieux, afin de remplir toutes choses.

And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;

Et il a donné les uns comme apôtres, les autres comme prophètes, les autres comme évangélistes, les autres comme pasteurs et docteurs,

For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:

pour le perfectionnement des saints en vue de l`oeuvre du ministère et de l`édification du corps de Christ,

Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:

jusqu`à ce que nous soyons tous parvenus à l`unité de la foi et de la connaissance du Fils de Dieu, à l`état d`homme fait, à la mesure de la stature parfaite de Christ,

That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;

afin que nous ne soyons plus des enfants, flottants et emportés à tout vent de doctrine, par la tromperie des hommes, par leur ruse dans les moyens de séduction,

But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:

mais que, professant la vérité dans la charité, nous croissions à tous égards en celui qui est le chef, Christ.

From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.

C`est de lui, et grâce à tous les liens de son assistance, que tout le corps, bien coordonné et formant un solide assemblage, tire son accroissement selon la force qui convient à chacune de ses parties, et s`édifie lui-même dans la charité.

This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,

Voici donc ce que je dis et ce que je déclare dans le Seigneur, c`est que vous ne devez plus marcher comme les païens, qui marchent selon la vanité de leurs pensées.

Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:

Ils ont l`intelligence obscurcie, ils sont étrangers à la vie de Dieu, à cause de l`ignorance qui est en eux, à cause de l`endurcissement de leur coeur.

Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.

Ayant perdu tout sentiment, ils se sont livrés à la dissolution, pour commettre toute espèce d`impureté jointe à la cupidité.

But ye have not so learned Christ;

Mais vous, ce n`est pas ainsi que vous avez appris Christ,

If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:

si du moins vous l`avez entendu, et si, conformément à la vérité qui est en Jésus, c`est en lui que vous avez été instruits à vous dépouiller,

That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;

eu égard à votre vie passée, du vieil homme qui se corrompt par les convoitises trompeuses,

And be renewed in the spirit of your mind;

à être renouvelés dans l`esprit de votre intelligence,

And that ye put on the new man, which after God is created in righteousness and true holiness.

et à revêtir l`homme nouveau, créé selon Dieu dans une justice et une sainteté que produit la vérité.

Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.

C`est pourquoi, renoncez au mensonge, et que chacun de vous parle selon la vérité à son prochain; car nous sommes membres les uns des autres.

Be ye angry, and sin not: let not the sun go down upon your wrath:

Si vous vous mettez en colère, ne péchez point; que le soleil ne se couche pas sur votre colère,

Neither give place to the devil.

et ne donnez pas accès au diable.

Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.

Que celui qui dérobait ne dérobe plus; mais plutôt qu`il travaille, en faisant de ses mains ce qui est bien, pour avoir de quoi donner à celui qui est dans le besoin.

Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.

Qu`il ne sorte de votre bouche aucune parole mauvaise, mais, s`il y a lieu, quelque bonne parole, qui serve à l`édification et communique une grâce à ceux qui l`entendent.

And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.

N`attristez pas le Saint Esprit de Dieu, par lequel vous avez été scellés pour le jour de la rédemption.

Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:

Que toute amertume, toute animosité, toute colère, toute clameur, toute calomnie, et toute espèce de méchanceté, disparaissent du milieu de vous.

And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.

Soyez bons les uns envers les autres, compatissants, vous pardonnant réciproquement, comme Dieu vous a pardonné en Christ.

Ephesians 5 - Ephésiens 5


Ephesians Chapter 5 King James Bible - Ephésiens Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 4
Ephésiens 4

The Epistle of Paul the Apostle to the Ephesians
Ephésiens

Return to Index
Se retourner à l'Index

Chapter 5

Be ye therefore followers of God, as dear children;

Devenez donc les imitateurs de Dieu, comme des enfants bien-aimés;

And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.

et marchez dans la charité, à l`exemple de Christ, qui nous a aimés, et qui s`est livré lui-même à Dieu pour nous comme une offrande et un sacrifice de bonne odeur.

But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;

Que l`impudicité, qu`aucune espèce d`impureté, et que la cupidité, ne soient pas même nommées parmi vous, ainsi qu`il convient à des saints.

Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.

Qu`on n`entende ni paroles déshonnêtes, ni propos insensés, ni plaisanteries, choses qui sont contraires à la bienséance; qu`on entende plutôt des actions de grâces.

For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.

Car, sachez-le bien, aucun impudique, ou impur, ou cupide, c`est-à-dire, idolâtre, n`a d`héritage dans le royaume de Christ et de Dieu.

Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.

Que personne ne vous séduise par de vains discours; car c`est à cause de ces choses que la colère de Dieu vient sur les fils de la rébellion.

Be not ye therefore partakers with them.

N`ayez donc aucune part avec eux.

For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:

Autrefois vous étiez ténèbres, et maintenant vous êtes lumière dans le Seigneur. Marchez comme des enfants de lumière!

(For the fruit of the Spirit is in all goodness and righteousness and truth;)

Car le fruit de la lumière consiste en toute sorte de bonté, de justice et de vérité.

Proving what is acceptable unto the Lord.

Examinez ce qui est agréable au Seigneur;

And have no fellowship with the unfruitful works of darkness, but rather reprove them.

et ne prenez point part aux oeuvres infructueuses des ténèbres, mais plutôt condamnez-les.

For it is a shame even to speak of those things which are done of them in secret.

Car il est honteux de dire ce qu`ils font en secret;

But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.

mais tout ce qui est condamné est manifesté par la lumière, car tout ce qui est manifesté est lumière.

Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.

C`est pour cela qu`il est dit: Réveille-toi, toi qui dors, Relève-toi d`entre les morts, Et Christ t`éclairera.

See then that ye walk circumspectly, not as fools, but as wise,

Prenez donc garde de vous conduire avec circonspection, non comme des insensés, mais comme des sages;

Redeeming the time, because the days are evil.

rachetez le temps, car les jours sont mauvais.

Wherefore be ye not unwise, but understanding what the will of the Lord is.

C`est pourquoi ne soyez pas inconsidérés, mais comprenez quelle est la volonté du Seigneur.

And be not drunk with wine, wherein is excess; but be filled with the Spirit;

Ne vous enivrez pas de vin: c`est de la débauche. Soyez, au contraire, remplis de l`Esprit;

Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;

entretenez-vous par des psaumes, par des hymnes, et par des cantiques spirituels, chantant et célébrant de tout votre coeur les louanges du Seigneur;

Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;

rendez continuellement grâces pour toutes choses à Dieu le Père, au nom de notre Seigneur Jésus Christ,

Submitting yourselves one to another in the fear of God.

vous soumettant les uns aux autres dans la crainte de Christ.

Wives, submit yourselves unto your own husbands, as unto the Lord.

Femmes, soyez soumises à vos maris, comme au Seigneur;

For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.

car le mari est le chef de la femme, comme Christ est le chef de l`Église, qui est son corps, et dont il est le Sauveur.

Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.

Or, de même que l`Église est soumise à Christ, les femmes aussi doivent l`être à leurs maris en toutes choses.

Husbands, love your wives, even as Christ also loved the church, and gave himself for it;

Maris, aimez vos femmes, comme Christ a aimé l`Église, et s`est livré lui-même pour elle,

That he might sanctify and cleanse it with the washing of water by the word,

afin de la sanctifier par la parole, après l`avoir purifiée par le baptême d`eau,

That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.

afin de faire paraître devant lui cette Église glorieuse, sans tache, ni ride, ni rien de semblable, mais sainte et irrépréhensible.

So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.

C`est ainsi que les maris doivent aimer leurs femmes comme leurs propres corps. Celui qui aime sa femme s`aime lui-même.

For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:

Car jamais personne n`a haï sa propre chair; mais il la nourrit et en prend soin, comme Christ le fait pour l`Église,

For we are members of his body, of his flesh, and of his bones.

parce que nous sommes membres de son corps.

For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.

C`est pourquoi l`homme quittera son père et sa mère, et s`attachera à sa femme, et les deux deviendront une seule chair.

This is a great mystery: but I speak concerning Christ and the church.

Ce mystère est grand; je dis cela par rapport à Christ et à l`Église.

Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.

Du reste, que chacun de vous aime sa femme comme lui-même, et que la femme respecte son mari.

Ephesians 6 - Ephésiens 6


Ephesians Chapter 6 King James Bible - Ephésiens Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 5
Ephésiens 5

The Epistle of Paul the Apostle to the Ephesians
Ephésiens

Return to Index
Se retourner à l'Index

Chapter 6

Children, obey your parents in the Lord: for this is right.

Enfants, obéissez à vos parents, selon le Seigneur, car cela est juste.

Honour thy father and mother; (which is the first commandment with promise;)

Honore ton père et ta mère (c`est le premier commandement avec une promesse),

That it may be well with thee, and thou mayest live long on the earth.

afin que tu sois heureux et que tu vives longtemps sur la terre.

And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.

Et vous, pères, n`irritez pas vos enfants, mais élevez-les en les corrigeant et en les instruisant selon le Seigneur.

Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;

Serviteurs, obéissez à vos maîtres selon la chair, avec crainte et tremblement, dans la simplicité de votre coeur, comme à Christ,

Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;

non pas seulement sous leurs yeux, comme pour plaire aux hommes, mais comme des serviteurs de Christ, qui font de bon coeur la volonté de Dieu.

With good will doing service, as to the Lord, and not to men:

Servez-les avec empressement, comme servant le Seigneur et non des hommes,

Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.

sachant que chacun, soit esclave, soit libre, recevra du Seigneur selon ce qu`il aura fait de bien.

And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.

Et vous, maîtres, agissez de même à leur égard, et abstenez-vous de menaces, sachant que leur maître et le vôtre est dans les cieux, et que devant lui il n`y a point d`acception de personnes.

Finally, my brethren, be strong in the Lord, and in the power of his might.

Au reste, fortifiez-vous dans le Seigneur, et par sa force toute-puissante.

Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.

Revêtez-vous de toutes les armes de Dieu, afin de pouvoir tenir ferme contre les ruses du diable.

For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.

Car nous n`avons pas à lutter contre la chair et le sang, mais contre les dominations, contre les autorités, contre les princes de ce monde de ténèbres, contre les esprits méchants dans les lieux célestes.

Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.

C`est pourquoi, prenez toutes les armes de Dieu, afin de pouvoir résister dans le mauvais jour, et tenir ferme après avoir tout surmonté.

Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;

Tenez donc ferme: ayez à vos reins la vérité pour ceinture; revêtez la cuirasse de la justice;

And your feet shod with the preparation of the gospel of peace;

mettez pour chaussure à vos pieds le zèle que donne l`Évangile de paix;

Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.

prenez par-dessus tout cela le bouclier de la foi, avec lequel vous pourrez éteindre tous les traits enflammés du malin;

And take the helmet of salvation, and the sword of the Spirit, which is the word of God:

prenez aussi le casque du salut, et l`épée de l`Esprit, qui est la parole de Dieu.

Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;

Faites en tout temps par l`Esprit toutes sortes de prières et de supplications. Veillez à cela avec une entière persévérance, et priez pour tous les saints.

And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,

Priez pour moi, afin qu`il me soit donné, quand j`ouvre la bouche, de faire connaître hardiment et librement le mystère de l`Évangile,

For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.

pour lequel je suis ambassadeur dans les chaînes, et que j`en parle avec assurance comme je dois en parler.

But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:

Afin que vous aussi, vous sachiez ce qui me concerne, ce que je fais, Tychique, le bien-aimé frère et fidèle ministre dans le Seigneur, vous informera de tout.

Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.

Je l`envoie exprès vers vous, pour que vous connaissiez notre situation, et pour qu`il console vos coeurs.

Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

Que la paix et la charité avec la foi soient donnés aux frères de la part de Dieu le Père et du Seigneur Jésus Christ!

Grace be with all them that love our Lord Jesus Christ in sincerity. Amen. To the Ephesians written from Rome, by Tychicus.

Que la grâce soit avec tous ceux qui aiment notre Seigneur Jésus Christ d`un amour inaltérable!

Philippians 1 - Philippiens 1


Philippians Chapter 1 King James Bible - Philippiens Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 6
Ephésiens 6

The Epistle of Paul the Apostle to the Philippians
Philippiens

Return to Index
Se retourner à l'Index

Chapter 1

Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:

Paul et Timothée, serviteurs de Jésus Christ, à tous les saints en Jésus Christ qui sont à Philippes, aux évêques et aux diacres:

Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

que la grâce et la paix vous soient données de la part de Dieu notre Père et du Seigneur Jésus Christ!

I thank my God upon every remembrance of you,

Je rends grâces à mon Dieu de tout le souvenir que je garde de vous,

Always in every prayer of mine for you all making request with joy,

ne cessant, dans toutes mes prières pour vous tous,

For your fellowship in the gospel from the first day until now;

de manifester ma joie au sujet de la part que vous prenez à l`Évangile, depuis le premier jour jusqu`à maintenant.

Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:

Je suis persuadé que celui qui a commencé en vous cette bonne oeuvre la rendra parfaite pour le jour de Jésus Christ.

Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.

Il est juste que je pense ainsi de vous tous, parce que je vous porte dans mon coeur, soit dans mes liens, soit dans la défense et la confirmation de l`Évangile, vous qui tous participez à la même grâce que moi.

For God is my record, how greatly I long after you all in the bowels of Jesus Christ.

Car Dieu m`est témoin que je vous chéris tous avec la tendresse de Jésus Christ.

And this I pray, that your love may abound yet more and more in knowledge and in all judgment;

Et ce que je demande dans mes prières, c`est que votre amour augmente de plus en plus en connaissance et en pleine intelligence

That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ;

pour le discernement des choses les meilleures, afin que vous soyez purs et irréprochables pour le jour de Christ,

Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.

remplis du fruit de justice qui est par Jésus Christ, à la gloire et à la louange de Dieu.

But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;

Je veux que vous sachiez, frères, que ce qui m`est arrivé a plutôt contribué aux progrès de l`Évangile.

So that my bonds in Christ are manifest in all the palace, and in all other places;

En effet, dans tout le prétoire et partout ailleurs, nul n`ignore que c`est pour Christ que je suis dans les liens,

And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.

et la plupart des frères dans le Seigneur, encouragés par mes liens, ont plus d`assurance pour annoncer sans crainte la parole.

Some indeed preach Christ even of envy and strife; and some also of good will:

Quelques-uns, il est vrai, prêchent Christ par envie et par esprit de dispute; mais d`autres le prêchent avec des dispositions bienveillantes.

The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:

Ceux-ci agissent par amour, sachant que je suis établi pour la défense de l`Évangile,

But the other of love, knowing that I am set for the defence of the gospel.

tandis que ceux-là, animés d`un esprit de dispute, annoncent Christ par des motifs qui ne sont pas purs et avec la pensée de me susciter quelque tribulation dans mes liens.

What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.

Qu`importe? De toute manière, que ce soit pour l`apparence, que ce soit sincèrement, Christ n`est pas moins annoncé: je m`en réjouis, et je m`en réjouirai encore.

For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,

Car je sais que cela tournera à mon salut, grâce à vos prières et à l`assistance de l`Esprit de Jésus Christ,

According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.

selon ma ferme attente et mon espérance que je n`aurai honte de rien, mais que, maintenant comme toujours, Christ sera glorifié dans mon corps avec une pleine assurance, soit par ma vie, soit par ma mort;

For to me to live is Christ, and to die is gain.

car Christ est ma vie, et la mort m`est un gain.

But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.

Mais s`il est utile pour mon oeuvre que je vive dans la chair, je ne saurais dire ce que je dois préférer.

For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:

Je suis pressé des deux côtés: j`ai le désir de m`en aller et d`être avec Christ, ce qui de beaucoup est le meilleur;

Nevertheless to abide in the flesh is more needful for you.

mais à cause de vous il est plus nécessaire que je demeure dans la chair.

And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;

Et je suis persuadé, je sais que je demeurerai et que je resterai avec vous tous, pour votre avancement et pour votre joie dans la foi,

That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.

afin que, par mon retour auprès de vous, vous ayez en moi un abondant sujet de vous glorifier en Jésus Christ.

Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;

Seulement, conduisez-vous d`une manière digne de l`Évangile de Christ, afin que, soit que je vienne vous voir, soit que je reste absent, j`entende dire de vous que vous demeurez fermes dans un même esprit, combattant d`une même âme pour la foi de l`Évangile,

And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.

sans vous laisser aucunement effrayer par les adversaires, ce qui est pour eux une preuve de perdition, mais pour vous de salut;

For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;

et cela de la part de Dieu, car il vous a été fait la grâce, par rapport à Christ, non seulement de croire en lui, mais encore de souffrir pour lui,

Having the same conflict which ye saw in me, and now hear to be in me.

en soutenant le même combat que vous m`avez vu soutenir, et que vous apprenez maintenant que je soutiens.

Philippians 2 - Philippiens 2


Philippians Chapter 2 King James Bible - Philippiens Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 1
Philippiens 1

The Epistle of Paul the Apostle to the Philippians
Philippiens

Return to Index
Se retourner à l'Index

Chapter 2

If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,

Si donc il y a quelque consolation en Christ, s`il y a quelque soulagement dans la charité, s`il y a quelque union d`esprit, s`il y a quelque compassion et quelque miséricorde,

Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.

rendez ma joie parfaite, ayant un même sentiment, un même amour, une même âme, une même pensée.

Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.

Ne faites rien par esprit de parti ou par vaine gloire, mais que l`humilité vous fasse regarder les autres comme étant au-dessus de vous-mêmes.

Look not every man on his own things, but every man also on the things of others.

Que chacun de vous, au lieu de considérer ses propres intérêts, considère aussi ceux des autres.

Let this mind be in you, which was also in Christ Jesus:

Ayez en vous les sentiments qui étaient en Jésus Christ,

Who, being in the form of God, thought it not robbery to be equal with God:

lequel, existant en forme de Dieu, n`a point regardé comme une proie à arracher d`être égal avec Dieu,

But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:

mais s`est dépouillé lui-même, en prenant une forme de serviteur, en devenant semblable aux hommes; et ayant paru comme un simple homme,

And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.

il s`est humilié lui-même, se rendant obéissant jusqu`à la mort, même jusqu`à la mort de la croix.

Wherefore God also hath highly exalted him, and given him a name which is above every name:

C`est pourquoi aussi Dieu l`a souverainement élevé, et lui a donné le nom qui est au-dessus de tout nom,

That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;

afin qu`au nom de Jésus tout genou fléchisse dans les cieux, sur la terre et sous la terre,

And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

et que toute langue confesse que Jésus Christ est Seigneur, à la gloire de Dieu le Père.

Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.

Ainsi, mes bien-aimés, comme vous avez toujours obéi, travaillez à votre salut avec crainte et tremblement, non seulement comme en ma présence, mais bien plus encore maintenant que je suis absent;

For it is God which worketh in you both to will and to do of his good pleasure.

car c`est Dieu qui produit en vous le vouloir et le faire, selon son bon plaisir.

Do all things without murmurings and disputings:

Faites toutes choses sans murmures ni hésitations,

That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;

afin que vous soyez irréprochables et purs, des enfants de Dieu irrépréhensibles au milieu d`une génération perverse et corrompue, parmi laquelle vous brillez comme des flambeaux dans le monde,

Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.

portant la parole de vie; et je pourrai me glorifier, au jour de Christ, de n`avoir pas couru en vain ni travaillé en vain.

Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.

Et même si je sers de libation pour le sacrifice et pour le service de votre foi, je m`en réjouis, et je me réjouis avec vous tous.

For the same cause also do ye joy, and rejoice with me.

Vous aussi, réjouissez-vous de même, et réjouissez-vous avec moi.

But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.

J`espère dans le Seigneur Jésus vous envoyer bientôt Timothée, afin d`être encouragé moi-même en apprenant ce qui vous concerne.

For I have no man likeminded, who will naturally care for your state.

Car je n`ai personne ici qui partage mes sentiments, pour prendre sincèrement à coeur votre situation;

For all seek their own, not the things which are Jesus Christ's.

tous, en effet, cherchent leurs propres intérêts, et non ceux de Jésus Christ.

But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.

Vous savez qu`il a été mis à l`épreuve, en se consacrant au service de l`Évangile avec moi, comme un enfant avec son père.

Him therefore I hope to send presently, so soon as I shall see how it will go with me.

J`espère donc vous l`envoyer dès que j`apercevrai l`issue de l`état où je suis;

But I trust in the Lord that I also myself shall come shortly.

et j`ai cette confiance dans le Seigneur que moi-même aussi j`irai bientôt.

Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.

J`ai estimé nécessaire de vous envoyer mon frère Épaphrodite, mon compagnon d`oeuvre et de combat, par qui vous m`avez fait parvenir de quoi pourvoir à mes besoins.

For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.

Car il désirait vous voir tous, et il était fort en peine de ce que vous aviez appris sa maladie.

For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.

Il a été malade, en effet, et tout près de la mort; mais Dieu a eu pitié de lui, et non seulement de lui, mais aussi de moi, afin que je n`eusse pas tristesse sur tristesse.

I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

Je l`ai donc envoyé avec d`autant plus d`empressement, afin que vous vous réjouissiez de le revoir, et que je sois moi-même moins triste.

Receive him therefore in the Lord with all gladness; and hold such in reputation:

Recevez-le donc dans le Seigneur avec une joie entière, et honorez de tels hommes.

Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

Car c`est pour l`oeuvre de Christ qu`il a été près de la mort, ayant exposé sa vie afin de suppléer à votre absence dans le service que vous me rendiez.

Philippians 3 - Philippiens 3


Philippians Chapter 3 King James Bible - Philippiens Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 2
Philippiens 2

The Epistle of Paul the Apostle to the Philippians
Philippiens

Return to Index
Se retourner à l'Index

Chapter 3

Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.

Au reste, mes frères, réjouissez-vous dans le Seigneur. Je ne me lasse point de vous écrire les mêmes choses, et pour vous cela est salutaire.

Beware of dogs, beware of evil workers, beware of the concision.

Prenez garde aux chiens, prenez garde aux mauvais ouvriers, prenez garde aux faux circoncis.

For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.

Car les circoncis, c`est nous, qui rendons à Dieu notre culte par l`Esprit de Dieu, qui nous glorifions en Jésus Christ, et qui ne mettons point notre confiance en la chair.

Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:

Moi aussi, cependant, j`aurais sujet de mettre ma confiance en la chair. Si quelque autre croit pouvoir se confier en la chair, je le puis bien davantage,

Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;

moi, circoncis le huitième jour, de la race d`Israël, de la tribu de Benjamin, Hébreu né d`Hébreux; quant à la loi, pharisien;

Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.

quant au zèle, persécuteur de l`Église; irréprochable, à l`égard de la justice de la loi.

But what things were gain to me, those I counted loss for Christ.

Mais ces choses qui étaient pour moi des gains, je les ai regardées comme une perte, à cause de Christ.

Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,

Et même je regarde toutes choses comme une perte, à cause de l`excellence de la connaissance de Jésus Christ mon Seigneur, pour lequel j`ai renoncé à tout, et je les regarde comme de la boue, afin de gagner Christ,

And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:

et d`être trouvé en lui, non avec ma justice, celle qui vient de la loi, mais avec celle qui s`obtient par la foi en Christ, la justice qui vient de Dieu par la foi,

That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;

Afin de connaître Christ, et la puissance de sa résurrection, et la communion de ses souffrances, en devenant conforme à lui dans sa mort, pour parvenir,

If by any means I might attain unto the resurrection of the dead.

si je puis, à la résurrection d`entre les morts.

Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.

Ce n`est pas que j`aie déjà remporté le prix, ou que j`aie déjà atteint la perfection; mais je cours, pour tâcher de le saisir, puisque moi aussi j`ai été saisi par Jésus Christ.

Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,

Frères, je ne pense pas l`avoir saisi; mais je fais une chose: oubliant ce qui est en arrière et me portant vers ce qui est en avant,

I press toward the mark for the prize of the high calling of God in Christ Jesus.

je cours vers le but, pour remporter le prix de la vocation céleste de Dieu en Jésus Christ.

Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.

Nous tous donc qui sommes parfaits, ayons cette même pensée; et si vous êtes en quelque point d`un autre avis, Dieu vous éclairera aussi là-dessus.

Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.

Seulement, au point où nous sommes parvenus, marchons d`un même pas.

Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.

Soyez tous mes imitateurs, frères, et portez les regards sur ceux qui marchent selon le modèle que vous avez en nous.

(For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

Car il en est plusieurs qui marchent en ennemis de la croix de Christ, je vous en ai souvent parlé, et j`en parle maintenant encore en pleurant.

Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)

Leur fin sera la perdition; ils ont pour dieu leur ventre, ils mettent leur gloire dans ce qui fait leur honte, ils ne pensent qu`aux choses de la terre.

For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:

Mais notre cité à nous est dans les cieux, d`où nous attendons aussi comme Sauveur le Seigneur Jésus Christ,

Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

qui transformera le corps de notre humiliation, en le rendant semblable au corps de sa gloire, par le pouvoir qu`il a de s`assujettir toutes choses.

Philippians 4 - Philippiens 4


Philippians Chapter 4 King James Bible - Philippiens Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 3
Philippiens 3

The Epistle of Paul the Apostle to the Philippians
Philippiens

Return to Index
Se retourner à l'Index

Chapter 4

Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.

C`est pourquoi, mes bien-aimés, et très chers frères, vous qui êtes ma joie et ma couronne, demeurez ainsi fermes dans le Seigneur, mes bien-aimés!

I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.

J`exhorte Évodie et j`exhorte Syntyche à être d`un même sentiment dans le Seigneur.

And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.

Et toi aussi, fidèle collègue, oui, je te prie de les aider, elles qui ont combattu pour l`Évangile avec moi, et avec Clément et mes autres compagnons d`oeuvre, dont les noms sont dans le livre de vie.

Rejoice in the Lord alway: and again I say, Rejoice.

Réjouissez-vous toujours dans le Seigneur; je le répète, réjouissez-vous.

Let your moderation be known unto all men. The Lord is at hand.

Que votre douceur soit connue de tous les hommes. Le Seigneur est proche.

Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.

Ne vous inquiétez de rien; mais en toute chose faites connaître vos besoins à Dieu par des prières et des supplications, avec des actions de grâces.

And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.

Et la paix de Dieu, qui surpasse toute intelligence, gardera vos coeurs et vos pensées en Jésus Christ.

Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.

Au reste, frères, que tout ce qui est vrai, tout ce qui est honorable, tout ce qui est juste, tout ce qui est pur, tout ce qui est aimable, tout ce qui mérite l`approbation, ce qui est vertueux et digne de louange, soit l`objet de vos pensées.

Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.

Ce que vous avez appris, reçu et entendu de moi, et ce que vous avez vu en moi, pratiquez-le. Et le Dieu de paix sera avec vous.

But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.

J`ai éprouvé une grande joie dans le Seigneur de ce que vous avez pu enfin renouveler l`expression de vos sentiments pour moi; vous y pensiez bien, mais l`occasion vous manquait.

Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.

Ce n`est pas en vue de mes besoins que je dis cela, car j`ai appris à être content de l`état où je me trouve.

I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.

Je sais vivre dans l`humiliation, et je sais vivre dans l`abondance. En tout et partout j`ai appris à être rassasié et à avoir faim, à être dans l`abondance et à être dans la disette.

I can do all things through Christ which strengtheneth me.

Je puis tout par celui qui me fortifie.

Notwithstanding ye have well done, that ye did communicate with my affliction.

Cependant vous avez bien fait de prendre part à ma détresse.

Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.

Vous le savez vous-mêmes, Philippiens, au commencement de la prédication de l`Évangile, lorsque je partis de la Macédoine, aucune Église n`entra en compte avec moi pour ce qu`elle donnait et recevait;

For even in Thessalonica ye sent once and again unto my necessity.

vous fûtes les seuls à le faire, car vous m`envoyâtes déjà à Thessalonique, et à deux reprises, de quoi pourvoir à mes besoins.

Not because I desire a gift: but I desire fruit that may abound to your account.

Ce n`est pas que je recherche les dons; mais je recherche le fruit qui abonde pour votre compte.

But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.

J`ai tout reçu, et je suis dans l`abondance; j`ai été comblé de biens, en recevant par Épaphrodite ce qui vient de vous comme un parfum de bonne odeur, un sacrifice que Dieu accepte, et qui lui est agréable.

But my God shall supply all your need according to his riches in glory by Christ Jesus.

Et mon Dieu pourvoira à tous vos besoins selon sa richesse, avec gloire, en Jésus Christ.

Now unto God and our Father be glory for ever and ever. Amen.

A notre Dieu et Père soit la gloire aux siècles des siècles! Amen!

Salute every saint in Christ Jesus. The brethren which are with me greet you.

Saluez tous les saints en Jésus Christ. Les frères qui sont avec moi vous saluent.

All the saints salute you, chiefly they that are of Caesar's household.

Tous les saints vous saluent, et principalement ceux de la maison de César.

The grace of our Lord Jesus Christ be with you all. Amen. To the Philippians written from Rome, by Epaphroditus.

Que la grâce du Seigneur Jésus Christ soit avec votre esprit!

Colossians 1 - Colossiens 1


Colossians Chapter 1 King James Bible - Colossiens Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 4
Philippiens 4

The Epistle of Paul the Apostle to the Colossians
Colossiens

Return to Index
Se retourner à l'Index

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,

Paul, apôtre de Jésus Christ par la volonté de Dieu, et le frère Timothée,

To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.

aux saints et fidèles frères en Christ qui sont à Colosses; que la grâce et la paix vous soient données de la part de Dieu notre Père!

We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,

Nous rendons grâces à Dieu, le Père de notre Seigneur Jésus Christ, et nous ne cessons de prier pour vous,

Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,

ayant été informés de votre foi en Jésus Christ et de votre charité pour tous les saints,

For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;

à cause de l`espérance qui vous est réservée dans les cieux, et que la parole de la vérité, la parole de l`Évangile vous a précédemment fait connaître.

Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:

Il est au milieu de vous, et dans le monde entier; il porte des fruits, et il va grandissant, comme c`est aussi le cas parmi vous, depuis le jour où vous avez entendu et connu la grâce de Dieu conformément à la vérité,

As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;

d`après les instructions que vous avez reçues d`Épaphras, notre bien-aimé compagnon de service, qui est pour vous un fidèle ministre de Christ,

Who also declared unto us your love in the Spirit.

et qui nous a appris de quelle charité l`Esprit vous anime.

For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;

C`est pour cela que nous aussi, depuis le jour où nous en avons été informés, nous ne cessons de prier Dieu pour vous, et de demander que vous soyez remplis de la connaissance de sa volonté, en toute sagesse et intelligence spirituelle,

That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;

pour marcher d`une manière digne du Seigneur et lui être entièrement agréables, portant des fruits en toutes sortes de bonnes oeuvres et croissant par la connaissance de Dieu,

Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;

fortifiés à tous égards par sa puissance glorieuse, en sorte que vous soyez toujours et avec joie persévérants et patients.

Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:

Rendez grâces au Père, qui vous a rendus capables d`avoir part à l`héritage des saints dans la lumière,

Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:

qui nous a délivrés de la puissance des ténèbres et nous a transportés dans le royaume du Fils de son amour,

In whom we have redemption through his blood, even the forgiveness of sins:

en qui nous avons la rédemption, la rémission des péchés.

Who is the image of the invisible God, the firstborn of every creature:

Il est l`image du Dieu invisible, le premier-né de toute la création.

For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:

Car en lui ont été créées toutes les choses qui sont dans les cieux et sur la terre, les visibles et les invisibles, trônes, dignités, dominations, autorités. Tout a été créé par lui et pour lui.

And he is before all things, and by him all things consist.

Il est avant toutes choses, et toutes choses subsistent en lui.

And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.

Il est la tête du corps de l`Église; il est le commencement, le premier-né d`entre les morts, afin d`être en tout le premier.

For it pleased the Father that in him should all fulness dwell;

Car Dieu a voulu que toute plénitude habitât en lui;

And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.

il a voulu par lui réconcilier tout avec lui-même, tant ce qui est sur la terre que ce qui est dans les cieux, en faisant la paix par lui, par le sang de sa croix.

And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled

Et vous, qui étiez autrefois étrangers et ennemis par vos pensées et par vos mauvaises oeuvres, il vous a maintenant réconciliés par sa mort dans le corps de sa chair,

In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:

pour vous faire paraître devant lui saints, irrépréhensibles et sans reproche,

If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;

si du moins vous demeurez fondés et inébranlables dans la foi, sans vous détourner de l`espérance de l`Évangile que vous avez entendu, qui a été prêché à toute créature sous le ciel, et dont moi Paul, j`ai été fait ministre.

Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:

Je me réjouis maintenant dans mes souffrances pour vous; et ce qui manque aux souffrances de Christ, je l`achève en ma chair, pour son corps, qui est l`Église.

Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;

C`est d`elle que j`ai été fait ministre, selon la charge que Dieu m`a donnée auprès de vous, afin que j`annonçasse pleinement la parole de Dieu,

Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:

le mystère caché de tout temps et dans tous les âges, mais révélé maintenant à ses saints,

To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:

à qui Dieu a voulu faire connaître quelle est la glorieuse richesse de ce mystère parmi les païens, savoir: Christ en vous, l`espérance de la gloire.

Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:

C`est lui que nous annonçons, exhortant tout homme, et instruisant tout homme en toute sagesse, afin de présenter à Dieu tout homme, devenu parfait en Christ.

Whereunto I also labour, striving according to his working, which worketh in me mightily.

C`est à quoi je travaille, en combattant avec sa force, qui agit puissamment en moi.

Colossians 2 - Colossiens 2


Colossians Chapter 2 King James Bible - Colossiens Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 1
Colossiens 1

The Epistle of Paul the Apostle to the Colossians
Colossiens

Return to Index
Se retourner à l'Index

Chapter 2

For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;

Je veux, en effet, que vous sachiez combien est grand le combat que je soutiens pour vous, et pour ceux qui sont à Laodicée, et pour tous ceux qui n`ont pas vu mon visage en la chair,

That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;

afin qu`ils aient le coeur rempli de consolation, qu`ils soient unis dans la charité, et enrichis d`une pleine intelligence pour connaître le mystère de Dieu, savoir Christ,

In whom are hid all the treasures of wisdom and knowledge.

mystère dans lequel sont cachés tous les trésors de la sagesse et de la science.

And this I say, lest any man should beguile you with enticing words.

Je dis cela afin que personne ne vous trompe par des discours séduisants.

For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.

Car, si je suis absent de corps, je suis avec vous en esprit, voyant avec joie le bon ordre qui règne parmi vous, et la fermeté de votre foi en Christ.

As ye have therefore received Christ Jesus the Lord, so walk ye in him:

Ainsi donc, comme vous avez reçu le Seigneur Jésus Christ, marchez en lui,

Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.

étant enracinés et fondés en lui, et affermis par la foi, d`après les instructions qui vous ont été données, et abondez en actions de grâces.

Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.

Prenez garde que personne ne fasse de vous sa proie par la philosophie et par une vaine tromperie, s`appuyant sur la tradition des hommes, sur les rudiments du monde, et non sur Christ.

For in him dwelleth all the fulness of the Godhead bodily.

Car en lui habite corporellement toute la plénitude de la divinité.

And ye are complete in him, which is the head of all principality and power:

Vous avez tout pleinement en lui, qui est le chef de toute domination et de toute autorité.

In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:

Et c`est en lui que vous avez été circoncis d`une circoncision que la main n`a pas faite, mais de la circoncision de Christ, qui consiste dans le dépouillement du corps de la chair:

Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.

ayant été ensevelis avec lui par le baptême, vous êtes aussi ressuscités en lui et avec lui, par la foi en la puissance de Dieu, qui l`a ressuscité des morts.

And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;

Vous qui étiez morts par vos offenses et par l`incirconcision de votre chair, il vous a rendus à la vie avec lui, en nous faisant grâce pour toutes nos offenses;

Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;

il a effacé l`acte dont les ordonnances nous condamnaient et qui subsistait contre nous, et il l`a détruit en le clouant à la croix;

And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.

il a dépouillé les dominations et les autorités, et les a livrées publiquement en spectacle, en triomphant d`elles par la croix.

Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:

Que personne donc ne vous juge au sujet du manger ou du boire, ou au sujet d`une fête, d`une nouvelle lune, ou des sabbats:

Which are a shadow of things to come; but the body is of Christ.

c`était l`ombre des choses à venir, mais le corps est en Christ.

Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,

Qu`aucun homme, sous une apparence d`humilité et par un culte des anges, ne vous ravisse à son gré le prix de la course, tandis qu`il s`abandonne à ses visions et qu`il est enflé d`un vain orgueil par ses pensées charnelles,

And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.

sans s`attacher au chef, dont tout le corps, assisté et solidement assemblé par des jointures et des liens, tire l`accroissement que Dieu donne.

Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,

Si vous êtes morts avec Christ aux rudiments du monde, pourquoi, comme si vous viviez dans le monde, vous impose-t-on ces préceptes:

(Touch not; taste not; handle not;

Ne prends pas! ne goûte pas! ne touche pas!

Which all are to perish with the using;) after the commandments and doctrines of men?

préceptes qui tous deviennent pernicieux par l`abus, et qui ne sont fondés que sur les ordonnances et les doctrines des hommes?

Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.

Ils ont, à la vérité, une apparence de sagesse, en ce qu`ils indiquent un culte volontaire, de l`humilité, et le mépris du corps, mais ils sont sans aucun mérite et contribuent à la satisfaction de la chair.

Colossians 3 - Colossiens 3


Colossians Chapter 3 King James Bible - Colossiens Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 2
Colossiens 2

The Epistle of Paul the Apostle to the Colossians
Colossiens

Return to Index
Se retourner à l'Index

Chapter 3

If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.

Si donc vous êtes ressuscités avec Christ, cherchez les choses d`en haut, où Christ est assis à la droite de Dieu.

Set your affection on things above, not on things on the earth.

Affectionnez-vous aux choses d`en haut, et non à celles qui sont sur la terre.

For ye are dead, and your life is hid with Christ in God.

Car vous êtes morts, et votre vie est cachée avec Christ en Dieu.

When Christ, who is our life, shall appear, then shall ye also appear with him in glory.

Quand Christ, votre vie, paraîtra, alors vous paraîtrez aussi avec lui dans la gloire.

Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:

Faites donc mourir les membres qui sont sur la terre, l`impudicité, l`impureté, les passions, les mauvais désirs, et la cupidité, qui est une idolâtrie.

For which things' sake the wrath of God cometh on the children of disobedience:

C`est à cause de ces choses que la colère de Dieu vient sur les fils de la rébellion,

In the which ye also walked some time, when ye lived in them.

parmi lesquels vous marchiez autrefois, lorsque vous viviez dans ces péchés.

But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.

Mais maintenant, renoncez à toutes ces choses, à la colère, à l`animosité, à la méchanceté, à la calomnie, aux paroles déshonnêtes qui pourraient sortir de votre bouche.

Lie not one to another, seeing that ye have put off the old man with his deeds;

Ne mentez pas les uns aux autres, vous étant dépouillés du vieil homme et de ses oeuvres,

And have put on the new man, which is renewed in knowledge after the image of him that created him:

et ayant revêtu l`homme nouveau, qui se renouvelle, dans la connaissance, selon l`image de celui qui l`a créé.

Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.

Il n`y a ici ni Grec ni Juif, ni circoncis ni incirconcis, ni barbare ni Scythe, ni esclave ni libre; mais Christ est tout et en tous.

Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;

Ainsi donc, comme des élus de Dieu, saints et bien-aimés, revêtez-vous d`entrailles de miséricorde, de bonté, d`humilité, de douceur, de patience.

Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.

Supportez-vous les uns les autres, et, si l`un a sujet de se plaindre de l`autre, pardonnez-vous réciproquement. De même que Christ vous a pardonné, pardonnez-vous aussi.

And above all these things put on charity, which is the bond of perfectness.

Mais par-dessus toutes ces choses revêtez-vous de la charité, qui est le lien de la perfection.

And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.

Et que la paix de Christ, à laquelle vous avez été appelés pour former un seul corps, règne dans vos coeurs. Et soyez reconnaissants.

Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.

Que la parole de Christ habite parmi vous abondamment; instruisez-vous et exhortez-vous les uns les autres en toute sagesse, par des psaumes, par des hymnes, par des cantiques spirituels, chantant à Dieu dans vos coeurs sous l`inspiration de la grâce.

And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.

Et quoi que vous fassiez, en parole ou en oeuvre, faites tout au nom du Seigneur Jésus, en rendant par lui des actions de grâces à Dieu le Père.

Wives, submit yourselves unto your own husbands, as it is fit in the Lord.

Femmes, soyez soumises à vos maris, comme il convient dans le Seigneur.

Husbands, love your wives, and be not bitter against them.

Maris, aimez vos femmes, et ne vous aigrissez pas contre elles.

Children, obey your parents in all things: for this is well pleasing unto the Lord.

Enfants, obéissez en toutes choses à vos parents, car cela est agréable dans le Seigneur.

Fathers, provoke not your children to anger, lest they be discouraged.

Pères, n`irritez pas vos enfants, de peur qu`ils ne se découragent.

Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God:

Serviteurs, obéissez en toutes choses à vos maîtres selon la chair, non pas seulement sous leurs yeux, comme pour plaire aux hommes, mais avec simplicité de coeur, dans la crainte du Seigneur.

And whatsoever ye do, do it heartily, as to the Lord, and not unto men;

Tout ce que vous faites, faites-le de bon coeur, comme pour le Seigneur et non pour des hommes,

Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.

sachant que vous recevrez du Seigneur l`héritage pour récompense. Servez Christ, le Seigneur.

But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.

Car celui qui agit injustement recevra selon son injustice, et il n`y a point d`acception de personnes.

Colossians 4 - Colossiens 4


Colossians Chapter 4 King James Bible - Colossiens Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 3
Colossiens 3

The Epistle of Paul the Apostle to the Colossians
Colossiens

Return to Index
Se retourner à l'Index

Chapter 4

Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.

Maîtres, accordez à vos serviteurs ce qui est juste et équitable, sachant que vous aussi vous avez un maître dans le ciel.

Continue in prayer, and watch in the same with thanksgiving;

Persévérez dans la prière, veillez-y avec actions de grâces.

Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:

Priez en même temps pour nous, afin que Dieu nous ouvre une porte pour la parole, en sorte que je puisse annoncer le mystère de Christ, pour lequel je suis dans les chaînes,

That I may make it manifest, as I ought to speak.

et le faire connaître comme je dois en parler.

Walk in wisdom toward them that are without, redeeming the time.

Conduisez-vous avec sagesse envers ceux du dehors, et rachetez le temps.

Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.

Que votre parole soit toujours accompagnée de grâce, assaisonnée de sel, afin que vous sachiez comment il faut répondre à chacun.

All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:

Tychique, le bien-aimé frère et le fidèle ministre, mon compagnon de service dans le Seigneur, vous communiquera tout ce qui me concerne.

Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;

Je l`envoie exprès vers vous, pour que vous connaissiez notre situation, et pour qu`il console vos coeurs.

With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.

Je l`envoie avec Onésime, le fidèle et bien-aimé frère, qui est des vôtres. Ils vous informeront de tout ce qui se passe ici.

Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)

Aristarque, mon compagnon de captivité, vous salue, ainsi que Marc, le cousin de Barnabas, au sujet duquel vous avez reçu des ordres (s`il va chez vous, accueillez-le);

And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.

Jésus, appelé Justus, vous salue aussi. Ils sont du nombre des circoncis, et les seuls qui aient travaillé avec moi pour le royaume de Dieu, et qui aient été pour moi une consolation.

Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.

Épaphras, qui est des vôtres, vous salue: serviteur de Jésus Christ, il ne cesse de combattre pour vous dans ses prières, afin que, parfaits et pleinement persuadés, vous persistiez dans une entière soumission à la volonté de Dieu.

For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.

Car je lui rends le témoignage qu`il a une grande sollicitude pour vous, pour ceux de Laodicée et pour ceux d`Hiérapolis.

Luke, the beloved physician, and Demas, greet you.

Luc, le médecin bien-aimé, vous salue, ainsi que Démas.

Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.

Saluez les frères qui sont à Laodicée, et Nymphas, et l`Église qui est dans sa maison.

And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.

Lorsque cette lettre aura été lue chez vous, faites en sorte qu`elle soit aussi lue dans l`Église des Laodicéens, et que vous lisiez à votre tour celle qui vous arrivera de Laodicée.

And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

Et dites à Archippe: Prends garde au ministère que tu as reçu dans le Seigneur, afin de le bien remplir.

The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen. Written from Rome to Colossians by Tychicus and Onesimus.

Je vous salue, moi Paul, de ma propre main. Souvenez-vous de mes liens. Que la grâce soit avec vous!

1st Thessalonians 1 - 1 Thessaloniciens 1


1st Thessalonians Chapter 1 King James Bible - 1 Thessaloniciens Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 4
Colossiens 4

The First Epistle of Paul to the Thessalonians
1 Thessaloniciens

Return to Index
Se retourner à l'Index

Chapter 1

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.

Paul, et Silvain, et Timothée, à l`Église des Thessaloniciens, qui est en Dieu le Père et en Jésus Christ le Seigneur: que la grâce et la paix vous soient données!

We give thanks to God always for you all, making mention of you in our prayers;

Nous rendons continuellement grâces à Dieu pour vous tous, faisant mention de vous dans nos prières,

Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;

nous rappelant sans cesse l`oeuvre de votre foi, le travail de votre charité, et la fermeté de votre espérance en notre Seigneur Jésus Christ, devant Dieu notre Père.

Knowing, brethren beloved, your election of God.

Nous savons, frères bien-aimés de Dieu, que vous avez été élus,

For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.

notre Évangile ne vous ayant pas été prêché en paroles seulement, mais avec puissance, avec l`Esprit Saint, et avec une pleine persuasion; car vous n`ignorez pas que nous nous sommes montrés ainsi parmi vous, à cause de vous.

And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost:

Et vous-mêmes, vous avez été mes imitateurs et ceux du Seigneur, en recevant la parole au milieu de beaucoup de tribulations, avec la joie du Saint Esprit,

So that ye were ensamples to all that believe in Macedonia and Achaia.

en sorte que vous êtes devenus un modèle pour tous les croyants de la Macédoine et de l`Achaïe.

For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.

Non seulement, en effet, la parole du Seigneur a retenti de chez vous dans la Macédoine et dans l`Achaïe, mais votre foi en Dieu s`est fait connaître en tout lieu, de telle manière que nous n`avons pas besoin d`en parler.

For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;

Car on raconte, à notre sujet, quel accès nous avons eu auprès de vous, et comment vous vous êtes convertis à Dieu, en abandonnant les idoles pour servir le Dieu vivant et vrai,

And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.

et pour attendre des cieux son Fils, qu`il a ressuscité des morts, Jésus, qui nous délivre de la colère à venir.

1st Thessalonians 2 - 1 Thessaloniciens 2


1st Thessalonians Chapter 2 King James Bible - 1 Thessaloniciens Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 1
1 Thessaloniciens 1

The First Epistle of Paul to the Thessalonians
1 Thessaloniciens

Return to Index
Se retourner à l'Index

Chapter 2

For yourselves, brethren, know our entrance in unto you, that it was not in vain:

Vous savez vous-mêmes, frères, que notre arrivée chez vous n`a pas été sans résultat.

But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.

Après avoir souffert et reçu des outrages à Philippes, comme vous le savez, nous prîmes de l`assurance en notre Dieu, pour vous annoncer l`Évangile de Dieu, au milieu de bien des combats.

For our exhortation was not of deceit, nor of uncleanness, nor in guile:

Car notre prédication ne repose ni sur l`erreur, ni sur des motifs impurs, ni sur la fraude;

But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.

mais, selon que Dieu nous a jugés dignes de nous confier l`Évangile, ainsi nous parlons, non comme pour plaire à des hommes, mais pour plaire à Dieu, qui sonde nos coeurs.

For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:

Jamais, en effet, nous n`avons usé de paroles flatteuse, comme vous le savez; jamais nous n`avons eu la cupidité pour mobile, Dieu en est témoin.

Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.

Nous n`avons point cherché la gloire qui vient des hommes, ni de vous ni des autres; nous aurions pu nous produire avec autorité comme apôtres de Christ,

But we were gentle among you, even as a nurse cherisheth her children:

mais nous avons été pleins de douceur au milieu de vous. De même qu`une nourrice prend un tendre soin de ses enfants,

So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.

nous aurions voulu, dans notre vive affection pour vous, non seulement vous donner l`Évangile de Dieu, mais encore nos propres vies, tant vous nous étiez devenus chers.

For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.

Vous vous rappelez, frères, notre travail et notre peine: nuit et jour à l`oeuvre, pour n`être à charge à aucun de vous, nous vous avons prêché l`Évangile de Dieu.

Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:

Vous êtes témoins, et Dieu l`est aussi, que nous avons eu envers vous qui croyez une conduite sainte, juste et irréprochable.

As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,

Vous savez aussi que nous avons été pour chacun de vous ce qu`un père est pour ses enfants,

That ye would walk worthy of God, who hath called you unto his kingdom and glory.

vous exhortant, vous consolant, vous conjurant de marcher d`une manière digne de Dieu, qui vous appelle à son royaume et à sa gloire.

For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.

C`est pourquoi nous rendons continuellement grâces à Dieu de ce qu`en recevant la parole de Dieu, que nous vous avons fait entendre, vous l`avez reçue, non comme la parole des hommes, mais, ainsi qu`elle l`est véritablement, comme la parole de Dieu, qui agit en vous qui croyez.

For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:

Car vous, frères, vous êtes devenus les imitateurs des Églises de Dieu qui sont en Jésus Christ dans la Judée, parce que vous aussi, vous avez souffert de la part de vos propres compatriotes les mêmes maux qu`elles ont soufferts de la part des Juifs.

Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:

Ce sont ces Juifs qui ont fait mourir le Seigneur Jésus et les prophètes, qui nous ont persécutés, qui ne plaisent point à Dieu, et qui sont ennemis de tous les hommes,

Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.

nous empêchant de parler aux païens pour qu`ils soient sauvés, en sorte qu`ils ne cessent de mettre le comble à leurs péchés. Mais la colère a fini par les atteindre.

But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.

Pour nous, frères, après avoir été quelque temps séparés de vous, de corps mais non de coeur, nous avons eu d`autant plus ardemment le vif désir de vous voir.

Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.

Aussi voulions-nous aller vers vous, du moins moi Paul, une et même deux fois; mais Satan nous en a empêchés.

For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?

Qui est, en effet, notre espérance, ou notre joie, ou notre couronne de gloire? N`est-ce pas vous aussi, devant notre Seigneur Jésus, lors de son avènement?

For ye are our glory and joy.

Oui, vous êtes notre gloire et notre joie.

1st Thessalonians 3 - 1 Thessaloniciens 3


1st Thessalonians Chapter 3 King James Bible - 1 Thessaloniciens Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 2
1 Thessaloniciens 2

The First Epistle of Paul to the Thessalonians
1 Thessaloniciens

Return to Index
Se retourner à l'Index

Chapter 3

Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;

C`est pourquoi, impatients que nous étions, et nous décidant à rester seuls à Athènes,

And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:

nous envoyâmes Timothée, notre frère, ministre de Dieu dans l`Évangile de Christ, pour vous affermir et vous exhorter au sujet de votre foi,

That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.

afin que personne ne fût ébranlé au milieu des tribulations présentes; car vous savez vous-mêmes que nous sommes destinés à cela.

For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.

Et lorsque nous étions auprès de vous, nous vous annoncions d`avance que nous serions exposés à des tribulations, comme cela est arrivé, et comme vous le savez.

For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.

Ainsi, dans mon impatience, j`envoyai m`informer de votre foi, dans la crainte que le tentateur ne vous eût tentés, et que nous n`eussions travaillé en vain.

But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:

Mais Timothée, récemment arrivé ici de chez vous, nous a donné de bonnes nouvelles de votre foi et de votre charité, et nous a dit que vous avez toujours de nous un bon souvenir, désirant nous voir comme nous désirons aussi vous voir.

Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:

En conséquence, frères, au milieu de toutes nos calamités et de nos tribulations, nous avons été consolés à votre sujet, à cause de votre foi.

For now we live, if ye stand fast in the Lord.

Car maintenant nous vivons, puisque vous demeurez fermes dans le Seigneur.

For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;

Quelles actions de grâces, en effet, nous pouvons rendre à Dieu à votre sujet, pour toute la joie que nous éprouvons à cause de vous, devant notre Dieu!

Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?

Nuit et jour, nous le prions avec une extrême ardeur de nous permettre de vous voir, et de compléter ce qui manque à votre foi.

Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.

Que Dieu lui-même, notre Père, et notre Seigneur Jésus, aplanissent notre route pour que nous allions à vous!

And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:

Que le Seigneur augmente de plus en plus parmi vous, et à l`égard de tous, cette charité que nous avons nous-mêmes pour vous,

To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

afin d`affermir vos coeurs pour qu`ils soient irréprochables dans la sainteté devant Dieu notre Père, lors de l`avènement de notre Seigneur Jésus avec tous ses saints!

1st Thessalonians 4 - 1 Thessaloniciens 4


1st Thessalonians Chapter 4 King James Bible - 1 Thessaloniciens Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 3
1 Thessaloniciens 3

The First Epistle of Paul to the Thessalonians
1 Thessaloniciens

Return to Index
Se retourner à l'Index

Chapter 4

Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.

Au reste, frères, puisque vous avez appris de nous comment vous devez vous conduire et plaire à Dieu, et que c`est là ce que vous faites, nous vous prions et nous vous conjurons au nom du Seigneur Jésus de marcher à cet égard de progrès en progrès.

For ye know what commandments we gave you by the Lord Jesus.

Vous savez, en effet, quels préceptes nous vous avons donnés de la part du Seigneur Jésus.

For this is the will of God, even your sanctification, that ye should abstain from fornication:

Ce que Dieu veut, c`est votre sanctification; c`est que vous vous absteniez de l`impudicité;

That every one of you should know how to possess his vessel in sanctification and honour;

c`est que chacun de vous sache posséder son corps dans la sainteté et l`honnêteté,

Not in the lust of concupiscence, even as the Gentiles which know not God:

sans vous livrer à une convoitise passionnée, comme font les païens qui ne connaissent pas Dieu;

That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.

c`est que personne n`use envers son frère de fraude et de cupidité dans les affaires, parce que le Seigneur tire vengeance de toutes ces choses, comme nous vous l`avons déjà dit et attesté.

For God hath not called us unto uncleanness, but unto holiness.

Car Dieu ne nous a pas appelés à l`impureté, mais à la sanctification.

He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.

Celui donc qui rejette ces préceptes ne rejette pas un homme, mais Dieu, qui vous a aussi donné son Saint Esprit.

But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.

Pour ce qui est de l`amour fraternel, vous n`avez pas besoin qu`on vous en écrive; car vous avez vous-mêmes appris de Dieu à vous aimer les uns les autres,

And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;

et c`est aussi ce que vous faites envers tous les frères dans la Macédoine entière. Mais nous vous exhortons, frères, à abonder toujours plus dans cet amour,

And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;

et à mettre votre honneur à vivre tranquilles, à vous occuper de vos propres affaires, et à travailler de vos mains, comme nous vous l`avons recommandé,

That ye may walk honestly toward them that are without, and that ye may have lack of nothing.

en sorte que vous vous conduisiez honnêtement envers ceux du dehors, et que vous n`ayez besoin de personne.

But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.

Nous ne voulons pas, frères, que vous soyez dans l`ignorance au sujet de ceux qui dorment, afin que vous ne vous affligiez pas comme les autres qui n`ont point d`espérance.

For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.

Car, si nous croyons que Jésus est mort et qu`il est ressuscité, croyons aussi que Dieu ramènera par Jésus et avec lui ceux qui sont morts.

For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.

Voici, en effet, ce que nous vous déclarons d`après la parole du Seigneur: nous les vivants, restés pour l`avènement du Seigneur, nous ne devancerons pas ceux qui sont morts.

For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:

Car le Seigneur lui-même, à un signal donné, à la voix d`un archange, et au son de la trompette de Dieu, descendra du ciel, et les morts en Christ ressusciteront premièrement.

Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.

Ensuite, nous les vivants, qui seront restés, nous serons tous ensemble enlevés avec eux sur des nuées, à la rencontre du Seigneur dans les airs, et ainsi nous serons toujours avec le Seigneur.

Wherefore comfort one another with these words.

Consolez-vous donc les uns les autres par ces paroles.

1st Thessalonians 5 - 1 Thessaloniciens 5


1st Thessalonians Chapter 5 King James Bible - 1 Thessaloniciens Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 4
1 Thessaloniciens 4

The First Epistle of Paul to the Thessalonians
1 Thessaloniciens

Return to Index
Se retourner à l'Index

Chapter 5

But of the times and the seasons, brethren, ye have no need that I write unto you.

Pour ce qui est des temps et des moments, vous n`avez pas besoin, frères, qu`on vous en écrive.

For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.

Car vous savez bien vous-mêmes que le jour du Seigneur viendra comme un voleur dans la nuit.

For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.

Quand les hommes diront: Paix et sûreté! alors une ruine soudaine les surprendra, comme les douleurs de l`enfantement surprennent la femme enceinte, et ils n`échapperont point.

But ye, brethren, are not in darkness, that that day should overtake you as a thief.

Mais vous, frères, vous n`êtes pas dans les ténèbres, pour que ce jour vous surprenne comme un voleur;

Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.

vous êtes tous des enfants de la lumière et des enfants du jour. Nous ne sommes point de la nuit ni des ténèbres.

Therefore let us not sleep, as do others; but let us watch and be sober.

Ne dormons donc point comme les autres, mais veillons et soyons sobres.

For they that sleep sleep in the night; and they that be drunken are drunken in the night.

Car ceux qui dorment dorment la nuit, et ceux qui s`enivrent s`enivrent la nuit.

But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.

Mais nous qui sommes du jour, soyons sobres, ayant revêtu la cuirasse de la foi et de la charité, et ayant pour casque l`espérance du salut.

For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,

Car Dieu ne nous a pas destinés à la colère, mais à l`acquisition du salut par notre Seigneur Jésus Christ,

Who died for us, that, whether we wake or sleep, we should live together with him.

qui est mort pour nous, afin que, soit que nous veillons, soit que nous dormions, nous vivions ensemble avec lui.

Wherefore comfort yourselves together, and edify one another, even as also ye do.

C`est pourquoi exhortez-vous réciproquement, et édifiez-vous les uns les autres, comme en réalité vous le faites.

And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;

Nous vous prions, frères, d`avoir de la considération pour ceux qui travaillent parmi vous, qui vous dirigent dans le Seigneur, et qui vous exhortent.

And to esteem them very highly in love for their work's sake. And be at peace among yourselves.

Ayez pour eux beaucoup d`affection, à cause de leur oeuvre. Soyez en paix entre vous.

Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.

Nous vous prions aussi, frères, avertissez ceux qui vivent dans le désordre, consolez ceux qui sont abattus, supportez les faibles, usez de patience envers tous.

See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.

Prenez garde que personne ne rende à autrui le mal pour le mal; mais poursuivez toujours le bien, soit entre vous, soit envers tous.

Rejoice evermore.

Soyez toujours joyeux.

Pray without ceasing.

Priez sans cesse.

In every thing give thanks: for this is the will of God in Christ Jesus concerning you.

Rendez grâces en toutes choses, car c`est à votre égard la volonté de Dieu en Jésus Christ.

Quench not the Spirit.

N`éteignez pas l`Esprit.

Despise not prophesyings.

Ne méprisez pas les prophéties.

Prove all things; hold fast that which is good.

Mais examinez toutes choses; retenez ce qui est bon;

Abstain from all appearance of evil.

abstenez-vous de toute espèce de mal.

And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.

Que le Dieu de paix vous sanctifie lui-même tout entiers, et que tout votre être, l`esprit, l`âme et le corps, soit conservé irrépréhensible, lors de l`avènement de notre Seigneur Jésus Christ!

Faithful is he that calleth you, who also will do it.

Celui qui vous a appelés est fidèle, et c`est lui qui le fera.

Brethren, pray for us.

Frères, priez pour nous.

Greet all the brethren with an holy kiss.

Saluez tous les frères par un saint baiser.

I charge you by the Lord that this epistle be read unto all the holy brethren.

Je vous en conjure par le Seigneur, que cette lettre soit lue à tous les frères.

The grace of our Lord Jesus Christ be with you. Amen. The first epistle to the Thessalonians was written from Athens.

Que la grâce de notre Seigneur Jésus Christ soit avec vous!

2nd Thessalonians 1 - 2 Thessaloniciens 1


2nd Thessalonians Chapter 1 King James Bible - 2 Thessaloniciens Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 5
1 Thessaloniciens 5

The Second Epistle of Paul the Apostle to the Thessalonians
2 Thessaloniciens

Return to Index
Se retourner à l'Index

Chapter 1

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:

Paul, et Silvain, et Timothée, à l`Église des Thessaloniciens, qui est en Dieu notre Père et en Jésus Christ le Seigneur:

Grace unto you, and peace, from God our Father and the Lord Jesus Christ.

que la grâce et la paix vous soient données de la part de Dieu notre Père et du Seigneur Jésus Christ!

We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;

Nous devons à votre sujet, frères, rendre continuellement grâces à Dieu, comme cela est juste, parce que votre foi fait de grands progrès, et que la charité de chacun de vous tous à l`égard des autres augmente de plus en plus.

So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:

Aussi nous glorifions-nous de vous dans les Églises de Dieu, à cause de votre persévérance et de votre foi au milieu de toutes vos persécutions et des tribulations que vous avez à supporter.

Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:

C`est une preuve du juste jugement de Dieu, pour que vous soyez jugés dignes du royaume de Dieu, pour lequel vous souffrez.

Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;

Car il est de la justice de Dieu de rendre l`affliction à ceux qui vous affligent,

And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,

et de vous donner, à vous qui êtes affligés, du repos avec nous, lorsque le Seigneur Jésus apparaîtra du ciel avec les anges de sa puissance,

In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:

au milieu d`une flamme de feu, pour punir ceux qui ne connaissent pas Dieu et ceux qui n`obéissent pas à l`Évangile de notre Seigneur Jésus.

Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;

Ils auront pour châtiment une ruine éternelle, loin de la face du Seigneur et de la gloire de sa force,

When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.

lorsqu`il viendra pour être, en ce jour-là, glorifié dans ses saints et admiré dans tous ceux qui auront cru, car notre témoignage auprès de vous a été cru.

Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:

C`est pourquoi aussi nous prions continuellement pour vous, afin que notre Dieu vous juge dignes de la vocation, et qu`il accomplisse par sa puissance tous les dessins bienveillants de sa bonté, et l`oeuvre de votre foi,

That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.

pour que le nom de notre Seigneur Jésus soit glorifié en vous, et que vous soyez glorifiés en lui, selon la grâce de notre Dieu et du Seigneur Jésus Christ.

2nd Thessalonians 2 - 2 Thessaloniciens 2


2nd Thessalonians Chapter 2 King James Bible - 2 Thessaloniciens Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 1
2 Thessaloniciens 1

The Second Epistle of Paul the Apostle to the Thessalonians
2 Thessaloniciens

Return to Index
Se retourner à l'Index

Chapter 2

Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,

Pour ce qui concerne l`avènement de notre Seigneur Jésus Christ et notre réunion avec lui, nous vous prions, frères,

That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.

de ne pas vous laisser facilement ébranler dans votre bon sens, et de ne pas vous laisser troubler, soit par quelque inspiration, soit par quelque parole, ou par quelque lettre qu`on dirait venir de nous, comme si le jour du Seigneur était déjà là.

Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;

Que personne ne vous séduise d`aucune manière; car il faut que l`apostasie soit arrivée auparavant, et qu`on ait vu paraître l`homme du péché, le fils de la perdition,

Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.

l`adversaire qui s`élève au-dessus de tout ce qu`on appelle Dieu ou de ce qu`on adore, jusqu`à s`asseoir dans le temple de Dieu, se proclamant lui-même Dieu.

Remember ye not, that, when I was yet with you, I told you these things?

Ne vous souvenez-vous pas que je vous disais ces choses, lorsque j`étais encore chez vous?

And now ye know what withholdeth that he might be revealed in his time.

Et maintenant vous savez ce qui le retient, afin qu`il ne paraisse qu`en son temps.

For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.

Car le mystère de l`iniquité agit déjà; il faut seulement que celui qui le retient encore ait disparu.

And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:

Et alors paraîtra l`impie, que le Seigneur Jésus détruira par le souffle de sa bouche, et qu`il anéantira par l`éclat de son avènement.

Even him, whose coming is after the working of Satan with all power and signs and lying wonders,

L`apparition de cet impie se fera, par la puissance de Satan, avec toutes sortes de miracles, de signes et de prodiges mensongers,

And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

et avec toutes les séductions de l`iniquité pour ceux qui périssent parce qu`ils n`ont pas reçu l`amour de la vérité pour être sauvés.

And for this cause God shall send them strong delusion, that they should believe a lie:

Aussi Dieu leur envoie une puissance d`égarement, pour qu`ils croient au mensonge,

That they all might be damned who believed not the truth, but had pleasure in unrighteousness.

afin que tous ceux qui n`ont pas cru à la vérité, mais qui ont pris plaisir à l`injustice, soient condamnés.

But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:

Pour nous, frères bien-aimés du Seigneur, nous devons à votre sujet rendre continuellement grâces à Dieu, parce que Dieu vous a choisis dès le commencement pour le salut, par la sanctification de l`Esprit et par la foi en la vérité.

Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.

C`est à quoi il vous a appelés par notre Évangile, pour que vous possédiez la gloire de notre Seigneur Jésus Christ.

Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.

Ainsi donc, frères, demeurez fermes, et retenez les instructions que vous avez reçues, soit par notre parole, soit par notre lettre.

Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,

Que notre Seigneur Jésus Christ lui-même, et Dieu notre Père, qui nous a aimés, et qui nous a donné par sa grâce une consolation éternelle et une bonne espérance,

Comfort your hearts, and stablish you in every good word and work.

consolent vos coeurs, et vous affermissent en toute bonne oeuvre et en toute bonne parole!

2nd Thessalonians 3 - 2 Thessaloniciens 3


2nd Thessalonians Chapter 3 King James Bible - 2 Thessaloniciens Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 2
2 Thessaloniciens 2

The Second Epistle of Paul the Apostle to the Thessalonians
2 Thessaloniciens

Return to Index
Se retourner à l'Index

Chapter 3

Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:

Au reste, frères, priez pour nous, afin que la parole du Seigneur se répande et soit glorifiée comme elle l`est chez-vous,

And that we may be delivered from unreasonable and wicked men: for all men have not faith.

et afin que nous soyons délivrés des hommes méchants et pervers; car tous n`ont pas la foi.

But the Lord is faithful, who shall stablish you, and keep you from evil.

Le Seigneur est fidèle, il vous affermira et vous préservera du malin.

And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.

Nous avons à votre égard cette confiance dans le Seigneur que vous faites et que vous ferez les choses que nous recommandons.

And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.

Que le Seigneur dirige vos coeurs vers l`amour de Dieu et vers la patience de Christ!

Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.

nous vous recommandons, frères, au nom de notre Seigneur Jésus Christ, de vous éloigner de tout frère qui vit dans le désordre, et non selon les instructions que vous avez reçues de nous.

For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;

Vous savez vous-mêmes comment il faut nous imiter, car nous n`avons pas vécu parmi vous dans le désordre.

Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:

Nous n`avons mangé gratuitement le pain de personne; mais, dans le travail et dans la peine, nous avons été nuit et jour à l`oeuvre, pour n`être à charge à aucun de vous.

Not because we have not power, but to make ourselves an ensample unto you to follow us.

Ce n`est pas que nous n`en eussions le droit, mais nous avons voulu vous donner en nous-mêmes un modèle à imiter.

For even when we were with you, this we commanded you, that if any would not work, neither should he eat.

Car, lorsque nous étions chez vous, nous vous disions expressément: Si quelqu`un ne veut pas travailler, qu`il ne mange pas non plus.

For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.

Nous apprenons, cependant, qu`il y en a parmi vous quelques-uns qui vivent dans le désordre, qui ne travaillent pas, mais qui s`occupent de futilités.

Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.

Nous invitons ces gens-là, et nous les exhortons par le Seigneur Jésus Christ, à manger leur propre pain, en travaillant paisiblement.

But ye, brethren, be not weary in well doing.

Pour vous, frères, ne vous lassez pas de faire le bien.

And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.

Et si quelqu`un n`obéit pas à ce que nous disons par cette lettre, notez-le, et n`ayez point de communication avec lui, afin qu`il éprouve de la honte.

Yet count him not as an enemy, but admonish him as a brother.

Ne le regardez pas comme un ennemi, mais avertissez-le comme un frère.

Now the Lord of peace himself give you peace always by all means. The Lord be with you all.

Que le Seigneur de la paix vous donne lui-même le paix en tout temps, de toute manière! Que le Seigneur soit avec vous tous!

The salutation of Paul with mine own hand, which is the token in every epistle: so I write.

Je vous salue, moi Paul, de ma propre main. C`est là ma signature dans toutes mes lettres; c`est ainsi que j`écris.

The grace of our Lord Jesus Christ be with you all. Amen. The second epistle to the Thessalonians was written from Athens.

Que la grâce de notre Seigneur Jésus Christ soit avec vous tous!

1st Timothy 1 - 1 Timothée 1


1st Timothy Chapter 1 King James Bible - 1 Timothée Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 3
2 Thessaloniciens 3

The First Epistle of Paul the Apostle to Timothy
1 Timothée

Return to Index
Se retourner à l'Index

Chapter 1

Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;

Paul, apôtre de Jésus Christ, par ordre de Dieu notre Sauveur et de Jésus Christ notre espérance,

Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.

à Timothée, mon enfant légitime en la foi: que la grâce, la miséricorde et la paix, te soient données de la part de Dieu le Père et de Jésus Christ notre Seigneur!

As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,

Je te rappelle l`exhortation que je te fis, à mon départ pour la Macédoine, lorsque je t`engageai à rester à Éphèse, afin de recommander à certaines personnes de ne pas enseigner d`autres doctrines,

Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.

et de ne pas s`attacher à des fables et à des généalogies sans fin, qui produisent des discussions plutôt qu`elles n`avancent l`oeuvre de Dieu dans la foi.

Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:

Le but du commandement, c`est une charité venant d`un coeur pur, d`une bonne conscience, et d`une foi sincère.

From which some having swerved have turned aside unto vain jangling;

Quelques-uns, s`étant détournés de ces choses, se sont égarés dans de vains discours;

Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.

ils veulent être docteurs de la loi, et ils ne comprennent ni ce qu`ils disent, ni ce qu`ils affirment.

But we know that the law is good, if a man use it lawfully;

Nous n`ignorons pas que la loi est bonne, pourvu qu`on en fasse un usage légitime,

Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

sachant bien que la loi n`est pas faite pour le juste, mais pour les méchants et les rebelles, les impies et les pécheurs, les irréligieux et les profanes, les parricides, les meurtriers,

For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;

les impudiques, les infâmes, les voleurs d`hommes, les menteurs, les parjures, et tout ce qui est contraire à la saine doctrine, -

According to the glorious gospel of the blessed God, which was committed to my trust.

conformément à l`Évangile de la gloire du Dieu bienheureux, Évangile qui m`a été confié.

And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;

Je rends grâces à celui qui m`a fortifié, à Jésus Christ notre Seigneur, de ce qu`il m`a jugé fidèle,

Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.

en m`établissant dans le ministère, moi qui étais auparavant un blasphémateur, un persécuteur, un homme violent. Mais j`ai obtenu miséricorde, parce que j`agissais par ignorance, dans l`incrédulité;

And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.

et la grâce de notre Seigneur a surabondé, avec la foi et la charité qui est en Jésus Christ.

This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.

C`est une parole certaine et entièrement digne d`être reçue, que Jésus Christ est venu dans le monde pour sauver les pécheurs, dont je suis le premier.

Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.

Mais j`ai obtenu miséricorde, afin que Jésus Christ fît voir en moi le premier toute sa longanimité, pour que je servisse d`exemple à ceux qui croiraient en lui pour la vie éternelle.

Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.

Au roi des siècles, immortel, invisible, seul Dieu, soient honneur et gloire, aux siècles des siècles! Amen!

This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;

Le commandement que je t`adresse, Timothée, mon enfant, selon les prophéties faites précédemment à ton sujet, c`est que, d`après elles, tu combattes le bon combat,

Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:

en gardant la foi et une bonne conscience. Cette conscience, quelques-uns l`ont perdue, et ils ont fait naufrage par rapport à la foi.

Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

De ce nombre son Hyménée et Alexandre, que j`ai livrés à Satan, afin qu`ils apprennent à ne pas blasphémer.

1st Timothy 2 - 1 Timothée 2


1st Timothy Chapter 2 King James Bible - 1 Timothée Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 1
1 Timothée 1

The First Epistle of Paul the Apostle to Timothy
1 Timothée

Return to Index
Se retourner à l'Index

Chapter 2

I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;

J`exhorte donc, avant toutes choses, à faire des prières, des supplications, des requêtes, des actions de grâces, pour tous les hommes,

For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.

pour les rois et pour tous ceux qui sont élevés en dignité, afin que nous menions une vie paisible et tranquille, en toute piété et honnêteté.

For this is good and acceptable in the sight of God our Saviour;

Cela est bon et agréable devant Dieu notre Sauveur,

Who will have all men to be saved, and to come unto the knowledge of the truth.

qui veut que tous les hommes soient sauvés et parviennent à la connaissance de la vérité.

For there is one God, and one mediator between God and men, the man Christ Jesus;

Car il y a un seul Dieu, et aussi un seul médiateur entre Dieu et les hommes, Jésus Christ homme,

Who gave himself a ransom for all, to be testified in due time.

qui s`est donné lui-même en rançon pour tous. C`est là le témoignage rendu en son propre temps,

Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.

et pour lequel j`ai été établi prédicateur et apôtre, -je dis la vérité, je ne mens pas, -chargé d`instruire les païens dans la foi et la vérité.

I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.

Je veux donc que les hommes prient en tout lieu, en élevant des mains pures, sans colère ni mauvaises pensées.

In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;

Je veux aussi que les femmes, vêtues d`une manière décente, avec pudeur et modestie, ne se parent ni de tresses, ni d`or, ni de perles, ni d`habits somptueux,

But (which becometh women professing godliness) with good works.

mais qu`elles se parent de bonnes oeuvres, comme il convient à des femmes qui font profession de servir Dieu.

Let the woman learn in silence with all subjection.

Que la femme écoute l`instruction en silence, avec une entière soumission.

But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.

Je ne permets pas à la femme d`enseigner, ni de prendre de l`autorité sur l`homme; mais elle doit demeurer dans le silence.

For Adam was first formed, then Eve.

Car Adam a été formé le premier, Eve ensuite;

And Adam was not deceived, but the woman being deceived was in the transgression.

et ce n`est pas Adam qui a été séduit, c`est la femme qui, séduite, s`est rendue coupable de transgression.

Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.

Elle sera néanmoins sauvée en devenant mère, si elle persévère avec modestie dans la foi, dans la charité, et dans la sainteté.

1st Timothy 3 - 1 Timothée 3


1st Timothy Chapter 3 King James Bible - 1 Timothée Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 2
1 Timothée 2

The First Epistle of Paul the Apostle to Timothy
1 Timothée

Return to Index
Se retourner à l'Index

Chapter 3

This is a true saying, If a man desire the office of a bishop, he desireth a good work.

Cette parole est certaine: Si quelqu`un aspire à la charge d`évêque, il désire une oeuvre excellente.

A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;

Il faut donc que l`évêque soit irréprochable, mari d`une seul femme, sobre, modéré, réglé dans sa conduite, hospitalier, propre à l`enseignement.

Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;

Il faut qu`il ne soit ni adonné au vin, ni violent, mais indulgent, pacifique, désintéressé.

One that ruleth well his own house, having his children in subjection with all gravity;

Il faut qu`il dirige bien sa propre maison, et qu`il tienne ses enfants dans la soumission et dans une parfaite honnêteté;

(For if a man know not how to rule his own house, how shall he take care of the church of God?)

car si quelqu`un ne sait pas diriger sa propre maison, comment prendra-t-il soin de l`Église de Dieu?

Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.

Il ne faut pas qu`il soit un nouveau converti, de peur qu`enflé d`orgueil il ne tombe sous le jugement du diable.

Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.

Il faut aussi qu`il reçoive un bon témoignage de ceux du dehors, afin de ne pas tomber dans l`opprobre et dans les pièges du diable.

Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;

Les diacres aussi doivent être honnêtes, éloignés de la duplicité, des excès du vin, d`un gain sordide,

Holding the mystery of the faith in a pure conscience.

conservant le mystère de la foi dans une conscience pure.

And let these also first be proved; then let them use the office of a deacon, being found blameless.

Qu`on les éprouve d`abord, et qu`ils exercent ensuite leur ministère, s`ils sont sans reproche.

Even so must their wives be grave, not slanderers, sober, faithful in all things.

Les femmes, de même, doivent être honnêtes, non médisantes, sobres, fidèles en toutes choses.

Let the deacons be the husbands of one wife, ruling their children and their own houses well.

Les diacres doivent être maris d`une seule femme, et diriger bien leurs enfants et leurs propres maisons;

For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.

car ceux qui remplissent convenablement leur ministère s`acquièrent un rang honorable, et une grande assurance dans la foi en Jésus Christ.

These things write I unto thee, hoping to come unto thee shortly:

Je t`écris ces choses, avec l`espérance d`aller bientôt vers toi,

But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.

mais afin que tu saches, si je tarde, comment il faut se conduire dans la maison de Dieu, qui est l`Église du Dieu vivant, la colonne et l`appui de la vérité.

And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

Et, sans contredit, le mystère de la piété est grand: celui qui a été manifesté en chair, justifié par l`Esprit, vu des anges, prêché aux Gentils, cru dans le monde, élevé dans la gloire.

1st Timothy 4 - 1 Timothée 4


1st Timothy Chapter 4 King James Bible - 1 Timothée Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 3
1 Timothée 3

The First Epistle of Paul the Apostle to Timothy
1 Timothée

Return to Index
Se retourner à l'Index

Chapter 4

Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;

Mais l`Esprit dit expressément que, dans les derniers temps, quelques-uns abandonneront la foi, pour s`attacher à des esprits séducteurs et à des doctrines de démons,

Speaking lies in hypocrisy; having their conscience seared with a hot iron;

par l`hypocrisie de faux docteurs portant la marque de la flétrissure dans leur propre conscience,

Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.

prescrivant de ne pas se marier, et de s`abstenir d`aliments que Dieu a créés pour qu`ils soient pris avec actions de grâces par ceux qui sont fidèles et qui ont connu la vérité.

For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:

Car tout ce que Dieu a créé est bon, et rien ne doit être rejeté, pourvu qu`on le prenne avec actions de grâces,

For it is sanctified by the word of God and prayer.

parce que tout est sanctifié par la parole de Dieu et par la prière.

If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.

En exposant ces choses au frères, tu seras un bon ministre de Jésus Christ, nourri des paroles de la foi et de la bonne doctrine que tu as exactement suivie.

But refuse profane and old wives' fables, and exercise thyself rather unto godliness.

Repousse les contes profanes et absurdes.

For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.

Exerce-toi à la piété; car l`exercice corporel est utile à peu de chose, tandis que la piété est utile à tout, ayant la promesse de la vie présente et de celle qui est à venir.

This is a faithful saying and worthy of all acceptation.

C`est là une parole certaine et entièrement digne d`être reçue.

For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.

Nous travaillons, en effet, et nous combattons, parce que nous mettons notre espérance dans le Dieu vivant, qui est le Sauveur de tous les hommes, principalement des croyants.

These things command and teach.

Déclare ces choses, et enseigne-les.

Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.

Que personne ne méprise ta jeunesse; mais sois un modèle pour les fidèles, en parole, en conduite, en charité, en foi, en pureté.

Till I come, give attendance to reading, to exhortation, to doctrine.

Jusqu`à ce que je vienne, applique-toi à la lecture, à l`exhortation, à l`enseignement.

Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.

Ne néglige pas le don qui est en toi, et qui t`a été donné par prophétie avec l`imposition des mains de l`assemblée des anciens.

Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.

Occupe-toi de ces choses, donne-toi tout entier à elles, afin que tes progrès soient évidents pour tous.

Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.

Veille sur toi-même et sur ton enseignement; persévère dans ces choses, car, en agissant ainsi, tu te sauveras toi-même, et tu sauveras ceux qui t`écoutent.

1st Timothy 5 - 1 Timothée 5


1st Timothy Chapter 5 King James Bible - 1 Timothée Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 4
1 Timothée 4

The First Epistle of Paul the Apostle to Timothy
1 Timothée

Return to Index
Se retourner à l'Index

Chapter 5

Rebuke not an elder, but intreat him as a father; and the younger men as brethren;

Ne réprimande pas rudement le vieillard, mais exhorte-le comme un père; exhorte les jeunes gens comme des frères,

The elder women as mothers; the younger as sisters, with all purity.

les femmes âgées comme des mères, celles qui sont jeunes comme des soeurs, en toute pureté.

Honour widows that are widows indeed.

Honore les veuves qui sont véritablement veuves.

But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.

Si une veuve a des enfants ou des petits-enfants, qu`ils apprennent avant tout à exercer la piété envers leur propre famille, et à rendre à leurs parents ce qu`ils ont reçu d`eux; car cela est agréable à Dieu.

Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.

Celle qui est véritablement veuve, et qui est demeurée dans l`isolement, met son espérance en Dieu et persévère nuit et jour dans les supplications et les prières.

But she that liveth in pleasure is dead while she liveth.

Mais celle qui vit dans les plaisirs est morte, quoique vivante.

And these things give in charge, that they may be blameless.

Déclare-leur ces choses, afin qu`elles soient irréprochables.

But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.

Si quelqu`un n`a pas soin des siens, et principalement de ceux de sa famille, il a renié la foi, et il est pire qu`un infidèle.

Let not a widow be taken into the number under threescore years old, having been the wife of one man,

Qu`une veuve, pour être inscrite sur le rôle, n`ait pas moins de soixante ans, qu`elle ait été femme d`un seul mari,

Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.

qu`elle soit recommandable par de bonnes oeuvres, ayant élevé des enfants, exercé l`hospitalité, lavé les pieds des saints, secouru les malheureux, pratiqué toute espèce de bonne oeuvre.

But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;

Mais refuse les jeunes veuves; car, lorsque la volupté les détache du Christ, elles veulent se marier,

Having damnation, because they have cast off their first faith.

et se rendent coupables en ce qu`elles violent leur premier engagement.

And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.

Avec cela, étant oisives, elles apprennent à aller de maison en maison; et non seulement elles sont oisives, mais encore causeuses et intrigantes, disant ce qu`il ne faut pas dire.

I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.

Je veux donc que les jeunes se marient, qu`elles aient des enfants, qu`elles dirigent leur maison, qu`elles ne donnent à l`adversaire aucune occasion de médire;

For some are already turned aside after Satan.

car déjà quelques-unes se sont détournées pour suivre Satan.

If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.

Si quelque fidèle, homme ou femme, a des veuves, qu`il les assiste, et que l`Église n`en soit point chargée, afin qu`elle puisse assister celles qui sont véritablement veuves.

Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.

Que les anciens qui dirigent bien soient jugés dignes d`un double honneur, surtout ceux qui travaillent à la prédication et à l`enseignement.

For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.

Car l`Écriture dit: Tu n`emmuselleras point le boeuf quand il foule le grain. Et l`ouvrier mérite son salaire.

Against an elder receive not an accusation, but before two or three witnesses.

Ne reçois point d`accusation contre un ancien, si ce n`est sur la déposition de deux ou trois témoins.

Them that sin rebuke before all, that others also may fear.

Ceux qui pèchent, reprends-les devant tous, afin que les autres aussi éprouvent de la crainte.

I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.

Je te conjure devant Dieu, devant Jésus Christ, et devant les anges élus, d`observer ces choses sans prévention, et de ne rien faire par faveur.

Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.

N`impose les mains à personne avec précipitation, et ne participe pas aux péchés d`autrui; toi-même, conserve-toi pur.

Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.

Ne continue pas à ne boire que de l`eau; mais fais usage d`un peu de vin, à cause de ton estomac et de tes fréquentes indispositions.

Some men's sins are open beforehand, going before to judgment; and some men they follow after.

Les péchés de certains hommes sont manifestes, même avant qu`on les juge, tandis que chez d`autres, ils ne se découvrent que dans la suite.

Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

De même, les bonnes oeuvres sont manifestes, et celles qui ne le sont pas ne peuvent rester cachées.

1st Timothy 6 - 1 Timothée 6


1st Timothy Chapter 6 King James Bible - 1 Timothée Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 5
1 Timothée 5

The First Epistle of Paul the Apostle to Timothy
1 Timothée

Return to Index
Se retourner à l'Index

Chapter 6

Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.

Que tous ceux qui sont sous le joug de la servitude regardent leurs maîtres comme dignes de tout honneur, afin que le nom de Dieu et la doctrine ne soient pas blasphémés.

And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.

Et que ceux qui ont des fidèles pour maîtres ne les méprisent pas, sous prétexte qu`ils sont frères; mais qu`ils les servent d`autant mieux que ce sont des fidèles et des bien-aimés qui s`attachent à leur faire du bien. Enseigne ces choses et recommande-les.

If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;

Si quelqu`un enseigne de fausses doctrines, et ne s`attache pas aux saines paroles de notre Seigneur Jésus Christ et à la doctrine qui est selon la piété,

He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,

il est enflé d`orgueil, il ne sait rien, et il a la maladie des questions oiseuses et des disputes de mots, d`où naissent l`envie, les querelles, les calomnies, les mauvais soupçons,

Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.

les vaines discussions d`hommes corrompus d`entendement, privés de la vérité, et croyant que la piété est une source de gain.

But godliness with contentment is great gain.

C`est, en effet, une grande source de gain que la piété avec le contentement;

For we brought nothing into this world, and it is certain we can carry nothing out.

car nous n`avons rien apporté dans le monde, et il est évident que nous n`en pouvons rien emporter;

And having food and raiment let us be therewith content.

si donc nous avons la nourriture et le vêtement, cela nous suffira.

But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.

Mais ceux qui veulent s`enrichir tombent dans la tentation, dans le piège, et dans beaucoup de désirs insensés et pernicieux qui plongent les hommes dans la ruine et la perdition.

For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.

Car l`amour de l`argent est une racine de tous les maux; et quelques-uns, en étant possédés, se sont égarés loin de la foi, et se sont jetés eux-mêmes dans bien des tourments.

But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.

Pour toi, homme de Dieu, fuis ces choses, et recherche la justice, la piété, la foi, la charité, la patience, la douceur.

Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.

Combats le bon combat de la foi, saisis la vie éternelle, à laquelle tu as été appelé, et pour laquelle tu as fait une belle confession en présence d`un grand nombre de témoins.

I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;

Je te recommande, devant Dieu qui donne la vie à toutes choses, et devant Jésus Christ, qui fit une belle confession devant Ponce Pilate, de garder le commandement,

That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ:

et de vivre sans tache, sans reproche, jusqu`à l`apparition de notre Seigneur Jésus Christ,

Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;

que manifestera en son temps le bienheureux et seul souverain, le roi des rois, et le Seigneur des seigneurs,

Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.

qui seul possède l`immortalité, qui habite une lumière inaccessible, que nul homme n`a vu ni ne peut voir, à qui appartiennent l`honneur et la puissance éternelle. Amen!

Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;

Recommande aux riches du présent siècle de ne pas être orgueilleux, et de ne pas mettre leur espérance dans des richesses incertaines, mais de la mettre en Dieu, qui nous donne avec abondance toutes choses pour que nous en jouissions.

That they do good, that they be rich in good works, ready to distribute, willing to communicate;

Recommande-leur de faire du bien, d`être riches en bonnes oeuvres, d`avoir de la libéralité, de la générosité,

Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.

et de s`amasser ainsi pour l`avenir un trésor placé sur un fondement solide, afin de saisir la vie véritable.

O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:

O Timothée, garde le dépôt, en évitant les discours vains et profanes,

Which some professing have erred concerning the faith. Grace be with thee. Amen. The first to Timothy was written from Laodicea, which is the chiefest city of Phrygia Pacatiana.

et les disputes de la fausse science dont font profession quelques-uns, qui se sont ainsi détournés de la foi. Que la grâce soit avec vous!

2nd Timothy 1 - 2 Timothée 1


2nd Timothy Chapter 1 King James Bible - 2 Timothée Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 6
1 Timothée 6

The Second Epistle of Paul the Apostle to Timothy
2 Timothée

Return to Index
Se retourner à l'Index

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,

Paul, apôtre de Jésus Christ, par la volonté de Dieu, pour annoncer la promesse de la vie qui est en Jésus Christ,

To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.

à Timothée, mon enfant bien-aimé: que la grâce, la miséricorde et la paix te soient données de la part de Dieu le Père et de Jésus Christ notre Seigneur!

I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;

Je rends grâces à Dieu, que mes ancêtres ont servi, et que je sers avec une conscience pure, de ce que nuit et jour je me souviens continuellement de toi dans mes prières,

Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;

me rappelant tes larmes, et désirant te voir afin d`être rempli de joie,

When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.

gardant le souvenir de la foi sincère qui est en toi, qui habita d`abord dans ton aïeule Loïs et dans ta mère Eunice, et qui, j`en suis persuadé, habite aussi en toi.

Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.

C`est pourquoi je t`exhorte à ranimer le don de Dieu que tu as reçu par l`imposition de mes mains.

For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.

Car ce n`est pas un esprit de timidité que Dieu nous a donné, mais un esprit de force, d`amour et de sagesse.

Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;

N`aie donc point honte du témoignage à rendre à notre Seigneur, ni de moi son prisonnier. Mais souffre avec moi pour l`Évangile,

Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,

par la puissance de Dieu qui nous a sauvés, et nous a adressé une sainte vocation, non à cause de nos oeuvres, mais selon son propre dessein, et selon la grâce qui nous a été donnée en Jésus Christ avant les temps éternels,

But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:

et qui a été manifestée maintenant par l`apparition de notre Sauveur Jésus Christ, qui a détruit la mort et a mis en évidence la vie et l`immortalité par l`Évangile.

Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.

C`est pour cet Évangile que j`ai été établi prédicateur et apôtre, chargé d`instruire les païens.

For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.

Et c`est à cause de cela que je souffre ces choses; mais j`en ai point honte, car je sais en qui j`ai cru, et je suis persuadé qu`il a la puissance de garder mon dépôt jusqu`à ce jour-là.

Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.

Retiens dans la foi et dans la charité qui est en Jésus Christ le modèle des saines paroles que tu as reçues de moi.

That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.

Garde le bon dépôt, par le Saint Esprit qui habite en nous.

This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.

Tu sais que tous ceux qui sont en Asie m`ont abandonné, entre autres Phygelle et Hermogène.

The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:

Que le Seigneur répande sa miséricorde sur la maison d`Onésiphore, car il m`a souvent consolé, et il n`a pas eu honte de mes chaînes;

But, when he was in Rome, he sought me out very diligently, and found me.

au contraire, lorsqu`il est venu à Rome, il m`a cherché avec beaucoup d`empressement, et il m`a trouvé.

The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.

Que le Seigneur lui donne d`obtenir miséricorde auprès du Seigneur en ce jour-là. Tu sais mieux que personne combien de services il m`a rendus à Éphèse.

2nd Timothy 2 - 2 Timothée 2


2nd Timothy Chapter 2 King James Bible - 2 Timothée Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 1
2 Timothée 1

The Second Epistle of Paul the Apostle to Timothy
2 Timothée

Return to Index
Se retourner à l'Index

Chapter 2

Thou therefore, my son, be strong in the grace that is in Christ Jesus.

Toi donc, mon enfant, fortifie-toi dans la grâce qui est en Jésus Christ.

And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.

Et ce que tu as entendu de moi en présence de beaucoup de témoins, confie-le à des hommes fidèles, qui soient capables de l`enseigner aussi à d`autres.

Thou therefore endure hardness, as a good soldier of Jesus Christ.

Souffre avec moi, comme un bon soldat de Jésus Christ.

No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.

Il n`est pas de soldat qui s`embarrasse des affaires de la vie, s`il veut plaire à celui qui l`a enrôlé;

And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.

et l`athlète n`est pas couronné, s`il n`a combattu suivant les règles.

The husbandman that laboureth must be first partaker of the fruits.

Il faut que le laboureur travaille avant de recueillir les fruits.

Consider what I say; and the Lord give thee understanding in all things.

Comprends ce que je dis, car le Seigneur te donnera de l`intelligence en toutes choses.

Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:

Souviens-toi de Jésus Christ, issu de la postérité de David, ressuscité des morts, selon mon Évangile,

Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.

pour lequel je souffre jusqu`à être lié comme un malfaiteur. Mais la parole de Dieu n`est pas liée.

Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

C`est pourquoi je supporte tout à cause des élus, afin qu`eux aussi obtiennent le salut qui est en Jésus Christ, avec la gloire éternelle.

It is a faithful saying: For if we be dead with him, we shall also live with him:

Cette parole est certaine: Si nous sommes morts avec lui, nous vivrons aussi avec lui;

If we suffer, we shall also reign with him: if we deny him, he also will deny us:

si nous persévérons, nous régnerons aussi avec lui; si nous le renions, lui aussi nous reniera;

If we believe not, yet he abideth faithful: he cannot deny himself.

si nous sommes infidèles, il demeure fidèle, car il ne peut se renier lui-même.

Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.

Rappelle ces choses, en conjurant devant Dieu qu`on évite les disputes de mots, qui ne servent qu`à la ruine de ceux qui écoutent.

Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.

Efforce-toi de te présenter devant Dieu comme un homme éprouvé, un ouvrier qui n`a point à rougir, qui dispense droitement la parole de la vérité.

But shun profane and vain babblings: for they will increase unto more ungodliness.

Évite les discours vains et profanes; car ceux qui les tiennent avanceront toujours plus dans l`impiété, et leur parole rongera comme la gangrène.

And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;

De ce nombre sont Hyménée et Philète,

Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.

qui se sont détournés de la vérité, disant que la résurrection est déjà arrivée, et qui renversent le foi de quelques uns.

Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.

Néanmoins, le solide fondement de Dieu reste debout, avec ces paroles qui lui servent de sceau: Le Seigneur connaît ceux qui lui appartiennent; et: Quiconque prononce le nom du Seigneur, qu`il s`éloigne de l`iniquité.

But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.

Dans une grande maison, il n`y a pas seulement des vases d`or et d`argent, mais il y en a aussi de bois et de terre; les uns sont des vases d`honneur, et les autres sont d`un usage vil.

If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.

Si donc quelqu`un se conserve pur, en s`abstenant de ces choses, il sera un vase d`honneur, sanctifié, utile à son maître, propre à toute bonne oeuvre.

Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.

Fuis les passions de la jeunesse, et recherche la justice, la foi, la charité, la paix, avec ceux qui invoquent le Seigneur d`un coeur pur.

But foolish and unlearned questions avoid, knowing that they do gender strifes.

Repousse les discussions folles et inutiles, sachant qu`elles font naître des querelles.

And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,

Or, il ne faut pas qu`un serviteur du Seigneur ait des querelles; il doit, au contraire, avoir de la condescendance pour tous, être propre à enseigner, doué de patience;

In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;

il doit redresser avec douceur les adversaires, dans l`espérance que Dieu leur donnera la repentance pour arriver à la connaissance de la vérité,

And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

et que, revenus à leur bon sens, ils se dégageront des pièges du diable, qui s`est emparé d`eux pour les soumettre à sa volonté.

2nd Timothy 3 - 2 Timothée 3


2nd Timothy Chapter 3 King James Bible - 2 Timothée Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 2
2 Timothée 2

The Second Epistle of Paul the Apostle to Timothy
2 Timothée

Return to Index
Se retourner à l'Index

Chapter 3

This know also, that in the last days perilous times shall come.

Sache que, dans les derniers jours, il y aura des temps difficiles.

For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,

Car les hommes seront égoïstes, amis de l`argent, fanfarons, hautains, blasphémateurs, rebelles à leurs parents, ingrats, irréligieux,

Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,

insensibles, déloyaux, calomniateurs, intempérants, cruels, ennemis des gens de bien,

Traitors, heady, highminded, lovers of pleasures more than lovers of God;

traîtres, emportés, enflés d`orgueil, aimant le plaisir plus que Dieu,

Having a form of godliness, but denying the power thereof: from such turn away.

ayant l`apparence de la piété, mais reniant ce qui en fait la force. Éloigne-toi de ces hommes-là.

For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,

Il en est parmi eux qui s`introduisent dans les maisons, et qui captivent des femmes d`un esprit faible et borné, chargées de péchés, agitées par des passions de toute espèce,

Ever learning, and never able to come to the knowledge of the truth.

apprenant toujours et ne pouvant jamais arriver à la connaissance de la vérité.

Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.

De même que Jannès et Jambrès s`opposèrent à Moïse, de même ces hommes s`opposent à la vérité, étant corrompus d`entendement, réprouvés en ce qui concerne la foi.

But they shall proceed no further: for their folly shall be manifest unto all men, as theirs also was.

Mais ils ne feront pas de plus grands progrès; car leur folie sera manifeste pour tous, comme le fut celle de ces deux hommes.

But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,

Pour toi, tu as suivi de près mon enseignement, ma conduite, mes résolutions, ma foi, ma douceur, ma charité, ma constance,

Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.

mes persécutions, mes souffrances. A quelles souffrances n`ai-je pas été exposé à Antioche, à Icone, à Lystre? Quelles persécutions n`ai-je pas supportées? Et le Seigneur m`a délivré de toutes.

Yea, and all that will live godly in Christ Jesus shall suffer persecution.

Or, tous ceux qui veulent vivre pieusement en Jésus Christ seront persécutés.

But evil men and seducers shall wax worse and worse, deceiving, and being deceived.

Mais les homme méchants et imposteurs avanceront toujours plus dans le mal, égarants les autres et égarés eux-mêmes.

But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;

Toi, demeure dans les choses que tu as apprises, et reconnues certaines, sachant de qui tu les as apprises;

And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.

dès ton enfance, tu connais les saintes lettres, qui peuvent te rendre sage à salut par la foi en Jésus Christ.

All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:

Toute Écriture est inspirée de Dieu, et utile pour enseigner, pour convaincre, pour corriger, pour instruire dans la justice,

That the man of God may be perfect, throughly furnished unto all good works.

afin que l`homme de Dieu soit accompli et propre à toute bonne oeuvre.

2nd Timothy 4 - 2 Timothée 4


2nd Timothy Chapter 4 King James Bible - 2 Timothée Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 3
2 Timothée 3

The Second Epistle of Paul the Apostle to Timothy
2 Timothée

Return to Index
Se retourner à l'Index

Chapter 4

I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;

Je t`en conjure devant Dieu et devant Jésus Christ, qui doit juger les vivants et les morts, et au nom de son apparition et de son royaume,

Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.

prêche la parole, insiste en toute occasion, favorable ou non, reprends, censure, exhorte, avec toute douceur et en instruisant.

For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;

Car il viendra un temps où les hommes ne supporteront pas la saine doctrine; mais, ayant la démangeaison d`entendre des choses agréables, ils se donneront une foule de docteurs selon leurs propres désires,

And they shall turn away their ears from the truth, and shall be turned unto fables.

détourneront l`oreille de la vérité, et se tourneront vers les fables.

But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.

Mais toi, sois sobre en toutes choses, supporte les souffrances, fais l`oeuvre d`un évangéliste, remplis bien ton ministère.

For I am now ready to be offered, and the time of my departure is at hand.

Car pour moi, je sers déjà de libation, et le moment de mon départ approche.

I have fought a good fight, I have finished my course, I have kept the faith:

J`ai combattu le bon combat, j`ai achevé la course, j`ai gardé la foi.

Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.

Désormais la couronne de justice m`est réservée; le Seigneur, le juste juge, me le donnera dans ce jour-là, et non seulement à moi, mais encore à tous ceux qui auront aimé son avènement.

Do thy diligence to come shortly unto me:

Viens au plus tôt vers moi;

For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.

car Démas m`a abandonné, par amour pour le siècle présent, et il est parti pour Thessalonique; Crescens est allé en Galatie, Tite en Dalmatie.

Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.

Luc seul est avec moi. Prends Marc, et amène-le avec toi, car il m`est utile pour le ministère.

And Tychicus have I sent to Ephesus.

J`ai envoyé Tychique à Éphèse.

The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.

Quand tu viendras, apporte le manteau que j`ai laissé à Troas chez Carpus, et les livres, surtout les parchemins.

Alexander the coppersmith did me much evil: the Lord reward him according to his works:

Alexandre, le forgeron, m`a fait beaucoup de mal. Le Seigneur lui rendra selon ses oeuvres.

Of whom be thou ware also; for he hath greatly withstood our words.

Garde-toi aussi de lui, car il s`est fortement opposé à nos paroles.

At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.

Dans ma première défense, personne ne m`a assisté, mais tous m`ont abandonné. Que cela ne leur soit point imputé!

Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

C`est le Seigneur qui m`a assisté et qui m`a fortifié, afin que la prédication fût accomplie par moi et que tous les païens l`entendissent. Et j`ai été délivré de la gueule du lion.

And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.

Le Seigneur me délivrera de toute oeuvre mauvaise, et il me sauvera pour me faire entrer dans son royaume céleste. A lui soit la gloire aux siècles des siècles! Amen!

Salute Prisca and Aquila, and the household of Onesiphorus.

Salue Prisca et Aquilas, et la famille d`Onésiphore.

Erastus abode at Corinth: but Trophimus have I left at Miletum sick.

Éraste est resté à Corinthe, et j`ai laissé Trophime malade à Milet.

Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

Tâche de venir avant l`hiver. Eubulus, Pudens, Linus, Claudia, et tous les frères te saluent.

The Lord Jesus Christ be with thy spirit. Grace be with you. Amen. The second epistle unto Timotheus, ordained the first bishop of the church of the Ephesians, was written from Rome, when Paul was brought before Nero the second time.

Que le Seigneur soit avec ton esprit! Que la grâce soit avec vous!

Titus 1 - Tite 1


Titus Chapter 1 King James Bible - Tite Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 4
2 Timothée 4

The Epistle of Paul to Titus
Tite

Return to Index
Se retourner à l'Index

Chapter 1

Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;

Paul, serviteur de Dieu, et apôtre de Jésus Christ pour la foi des élus de Dieu et la connaissance de la vérité qui est selon la piété, -

In hope of eternal life, which God, that cannot lie, promised before the world began;

lesquelles reposent sur l`espérance de la vie éternelle, promise dès les plus anciens temps par le Dieu qui ne ment point,

But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;

et qui a manifesté sa parole en son temps par la prédication qui m`a été confiée d`après l`ordre de Dieu notre Sauveur, -

To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.

à Tite, mon enfant légitime en notre commune foi: que la grâce et la paix te soient données de la part de Dieu le Père et de Jésus Christ notre Sauveur!

For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:

Je t`ai laissé en Crète, afin que tu mettes en ordre ce qui reste à régler, et que, selon mes instructions, tu établisses des anciens dans chaque ville,

If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.

s`il s`y trouve quelque homme irréprochable, mari d`une seul femme, ayant des enfants fidèles, qui ne soient ni accusés de débauche ni rebelles.

For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;

Car il faut que l`évêque soit irréprochable, comme économe de Dieu; qu`il ne soit ni arrogant, ni colère, ni adonné au vin, ni violent, ni porté à un gain déshonnête;

But a lover of hospitality, a lover of good men, sober, just, holy, temperate;

mais qu`il soit hospitalier, ami des gens de bien, modéré, juste, saint, tempérant,

Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.

attaché à la vraie parole telle qu`elle a été enseignée, afin d`être capable d`exhorter selon la saine doctrine et de réfuter les contradicteurs.

For there are many unruly and vain talkers and deceivers, specially they of the circumcision:

Il y a, en effet, surtout parmi les circoncis, beaucoup de gens rebelles, de vains discoureurs et de séducteurs,

Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.

auxquels il faut fermer la bouche. Ils bouleversent des familles entières, enseignant pour un gain honteux ce qu`on ne doit pas enseigner.

One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies.

L`un d`entre eux, leur propre prophète, a dit: Crétois toujours menteurs, méchantes bêtes, ventres paresseux.

This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;

Ce témoignage est vrai. C`est pourquoi reprends-les sévèrement, afin qu`ils aient une foi saine,

Not giving heed to Jewish fables, and commandments of men, that turn from the truth.

et qu`ils ne s`attachent pas à des fables judaïques et à des commandements d`hommes qui se détournent de la vérité.

Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.

Tout est pur pour ceux qui sont purs; mais rien n`est pur pour ceux qui sont souillées et incrédules, leur intelligence et leur conscience sont souillés.

They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.

Ils font profession de connaître Dieu, mais ils le renient par leurs oeuvres, étant abominables, rebelles, et incapables d`aucune bonne oeuvre.

Titus 2 - Tite 2


Titus Chapter 2 King James Bible - Tite Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 1
Tite 1

The Epistle of Paul to Titus
Tite

Return to Index
Se retourner à l'Index

Chapter 2

But speak thou the things which become sound doctrine:

Pour toi, dis les choses qui sont conformes à la saine doctrine.

That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.

Dis que les vieillards doivent être sobres, honnêtes, modérés, sains dans la foi, dans la charité, dans la patience.

The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;

Dis que les femmes âgées doivent aussi avoir l`extérieur qui convient à la sainteté, n`être ni médisantes, ni adonnées au vin; qu`elles doivent donner de bonnes instructions,

That they may teach the young women to be sober, to love their husbands, to love their children,

dans le but d`apprendre aux jeunes femmes à aimer leurs maris et leurs enfants,

To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.

à être retenues, chastes, occupées aux soins domestiques, bonnes, soumises à leurs maris, afin que la parole de Dieu ne soit pas blasphémée.

Young men likewise exhort to be sober minded.

Exhorte de même les jeunes gens à être modérés,

In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,

te montrant toi-même à tous égards un modèle de bonnes oeuvres, et donnant un enseignement pur, digne,

Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.

une parole saine, irréprochable, afin que l`adversaire soit confus, n`ayant aucun mal à dire de nous.

Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;

Exhorte les serviteurs à être soumis à leurs maîtres, à leur plaire en toutes choses, à n`être point contredisants,

Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.

à ne rien dérober, mais à montrer toujours une parfaite fidélité, afin de faire honorer en tout la doctrine de Dieu notre Sauveur.

For the grace of God that bringeth salvation hath appeared to all men,

Car la grâce de Dieu, source de salut pour tous les hommes, a été manifestée.

Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;

Elle nous enseigne à renoncer à l`impiété et aux convoitises mondaines, et à vivre dans le siècle présent selon la sagesse, la justice et la piété,

Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;

en attendant la bienheureuse espérance, et la manifestation de la gloire du grand Dieu et de notre Sauveur Jésus Christ,

Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.

qui s`est donné lui-même pour nous, afin de nous racheter de toute iniquité, et de se faire un peuple qui lui appartienne, purifié par lui et zélé pour les bonnes oeuvres.

These things speak, and exhort, and rebuke with all authority. Let no man despise thee.

Dis ces choses, exhorte, et reprends, avec une pleine autorité. Que personne ne te méprise.

Titus 3 - Tite 3


Titus Chapter 3 King James Bible - Tite Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 2
Tite 2

The Epistle of Paul to Titus
Tite

Return to Index
Se retourner à l'Index

Chapter 3

Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,

Rappelle-leur d`être soumis aux magistrats et aux autorités, d`obéir, d`être prêts à toute bonne oeuvre,

To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.

de ne médire de personne, d`être pacifiques, modérés, pleins de douceur envers tous les hommes.

For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.

Car nous aussi, nous étions autrefois insensés, désobéissants, égarés, asservis à toute espèce de convoitises et de voluptés, vivant dans la méchanceté et dans l`envie, dignes d`être haïs, et nous haïssant les uns les autres.

But after that the kindness and love of God our Saviour toward man appeared,

Mais, lorsque la bonté de Dieu notre Sauveur et son amour pour les hommes ont été manifestés,

Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;

il nous a sauvés, non à cause des oeuvres de justice que nous aurions faites, mais selon sa miséricorde, par le baptême de la régénération et le renouvellement du Saint Esprit,

Which he shed on us abundantly through Jesus Christ our Saviour;

qu`il a répandu sur nous avec abondance par Jésus Christ notre Sauveur,

That being justified by his grace, we should be made heirs according to the hope of eternal life.

afin que, justifiés par sa grâce, nous devenions, en espérance, héritiers de la vie éternelle.

This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.

Cette parole est certaine, et je veux que tu affirmes ces choses, afin que ceux qui ont cru en Dieu s`appliquent à pratiquer de bonnes oeuvres.

But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.

Voilà ce qui est bon et utile aux hommes. Mais évite les discussions folles, les généalogies, les querelles, les disputes relatives à la loi; car elles sont inutiles et vaines.

A man that is an heretick after the first and second admonition reject;

Éloigne de toi, après un premier et un second avertissement, celui qui provoque des divisions,

Knowing that he that is such is subverted, and sinneth, being condemned of himself.

sachant qu`un homme de cette espèce est perverti, et qu`il pèche, en se condamnant lui-même.

When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.

Lorsque je t`enverrai Artémas ou Tychique, hâte-toi de venir me rejoindre à Nicopolis; car c`est là que j`ai résolu de passer l`hiver.

Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.

Aie soin de pourvoir au voyage de Zénas, le docteur de la loi, et d`Apollos, en sorte que rien ne leur manque.

And let ours also learn to maintain good works for necessary uses, that they be not unfruitful.

Il faut que les nôtres aussi apprennent à pratiquer de bonnes oeuvres pour subvenir aux besoins pressants, afin qu`ils ne soient pas sans produire des fruits.

All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen. It was written to Titus, ordained the first bishop of the church of the Cretians, from Nicopolis of Macedonia.

Tous ceux qui sont avec moi te saluent. Salue ceux qui nous aiment dans la foi. Que la grâce soit avec vous tous!

Philemon 1 - Philémon 1


Philemon Chapter 1 King James Bible - Philémon Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 3
Tite 3

The Epistle of Paul to Philemon
Philémon

Return to Index
Se retourner à l'Index

Chapter 1

Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,

Paul, prisonnier de Jésus Christ, et le frère Timothée, à Philémon, notre bien-aimé et notre compagnon d`oeuvre,

And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:

à la soeur Apphia, à Archippe, notre compagnon de combat, et à l`Église qui est dans ta maison:

Grace to you, and peace, from God our Father and the Lord Jesus Christ.

que la grâce et la paix vous soient données de la part de Dieu notre Père et du Seigneur Jésus Christ!

I thank my God, making mention of thee always in my prayers,

Je rends continuellement grâces à mon Dieu, faisant mention de toi dans mes prières,

Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;

parce que je suis informé de la foi que tu as au Seigneur Jésus et de ta charité pour tous les saints.

That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.

Je lui demande que ta participation à la foi soit efficace pour la cause de Christ, en faisant reconnaître en nous toute espèce de bien.

For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.

J`ai, en effet, éprouvé beaucoup de joie et de consolation au sujet de ta charité; car par toi, frère, le coeur des saints a été tranquillisé.

Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,

C`est pourquoi, bien que j`aie en Christ toute liberté de te prescrire ce qui est convenable,

Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.

c`est de préférence au nom de la charité que je t`adresse une prière, étant ce que je suis, Paul, vieillard, et de plus maintenant prisonnier de Jésus Christ.

I beseech thee for my son Onesimus, whom I have begotten in my bonds:

Je te prie pour mon enfant, que j`ai engendré étant dans les chaînes, Onésime,

Which in time past was to thee unprofitable, but now profitable to thee and to me:

qui autrefois t`a été inutile, mais qui maintenant est utile, et à toi et à moi.

Whom I have sent again: thou therefore receive him, that is, mine own bowels:

Je te le renvoie lui, mes propres entrailles.

Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:

J`aurais désiré le retenir auprès de moi, pour qu`il me servît à ta place, pendant que je suis dans les chaînes pour l`Évangile.

But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.

Toutefois, je n`ai rien voulu faire sans ton avis, afin que ton bienfait ne soit pas comme forcé, mais qu`il soit volontaire.

For perhaps he therefore departed for a season, that thou shouldest receive him for ever;

Peut-être a-t-il été séparé de toi pour un temps, afin que tu le recouvres pour l`éternité,

Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?

non plus comme un esclave, mais comme supérieur à un esclave, comme un frère bien-aimé, de moi particulièrement, et de toi à plus forte raison, soit dans la chair, soit dans le Seigneur.

If thou count me therefore a partner, receive him as myself.

Si donc tu me tiens pour ton ami, reçois-le comme moi-même.

If he hath wronged thee, or oweth thee ought, put that on mine account;

Et s`il t`a fait quelque tort, ou s`il te doit quelque chose, mets-le sur mon compte.

I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.

Moi Paul, je l`écris de ma propre main, -je paierai, pour ne pas te dire que tu te dois toi-même à moi.

Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.

Oui, frère, que j`obtienne de toi cet avantage, dans le Seigneur; tranquillise mon coeur en Christ.

Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.

C`est en comptant sur ton obéissance que je t`écris, sachant que tu feras même au delà de ce que je dis.

But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.

En même temps, prépare-moi un logement, car j`espère vous être rendu, grâce à vos prières.

There salute thee Epaphras, my fellowprisoner in Christ Jesus;

Épaphras, mon compagnon de captivité en Jésus Christ,

Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.

te salue, ainsi que Marc, Aristarque, Démas, Luc, mes compagnons d`oeuvre.

The grace of our Lord Jesus Christ be with your spirit. Amen. Written from Rome to Philemon, by Onesimus a servant.

Que la grâce de notre Seigneur Jésus Christ soit avec votre esprit!

Hebrews 1 - Hébreux 1


Hebrews Chapter 1 King James Bible - Hébreux Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Philemon 1
Philémon 1

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 1

God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,

Après avoir autrefois, à plusieurs reprises et de plusieurs manières, parlé à nos pères par les prophètes,

Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;

Dieu, dans ces derniers temps, nous a parlé par le Fils, qu`il a établi héritier de toutes choses, par lequel il a aussi créé le monde,

Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high;

et qui, étant le reflet de sa gloire et l`empreinte de sa personne, et soutenant toutes choses par sa parole puissante, a fait la purification des péchés et s`est assis à la droite de la majesté divine dans les lieux très hauts,

Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.

devenu d`autant supérieur aux anges qu`il a hérité d`un nom plus excellent que le leur.

For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?

Car auquel des anges Dieu a-t-il jamais dit: Tu es mon Fils, Je t`ai engendré aujourd`hui? Et encore: Je serai pour lui un père, et il sera pour moi un fils?

And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.

Et lorsqu`il introduit de nouveau dans le monde le premier-né, il dit: Que tous les anges de Dieu l`adorent!

And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.

De plus, il dit des anges: Celui qui fait de ses anges des vents, Et de ses serviteurs une flamme de feu.

But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.

Mais il a dit au Fils: Ton trône, ô Dieu est éternel; Le sceptre de ton règne est un sceptre d`équité;

Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.

Tu as aimé la justice, et tu as haï l`iniquité; C`est pourquoi, ô Dieu, ton Dieu t`a oint D`une huile de joie au-dessus de tes égaux.

And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:

Et encore: Toi, Seigneur, tu as au commencement fondé la terre, Et les cieux sont l`ouvrage de tes mains;

They shall perish; but thou remainest; and they all shall wax old as doth a garment;

Ils périront, mais tu subsistes; Ils vieilliront tous comme un vêtement,

And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.

Tu les rouleras comme un manteau et ils seront changés; Mais toi, tu restes le même, Et tes années ne finiront point.

But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?

Et auquel des anges a-t-il jamais dit: Assieds-toi à ma droite, jusqu`à ce que je fasse de tes ennemis ton marchepied?

Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

Ne sont-ils pas tous des esprits au service de Dieu, envoyés pour exercer un ministère en faveur de ceux qui doivent hériter du salut?

Hebrews 2 - Hébreux 2


Hebrews Chapter 2 King James Bible - Hébreux Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 1
Hébreux 1

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 2

Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.

C`est pourquoi nous devons d`autant plus nous attacher aux choses que nous avons entendues, de peur que nous ne soyons emportés loin d`elles.

For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;

Car, si la parole annoncée par des anges a eu son effet, et si toute transgression et toute désobéissance a reçu une juste rétribution,

How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;

comment échapperons-nous en négligeant un si grand salut, qui, annoncé d`abord par le Seigneur, nous a été confirmé par ceux qui l`ont entendu,

God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?

Dieu appuyant leur témoignage par des signes, des prodiges, et divers miracles, et par les dons du Saint Esprit distribués selon sa volonté.

For unto the angels hath he not put in subjection the world to come, whereof we speak.

En effet, ce n`est pas à des anges que Dieu a soumis le monde à venir dont nous parlons.

But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?

Or quelqu`un a rendu quelque part ce témoignage: Qu`est-ce que l`homme, pour que tu te souviennes de lui, Ou le fils de l`homme, pour que tu prennes soin de lui?

Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:

Tu l`as abaissé pour un peu de temps au-dessous des anges, Tu l`as couronné de gloire et d`honneur,

Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.

Tu as mis toutes choses sous ses pieds. En effet, en lui soumettant toutes choses, Dieu n`a rien laissé qui ne lui fût soumis. Cependant, nous ne voyons pas encore maintenant que toutes choses lui soient soumises.

But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.

Mais celui qui a été abaissé pour un peu de temps au-dessous des anges, Jésus, nous le voyons couronné de gloire et d`honneur à cause de la mort qu`il a soufferte, afin que, par la grâce de Dieu, il souffrît la mort pour tous.

For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.

Il convenait, en effet, que celui pour qui et par qui sont toutes choses, et qui voulait conduire à la gloire beaucoup de fils, élevât à la perfection par les souffrances le Prince de leur salut.

For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,

Car celui qui sanctifie et ceux qui sont sanctifiés sont tous issus d`un seul. C`est pourquoi il n`a pas honte de les appeler frères,

Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.

lorsqu`il dit: J`annoncerai ton nom à mes frères, Je te célébrerai au milieu de l`assemblée.

And again, I will put my trust in him. And again, Behold I and the children which God hath given me.

Et encore: Je me confierai en toi. Et encore: Me voici, moi et les enfants que Dieu m`a donnés.

Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;

Ainsi donc, puisque les enfants participent au sang et à la chair, il y a également participé lui-même, afin que, par la mort, il anéantît celui qui a la puissance de la mort, c`est à dire le diable,

And deliver them who through fear of death were all their lifetime subject to bondage.

et qu`il délivrât tous ceux qui, par crainte de la mort, étaient toute leur vie retenus dans la servitude.

For verily he took not on him the nature of angels; but he took on him the seed of Abraham.

Car assurément ce n`est pas à des anges qu`il vient en aide, mais c`est à la postérité d`Abraham.

Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.

En conséquence, il a dû être rendu semblable en toutes choses à ses frères, afin qu`il fût un souverain sacrificateur miséricordieux et fidèle dans le service de Dieu, pour faire l`expiation des péchés du peuple;

For in that he himself hath suffered being tempted, he is able to succour them that are tempted.

car, ayant été tenté lui-même dans ce qu`il a souffert, il peut secourir ceux qui sont tentés.

Hebrews 3 - Hébreux 3


Hebrews Chapter 3 King James Bible - Hébreux Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 2
Hébreux 2

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 3

Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;

C`est pourquoi, frères saints, qui avez part à la vocation céleste, considérez l`apôtre et le souverain sacrificateur de la foi que nous professons,

Who was faithful to him that appointed him, as also Moses was faithful in all his house.

Jésus, qui a été fidèle à celui qui l`a établi, comme le fut Moïse dans toute sa maison.

For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.

Car il a été jugé digne d`une gloire d`autant supérieure à celle de Moïse que celui qui a construit une maison a plus d`honneur que la maison même.

For every house is builded by some man; but he that built all things is God.

Chaque maison est construite par quelqu`un, mais celui qui a construit toutes choses, c`est Dieu.

And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;

Pour Moïse, il a été fidèle dans toute la maison de Dieu, comme serviteur, pour rendre témoignage de ce qui devait être annoncé;

But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.

mais Christ l`est comme Fils sur sa maison; et sa maison, c`est nous, pourvu que nous retenions jusqu`à la fin la ferme confiance et l`espérance dont nous nous glorifions.

Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,

C`est pourquoi, selon ce que dit le Saint Esprit: Aujourd`hui, si vous entendez sa voix,

Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:

N`endurcissez pas vos coeurs, comme lors de la révolte, Le jour de la tentation dans le désert,

When your fathers tempted me, proved me, and saw my works forty years.

Où vos pères me tentèrent, Pour m`éprouver, et ils virent mes oeuvres Pendant quarante ans.

Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.

Aussi je fus irrité contre cette génération, et je dis: Ils ont toujours un coeur qui s`égare. Ils n`ont pas connu mes voies.

So I sware in my wrath, They shall not enter into my rest.)

Je jurai donc dans ma colère: Ils n`entreront pas dans mon repos!

Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.

Prenez garde, frère, que quelqu`un de vous n`ait un coeur mauvais et incrédule, au point de se détourner du Dieu vivant.

But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.

Mais exhortez-vous les uns les autres chaque jour, aussi longtemps qu`on peut dire: Aujourd`hui! afin qu`aucun de vous ne s`endurcisse par la séduction du péché.

For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;

Car nous sommes devenus participants de Christ, pourvu que nous retenions fermement jusqu`à la fin l`assurance que nous avions au commencement,

While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.

pendant qu`il est dit: Aujourd`hui, si vous entendez sa voix, N`endurcissez pas vos coeurs, comme lors de la révolte.

For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.

Qui furent, en effet, ceux qui se révoltèrent après l`avoir entendue, sinon tous ceux qui étaient sortis d`Égypte sous la conduite de Moïse?

But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?

Et contre qui Dieu fut-il irrité pendant quarante ans, sinon contre ceux qui péchaient, et dont les cadavres tombèrent dans le désert?

And to whom sware he that they should not enter into his rest, but to them that believed not?

Et à qui jura-t-il qu`ils n`entreraient pas dans son repos, sinon à ceux qui avaient désobéi?

So we see that they could not enter in because of unbelief.

Aussi voyons-nous qu`ils ne purent y entrer à cause de leur incrédulité.

Hebrews 4 - Hébreux 4


Hebrews Chapter 4 King James Bible - Hébreux Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 3
Hébreux 3

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 4

Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.

Craignons donc, tandis que la promesse d`entrer dans son repos subsiste encore, qu`aucun de vous ne paraisse être venu trop tard.

For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.

Car cette bonne nouvelle nous a été annoncée aussi bien qu`à eux; mais la parole qui leur fut annoncée ne leur servit de rien, parce qu`elle ne trouva pas de la foi chez ceux qui l`entendirent.

For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.

Pour nous qui avons cru, nous entrons dans le repos, selon qu`il dit: Je jurai dans ma colère: Ils n`entreront pas dans mon repos! Il dit cela, quoique ses oeuvres eussent été achevées depuis la création du monde.

For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.

Car il a parlé quelque part ainsi du septième jour: Et Dieu se reposa de toutes ses oeuvres le septième jour.

And in this place again, If they shall enter into my rest.

Et ici encore: Ils n`entreront pas dans mon repos!

Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:

Or, puisqu`il est encore réservé à quelques-uns d`y entrer, et que ceux à qui d`abord la promesse a été faite n`y sont pas entrés à cause de leur désobéissance,

Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.

Dieu fixe de nouveau un jour-aujourd`hui-en disant dans David si longtemps après, comme il est dit plus haut: Aujourd`hui, si vous entendez sa voix, N`endurcissez pas vos coeurs.

For if Jesus had given them rest, then would he not afterward have spoken of another day.

Car, si Josué leur eût donné le repos, il ne parlerait pas après cela d`un autre jour.

There remaineth therefore a rest to the people of God.

Il y a donc un repos de sabbat réservé au peuple de Dieu.

For he that is entered into his rest, he also hath ceased from his own works, as God did from his.

Car celui qui entre dans le repos de Dieu se repose de ses oeuvres, comme Dieu s`est reposé des siennes.

Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.

Efforçons-nous donc d`entrer dans ce repos, afin que personne ne tombe en donnant le même exemple de désobéissance.

For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.

Car la parole de Dieu est vivante et efficace, plus tranchante qu`une épée quelconque à deux tranchants, pénétrante jusqu`à partager âme et esprit, jointures et moelles; elle juge les sentiments et les pensées du coeur.

Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.

Nulle créature n`est cachée devant lui, mais tout est à nu et à découvert aux yeux de celui à qui nous devons rendre compte.

Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.

Ainsi, puisque nous avons un grand souverain sacrificateur qui a traversé les cieux, Jésus, le Fils de Dieu, demeurons fermes dans la foi que nous professons.

For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.

Car nous n`avons pas un souverain sacrificateur qui ne puisse compatir à nos faiblesses; au contraire, il a été tenté comme nous en toutes choses, sans commettre de péché.

Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

Approchons-nous donc avec assurance du trône de la grâce afin d`obtenir miséricorde et de trouver grâce, pour être secourus dans nos besoins.

Hebrews 5 - Hébreux 5


Hebrews Chapter 5 King James Bible - Hébreux Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 4
Hébreux 4

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 5

For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:

En effet, tout souverain sacrificateur pris du milieu des hommes est établi pour les hommes dans le service de Dieu, afin de présenter des offrandes et des sacrifice pour les péchés.

Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.

Il peut être indulgent pour les ignorants et les égarés, puisque la faiblesse est aussi son partage.

And by reason hereof he ought, as for the people, so also for himself, to offer for sins.

Et c`est à cause de cette faiblesse qu`il doit offrir des sacrifices pour ses propres péchés, comme pour ceux du peuple.

And no man taketh this honour unto himself, but he that is called of God, as was Aaron.

Nul ne s`attribue cette dignité, s`il n`est appelé de Dieu, comme le fut Aaron.

So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.

Et Christ ne s`est pas non plus attribué la gloire de devenir souverain sacrificateur, mais il la tient de celui qui lui a dit: Tu es mon Fils, Je t`ai engendré aujourd`hui!

As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.

Comme il dit encore ailleurs: Tu es sacrificateur pour toujours, Selon l`ordre de Melchisédek.

Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;

C`est lui qui, dans les jours de sa chair, ayant présenté avec de grands cris et avec larmes des prières et des supplications à celui qui pouvait le sauver de la mort, et ayant été exaucé à cause de sa piété,

Though he were a Son, yet learned he obedience by the things which he suffered;

a appris, bien qu`il fût Fils, l`obéissance par les choses qu`il a souffertes,

And being made perfect, he became the author of eternal salvation unto all them that obey him;

et qui, après avoir été élevé à la perfection, est devenu pour tous ceux qui lui obéissent l`auteur d`un salut éternel,

Called of God an high priest after the order of Melchisedec.

Dieu l`ayant déclaré souverain sacrificateur selon l`ordre de Melchisédek.

Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.

Nous avons beaucoup à dire là-dessus, et des choses difficiles à expliquer, parce que vous êtes devenus lents à comprendre.

For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.

Vous, en effet, qui depuis longtemps devriez être des maîtres, vous avez encore besoin qu`on vous enseigne les premiers rudiments des oracles de Dieu, vous en êtes venus à avoir besoin de lait et non d`une nourriture solide.

For every one that useth milk is unskilful in the word of righteousness: for he is a babe.

Or, quiconque en est au lait n`a pas l`expérience de la parole de justice; car il est un enfant.

But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

Mais la nourriture solide est pour les hommes faits, pour ceux dont le jugement est exercé par l`usage à discerner ce qui est bien et ce qui est mal.

Hebrews 6 - Hébreux 6


Hebrews Chapter 6 King James Bible - Hébreux Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 5
Hébreux 5

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 6

Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,

C`est pourquoi, laissant les éléments de la parole de Christ, tendons à ce qui est parfait, sans poser de nouveau le fondement du renoncement aux oeuvres mortes,

Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.

de la foi en Dieu, de la doctrine des baptêmes, de l`imposition des mains, de la résurrection des morts, et du jugement éternel.

And this will we do, if God permit.

C`est ce que nous ferons, si Dieu le permet.

For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,

Car il est impossible que ceux qui ont été une fois éclairés, qui ont goûté le don céleste, qui ont eu part au Saint Esprit,

And have tasted the good word of God, and the powers of the world to come,

qui ont goûté la bonne parole de Dieu et les puissances du siècle à venir,

If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.

et qui sont tombés, soient encore renouvelés et amenés à la repentance, puisqu`ils crucifient pour leur part le Fils de Dieu et l`exposent à l`ignominie.

For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:

Lorsqu`une terre est abreuvée par la pluie qui tombe souvent sur elle, et qu`elle produit une herbe utile à ceux pour qui elle est cultivée, elle participe à la bénédiction de Dieu;

But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.

mais, si elle produit des épines et des chardons, elle est réprouvée et près d`être maudite, et on finit par y mettre le feu.

But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.

Quoique nous parlions ainsi, bien-aimés, nous attendons, pour ce qui vous concerne, des choses meilleures et favorables au salut.

For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.

Car Dieu n`est pas injuste, pour oublier votre travail et l`amour que vous avez montré pour son nom, ayant rendu et rendant encore des services aux saints.

And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:

Nous désirons que chacun de vous montre le même zèle pour conserver jusqu`à la fin une pleine espérance,

That ye be not slothful, but followers of them who through faith and patience inherit the promises.

en sorte que vous ne vous relâchiez point, et que voue imitiez ceux qui, par la foi et la persévérance, héritent des promesses.

For when God made promise to Abraham, because he could swear by no greater, he sware by himself,

Lorsque Dieu fit la promesse à Abraham, ne pouvant jurer par un plus grand que lui, il jura par lui-même, et dit:

Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.

Certainement je te bénirai et je multiplierai ta postérité.

And so, after he had patiently endured, he obtained the promise.

Et c`est ainsi qu`Abraham, ayant persévéré, obtint l`effet de la promesse.

For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.

Or les hommes jurent par celui qui est plus grand qu`eux, et le serment est une garantie qui met fin à toutes leurs différends.

Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:

C`est pourquoi Dieu, voulant montrer avec plus d`évidence aux héritiers de la promesse l`immutabilité de sa résolution, intervint par un serment,

That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:

afin que, par deux choses immuables, dans lesquelles il est impossible que Dieu mente, nous trouvions un puissant encouragement, nous dont le seul refuge a été de saisir l`espérance qui nous était proposée.

Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;

Cette espérance, nous la possédons comme une ancre de l`âme, sûre et solide; elle pénètre au delà du voile,

Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.

là où Jésus est entré pour nous comme précurseur, ayant été fait souverain sacrificateur pour toujours, selon l`ordre de Melchisédek.

Hebrews 7 - Hébreux 7


Hebrews Chapter 7 King James Bible - Hébreux Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 6
Hébreux 6

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 7

For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;

En effet, ce Melchisédek, roi de Salem, sacrificateur du Dieu Très Haut, -qui alla au-devant d`Abraham lorsqu`il revenait de la défaite des rois, qui le bénit,

To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;

et à qui Abraham donna la dîme de tout, -qui est d`abord roi de justice, d`après la signification de son nom, ensuite roi de Salem, c`est-à-dire roi de paix, -

Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.

qui est sans père, sans mère, sans généalogie, qui n`a ni commencement de jours ni fin de vie, -mais qui est rendu semblable au Fils de Dieu, -ce Melchisédek demeure sacrificateur à perpétuité.

Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.

Considérez combien est grand celui auquel le patriarche Abraham donna la dîme du butin.

And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:

Ceux des fils de Lévi qui exercent le sacerdoce ont, d`après la loi, l`ordre de lever la dîme sur le peuple, c`est-à-dire, sur leurs frères, qui cependant sont issus des reins d`Abraham;

But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.

et lui, qui ne tirait pas d`eux son origine, il leva la dîme sur Abraham, et il bénit celui qui avait les promesses.

And without all contradiction the less is blessed of the better.

Or c`est sans contredit l`inférieur qui est béni par le supérieur.

And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.

Et ici, ceux qui perçoivent la dîme sont des hommes mortels; mais là, c`est celui dont il est attesté qu`il est vivant.

And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.

De plus, Lévi, qui perçoit la dîme, l`a payée, pour ainsi dire, par Abraham;

For he was yet in the loins of his father, when Melchisedec met him.

car il était encore dans les reins de son père, lorsque Melchisédek alla au-devant d`Abraham.

If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?

Si donc la perfection avait été possible par le sacerdoce Lévitique, -car c`est sur ce sacerdoce que repose la loi donnée au peuple, -qu`était-il encore besoin qu`il parût un autre sacrificateur selon l`ordre de Melchisédek, et non selon l`ordre d`Aaron?

For the priesthood being changed, there is made of necessity a change also of the law.

Car, le sacerdoce étant changé, nécessairement aussi il y a un changement de loi.

For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.

En effet, celui de qui ces choses sont dites appartient à une autre tribu, dont aucun membre n`a fait le service de l`autel;

For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.

car il est notoire que notre Seigneur est sorti de Juda, tribu dont Moïse n`a rien dit pour ce qui concerne le sacerdoce.

And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,

Cela devient plus évident encore, quand il paraît un autre sacrificateur à la ressemblance de Melchisédek,

Who is made, not after the law of a carnal commandment, but after the power of an endless life.

institué, non d`après la loi d`une ordonnance charnelle, mais selon la puissance d`une vie impérissable;

For he testifieth, Thou art a priest for ever after the order of Melchisedec.

car ce témoignage lui est rendu: Tu es sacrificateur pour toujours Selon l`ordre de Melchisédek.

For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.

Il y a ainsi abolition d`une ordonnance antérieure, à cause de son impuissance et de son inutilité,

For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.

-car la loi n`a rien amené à la perfection, -et introduction d`une meilleure espérance, par laquelle nous nous approchons de Dieu.

And inasmuch as not without an oath he was made priest:

Et, comme cela n`a pas eu lieu sans serment,

(For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)

-car, tandis que les Lévites sont devenus sacrificateurs sans serment, Jésus l`est devenu avec serment par celui qui lui a dit: Le Seigneur a juré, et il ne se repentira pas: Tu es sacrificateur pour toujours, Selon l`ordre de Melchisédek. -

By so much was Jesus made a surety of a better testament.

Jésus est par cela même le garant d`une alliance plus excellente.

And they truly were many priests, because they were not suffered to continue by reason of death:

De plus, il y a eu des sacrificateurs en grand nombre, parce que la mort les empêchait d`être permanents.

But this man, because he continueth ever, hath an unchangeable priesthood.

Mais lui, parce qu`il demeure éternellement, possède un sacerdoce qui n`est pas transmissible.

Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.

C`est aussi pour cela qu`il peut sauver parfaitement ceux qui s`approchent de Dieu par lui, étant toujours vivant pour intercéder en leur faveur.

For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;

Il nous convenait, en effet, d`avoir un souverain sacrificateur comme lui, saint, innocent, sans tache, séparé des pécheurs, et plus élevé que les cieux,

Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.

qui n`a pas besoin, comme les souverains sacrificateurs, d`offrir chaque jour des sacrifices, d`abord pour ses propres péchés, ensuite pour ceux du peuple, -car ceci, il l`a fait une fois pour toutes en s`offrant lui-même.

For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.

En effet, la loi établit souverains sacrificateurs des hommes sujets à la faiblesse; mais la parole du serment qui a été fait après la loi établit le Fils, qui est parfait pour l`éternité.

Hebrews 8 - Hébreux 8


Hebrews Chapter 8 King James Bible - Hébreux Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 7
Hébreux 7

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 8

Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;

Le point capital de ce qui vient d`être dit, c`est que nous avons un tel souverain sacrificateur, qui s`est assis à la droite du trône de la majesté divine dans les cieux,

A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.

comme ministre du sanctuaire et du véritable tabernacle, qui a été dressé par le Seigneur et non par un homme.

For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.

Tout souverain sacrificateur est établi pour présenter des offrandes et des sacrifices; d`où il est nécessaire que celui-ci ait aussi quelque chose a présenter.

For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:

S`il était sur la terre, il ne serait pas même sacrificateur, puisque là sont ceux qui présentent des offrandes selon la loi

Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.

(lesquels célèbrent un culte, image et ombre des choses célestes, selon que Moïse en fut divinement averti lorsqu`il allait construire le tabernacle: Aie soin, lui fut-il dit, de faire tout d`après le modèle qui t`a été montré sur la montagne).

But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.

Mais maintenant il a obtenu un ministère d`autant supérieur qu`il est le médiateur d`une alliance plus excellente, qui a été établie sur de meilleures promesses.

For if that first covenant had been faultless, then should no place have been sought for the second.

En effet, si la première alliance avait été sans défaut, il n`aurait pas été question de la remplacer par une seconde.

For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:

Car c`est avec l`expression d`un blâme que le Seigneur dit à Israël: Voici, les jours viennent, dit le Seigneur, Où je ferai avec la maison d`Israël et la maison de Juda Une alliance nouvelle,

Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.

Non comme l`alliance que je traitai avec leurs pères, Le jour où je les saisis par la main Pour les faire sortir du pays d`Égypte; Car ils n`ont pas persévéré dans mon alliance, Et moi aussi je ne me suis pas soucié d`eux, dit le Seigneur.

For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:

Mais voici l`alliance que je ferai avec la maison d`Israël, Après ces jours-là, dit le Seigneur: Je mettrai mes lois dans leur esprit, Je les écrirai dans leur coeur; Et je serai leur Dieu, Et ils seront mon peuple.

And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.

Aucun n`enseignera plus son concitoyen, Ni aucun son frère, en disant: Connais le Seigneur! Car tous me connaîtront, Depuis le plus petit jusqu`au plus grand d`entre eux;

For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.

Parce que je pardonnerai leurs iniquités, Et que je ne me souviendrai plus de leurs péchés.

In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.

En disant: une alliance nouvelle, il a déclaré la première ancienne; or, ce qui est ancien, ce qui a vieilli, est près de disparaître.

Hebrews 9 - Hébreux 9


Hebrews Chapter 9 King James Bible - Hébreux Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 8
Hébreux 8

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 9

Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.

La première alliance avait aussi des ordonnances relatives au culte, et le sanctuaire terrestre.

For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.

Un tabernacle fut, en effet, construit. Dans la partie antérieure, appelée le lieu saint, étaient le chandelier, la table, et les pains de proposition.

And after the second veil, the tabernacle which is called the Holiest of all;

Derrière le second voile se trouvait la partie du tabernacle appelée le saint des saints,

Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;

renfermant l`autel d`or pour les parfums, et l`arche de l`alliance, entièrement recouverte d`or. Il y avait dans l`arche un vase d`or contenant la manne, la verge d`Aaron, qui avait fleuri, et les tables de l`alliance.

And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.

Au-dessus de l`arche étaient les chérubins de la gloire, couvrant de leur ombre le propitiatoire. Ce n`est pas le moment de parler en détail là-dessus.

Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.

Or, ces choses étant ainsi disposées, les sacrificateurs qui font le service entrent en tout temps dans la première partie du tabernacle;

But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:

et dans la seconde le souverain sacrificateur seul entre une fois par an, non sans y porter du sang qu`il offre pour lui-même et pour les péchés du peuple.

The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:

Le Saint Esprit montrait par là que le chemin du lieu très saint n`était pas encore ouvert, tant que le premier tabernacle subsistait.

Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;

C`est une figure pour le temps actuel, où l`on présente des offrandes et des sacrifices qui ne peuvent rendre parfait sous le rapport de la conscience celui qui rend ce culte,

Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.

et qui, avec les aliments, les boissons et les divers ablutions, étaient des ordonnances charnelles imposées seulement jusqu`à une époque de réformation.

But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;

Mais Christ est venu comme souverain sacrificateur des biens à venir; il a traversé le tabernacle plus grand et plus parfait, qui n`est pas construit de main d`homme, c`est-à-dire, qui n`est pas de cette création;

Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.

et il est entré une fois pour toutes dans le lieu très saint, non avec le sang des boucs et des veaux, mais avec son propre sang, ayant obtenu une rédemption éternelle.

For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:

Car si le sang des taureaux et des boucs, et la cendre d`une vache, répandue sur ceux qui sont souillés, sanctifient et procurent la pureté de la chair,

How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?

combien plus le sang de Christ, qui, par un esprit éternel, s`est offert lui-même sans tache à Dieu, purifiera-t-il votre conscience des oeuvres mortes, afin que vous serviez le Dieu vivant!

And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.

Et c`est pour cela qu`il est le médiateur d`une nouvelle alliance, afin que, la mort étant intervenue pour le rachat des transgressions commises sous la première alliance, ceux qui ont été appelés reçoivent l`héritage éternel qui leur a été promis.

For where a testament is, there must also of necessity be the death of the testator.

Car là où il y a un testament, il est nécessaire que la mort du testateur soit constatée.

For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.

Un testament, en effet, n`est valable qu`en cas de mort, puisqu`il n`a aucune force tant que le testateur vit.

Whereupon neither the first testament was dedicated without blood.

Voilà pourquoi c`est avec du sang que même la première alliance fut inaugurée.

For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,

Moïse, après avoir prononcé devant tout le peuple tous les commandements de la loi, prit le sang des veaux et des boucs, avec de l`eau, de la laine écarlate, et de l`hysope; et il fit l`aspersion sur le livre lui-même et sur tout le peuple, en disant:

Saying, This is the blood of the testament which God hath enjoined unto you.

Ceci est le sang de l`alliance que Dieu a ordonnée pour vous.

Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.

Il fit pareillement l`aspersion avec le sang sur le tabernacle et sur tous les ustensiles du culte.

And almost all things are by the law purged with blood; and without shedding of blood is no remission.

Et presque tout, d`après la loi, est purifié avec du sang, et sans effusion de sang il n`y a pas de pardon.

It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.

Il était donc nécessaire, puisque les images des choses qui sont dans les cieux devaient être purifiées de cette manière, que les choses célestes elles-mêmes le fussent par des sacrifices plus excellents que ceux-là.

For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:

Car Christ n`est pas entré dans un sanctuaire fait de main d`homme, en imitation du véritable, mais il est entré dans le ciel même, afin de comparaître maintenant pour nous devant la face de Dieu.

Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;

Et ce n`est pas pour s`offrir lui-même plusieurs fois qu`il y est entré, comme le souverain sacrificateur entre chaque année dans le sanctuaire avec du sang étranger;

For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.

autrement, il aurait fallu qu`il eût souffert plusieurs fois depuis la création du monde, tandis que maintenant, à la fin des siècles, il a paru une seul fois pour abolir le péché par son sacrifice.

And as it is appointed unto men once to die, but after this the judgment:

Et comme il est réservé aux hommes de mourir une seul fois, après quoi vient le jugement,

So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.

de même Christ, qui s`est offert une seul fois pour porter les péchés de plusieurs, apparaîtra sans péché une seconde fois à ceux qui l`attendent pour leur salut.

Hebrews 10 - Hébreux 10


Hebrews Chapter 10 King James Bible - Hébreux Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 9
Hébreux 9

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 10

For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.

En effet, la loi, qui possède une ombre des biens à venir, et non l`exacte représentation des choses, ne peut jamais, par les mêmes sacrifices qu`on offre perpétuellement chaque année, amener les assistants à la perfection.

For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.

Autrement, n`aurait-on pas cessé de les offrir, parce que ceux qui rendent ce culte, étant une fois purifiés, n`auraient plus eu aucune conscience de leurs péchés?

But in those sacrifices there is a remembrance again made of sins every year.

Mais le souvenir des péchés est renouvelé chaque année par ces sacrifices;

For it is not possible that the blood of bulls and of goats should take away sins.

car il est impossible que le sang des taureaux et des boucs ôte les péchés.

Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:

C`est pourquoi Christ, entrant dans le monde, dit: Tu n`as voulu ni sacrifice ni offrande, Mais tu m`as formé un corps;

In burnt offerings and sacrifices for sin thou hast had no pleasure.

Tu n`as agréé ni holocaustes ni sacrifices pour le péché.

Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.

Alors j`ai dit: Voici, je viens (Dans le rouleau du livre il est question de moi) Pour faire, ô Dieu, ta volonté.

Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;

Après avoir dit d`abord: Tu n`as voulu et tu n`as agréé ni sacrifices ni offrandes, Ni holocaustes ni sacrifices pour le péché (ce qu`on offre selon la loi),

Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.

il dit ensuite: Voici, je viens Pour faire ta volonté. Il abolit ainsi la première chose pour établir la seconde.

By the which will we are sanctified through the offering of the body of Jesus Christ once for all.

C`est en vertu de cette volonté que nous sommes sanctifiés, par l`offrande du corps de Jésus Christ, une fois pour toutes.

And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:

Et tandis que tout sacrificateur fait chaque jour le service et offre souvent les mêmes sacrifices, qui ne peuvent jamais ôter les péchés,

But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;

lui, après avoir offert un seul sacrifice pour les péchés, s`est assis pour toujours à la droite de Dieu,

From henceforth expecting till his enemies be made his footstool.

attendant désormais que ses ennemis soient devenus son marchepied.

For by one offering he hath perfected for ever them that are sanctified.

Car, par une seule offrande, il a amené à la perfection pour toujours ceux qui sont sanctifiés.

Whereof the Holy Ghost also is a witness to us: for after that he had said before,

C`est ce que le Saint Esprit nous atteste aussi; car, après avoir dit:

This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;

Voici l`alliance que je ferai avec eux, Après ces jours-là, dit le Seigneur: Je mettrai mes lois dans leurs coeurs, Et je les écrirai dans leur esprit, il ajoute:

And their sins and iniquities will I remember no more.

Et je ne me souviendrai plus de leurs péchés ni de leurs iniquités.

Now where remission of these is, there is no more offering for sin.

Or, là où il y a pardon des péchés, il n`y a plus d`offrande pour le péché.

Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,

Ainsi donc, frères, puisque nous avons, au moyen du sang de Jésus, une libre entrée dans le sanctuaire

By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;

par la route nouvelle et vivante qu`il a inaugurée pour nous au travers du voile, c`est-à-dire, de sa chair,

And having an high priest over the house of God;

et puisque nous avons un souverain sacrificateur établi sur la maison de Dieu,

Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.

approchons-nous avec un coeur sincère, dans la plénitude de la foi, les coeurs purifiés d`une mauvaise conscience, et le corps lavé d`une eau pure.

Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)

Retenons fermement la profession de notre espérance, car celui qui a fait la promesse est fidèle.

And let us consider one another to provoke unto love and to good works:

Veillons les uns sur les autres, pour nous exciter à la charité et aux bonnes oeuvres.

Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.

N`abandonnons pas notre assemblée, comme c`est la coutume de quelques-uns; mais exhortons-nous réciproquement, et cela d`autant plus que vous voyez s`approcher le jour.

For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,

Car, si nous péchons volontairement après avoir reçu la connaissance de la vérité, il ne reste plus de sacrifice pour les péchés,

But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.

mais une attente terrible du jugement et l`ardeur d`un feu qui dévorera les rebelles.

He that despised Moses' law died without mercy under two or three witnesses:

Celui qui a violé la loi de Moïse meurt sans miséricorde, sur la déposition de deux ou de trois témoins;

Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?

de quel pire châtiment pensez-vous que sera jugé digne celui qui aura foulé aux pieds le Fils de Dieu, qui aura tenu pour profane le sang de l`alliance, par lequel il a été sanctifié, et qui aura outragé l`Esprit de la grâce?

For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.

Car nous connaissons celui qui a dit: A moi la vengeance, à moi la rétribution! et encore: Le Seigneur jugera son peuple.

It is a fearful thing to fall into the hands of the living God.

C`est une chose terrible que de tomber entre les mains du Dieu vivant.

But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;

Souvenez-vous de ces premiers jours, où, après avoir été éclairés, vous avez soutenu un grand combat au milieu des souffrances,

Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.

d`une part, exposés comme en spectacle aux opprobres et aux tribulations, et de l`autre, vous associant à ceux dont la position était la même.

For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.

En effet, vous avez eu de la compassion pour les prisonniers, et vous avez accepté avec joie l`enlèvement de vos biens, sachant que vous avez des biens meilleurs et qui durent toujours.

Cast not away therefore your confidence, which hath great recompence of reward.

N`abandonnez donc pas votre assurance, à laquelle est attachée une grande rémunération.

For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.

Car vous avez besoin de persévérance, afin qu`après avoir accompli la volonté de Dieu, vous obteniez ce qui vous est promis.

For yet a little while, and he that shall come will come, and will not tarry.

Encore un peu, un peu de temps: celui qui doit venir viendra, et il ne tardera pas.

Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.

Et mon juste vivra par la foi; mais, s`il se retire, mon âme ne prend pas plaisir en lui.

But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

Nous, nous ne sommes pas de ceux qui se retirent pour se perdre, mais de ceux qui ont la foi pour sauver leur âme.

Hebrews 11 - Hébreux 11


Hebrews Chapter 11 King James Bible - Hébreux Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 10
Hébreux 10

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 11

Now faith is the substance of things hoped for, the evidence of things not seen.

Or la foi est une ferme assurance des choses qu`on espère, une démonstration de celles qu`on ne voit pas.

For by it the elders obtained a good report.

Pour l`avoir possédée, les anciens ont obtenu un témoignage favorable.

Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.

C`est par la foi que nous reconnaissons que le monde a été formé par la parole de Dieu, en sorte que ce qu`on voit n`a pas été fait de choses visibles.

By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.

C`est par la foi qu`Abel offrit à Dieu un sacrifice plus excellent que celui de Caïn; c`est par elle qu`il fut déclaré juste, Dieu approuvant ses offrandes; et c`est par elle qu`il parle encore, quoique mort.

By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.

C`est par la foi qu`Énoch fut enlevé pour qu`il ne vît point la mort, et qu`il ne parut plus parce Dieu l`avait enlevé; car, avant son enlèvement, il avait reçu le témoignage qu`il était agréable à Dieu.

But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.

Or sans la foi il est impossible de lui être agréable; car il faut que celui qui s`approche de Dieu croie que Dieu existe, et qu`il est le rémunérateur de ceux qui le cherchent.

By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.

C`est par la foi que Noé, divinement averti des choses qu`on ne voyait pas encore, et saisi d`une crainte respectueuse, construisit une arche pour sauver sa famille; c`est par elle qu`il condamna le monde, et devint héritier de la justice qui s`obtient par la foi.

By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.

C`est par la foi qu`Abraham, lors de sa vocation, obéit et partit pour un lieu qu`il devait recevoir en héritage, et qu`il partit sans savoir où il allait.

By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:

C`est par la foi qu`il vint s`établir dans la terre promise comme dans une terre étrangère, habitant sous des tentes, ainsi qu`Isaac et Jacob, les cohéritiers de la même promesse.

For he looked for a city which hath foundations, whose builder and maker is God.

Car il attendait la cité qui a de solides fondements, celle dont Dieu est l`architecte et le constructeur.

Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.

C`est par la foi que Sara elle-même, malgré son âge avancé, fut rendue capable d`avoir une postérité, parce qu`elle crut à la fidélité de celui qui avait fait la promesse.

Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.

C`est pourquoi d`un seul homme, déjà usé de corps, naquit une postérité nombreuse comme les étoiles du ciel, comme le sable qui est sur le bord de la mer et qu`on ne peut compter.

These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.

C`est dans la foi qu`ils sont tous morts, sans avoir obtenu les choses promises; mais ils les ont vues et saluées de loin, reconnaissant qu`ils étaient étrangers et voyageurs sur la terre.

For they that say such things declare plainly that they seek a country.

Ceux qui parlent ainsi montrent qu`ils cherchent une patrie.

And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.

S`ils avaient eu en vue celle d`où ils étaient sortis, ils auraient eu le temps d`y retourner.

But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.

Mais maintenant ils en désirent une meilleure, c`est-à-dire une céleste. C`est pourquoi Dieu n`a pas honte d`être appelé leur Dieu, car il leur a préparé une cité.

By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,

C`est par la foi qu`Abraham offrit Isaac, lorsqu`il fut mis à l`épreuve, et qu`il offrit son fils unique, lui qui avait reçu les promesses,

Of whom it was said, That in Isaac shall thy seed be called:

et à qui il avait été dit: En Isaac sera nommée pour toi une postérité.

Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.

Il pensait que Dieu est puissant, même pour ressusciter les morts; aussi le recouvra-t-il par une sorte de résurrection.

By faith Isaac blessed Jacob and Esau concerning things to come.

C`est par la foi qu`Isaac bénit Jacob et Ésaü, en vue des choses à venir.

By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.

C`est par la foi que Jacob mourant bénit chacun des fils de Joseph, et qu`il adora, appuyé sur l`extrémité de son bâton.

By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.

C`est par la foi que Joseph mourant fit mention de la sortie des fils d`Israël, et qu`il donna des ordres au sujet de ses os.

By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.

C`est par la foi que Moïse, à sa naissance, fut caché pendant trois mois par ses parents, parce qu`ils virent que l`enfant était beau, et qu`ils ne craignirent pas l`ordre du roi.

By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;

C`est par la foi que Moïse, devenu grand, refusa d`être appelé fils de la fille de Pharaon,

Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;

aimant mieux être maltraité avec le peuple de Dieu que d`avoir pour un temps la jouissance du péché,

Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.

regardant l`opprobre de Christ comme une richesse plus grande que les trésors de l`Égypte, car il avait les yeux fixés sur la rémunération.

By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

C`est par la foi qu`il quitta l`Égypte, sans être effrayé de la colère du roi; car il se montra ferme, comme voyant celui qui est invisible.

Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.

C`est par la foi qu`il fit la Pâque et l`aspersion du sang, afin que l`exterminateur ne touchât pas aux premiers-nés des Israélites.

By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.

C`est par la foi qu`ils traversèrent la mer Rouge comme un lieu sec, tandis que les Égyptiens qui en firent la tentative furent engloutis.

By faith the walls of Jericho fell down, after they were compassed about seven days.

C`est par la foi que les murailles de Jéricho tombèrent, après qu`on en eut fait le tour pendant sept jours.

By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.

C`est par la foi que Rahab la prostituée ne périt pas avec les rebelles, parce qu`elle avait reçu les espions avec bienveillance.

And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:

Et que dirai-je encore? Car le temps me manquerait pour parler de Gédéon, de Barak, de Samson, de Jephthé, de David, de Samuel, et des prophètes,

Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,

qui, par la foi, vainquirent des royaumes, exercèrent la justice, obtinrent des promesses, fermèrent la gueule des lions,

Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.

éteignirent la puissance du feu, échappèrent au tranchant de l`épée, guérirent de leurs maladies, furent vaillants à la guerre, mirent en fuite des armées étrangères.

Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:

Des femmes recouvrèrent leurs morts par la résurrection; d`autres furent livrés aux tourments, et n`acceptèrent point de délivrance, afin d`obtenir une meilleure résurrection;

And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:

d`autres subirent les moqueries et le fouet, les chaînes et la prison;

They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;

ils furent lapidés, sciés, torturés, ils moururent tués par l`épée, ils allèrent çà et là vêtus de peaux de brebis et de peaux de chèvres, dénués de tout, persécutés, maltraités,

(Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.

eux dont le monde n`était pas digne, errants dans les déserts et les montagnes, dans les cavernes et les antres de la terre.

And these all, having obtained a good report through faith, received not the promise:

Tous ceux-là, à la foi desquels il a été rendu témoignage, n`ont pas obtenu ce qui leur était promis,

God having provided some better thing for us, that they without us should not be made perfect.

Dieu ayant en vue quelque chose de meilleur pour nous, afin qu`ils ne parvinssent pas sans nous à la perfection.

Hebrews 12 - Hébreux 12


Hebrews Chapter 12 King James Bible - Hébreux Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 11
Hébreux 11

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 12

Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,

Nous donc aussi, puisque nous sommes environnés d`une si grande nuée de témoins, rejetons tout fardeau, et le péché qui nous enveloppe si facilement, et courons avec persévérance dans la carrière qui nous est ouverte,

Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.

ayant les regards sur Jésus, le chef et le consommateur de la foi, qui, en vue de la joie qui lui était réservée, a souffert la croix, méprisé l`ignominie, et s`est assis à la droite du trône de Dieu.

For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.

Considérez, en effet, celui qui a supporté contre sa personne une telle opposition de la part des pécheurs, afin que vous ne vous lassiez point, l`âme découragée.

Ye have not yet resisted unto blood, striving against sin.

Vous n`avez pas encore résisté jusqu`au sang, en luttant contre le péché.

And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:

Et vous avez oubliez l`exhortation qui vous est adressée comme à des fils: Mon fils, ne méprise pas le châtiment du Seigneur, Et ne perds pas courage lorsqu`il te reprend;

For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.

Car le Seigneur châtie celui qu`il aime, Et il frappe de la verge tous ceux qu`il reconnaît pour ses fils.

If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?

Supportez le châtiment: c`est comme des fils que Dieu vous traite; car quel est le fils qu`un père ne châtie pas?

But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.

Mais si vous êtes exempts du châtiment auquel tous ont part, vous êtes donc des enfants illégitimes, et non des fils.

Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?

D`ailleurs, puisque nos pères selon la chair nous ont châtiés, et que nous les avons respectés, ne devons nous pas à bien plus forte raison nous soumettre au Père des esprits, pour avoir la vie?

For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.

Nos pères nous châtiaient pour peu de jours, comme ils le trouvaient bon; mais Dieu nous châtie pour notre bien, afin que nous participions à sa sainteté.

Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.

Il est vrai que tout châtiment semble d`abord un sujet de tristesse, et non de joie; mais il produit plus tard pour ceux qui ont été ainsi exercés un fruit paisible de justice.

Wherefore lift up the hands which hang down, and the feeble knees;

Fortifiez donc vos mains languissantes Et vos genoux affaiblis;

And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.

et suivez avec vos pieds des voies droites, afin que ce qui est boiteux ne dévie pas, mais plutôt se raffermisse.

Follow peace with all men, and holiness, without which no man shall see the Lord:

Recherchez la paix avec tous, et la sanctification, sans laquelle personne ne verra le Seigneur.

Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;

Veillez à ce que nul ne se prive de la grâce de Dieu; à ce qu`aucune racine d`amertume, poussant des rejetons, ne produise du trouble, et que plusieurs n`en soient infectés;

Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.

à ce qu`il n`y ait ni impudique, ni profane comme Ésaü, qui pour un mets vendit son droit d`aînesse.

For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.

Vous savez que, plus tard, voulant obtenir la bénédiction, il fut rejeté, quoiqu`il la sollicitât avec larmes; car son repentir ne put avoir aucun effet.

For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,

Vous ne vous êtes pas approchés d`une montagne qu`on pouvait toucher et qui était embrasée par le feu, ni de la nuée, ni des ténèbres, ni de la tempête,

And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:

ni du retentissement de la trompette, ni du bruit des paroles, tel que ceux qui l`entendirent demandèrent qu`il ne leur en fût adressé aucune de plus,

(For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:

car ils ne supportaient pas cette déclaration: Si même une bête touche la montagne, elle sera lapidée.

And so terrible was the sight, that Moses said, I exceedingly fear and quake:)

Et ce spectacle était si terrible que Moïse dit: Je suis épouvanté et tout tremblant!

But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,

Mais vous vous êtes approchés de la montagne de Sion, de la cité du Dieu vivant, la Jérusalem céleste, des myriades qui forment le choeur des anges,

To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,

de l`assemblé des premiers-nés inscrits dans les cieux, du juge qui est le Dieu de tous, des esprits des justes parvenus à la perfection,

And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel.

de Jésus qui est le médiateur de la nouvelle alliance, et du sang de l`aspersion qui parle mieux que celui d`Abel.

See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:

Gardez-vous de refuser d`entendre celui qui parle; car si ceux-là n`ont pas échappé qui refusèrent d`entendre celui qui publiait les oracles sur la terre, combien moins échapperons-nous, si nous nous détournons de celui qui parle du haut des cieux,

Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.

lui, dont la voix alors ébranla la terre, et qui maintenant a fait cette promesse: Une fois encore j`ébranlerai non seulement la terre, mais aussi le ciel.

And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.

Ces mots: Une fois encore, indiquent le changement des choses ébranlées, comme étant faites pour un temps, afin que les choses inébranlables subsistent.

Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:

C`est pourquoi, recevant un royaume inébranlable, montrons notre reconnaissance en rendant à Dieu un culte qui lui soit agréable,

For our God is a consuming fire.

avec piété et avec crainte, car notre Dieu est aussi un feu dévorant.

Hebrews 13 - Hébreux 13


Hebrews Chapter 13 King James Bible - Hébreux Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 12
Hébreux 12

The Epistle to the Hebrews
Hébreux

Return to Index
Se retourner à l'Index

Chapter 13

Let brotherly love continue.

Persévérez dans l`amour fraternel.

Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.

N`oubliez pas l`hospitalité; car, en l`exerçant, quelques-uns ont logé des anges, sans le savoir.

Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.

Souvenez-vous des prisonniers, comme si vous étiez aussi prisonniers; de ceux qui sont maltraités, comme étant aussi vous-mêmes dans un corps.

Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.

Que le mariage soit honoré de tous, et le lit conjugal exempt de souillure, car Dieu jugera les impudiques et les adultères.

Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.

Ne vous livrez pas à l`amour de l`argent; contentez-vous de ce que vous avez; car Dieu lui-même a dit: Je ne te délaisserai point, et je ne t`abandonnerai point.

So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.

C`est donc avec assurance que nous pouvons dire: Le Seigneur est mon aide, je ne craindrai rien; Que peut me faire un homme?

Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.

Souvenez-vous de vos conducteurs qui vous ont annoncé la parole de Dieu; considérez quelle a été la fin de leur vie, et imitez leur foi.

Jesus Christ the same yesterday, and to day, and for ever.

Jésus Christ est le même hier, aujourd`hui, et éternellement.

Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.

Ne vous laissez pas entraîner par des doctrines diverses et étrangères; car il est bon que le coeur soit affermi par la grâce, et non par des aliments qui n`ont servi de rien à ceux qui s`y sont attachés.

We have an altar, whereof they have no right to eat which serve the tabernacle.

Nous avons un autel dont ceux qui font le service au tabernacle n`ont pas le pouvoir de manger.

For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.

Le corps des animaux, dont le sang est porté dans le sanctuaire par le souverain sacrificateur pour le péché, sont brûlés hors du camp.

Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.

C`est pour cela que Jésus aussi, afin de sanctifier le peuple par son propre sang, a souffert hors de la porte.

Let us go forth therefore unto him without the camp, bearing his reproach.

Sortons donc pour aller à lui, hors du camp, en portant son opprobre.

For here have we no continuing city, but we seek one to come.

Car nous n`avons point ici-bas de cité permanente, mais nous cherchons celle qui est à venir.

By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.

Par lui, offrons sans cesse à Dieu un sacrifice de louange, c`est-a-dire le fruit de lèvres qui confessent son nom.

But to do good and to communicate forget not: for with such sacrifices God is well pleased.

Et n`oubliez pas la bienfaisance et la libéralité, car c`est à de tels sacrifices que Dieu prend plaisir.

Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.

Obéissez à vos conducteurs et ayez pour eux de la déférence, car ils veillent sur vos âmes comme devant en rendre compte; qu`il en soit ainsi, afin qu`ils le fassent avec joie, et non en gémissant, ce qui vous ne serait d`aucun avantage.

Pray for us: for we trust we have a good conscience, in all things willing to live honestly.

Priez pour nous; car nous croyons avoir une bonne conscience, voulant en toutes choses nous bien conduire.

But I beseech you the rather to do this, that I may be restored to you the sooner.

C`est avec instance que je vous demande de le faire, afin que je vous sois rendu plus tôt.

Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,

Que le Dieu de paix, qui a ramené d`entre les morts le grand pasteur des brebis, par le sang d`une alliance éternelle, notre Seigneur Jésus,

Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.

vous rende capables de toute bonne oeuvre pour l`accomplissement de sa volonté, et fasse en vous ce qui lui est agréable, par Jésus Christ, auquel soit la gloire aux siècles des siècles! Amen!

And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.

Je vous prie, frères, de supporter ces paroles d`exhortation, car je vous ai écrit brièvement.

Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.

Sachez que notre frère Timothée a été relâché; s`il vient bientôt, j`irai vous voir avec lui.

Salute all them that have the rule over you, and all the saints. They of Italy salute you.

Saluez tous vos conducteurs, et tous les saints. Ceux d`Italie vous saluent.

Grace be with you all. Amen. Written to the Hebrews from Italy, by Timothy.

Que la grâce soit avec vous tous! Amen!

James 1 - Jacques 1


James Chapter 1 King James Bible - Jacques Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 13
Hébreux 13

The General Epistle of James
Jacques

Return to Index
Se retourner à l'Index

Chapter 1

James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

Jacques, serviteur de Dieu et du Seigneur Jésus Christ, aux douze tribus qui sont dans la dispersion, salut!

My brethren, count it all joy when ye fall into divers temptations;

Mes frères, regardez comme un sujet de joie complète les diverses épreuves auxquelles vous pouvez être exposés,

Knowing this, that the trying of your faith worketh patience.

sachant que l`épreuve de votre foi produit la patience.

But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.

Mais il faut que la patience accomplisse parfaitement son oeuvre, afin que vous soyez parfaits et accomplis, sans faillir en rien.

If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.

Si quelqu`un d`entre vous manque de sagesse, qu`il l`a demande à Dieu, qui donne à tous simplement et sans reproche, et elle lui sera donnée.

But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.

Mais qu`il l`a demande avec foi, sans douter; car celui qui doute est semblable au flot de la mer, agité par le vent et poussé de côté et d`autre.

For let not that man think that he shall receive any thing of the Lord.

Qu`un tel homme ne s`imagine pas qu`il recevra quelque chose du Seigneur:

A double minded man is unstable in all his ways.

c`est un homme irrésolu, inconstant dans toutes ses voies.

Let the brother of low degree rejoice in that he is exalted:

Que le frère de condition humble se glorifie de son élévation.

But the rich, in that he is made low: because as the flower of the grass he shall pass away.

Que le riche, au contraire, se glorifie de son humiliation; car il passera comme la fleur de l`herbe.

For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.

Le soleil s`est levé avec sa chaleur ardente, il a desséché l`herbe, sa fleur est tombée, et la beauté de son aspect a disparu: ainsi le riche se flétrira dans ses entreprises.

Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.

Heureux l`homme qui supporte patiemment la tentation; car, après avoir été éprouvé, il recevra la couronne de vie, que le Seigneur a promise à ceux qui l`aiment.

Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:

Que personne, lorsqu`il est tenté, ne dise: C`est Dieu qui me tente. Car Dieu ne peut être tenté par le mal, et il ne tente lui-même personne.

But every man is tempted, when he is drawn away of his own lust, and enticed.

Mais chacun est tenté quand il est attiré et amorcé par sa propre convoitise.

Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.

Puis la convoitise, lorsqu`elle a conçu, enfante le péché; et le péché, étant consommé, produit la mort.

Do not err, my beloved brethren.

Nous vous y trompez pas, mes frères bien-aimés:

Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.

toute grâce excellente et tout don parfait descendent d`en haut, du Père des lumières, chez lequel il n`y a ni changement ni ombre de variation.

Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.

Il nous a engendrés selon sa volonté, par la parole de vérité, afin que nous soyons en quelque sorte les prémices de ses créatures.

Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:

Sachez-le, mes frères bien-aimés. Ainsi, que tout homme soit prompt à écouter, lent à parler, lent à se mettre en colère;

For the wrath of man worketh not the righteousness of God.

car la colère de l`homme n`accomplit pas la justice de Dieu.

Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.

C`est pourquoi, rejetant toute souillure et tout excès de malice, recevez avec douceur la parole qui a été planté en vous, et qui peut sauver vos âmes.

But be ye doers of the word, and not hearers only, deceiving your own selves.

Mettez en pratique la parole, et ne vous bornez pas à l`écouter, en vous trompant vous-mêmes par de faux raisonnements.

For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:

Car, si quelqu`un écoute la parole et ne la met pas en pratique, il est semblable à un homme qui regarde dans un miroir son visage naturel,

For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.

et qui, après s`être regardé, s`en va, et oublie aussitôt quel il était.

But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

Mais celui qui aura plongé les regards dans la loi parfaite, la loi de la liberté, et qui aura persévéré, n`étant pas un auditeur oublieux, mais se mettant à l`oeuvre, celui-là sera heureux dans son activité.

If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.

Si quelqu`un croit être religieux, sans tenir sa langue en bride, mais en trompant son coeur, la religion de cet homme est vaine.

Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

La religion pure et sans tache, devant Dieu notre Père, consiste à visiter les orphelins et les veuves dans leurs afflictions, et à se préserver des souillures du monde.

James 2 - Jacques 2


James Chapter 2 King James Bible - Jacques Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

James 1
Jacques 1

The General Epistle of James
Jacques

Return to Index
Se retourner à l'Index

Chapter 2

My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.

Mes frères, que votre foi en notre glorieux Seigneur Jésus Christ soit exempte de toute acception de personnes.

For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;

Supposez, en effet, qu`il entre dans votre assemblée un homme avec un anneau d`or et un habit magnifique, et qu`il y entre aussi un pauvre misérablement vêtu;

And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:

si, tournant vos regards vers celui qui porte l`habit magnifique, vous lui dites: Toi, assieds-toi ici à cette place d`honneur! et si vous dites au pauvre: Toi, tiens-toi là debout! ou bien: Assieds-toi au-dessous de mon marche-pied,

Are ye not then partial in yourselves, and are become judges of evil thoughts?

ne faites vous pas en vous-mêmes une distinction, et ne jugez-vous pas sous l`inspiration de pensées mauvaises?

Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?

Écoutez, mes frères bien-aimés: Dieu n`a-t-il pas choisi les pauvres aux yeux du monde, pour qu`ils soient riches en la foi, et héritiers du royaume qu`il a promis à ceux qui l`aiment?

But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?

Et vous, vous avilissez le pauvre! Ne sont-ce pas les riches qui vous oppriment, et qui vous traînent devant les tribunaux?

Do not they blaspheme that worthy name by the which ye are called?

Ne sont-ce pas eux qui outragent le beau nom que vous portez?

If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:

Si vous accomplissez la loi royale, selon l`Écriture: Tu aimeras ton prochain comme toi-même, vous faites bien.

But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.

Mais si vous faites acception de personnes, vous commettez un péché, vous êtes condamnés par la loi comme des transgresseurs.

For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.

Car quiconque observe toute la loi, mais pèche contre un seul commandement, devient coupable de tous.

For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.

En effet, celui qui a dit: Tu ne commettras point d`adultère, a dit aussi: Tu ne tueras point. Or, si tu ne commets point d`adultère, mais que tu commettes un meurtre, tu deviens transgresseur de la loi.

So speak ye, and so do, as they that shall be judged by the law of liberty.

Parlez et agissez comme devant être jugés par une loi de liberté,

For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

car le jugement est sans miséricorde pour qui n`a pas fait miséricorde. La miséricorde triomphe du jugement.

What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?

Mes frère, que sert-il à quelqu`un de dire qu`il a la foi, s`il n`a pas les oeuvres? La foi peut-elle le sauver?

If a brother or sister be naked, and destitute of daily food,

Si un frère ou une soeur sont nus et manquent de la nourriture de chaque jour,

And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?

et que l`un d`entre vous leur dise: Allez en paix, chauffez-vous et vous rassasiez! et que vous ne leur donniez pas ce qui est nécessaire au corps, à quoi cela sert-il?

Even so faith, if it hath not works, is dead, being alone.

Il en est ainsi de la foi: si elle n`a pas les oeuvres, elle est morte en elle-même.

Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.

Mais quelqu`un dira: Toi, tu as la foi; et moi, j`ai les oeuvres. Montre-moi ta foi sans les oeuvres, et moi, je te montrerai la foi par mes oeuvres.

Thou believest that there is one God; thou doest well: the devils also believe, and tremble.

Tu crois qu`il y a un seul Dieu, tu fais bien; les démons le croient aussi, et ils tremblent.

But wilt thou know, O vain man, that faith without works is dead?

Veux-tu savoir, ô homme vain, que la foi sans les oeuvres est inutile?

Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?

Abraham, notre père, ne fut-il pas justifié par les oeuvres, lorsqu`il offrit son fils Isaac sur l`autel?

Seest thou how faith wrought with his works, and by works was faith made perfect?

Tu vois que la foi agissait avec ses oeuvres, et que par les oeuvres la foi fut rendue parfaite.

And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.

Ainsi s`accomplit ce que dit l`Écriture: Abraham crut à Dieu, et cela lui fut imputé à justice; et il fut appelé ami de Dieu.

Ye see then how that by works a man is justified, and not by faith only.

Vous voyez que l`homme est justifié par les oeuvres, et non par la foi seulement.

Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?

Rahab la prostituée ne fut-elle pas également justifiée par les oeuvres, lorsqu`elle reçut les messagers et qu`elle les fit partir par un autre chemin?

For as the body without the spirit is dead, so faith without works is dead also.

Comme le corps sans âme est mort, de même la foi sans les oeuvres est morte.

James 3 - Jacques 3


James Chapter 3 King James Bible - Jacques Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

James 2
Jacques 2

The General Epistle of James
Jacques

Return to Index
Se retourner à l'Index

Chapter 3

My brethren, be not many masters, knowing that we shall receive the greater condemnation.

Mes frères, qu`il n`y ait pas parmi vous un grand nombre de personnes qui se mettent à enseigner, car vous savez que nous serons jugés plus sévèrement.

For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.

Nous bronchons tous de plusieurs manières. Si quelqu`un ne bronche point en paroles, c`est un homme parfait, capable de tenir tout son corps en bride.

Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.

Si nous mettons le mors dans la bouche des chevaux pour qu`ils nous obéissent, nous dirigeons aussi leur corps tout entier.

Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.

Voici, même les navires, qui sont si grands et que poussent des vents impétueux, sont dirigés par un très petit gouvernail, au gré du pilote.

Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!

De même, la langue est un petit membre, et elle se vante de grandes choses. Voici, comme un petit feu peut embraser une grande forêt.

And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.

La langue aussi est un feu; c`est le monde de l`iniquité. La langue est placée parmi nos membres, souillant tout le corps, et enflammant le cours de la vie, étant elle-même enflammée par la géhenne.

For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:

Toutes les espèces de bêtes et d`oiseaux, de reptiles et d`animaux marins, sont domptés et ont été domptés par la nature humaine;

But the tongue can no man tame; it is an unruly evil, full of deadly poison.

mais la langue, aucun homme ne peut la dompter; c`est un mal qu`on ne peut réprimer; elle est pleine d`un venin mortel.

Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.

Par elle nous bénissons le Seigneur notre Père, et par elle nous maudissons les hommes faits à l`image de Dieu.

Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

De la même bouche sortent la bénédiction et la malédiction. Il ne faut pas, mes frères, qu`il en soit ainsi.

Doth a fountain send forth at the same place sweet water and bitter?

La source fait-elle jaillir par la même ouverture l`eau douce et l`eau amère?

Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.

Un figuier, mes frères, peut-il produire des olives, ou une vigne des figues? De l`eau salée ne peut pas non plus produire de l`eau douce.

Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.

Lequel d`entre vous est sage et intelligent? Qu`il montre ses oeuvres par une bonne conduite avec la douceur de la sagesse.

But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.

Mais si vous avez dans votre coeur un zèle amer et un esprit de dispute, ne vous glorifiez pas et ne mentez pas contre la vérité.

This wisdom descendeth not from above, but is earthly, sensual, devilish.

Cette sagesse n`est point celle qui vient d`en haut; mais elle est terrestre, charnelle, diabolique.

For where envying and strife is, there is confusion and every evil work.

Car là où il y a un zèle amer et un esprit de dispute, il y a du désordre et toutes sortes de mauvaises actions.

But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.

La sagesse d`en haut est premièrement pure, ensuite pacifique, modérée, conciliante, pleine de miséricorde et de bons fruits, exempte de duplicité, d`hypocrisie.

And the fruit of righteousness is sown in peace of them that make peace.

Le fruit de la justice est semé dans la paix par ceux qui recherchent la paix.

James 4 - Jacques 4


James Chapter 4 King James Bible - Jacques Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

James 3
Jacques 3

The General Epistle of James
Jacques

Return to Index
Se retourner à l'Index

Chapter 4

From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?

D`où viennent les luttes, et d`ou viennent les querelles parmi vous? N`est-ce pas de vos passions qui combattent dans vos membres?

Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.

Vous convoitez, et vous ne possédez pas; vous êtes meurtriers et envieux, et vous ne pouvez pas obtenir; vous avez des querelles et des luttes, et vous ne possédez pas, parce que vous ne demandez pas.

Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.

Vous demandez, et vous ne recevez pas, parce que vous demandez mal, dans le but de satisfaire vos passions.

Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.

Adultères que vous êtes! ne savez-vous pas que l`amour du monde est inimitié contre Dieu? Celui donc qui veut être ami du monde se rend ennemi de Dieu.

Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?

Croyez-vous que l`Écriture parle en vain? C`est avec jalousie que Dieu chérit l`esprit qu`il a fait habiter en nous.

But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.

Il accorde, au contraire, une grâce plus excellente; c`est pourquoi l`Écriture dit: Dieu résiste aux l`orgueilleux, Mais il fait grâce aux humbles.

Submit yourselves therefore to God. Resist the devil, and he will flee from you.

Soumettez-vous donc à Dieu; résistez au diable, et il fuira loin de vous.

Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.

Approchez-vous de Dieu, et il s`approchera de vous. Nettoyez vos mains, pécheurs; purifiez vos coeurs, hommes irrésolus.

Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.

Sentez votre misère; soyez dans le deuil et dans les larmes; que votre rire se change en deuil, et votre joie en tristesse.

Humble yourselves in the sight of the Lord, and he shall lift you up.

Humiliez-vous devant le Seigneur, et il vous élèvera.

Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.

Ne parlez point mal les uns des autres, frères. Celui qui parle mal d`un frère, ou qui juge son frère, parle mal de la loi et juge la loi. Or, si tu juges la loi, tu n`es pas observateur de la loi, mais tu en es juge.

There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?

Un seul est législateur et juge, c`est celui qui peut sauver et perdre; mais toi, qui es-tu, qui juges le prochain?

Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:

A vous maintenant, qui dites: Aujourd`hui ou demain nous irons dans telle ville, nous y passerons une année, nous trafiquerons, et nous gagnerons!

Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.

Vous qui ne savez pas ce qui arrivera demain! car, qu`est-ce votre vie? Vous êtes une vapeur qui paraît pour un peu de temps, et qui ensuite disparaît.

For that ye ought to say, If the Lord will, we shall live, and do this, or that.

Vous devriez dire, au contraire: Si Dieu le veut, nous vivrons, et nous ferons ceci ou cela.

But now ye rejoice in your boastings: all such rejoicing is evil.

Mais maintenant vous vous glorifiez dans vos pensées orgueilleuses. C`est chose mauvaise que de se glorifier de la sorte.

Therefore to him that knoweth to do good, and doeth it not, to him it is sin.

Celui donc qui sait faire ce qui est bien, et qui ne le fait pas, commet un péché.

James 5 - Jacques 5


James Chapter 5 King James Bible - Jacques Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

James 4
Jacques 4

The General Epistle of James
Jacques

Return to Index
Se retourner à l'Index

Chapter 5

Go to now, ye rich men, weep and howl for your miseries that shall come upon you.

A vous maintenant, riches! Pleurez et gémissez, à cause des malheurs qui viendront sur vous.

Your riches are corrupted, and your garments are motheaten.

Vos richesses sont pourries, et vos vêtements sont rongés par les teignes.

Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.

Votre or et votre argent sont rouillés; et leur rouille s`élèvera en témoignage contre vous, et dévorera vos chairs comme un feu. Vous avez amassé des trésors dans les derniers jours!

Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.

Voici, le salaire des ouvriers qui ont moissonné vos champs, et dont vous les avez frustrés, crie, et les cris des moissonneurs sont parvenus jusqu`aux oreilles du Seigneur des armées.

Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.

Vous avez vécu sur la terre dans les voluptés et dans les délices, vous avez rassasiez vos coeurs au jour du carnage.

Ye have condemned and killed the just; and he doth not resist you.

Vous avez condamné, vous avez tué le juste, qui ne vous a pas résisté.

Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.

Soyez donc patients, frères jusqu`à l`avènement du Seigneur. Voici, le laboureur attend le précieux fruit de la terre, prenant patience à son égard, jusqu`à ce qu`il ait reçu les pluies de la première et de l`arrière-saison.

Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.

Vous aussi, soyez patients, affermissez vos coeurs, car l`avènement du Seigneur est proche.

Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.

Ne vous plaignez pas les uns des autres, frères, afin que vous ne soyez pas jugés: voici, le juge est à la porte.

Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.

Prenez, mes frères, pour modèles de souffrance et de patience les prophètes qui ont parlé au nom du Seigneur.

Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.

Voici, nous disons bienheureux ceux qui ont souffert patiemment. Vous avez entendu parler de la patience de Job, et vous avez vu la fin que le Seigneur lui accorda, car le Seigneur est plein de miséricorde et de compassion.

But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.

Avant toutes choses, mes frères, ne jurez ni par le ciel, ni par la terre, ni par aucun autre serment. Mais que votre oui soit oui, et que votre non soit non, afin que vous ne tombiez pas sous le jugement.

Is any among you afflicted? let him pray. Is any merry? let him sing psalms.

Quelqu`un parmi vous est-il dans la souffrance? Qu`il prie. Quelqu`un est-il dans la joie? Qu`il chante des cantiques.

Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:

Quelqu`un parmi vous est-il malade? Qu`il appelle les anciens de l`Église, et que les anciens prient pour lui, en l`oignant d`huile au nom du Seigneur;

And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.

la prière de la foi sauvera le malade, et le Seigneur le relèvera; et s`il a commis des péchés, il lui sera pardonné.

Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.

Confessez donc vos péchés les uns aux autres, et priez les uns pour les autres, afin que vous soyez guéris. La prière fervente du juste a une grande efficace.

Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.

Élie était un homme de la même nature que nous: il pria avec instance pour qu`il ne plût point, et il ne tomba point de pluie sur la terre pendant trois ans et six mois.

And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.

Puis il pria de nouveau, et le ciel donna de la pluie, et la terre produisit son fruit.

Brethren, if any of you do err from the truth, and one convert him;

Mes frères, si quelqu`un parmi vous s`est égaré loin de la vérité, et qu`un autre l`y ramène,

Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

qu`il sache que celui qui ramènera un pécheur de la voie où il s`était égaré sauvera une âme de la mort et couvrira une multitude de péchés.

1st Peter 1 - 1 Pierre 1


1st Peter Chapter 1 King James Bible - 1 Pierre Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

James 5
Jacques 5

The First Epistle General of Peter
1 Pierre

Return to Index
Se retourner à l'Index

Chapter 1

Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,

Pierre, apôtre de Jésus Christ, à ceux qui sont étrangers et dispersés dans le Pont, la Galatie, la Cappadoce, l`Asie et la Bithynie,

Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.

et qui sont élus selon la prescience de Dieu le Père, par la sanctification de l`Esprit, afin qu`ils deviennent obéissants, et qu`ils participent à l`aspersion du sang de Jésus Christ: que la grâce et la paix vous soient multipliées!

Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,

Béni soit Dieu, le Père de notre Seigneur Jésus Christ, qui, selon sa grande miséricorde, nous a régénérés, pour une espérance vivante, par la résurrection de Jésus Christ d`entre les morts,

To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

pour un héritage qui ne se peut ni corrompre, ni souiller, ni flétrir, lequel vous est réservé dans les cieux,

Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.

à vous qui, par la puissance de Dieu, êtes gardés par la foi pour le salut prêt à être révélé dans les derniers temps!

Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:

C`est là ce qui fait votre joie, quoique maintenant, puisqu`il le faut, vous soyez attristés pour un peu de temps par divers épreuves,

That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:

afin que l`épreuve de votre foi, plus précieuse que l`or périssable (qui cependant est éprouvé par le feu), ait pour résultat la louange, la gloire et l`honneur, lorsque Jésus Christ apparaîtra,

Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:

lui que vous aimez sans l`avoir vu, en qui vous croyez sans le voir encore, vous réjouissant d`une joie ineffable et glorieuse,

Receiving the end of your faith, even the salvation of your souls.

parce que vous obtiendrez le salut de vos âmes pour prix de votre foi.

Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:

Les prophètes, qui ont prophétisé touchant la grâce qui vous était réservée, ont fait de ce salut l`objet de leurs recherches et de leurs investigations,

Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.

voulant sonder l`époque et les circonstances marquées par l`Esprit de Christ qui était en eux, et qui attestait d`avance les souffrances de Christ et la gloire dont elles seraient suivies.

Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.

Il leur fut révélé que ce n`était pas pour eux-mêmes, mais pour vous, qu`ils étaient les dispensateurs de ces choses, que vous ont annoncées maintenant ceux qui vous ont prêché l`Évangile par le Saint Esprit envoyé du ciel, et dans lesquelles les anges désirent plonger leurs regards.

Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;

C`est pourquoi, ceignez les reins de votre entendement, soyez sobres, et ayez une entière espérance dans la grâce qui vous sera apportée, lorsque Jésus Christ apparaîtra.

As obedient children, not fashioning yourselves according to the former lusts in your ignorance:

Comme des enfants obéissants, ne vous conformez pas aux convoitises que vous aviez autrefois, quand vous étiez dans l`ignorance.

But as he which hath called you is holy, so be ye holy in all manner of conversation;

Mais, puisque celui qui vous a appelés est saint, vous aussi soyez saints dans toute votre conduite, selon qu`il est écrit:

Because it is written, Be ye holy; for I am holy.

Vous serez saints, car je suis saint.

And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:

Et si vous invoquez comme Père celui qui juge selon l`oeuvre de chacun, sans acception de personnes, conduisez-vous avec crainte pendant le temps de votre pèlerinage,

Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;

sachant que ce n`est pas par des choses périssables, par de l`argent ou de l`or, que vous avez été rachetés de la vaine manière de vivre que vous avez héritée de vos pères,

But with the precious blood of Christ, as of a lamb without blemish and without spot:

mais par le sang précieux de Christ, comme d`un agneau sans défaut et sans tache,

Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,

prédestiné avant la fondation du monde, et manifesté à la fin des temps, à cause de vous,

Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.

qui par lui croyez en Dieu, lequel l`a ressuscité des morts et lui a donné la gloire, en sorte que votre foi et votre espérance reposent sur Dieu.

Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:

Ayant purifié vos âmes en obéissant à la vérité pour avoir un amour fraternel sincère, aimez-vous ardemment les uns les autres, de tout votre coeur,

Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.

puisque vous avez été régénérés, non par une semence corruptible, mais par une semence incorruptible, par la parole vivante et permanente de Dieu.

For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:

Car Toute chair est comme l`herbe, Et toute sa gloire comme la fleur de l`herbe. L`herbe sèche, et la fleur tombe;

But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.

Mais la parole du Seigneur demeure éternellement. Et cette parole est celle qui vous a été annoncée par l`Évangile.

1st Peter 2 - 1 Pierre 2


1st Peter Chapter 2 King James Bible - 1 Pierre Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 1
1 Pierre 1

The First Epistle General of Peter
1 Pierre

Return to Index
Se retourner à l'Index

Chapter 2

Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings,

Rejetant donc toute malice et toute ruse, la dissimulation, l`envie, et toute médisance,

As newborn babes, desire the sincere milk of the word, that ye may grow thereby:

désirez, comme des enfants nouveau-nés, le lait spirituel et pur, afin que par lui vous croissiez pour le salut,

If so be ye have tasted that the Lord is gracious.

si vous avez goûté que le Seigneur est bon.

To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,

Approchez-vous de lui, pierre vivante, rejetée par les hommes, mais choisie et précieuse devant Dieu;

Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.

et vous-mêmes, comme des pierres vivantes, édifiez-vous pour former une maison spirituelle, un saint sacerdoce, afin d`offrir des victimes spirituelles, agréables à Dieu par Jésus Christ.

Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.

Car il est dit dans l`Écriture: Voici, je mets en Sion une pierre angulaire, choisie, précieuse; Et celui qui croit en elle ne sera point confus.

Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,

L`honneur est donc pour vous, qui croyez. Mais, pour les incrédules, La pierre qu`ont rejetée ceux qui bâtissaient Est devenue la principale de l`angle, Et une pierre d`achoppement Et un rocher de scandale;

And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.

ils s`y heurtent pour n`avoir pas cru à la parole, et c`est à cela qu`ils sont destinés.

But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light:

Vous, au contraire, vous êtes une race élue, un sacerdoce royal, une nation sainte, un peuple acquis, afin que vous annonciez les vertus de celui qui vous a appelés des ténèbres à son admirable lumière,

Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.

vous qui autrefois n`étiez pas un peuple, et qui maintenant êtes le peuple de Dieu, vous qui n`aviez pas obtenu miséricorde, et qui maintenant avez obtenu miséricorde.

Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;

Bien-aimés, je vous exhorte, comme étrangers et voyageurs sur la terre, à vous abstenir des convoitises charnelles qui font la guerre à l`âme.

Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.

Ayez au milieu des païens une bonne conduite, afin que, là même où ils vous calomnient comme si vous étiez des malfaiteurs, ils remarquent vos bonnes oeuvres, et glorifient Dieu, au jour où il les visitera.

Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;

Soyez soumis, à cause du Seigneur, à toute autorité établie parmi les hommes, soit au roi comme souverain,

Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.

soit aux gouverneurs comme envoyés par lui pour punir les malfaiteurs et pour approuver les gens de bien.

For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:

Car c`est la volonté de Dieu qu`en pratiquant le bien vous réduisiez au silence les hommes ignorants et insensés,

As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.

étant libres, sans faire de la liberté un voile qui couvre la méchanceté, mais agissant comme des serviteurs de Dieu.

Honour all men. Love the brotherhood. Fear God. Honour the king.

Honorez tout le monde; aimez les frères; craignez Dieu; honorez le roi.

Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.

Serviteurs, soyez soumis en toute crainte à vos maîtres, non seulement à ceux qui sont bons et doux, mais aussi à ceux qui sont d`un caractère difficile.

For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.

Car c`est une grâce que de supporter des afflictions par motif de conscience envers Dieu, quand on souffre injustement.

For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.

En effet, quelle gloire y a-t-il à supporter de mauvais traitements pour avoir commis des fautes? Mais si vous supportez la souffrance lorsque vous faites ce qui est bien, c`est une grâce devant Dieu.

For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:

Et c`est à cela que vous avez été appelés, parce que Christ aussi a souffert pour vous, vous laissant un exemple, afin que vous suiviez ses traces,

Who did no sin, neither was guile found in his mouth:

Lui qui n`a point commis de péché, Et dans la bouche duquel il ne s`est point trouvé de fraude;

Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:

lui qui, injurié, ne rendait point d`injures, maltraité, ne faisait point de menaces, mais s`en remettait à celui qui juge justement;

Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.

lui qui a porté lui-même nos péchés en son corps sur le bois, afin que morts aux péchés nous vivions pour la justice; lui par les meurtrissures duquel vous avez été guéris.

For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

Car vous étiez comme des brebis errantes. Mais maintenant vous êtes retournés vers le pasteur et le gardien de vos âmes.

1st Peter 3 - 1 Pierre 3


1st Peter Chapter 3 King James Bible - 1 Pierre Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 2
1 Pierre 2

The First Epistle General of Peter
1 Pierre

Return to Index
Se retourner à l'Index

Chapter 3

Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;

Femmes, soyez de mêmes soumises à vos maris, afin que, si quelques-uns n`obéissent point à la parole, ils soient gagnés sans parole par la conduite de leurs femmes,

While they behold your chaste conversation coupled with fear.

en voyant votre manière de vivre chaste et réservée.

Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;

Ayez, non cette parure extérieure qui consiste dans les cheveux tressés, les ornements d`or, ou les habits qu`on revêt,

But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.

mais la parure intérieure et cachée dans le coeur, la pureté incorruptible d`un esprit doux et paisible, qui est d`un grand prix devant Dieu.

For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:

Ainsi se paraient autrefois les saintes femmes qui espéraient en Dieu, soumises à leurs maris,

Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.

comme Sara, qui obéissait à Abraham et l`appelait son seigneur. C`est d`elle que vous êtes devenues les filles, en faisant ce qui est bien, sans vous laisser troubler par aucune crainte.

Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.

Maris, montrer à votre tour de la sagesse dans vos rapports avec vos femmes, comme avec un sexe plus faible; honorez-les, comme devant aussi hériter avec vous de la grâce de la vie. Qu`il en soit ainsi, afin que rien ne vienne faire obstacle à vos prières.

Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:

Enfin, soyez tous animés des mêmes pensées et des mêmes sentiments, pleins d`amour fraternel, de compassion, d`humilité.

Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.

Ne rendez point mal pour mal, ou injure pour injure; bénissez, au contraire, car c`est à cela que vous avez été appelés, afin d`hériter la bénédiction.

For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:

Si quelqu`un, en effet, veut aimer la vie Et voir des jours heureux, Qu`il préserve sa langue du mal Et ses lèvres des paroles trompeuses,

Let him eschew evil, and do good; let him seek peace, and ensue it.

Qu`il s`éloigne du mal et fasse le bien, Qu`il recherche la paix et la poursuive;

For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.

Car les yeux du Seigneur sont sur les justes Et ses oreilles sont attentives à leur prière, Mais la face du Seigneur est contre ceux qui font le mal.

And who is he that will harm you, if ye be followers of that which is good?

Et qui vous maltraitera, si vous êtes zélés pour le bien?

But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;

D`ailleurs, quand vous souffririez pour la justice, vous seriez heureux. N`ayez d`eux aucune crainte, et ne soyez pas troublés;

But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:

Mais sanctifiez dans vos coeurs Christ le Seigneur, étant toujours prêts à vous défendre, avec douceur et respect, devant quiconque vous demande raison de l`espérance qui est en vous,

Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.

et ayant une bonne conscience, afin que, là même où ils vous calomnient comme si vous étiez des malfaiteurs, ceux qui décrient votre bonne conduite en Christ soient couverts de confusion.

For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.

Car il vaut mieux souffrir, si telle est la volonté de Dieu, en faisant le bien qu`en faisant le mal.

For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:

Christ aussi a souffert une fois pour les péchés, lui juste pour des injustes, afin de nous amener à Dieu, ayant été mis à mort quant à la chair, mais ayant été rendu vivant quant à l`Esprit,

By which also he went and preached unto the spirits in prison;

dans lequel aussi il est allé prêcher aux esprits en prison,

Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.

qui autrefois avaient été incrédules, lorsque la patience de Dieu se prolongeait, aux jours de Noé, pendant la construction de l`arche, dans laquelle un petit nombre de personnes, c`est-à-dire huit, furent sauvées à travers l`eau.

The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:

Cette eau était une figure du baptême, qui n`est pas la purification des souillures du corps, mais l`engagement d`une bonne conscience envers Dieu, et qui maintenant vous sauve, vous aussi, par la résurrection de Jésus Christ,

Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

qui est à la droite de Dieu, depuis qu`il est allé au ciel, et que les anges, les autorités et les puissances, lui ont été soumis.

1st Peter 4 - 1 Pierre 4


1st Peter Chapter 4 King James Bible - 1 Pierre Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 3
1 Pierre 3

The First Epistle General of Peter
1 Pierre

Return to Index
Se retourner à l'Index

Chapter 4

Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;

Ainsi donc, Christ ayant souffert dans la chair, vous aussi armez-vous de la même pensée. Car celui qui a souffert dans la chair en a fini avec le péché,

That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.

afin de vivre, non plus selon les convoitises des hommes, mais selon la volonté de Dieu, pendant le temps qui lui reste à vivre dans la chair.

For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:

C`est assez, en effet, d`avoir dans le temps passé accompli la volonté des païens, en marchant dans la dissolution, les convoitises, l`ivrognerie, les excès du manger et du boire, et les idolâtries criminelles.

Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:

Aussi trouvent-ils étrange que vous ne vous précipitiez pas avec eux dans le même débordement de débauche, et ils vous calomnient.

Who shall give account to him that is ready to judge the quick and the dead.

Ils rendront compte à celui qui est prêt à juger les vivants et les morts.

For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.

Car l`Évangile a été aussi annoncé aux morts, afin que, après avoir été jugés comme les hommes quant à la chair, ils vivent selon Dieu quant à l`Esprit.

But the end of all things is at hand: be ye therefore sober, and watch unto prayer.

La fin de toutes choses est proche. Soyez donc sages et sobres, pour vaquer à la prière.

And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.

Avant tout, ayez les uns pour les autres une ardente charité, car La charité couvre une multitude de péchés.

Use hospitality one to another without grudging.

Exercez l`hospitalité les uns envers les autres, sans murmures.

As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.

Comme de bons dispensateurs des diverses grâces de Dieu, que chacun de vous mette au service des autres le don qu`il a reçu,

If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.

Si quelqu`un parle, que ce soit comme annonçant les oracles de Dieu; si quelqu`un remplit un ministère, qu`il le remplisse selon la force que Dieu communique, afin qu`en toutes choses Dieu soit glorifié par Jésus Christ, à qui appartiennent la gloire et la puissance, aux siècles des siècles. Amen!

Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:

Bien-aimés, ne soyez pas surpris, comme d`une chose étrange qui vous arrive, de la fournaise qui est au milieu de vous pour vous éprouver.

But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.

Réjouissez-vous, au contraire, de la part que vous avez aux souffrances de Christ, afin que vous soyez aussi dans la joie et dans l`allégresse lorsque sa gloire apparaîtra.

If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.

Si vous êtes outragés pour le nom de Christ, vous êtes heureux, parce que l`Esprit de gloire, l`Esprit de Dieu, repose sur vous.

But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.

Que nul de vous, en effet, ne souffre comme meurtrier, ou voleur, ou malfaiteur, ou comme s`ingérant dans les affaires d`autrui.

Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.

Mais si quelqu`un souffre comme chrétien, qu`il n`en ait point honte, et que plutôt il glorifie Dieu à cause de ce nom.

For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?

Car c`est le moment où le jugement va commencer par la maison de Dieu. Or, si c`est par nous qu`il commence, quelle sera la fin de ceux qui n`obéissent pas à l`Évangile de Dieu?

And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?

Et si le juste se sauve avec peine, que deviendront l`impie et le pécheur?

Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.

Ainsi, que ceux qui souffrent selon la volonté de Dieu remettent leurs âmes au fidèle Créateur, en faisant ce qui est bien.

1st Peter 5 - 1 Pierre 5


1st Peter Chapter 5 King James Bible - 1 Pierre Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 4
1 Pierre 4

The First Epistle General of Peter
1 Pierre

Return to Index
Se retourner à l'Index

Chapter 5

The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:

Voici les exhortations que j`adresse aux anciens qui sont parmi vous, moi ancien comme eux, témoin des souffrances de Christ, et participant de la gloire qui doit être manifestée:

Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;

Paissez le troupeau de Dieu qui est sous votre garde, non par contrainte, mais volontairement, selon Dieu; non pour un gain sordide, mais avec dévouement;

Neither as being lords over God's heritage, but being ensamples to the flock.

non comme dominant sur ceux qui vous sont échus en partage, mais en étant les modèles du troupeau.

And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.

Et lorsque le souverain pasteur paraîtra, vous obtiendrez la couronne incorruptible de la gloire.

Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.

De mêmes, vous qui êtes jeunes, soyez soumis aux anciens. Et tous, dans vos rapports mutuels, revêtez-vous d`humilité; car Dieu résiste aux orgueilleux, Mais il fait grâce aux humbles.

Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:

Humiliez-vous donc sous la puissante main de Dieu, afin qu`il vous élève au temps convenable;

Casting all your care upon him; for he careth for you.

et déchargez-vous sur lui de tous vos soucis, car lui-même prend soin de vous.

Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:

Soyez sobres, veillez. Votre adversaire, le diable, rôde comme un lion rugissant, cherchant qui il dévorera.

Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.

Résistez-lui avec une foi ferme, sachant que les mêmes souffrances sont imposées à vos frères dans le monde.

But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.

Le Dieu de toute grâce, qui vous a appelés en Jésus Christ à sa gloire éternelle, après que vous aurez souffert un peu de temps, vous perfectionnera lui-même, vous affermira, vous fortifiera, vous rendra inébranlables.

To him be glory and dominion for ever and ever. Amen.

A lui soit la puissance aux siècles des siècles! Amen!

By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.

C`est par Silvain, qui est à mes yeux un frère fidèle, que je vous écris ce peu de mots, pour vous exhorter et pour vous attester que la grâce de Dieu à laquelle vous êtes attachés est la véritable.

The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.

L`Église des élus qui est à Babylone vous salue, ainsi que Marc, mon fils.

Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.

Saluez-vous les uns les autres par un baiser d`affection. Que la paix soit avec vous tous qui êtes en Christ!

2nd Peter 1 - 2 Pierre 1


2nd Peter Chapter 1 King James Bible - 2 Pierre Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 5
1 Pierre 5

The Second Epistle General of Peter
2 Pierre

Return to Index
Se retourner à l'Index

Chapter 1

Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:

Simon Pierre, serviteur et apôtre de Jésus Christ, à ceux qui ont reçu en partage une foi du même prix que la nôtre, par la justice de notre Dieu et du Sauveur Jésus Christ:

Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,

que la grâce et la paix vous soient multipliées par la connaissance de Dieu et de Jésus notre Seigneur!

According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:

Comme sa divine puissance nous a donné tout ce qui contribue à la vie et à la piété, au moyen de la connaissance de celui qui nous a appelés par sa propre gloire et par sa vertu,

Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.

lesquelles nous assurent de sa part les plus grandes et les plus précieuses promesses, afin que par elles vous deveniez participants de la nature divine, en fuyant la corruption qui existe dans le monde par la convoitise,

And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;

à cause de cela même, faites tous vos efforts pour joindre à votre foi la vertu, à la vertu la science,

And to knowledge temperance; and to temperance patience; and to patience godliness;

à la science la tempérance, à la tempérance la patience, à la patience la piété,

And to godliness brotherly kindness; and to brotherly kindness charity.

à la piété l`amour fraternel, à l`amour fraternel la charité.

For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.

Car si ces choses sont en vous, et y sont avec abondance, elles ne vous laisseront point oisifs ni stériles pour la connaissance de notre Seigneur Jésus Christ.

But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.

Mais celui en qui ces choses ne sont point est aveugle, il ne voit pas de loin, et il a mis en oubli la purification de ses anciens péchés.

Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:

C`est pourquoi, frères, appliquez-vous d`autant plus à affermir votre vocation et votre élection; car, en faisant cela, vous ne broncherez jamais.

For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.

C`est ainsi, en effet, que l`entrée dans le royaume éternel de notre Seigneur et Sauveur Jésus Christ vous sera pleinement accordée.

Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.

Voilà pourquoi je prendrai soin de vous rappeler ces choses, bien que vous les sachiez et que vous soyez affermis dans la vérité présente.

Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;

Et je regarde comme un devoir, aussi longtemps que je suis dans cette tente, de vous tenir en éveil par des avertissements,

Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.

car je sais que je la quitterai subitement, ainsi que notre Seigneur Jésus Christ me l`a fait connaître.

Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.

Mais j`aurai soin qu`après mon départ vous puissiez toujours vous souvenir de ces choses.

For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.

Ce n`est pas, en effet, en suivant des fables habilement conçues, que nous vous avons fait connaître la puissance et l`avènement de notre Seigneur Jésus Christ, mais c`est comme ayant vu sa majesté de nos propres yeux.

For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.

Car il a reçu de Dieu le Père honneur et gloire, quand la gloire magnifique lui fit entendre une voix qui disait: Celui-ci est mon Fils bien-aimé, en qui j`ai mis toute mon affection.

And this voice which came from heaven we heard, when we were with him in the holy mount.

Et nous avons entendu cette voix venant du ciel, lorsque nous étions avec lui sur la sainte montagne.

We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:

Et nous tenons pour d`autant plus certaine la parole prophétique, à laquelle vous faites bien de prêter attention, comme à une lampe qui brille dans un lieu obscur, jusqu`à ce que le jour vienne à paraître et que l`étoile du matin se lève dans vos coeurs;

Knowing this first, that no prophecy of the scripture is of any private interpretation.

sachant tout d`abord vous-mêmes qu`aucune prophétie de l`Écriture ne peut être un objet d`interprétation particulière,

For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.

car ce n`est pas par une volonté d`homme qu`une prophétie a jamais été apportée, mais c`est poussés par le Saint Esprit que des hommes ont parlé de la part de Dieu.

2nd Peter 2 - 2 Pierre 2


2nd Peter Chapter 2 King James Bible - 2 Pierre Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 1
2 Pierre 1

The Second Epistle General of Peter
2 Pierre

Return to Index
Se retourner à l'Index

Chapter 2

But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.

Il y a eu parmi le peuple de faux prophètes, et il y aura de même parmi vous de faux docteurs, qui introduiront des sectes pernicieuses, et qui, reniant le maître qui les a rachetés, attireront sur eux une ruine soudaine.

And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.

Plusieurs les suivront dans leurs dissolutions, et la voie de la vérité sera calomniée à cause d`eux.

And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.

Par cupidité, ils trafiqueront de vous au moyen de paroles trompeuses, eux que menace depuis longtemps la condamnation, et dont la ruine ne sommeille point.

For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;

Car, si Dieu n`a pas épargné les anges qui ont péché, mais s`il les a précipités dans les abîmes de ténèbres et les réserve pour le jugement;

And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;

s`il n`a pas épargné l`ancien monde, mais s`il a sauvé Noé, lui huitième, ce prédicateur de la justice, lorsqu`il fit venir le déluge sur un monde d`impies;

And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;

s`il a condamné à la destruction et réduit en cendres les villes de Sodome et de Gomorrhe, les donnant comme exemple aux impies à venir,

And delivered just Lot, vexed with the filthy conversation of the wicked:

et s`il a délivré le juste Lot, profondément attristé de la conduite de ces hommes sans frein dans leur dissolution

(For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)

(car ce juste, qui habitait au milieu d`eux, tourmentait journellement son âme juste à cause de ce qu`il voyait et entendait de leurs oeuvres criminelles);

The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:

le Seigneur sait délivrer de l`épreuve les hommes pieux, et réserver les injustes pour êtres punis au jour du jugement,

But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.

ceux surtout qui vont après la chair dans un désir d`impureté et qui méprisent l`autorité. Audacieux et arrogants, ils ne craignent pas d`injurier les gloires,

Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.

tandis que les anges, supérieurs en force et en puissance, ne portent pas contre elles de jugement injurieux devant le Seigneur.

But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;

Mais eux, semblables à des brutes qui s`abandonnent à leurs penchants naturels et qui sont nées pour êtres prises et détruites, ils parlent d`une manière injurieuse de ce qu`ils ignorent, et ils périront par leur propre corruption,

And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;

recevant ainsi le salaire de leur iniquité. Ils trouvent leurs délices à se livrer au plaisir en plein jour; hommes tarés et souillés, ils se délectent dans leurs tromperies, en faisant bonne chère avec vous.

Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:

Ils ont les yeux pleins d`adultère et insatiables de péché; ils amorcent les âmes mal affermies; ils ont le coeur exercé à la cupidité; ce sont des enfants de malédiction.

Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;

Après avoir quitté le droit chemin, ils se sont égarés en suivant la voie de Balaam, fils de Bosor, qui aima le salaire de l`iniquité,

But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.

mais qui fut repris pour sa transgression: une ânesse muette, faisant entendre une voix d`homme, arrêta la démence du prophète.

These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.

Ces gens-là sont des fontaines sans eau, des nuées que chasse un tourbillon: l`obscurité des ténèbres leur est réservée.

For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.

Avec des discours enflés de vanité, ils amorcent par les convoitises de la chair, par les dissolutions, ceux qui viennent à peine d`échapper aux hommes qui vivent dans l`égarement;

While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.

ils leur promettent la liberté, quand ils sont eux-mêmes esclaves de la corruption, car chacun est esclave de ce qui a triomphé de lui.

For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.

En effet, si, après s`être retirés des souillures du monde, par la connaissance du Seigneur et Sauveur Jésus Christ, ils s`y engagent de nouveau et sont vaincus, leur dernière condition est pire que la première.

For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.

Car mieux valait pour eux n`avoir pas connu la voie de la justice, que de se détourner, après l`avoir connue, du saint commandement qui leur avait été donné.

But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.

Il leur est arrivé ce que dit un proverbe vrai: Le chien est retourné à ce qu`il avait vomi, et la truie lavée s`est vautrée dans le bourbier.

2nd Peter 3 - 2 Pierre 3


2nd Peter Chapter 3 King James Bible - 2 Pierre Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 2
2 Pierre 2

The Second Epistle General of Peter
2 Pierre

Return to Index
Se retourner à l'Index

Chapter 3

This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:

Voici déjà, bien-aimés, la seconde lettre que je vous écris. Dans l`une et dans l`autre je cherche à éveiller par des avertissements votre saine intelligence,

That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:

afin que vous vous souveniez des choses annoncées d`avance par les saints prophètes, et du commandement du Seigneur et Sauveur,

Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,

enseigné par vos apôtres, sachant avant tout que, dans les derniers jours, il viendra des moqueurs avec leurs railleries, marchant selon leurs propres convoitises,

And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.

et disant: Où est la promesse de son avènement? Car, depuis que les pères sont morts, tout demeure comme dès le commencement de la création.

For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:

Ils veulent ignorer, en effet, que des cieux existèrent autrefois par la parole de Dieu, de même qu`une terre tirée de l`eau et formée au moyen de l`eau,

Whereby the world that then was, being overflowed with water, perished:

et que par ces choses le monde d`alors périt, submergé par l`eau,

But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.

tandis que, par la même parole, les cieux et la terre d`à présent sont gardés et réservés pour le feu, pour le jour du jugement et de la ruine des hommes impies.

But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.

Mais il est une chose, bien-aimés, que vous ne devez pas ignorer, c`est que, devant le Seigneur, un jour est comme mille ans, et mille ans sont comme un jour.

The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.

Le Seigneur ne tarde pas dans l`accomplissement de la promesse, comme quelques-uns le croient; mais il use de patience envers vous, ne voulant pas qu`aucun périsse, mais voulant que tous arrivent à la repentance.

But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.

Le jour du Seigneur viendra comme un voleur; en ce jour, les cieux passeront avec fracas, les éléments embrasés se dissoudront, et la terre avec les oeuvres qu`elle renferme sera consumée.

Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,

Puisque donc toutes ces choses doivent se dissoudre, quelles ne doivent pas être la sainteté de votre conduite et votre piété,

Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?

tandis que vous attendez et hâtez l`avènement du jour de Dieu, à cause duquel les cieux enflammés se dissoudront et les éléments embrasés se fondront!

Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.

Mais nous attendons, selon sa promesse, de nouveaux cieux et une nouvelle terre, où la justice habitera.

Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.

C`est pourquoi, bien-aimés, en attendant ces choses, appliquez-vous à être trouvés par lui sans tache et irrépréhensibles dans la paix.

And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;

Croyez que la patience de notre Seigneur est votre salut, comme notre bien-aimé frère Paul vous l`a aussi écrit, selon la sagesse qui lui a été donnée.

As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.

C`est ce qu`il fait dans toutes les lettres, où il parle de ces choses, dans lesquelles il y a des points difficiles à comprendre, dont les personnes ignorantes et mal affermies tordent le sens, comme celui des autres Écritures, pour leur propre ruine.

Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.

Vous donc, bien-aimés, qui êtes avertis, mettez-vous sur vos gardes, de peur qu`entraînés par l`égarement des impies, vous ne veniez à déchoir de votre fermeté.

But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.

Mais croissez dans la grâce et dans la connaissance de notre Seigneur et Sauveur Jésus Christ. A lui soit la gloire, maintenant et pour l`éternité! Amen!

1st John 1 - 1 Jean 1


1st John Chapter 1 King James Bible - 1 Jean Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 3
2 Pierre 3

The First Epistle General of John
1 Jean

Return to Index
Se retourner à l'Index

Chapter 1

That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;

Ce qui était dès le commencement, ce que nous avons entendu, ce que nous avons vu de nos yeux, ce que nous avons contemplé et que nos mains ont touché, concernant la parole de vie, -

(For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)

car la vie a été manifestée, et nous l`avons vue et nous lui rendons témoignage, et nous vous annonçons la vie éternelle, qui était auprès du Père et qui nous a été manifestée, -

That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.

ce que nous avons vu et entendu, nous vous l`annonçons, à vous aussi, afin que vous aussi vous soyez en communion avec nous. Or, notre communion est avec le Père et avec son Fils Jésus Christ.

And these things write we unto you, that your joy may be full.

Et nous écrivons ces choses, afin que notre joie soit parfaite.

This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.

La nouvelle que nous avons apprise de lui, et que nous vous annonçons, c`est que Dieu est lumière, et qu`il n`y a point en lui de ténèbres.

If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:

Si nous disons que nous sommes en communion avec lui, et que nous marchions dans les ténèbres, nous mentons, et nous ne pratiquons pas la vérité.

But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.

Mais si nous marchons dans la lumière, comme il est lui-même dans la lumière, nous sommes mutuellement en communion, et le sang de Jésus son Fils nous purifie de tout péché.

If we say that we have no sin, we deceive ourselves, and the truth is not in us.

Si nous disons que nous n`avons pas de péché, nous nous séduisons nous-mêmes, et la vérité n`est point en nous.

If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.

Si nous confessons nos péchés, il est fidèle et juste pour nous les pardonner, et pour nous purifier de toute iniquité.

If we say that we have not sinned, we make him a liar, and his word is not in us.

Si nous disons que nous n`avons pas péché, nous le faisons menteur, et sa parole n`est point en nous.

1st John 2 - 1 Jean 2


1st John Chapter 2 King James Bible - 1 Jean Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 1
1 Jean 1

The First Epistle General of John
1 Jean

Return to Index
Se retourner à l'Index

Chapter 2

My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:

Mes petits enfants, je vous écris ces choses, afin que vous ne péchiez point. Et si quelqu`un a péché, nous avons un avocat auprès du Père, Jésus Christ le juste.

And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world.

Il est lui-même une victime expiatoire pour nos péchés, non seulement pour les nôtres, mais aussi pour ceux du monde entier.

And hereby we do know that we know him, if we keep his commandments.

Si nous gardons ses commandements, par là nous savons que nous l`avons connu.

He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.

Celui qui dit: Je l`ai connu, et qui ne garde pas ses commandements, est un menteur, et la vérité n`est point en lui.

But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.

Mais celui qui garde sa parole, l`amour de Dieu est véritablement parfait en lui: par là nous savons que nous sommes en lui.

He that saith he abideth in him ought himself also so to walk, even as he walked.

Celui qui dit qu`il demeure en lui doit marcher aussi comme il a marché lui-même.

Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.

Bien-aimés, ce n`est pas un commandement nouveau que je vous écris, mais un commandement ancien que vous avez eu dès le commencement; ce commandement ancien, c`est la parole que vous avez entendue.

Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.

Toutefois, c`est un commandement nouveau que je vous écris, ce qui est vrai en lui et en vous ,car les ténèbres se dissipent et la lumière véritable paraît déjà.

He that saith he is in the light, and hateth his brother, is in darkness even until now.

Celui qui dit qu`il est dans la lumière, et qui hait son frère, est encore dans les ténèbres.

He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.

Celui qui aime son frère demeure dans la lumière, et aucune occasion de chute n`est en lui.

But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.

Mais celui qui hait son frère est dans les ténèbres, il marche dans les ténèbres, et il ne sait où il va, parce que les ténèbres ont aveuglé ses yeux.

I write unto you, little children, because your sins are forgiven you for his name's sake.

Je vous écris, petits enfants, parce que vos péchés vous sont pardonnés à cause de son nom.

I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.

Je vous écris, pères, parce que vous avez connu celui qui est dès le commencement. Je vous écris, jeunes gens, parce que vous avez vaincu le malin. Je vous ai écrit, petits enfants, parce que vous avez connu le Père.

I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.

Je vous ai écrit, pères, parce que vous avez connu celui qui est dès le commencement. Je vous ai écrit, jeunes gens, parce que vous êtes forts, et que la parole de Dieu demeure en vous, et que vous avez vaincu le malin.

Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.

N`aimez point le monde, ni les choses qui sont dans le monde. Si quelqu`un aime le monde, l`amour du Père n`est point en lui;

For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.

car tout ce qui est dans le monde, la convoitise de la chair, la convoitise des yeux, et l`orgueil de la vie, ne vient point du Père, mais vient du monde.

And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.

Et le monde passe, et sa convoitise aussi; mais celui qui fait la volonté de Dieu demeure éternellement.

Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.

Petits enfants, c`est la dernière heure, et comme vous avez appris qu`un antéchrist vient, il y a maintenant plusieurs antéchrists: par là nous connaissons que c`est la dernière heure.

They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.

Ils sont sortis du milieu de nous, mais ils n`étaient pas des nôtres; car s`ils eussent été des nôtres, ils seraient demeurés avec nous, mais cela est arrivé afin qu`il fût manifeste que tous ne sont pas des nôtres.

But ye have an unction from the Holy One, and ye know all things.

Pour vous, vous avez reçu l`onction de la part de celui qui est saint, et vous avez tous de la connaissance.

I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.

Je vous ai écrit, non que vous ne connaissiez pas la vérité, mais parce que vous la connaissez, et parce qu`aucun mensonge ne vient de la vérité.

Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.

Qui est menteur, sinon celui qui nie que Jésus est le Christ? Celui-là est l`antéchrist, qui nie le Père et le Fils.

Whosoever denieth the Son, the same hath not the Father: (but) he that acknowledgeth the Son hath the Father also.

Quiconque nie le Fils n`a pas non plus le Père; quiconque confesse le Fils a aussi le Père.

Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.

Que ce que vous avez entendu dès le commencement demeure en vous. Si ce que vous avez entendu dès le commencement demeure en vous, vous demeurerez aussi dans le Fils et dans le Père.

And this is the promise that he hath promised us, even eternal life.

Et la promesse qu`il nous a faite, c`est la vie éternelle.

These things have I written unto you concerning them that seduce you.

Je vous ai écrit ces choses au sujet de ceux qui vous égarent.

But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.

Pour vous, l`onction que vous avez reçue de lui demeure en vous, et vous n`avez pas besoin qu`on vous enseigne; mais comme son onction vous enseigne toutes choses, et qu`elle est véritable et qu`elle n`est point un mensonge, demeurez en lui selon les enseignements qu`elle vous a donnés.

And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.

Et maintenant, petits enfants, demeurez en lui, afin que, lorsqu`il paraîtra, nous ayons de l`assurance, et qu`à son avènement nous ne soyons pas confus et éloignés de lui.

If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.

Si vous savez qu`il est juste, reconnaissez que quiconque pratique la justice est né de lui.

1st John 3 - 1 Jean 3


1st John Chapter 3 King James Bible - 1 Jean Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 2
1 Jean 2

The First Epistle General of John
1 Jean

Return to Index
Se retourner à l'Index

Chapter 3

Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.

Voyez quel amour le Père nous a témoigné, pour que nous soyons appelés enfants de Dieu! Et nous le sommes. Si le monde ne nous connaît pas, c`est qu`il ne l`a pas connu.

Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.

Bien-aimés, nous sommes maintenant enfants de Dieu, et ce que nous serons n`a pas encore été manifesté; mais nous savons que, lorsque cela sera manifesté, nous serons semblables à lui, parce que nous le verrons tel qu`il est.

And every man that hath this hope in him purifieth himself, even as he is pure.

Quiconque a cette espérance en lui se purifie, comme lui-même est pur.

Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.

Quiconque pèche transgresse la loi, et le péché est la transgression de la loi.

And ye know that he was manifested to take away our sins; and in him is no sin.

Or, vous le savez, Jésus a paru pour ôter les péchés, et il n`y a point en lui de péché.

Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.

Quiconque demeure en lui ne pèche point; quiconque pèche ne l`a pas vu, et ne l`a pas connu.

Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.

Petits enfants, que personne ne vous séduise. Celui qui pratique la justice est juste, comme lui-même est juste.

He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.

Celui qui pèche est du diable, car le diable pèche dès le commencement. Le Fils de Dieu a paru afin de détruire les oeuvres du diable.

Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.

Quiconque est né de Dieu ne pratique pas le péché, parce que la semence de Dieu demeure en lui; et il ne peut pécher, parce qu`il est né de Dieu.

In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.

C`est par là que se font reconnaître les enfants de Dieu et les enfants du diable. Quiconque ne pratique pas la justice n`est pas de Dieu, non plus que celui qui n`aime pas son frère.

For this is the message that ye heard from the beginning, that we should love one another.

Car ce qui vous a été annoncé et ce que vous avez entendu dès le commencement, c`est que nous devons nous aimer les uns les autres,

Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.

et ne pas ressembler à Caïn, qui était du malin, et qui tua son frère. Et pourquoi le tua-t-il? parce que ses oeuvres étaient mauvaises, et que celles de son frère étaient justes.

Marvel not, my brethren, if the world hate you.

Ne vous étonnez pas, frères, si le monde vous hait.

We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.

Nous savons que nous sommes passés de la mort à la vie, parce que nous aimons les frères. Celui qui n`aime pas demeure dans la mort.

Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.

Quiconque hait son frère est un meurtrier, et vous savez qu`aucun meurtrier n`a la vie éternelle demeurant en lui.

Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.

Nous avons connu l`amour, en ce qu`il a donné sa vie pour nous; nous aussi, nous devons donner notre vie pour les frères.

But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?

Si quelqu`un possède les biens du monde, et que, voyant son frère dans le besoin, il lui ferme ses entrailles, comment l`amour de Dieu demeure-t-il en lui?

My little children, let us not love in word, neither in tongue; but in deed and in truth.

Petits enfants, n`aimons pas en paroles et avec la langue, mais en actions et avec vérité.

And hereby we know that we are of the truth, and shall assure our hearts before him.

Par là nous connaîtrons que nous sommes de la vérité, et nous rassurerons nos coeurs devant lui;

For if our heart condemn us, God is greater than our heart, and knoweth all things.

car si notre coeur nous condamne, Dieu est plus grand que notre coeur, et il connaît toutes choses.

Beloved, if our heart condemn us not, then have we confidence toward God.

Bien-aimés, si notre coeur ne nous condamne pas, nous avons de l`assurance devant Dieu.

And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.

Quoi que ce soit que nous demandions, nous le recevons de lui, parce que nous gardons ses commandements et que nous faisons ce qui lui est agréable.

And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.

Et c`est ici son commandement: que nous croyions au nom de son Fils Jésus Christ, et que nous nous aimions les uns les autres, selon le commandement qu`il nous a donné.

And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.

Celui qui garde ses commandements demeure en Dieu, et Dieu en lui; et nous connaissons qu`il demeure en nous par l`Esprit qu`il nous a donné.

1st John 4 - 1 Jean 4


1st John Chapter 4 King James Bible - 1 Jean Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 3
1 Jean 3

The First Epistle General of John
1 Jean

Return to Index
Se retourner à l'Index

Chapter 4

Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.

Bien-aimés, n`ajoutez pas foi à tout esprit; mais éprouvez les esprits, pour savoir s`ils sont de Dieu, car plusieurs faux prophètes sont venus dans le monde.

Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:

Reconnaissez à ceci l`Esprit de Dieu: tout esprit qui confesse Jésus Christ venu en chair est de Dieu;

And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.

et tout esprit qui ne confesse pas Jésus n`est pas de Dieu, c`est celui de l`antéchrist, dont vous avez appris la venue, et qui maintenant est déjà dans le monde.

Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.

Vous, petits enfants, vous êtes de Dieu, et vous les avez vaincus, parce que celui qui est en vous est plus grand que celui qui est dans le monde.

They are of the world: therefore speak they of the world, and the world heareth them.

Eux, ils sont du monde; c`est pourquoi ils parlent d`après le monde, et le monde les écoute.

We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.

Nous, nous sommes de Dieu; celui qui connaît Dieu nous écoute; celui qui n`est pas de Dieu ne nous écoute pas: c`est par là que nous connaissons l`esprit de la vérité et l`esprit de l`erreur.

Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.

Bien-aimés, aimons nous les uns les autres; car l`amour est de Dieu, et quiconque aime est né de Dieu et connaît Dieu.

He that loveth not knoweth not God; for God is love.

Celui qui n`aime pas n`a pas connu Dieu, car Dieu est amour.

In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.

L`amour de Dieu a été manifesté envers nous en ce que Dieu a envoyé son Fils unique dans le monde, afin que nous vivions par lui.

Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.

Et cet amour consiste, non point en ce que nous avons aimé Dieu, mais en ce qu`il nous a aimés et a envoyé son Fils comme victime expiatoire pour nos péchés.

Beloved, if God so loved us, we ought also to love one another.

Bien-aimés, si Dieu nous a ainsi aimés, nous devons aussi nous aimer les uns les autres.

No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.

Personne n`a jamais vu Dieu; si nous nous aimons les uns les autres, Dieu demeure en nous, et son amour est parfait en nous.

Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.

Nous connaissons que nous demeurons en lui, et qu`il demeure en nous, en ce qu`il nous a donné de son Esprit.

And we have seen and do testify that the Father sent the Son to be the Saviour of the world.

Et nous, nous avons vu et nous attestons que le Père a envoyé le Fils comme Sauveur du monde.

Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.

Celui qui confessera que Jésus est le Fils de Dieu, Dieu demeure en lui, et lui en Dieu.

And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.

Et nous, nous avons connu l`amour que Dieu a pour nous, et nous y avons cru. Dieu est amour; et celui qui demeure dans l`amour demeure en Dieu, et Dieu demeure en lui.

Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.

Tel il est, tels nous sommes aussi dans ce monde: c`est en cela que l`amour est parfait en nous, afin que nous ayons de l`assurance au jour du jugement.

There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.

La crainte n`est pas dans l`amour, mais l`amour parfait bannit la crainte; car la crainte suppose un châtiment, et celui qui craint n`est pas parfait dans l`amour.

We love him, because he first loved us.

Pour nous, nous l`aimons, parce qu`il nous a aimés le premier.

If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?

Si quelqu`un dit: J`aime Dieu, et qu`il haïsse son frère, c`est un menteur; car celui qui n`aime pas son frère qu`il voit, comment peut-il aimer Dieu qu`il ne voit pas?

And this commandment have we from him, That he who loveth God love his brother also.

Et nous avons de lui ce commandement: que celui qui aime Dieu aime aussi son frère.

1st John 5 - 1 Jean 5


1st John Chapter 5 King James Bible - 1 Jean Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 4
1 Jean 4

The First Epistle General of John
1 Jean

Return to Index
Se retourner à l'Index

Chapter 5

Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.

Quiconque croit que Jésus est le Christ, est né de Dieu, et quiconque aime celui qui l`a engendré aime aussi celui qui est né de lui.

By this we know that we love the children of God, when we love God, and keep his commandments.

Nous connaissons que nous aimons les enfants de Dieu, lorsque nous aimons Dieu, et que nous pratiquons ses commandements.

For this is the love of God, that we keep his commandments: and his commandments are not grievous.

Car l`amour de Dieu consiste a garder ses commandements. Et ses commandements ne sont pas pénibles,

For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.

parce que tout ce qui est né de Dieu triomphe du monde; et la victoire qui triomphe du monde, c`est notre foi.

Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

Qui est celui qui a triomphé du monde, sinon celui qui croit que Jésus est le Fils de Dieu?

This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.

C`est lui, Jésus Christ, qui est venu avec de l`eau et du sang; non avec l`eau seulement, mais avec l`eau et avec le sang; et c`est l`Esprit qui rend témoignage, parce que l`Esprit est la vérité.

For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.

Car il y en a trois qui rendent témoignage:

And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.

l`Esprit, l`eau et le sang, et les trois sont d`accord.

If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.

Si nous recevons le témoignage des hommes, le témoignage de Dieu est plus grand; car le témoignage de Dieu consiste en ce qu`il a rendu témoignage à son Fils.

He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.

Celui qui croit au Fils de Dieu a ce témoignage en lui-même; celui qui ne croit pas Dieu le fait menteur, puisqu`il ne croit pas au témoignage que Dieu a rendu à son Fils.

And this is the record, that God hath given to us eternal life, and this life is in his Son.

Et voici ce témoignage, c`est que Dieu nous a donné la vie éternelle, et que cette vie est dans son Fils.

He that hath the Son hath life; and he that hath not the Son of God hath not life.

Celui qui a le Fils a la vie; celui qui n`a pas le Fils de Dieu n`a pas la vie.

These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.

Je vous ai écrit ces choses, afin que vous sachiez que vous avez la vie éternelle, vous qui croyez au nom du Fils de Dieu.

And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:

Nous avons auprès de lui cette assurance, que si nous demandons quelque chose selon sa volonté, il nous écoute.

And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.

Et si nous savons qu`il nous écoute, quelque chose que nous demandions, nous savons que nous possédons la chose que nous lui avons demandée.

If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.

Si quelqu`un voit son frère commettre un péché qui ne mène point à la mort, qu`il prie, et Dieu donnera la vie à ce frère, il l`a donnera à ceux qui commettent un péché qui ne mène point à la mort. Il y a un péché qui mène à la mort; ce n`est pas pour ce péché-là que je dis de prier.

All unrighteousness is sin: and there is a sin not unto death.

Toute iniquité est un péché, et il y a tel péché qui ne mène pas à la mort.

We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.

Nous savons que quiconque est né de Dieu ne pèche point; mais celui qui est né de Dieu se garde lui-même, et le malin ne le touche pas.

And we know that we are of God, and the whole world lieth in wickedness.

Nous savons que nous sommes de Dieu, et que le monde entier est sous la puissance du malin.

And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.

Nous savons aussi que le Fils de Dieu est venu, et qu`il nous a donné l`intelligence pour connaître le Véritable; et nous sommes dans le Véritable, en son Fils Jésus Christ.

Little children, keep yourselves from idols. Amen.

C`est lui qui est le Dieu véritable, et la vie éternelle. Petits enfants, gardez-vous des idoles.

2nd John 1 - 2 Jean 1


2nd John Chapter 1 King James Bible - 2 Jean Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 5
1 Jean 5

The Second Epistle of John
2 Jean

Return to Index
Se retourner à l'Index

Chapter 1

The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;

L`ancien, à Kyria l`élue et à ses enfants, que j`aime dans la vérité, -et ce n`est pas moi seul qui les aime, mais aussi tous ceux qui ont connu la vérité, -

For the truth's sake, which dwelleth in us, and shall be with us for ever.

à cause de la vérité qui demeure en nous, et qui sera avec nous pour l`éternité:

Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

que la grâce, la miséricorde et la paix soient avec vous de la part de Dieu le Père et de la part de Jésus Christ, le Fils du Père, dans la vérité et la charité!

I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.

J`ai été fort réjoui de trouver de tes enfants qui marchent dans la vérité, selon le commandement que nous avons reçu du Père.

And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.

Et maintenant, ce que je te demande, Kyria, -non comme te prescrivant un commandement nouveau, mais celui que nous avons eu dès le commencement, -c`est que nous nous aimions les uns les autres.

And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.

Et l`amour consiste à marcher selon ses commandements. C`est là le commandement dans lequel vous devez marcher, comme vous l`avez appris dès le commencement.

For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.

Car plusieurs séducteurs sont entrés dans le monde, qui ne confessent point que Jésus Christ est venu en chair. Celui qui est tel, c`est le séducteur et l`antéchrist.

Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.

Prenez garde à vous-mêmes, afin que vous ne perdiez pas le fruit de votre travail, mais que vous receviez une pleine récompense.

Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.

Quiconque va plus loin et ne demeure pas dans la doctrine de Christ n`a point Dieu; celui qui demeure dans cette doctrine a le Père et le Fils.

If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:

Si quelqu`un vient à vous et n`apporte pas cette doctrine, ne le recevez pas dans votre maison, et ne lui dites pas: Salut!

For he that biddeth him God speed is partaker of his evil deeds.

car celui qui lui dit: Salut! participe à ses mauvaises oeuvres.

Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.

Quoique j`eusse beaucoup de choses à vous écrire, je n`ai pas voulu le faire avec le papier et l`encre; mais j`espère aller chez vous, et vous parler de bouche à bouche, afin que notre joie soit parfaite.

The children of thy elect sister greet thee. Amen.

Les enfants de ta soeur l`élue te saluent.

3rd John 1 - 3 Jean 1


3rd John Chapter 1 King James Bible - 3 Jean Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

2nd John 1
2 Jean 1

The Third Epistle of John
3 Jean

Return to Index
Se retourner à l'Index

Chapter 1

The elder unto the wellbeloved Gaius, whom I love in the truth.

L`ancien, à Gaïus, le bien aimé, que j`aime dans la vérité.

Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.

Bien-aimé, je souhaite que tu prospères à tous égards et sois en bonne santé, comme prospère l`état de ton âme.

For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.

J`ai été fort réjoui, lorsque des frères sont arrivés et ont rendu témoignage de la vérité qui est en toi, de la manière dont tu marches dans la vérité.

I have no greater joy than to hear that my children walk in truth.

Je n`ai pas de plus grande joie que d`apprendre que mes enfants marchent dans la vérité.

Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;

Bien-aimé, tu agis fidèlement dans ce que tu fais pour les frères, et même pour des frères étrangers,

Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:

lesquels ont rendu témoignage de ta charité, en présence de l`Église. Tu feras bien de pourvoir à leur voyage d`une manière digne de Dieu.

Because that for his name's sake they went forth, taking nothing of the Gentiles.

Car c`est pour le nom de Jésus Christ qu`ils sont partis, sans rien recevoir des païens.

We therefore ought to receive such, that we might be fellowhelpers to the truth.

Nous devons donc accueillir de tels hommes, afin d`être ouvriers avec eux pour la vérité.

I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.

J`ai écrit quelques mots à l`Église; mais Diotrèphe, qui aime à être le premier parmi eux, ne nous reçoit point.

Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.

C`est pourquoi, si je vais vous voir, je rappellerai les actes qu`il commet, en tenant contre nous de méchants propos; non content de cela, il ne reçoit pas les frères, et ceux qui voudraient le faire, il les en empêche et les chasse de l`Église.

Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.

Bien-aimé, n`imite pas le mal, mais le bien. Celui qui fait le bien est de Dieu; celui qui fait le mal n`a point vu Dieu.

Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.

Tous, et la vérité elle-même, rendent un bon témoignage à Démétrius; nous aussi, nous lui rendons témoignage, et tu sais que notre témoignage est vrai.

I had many things to write, but I will not with ink and pen write unto thee:

J`aurais beaucoup de choses à t`écrire, mais je ne veux pas le faire avec l`encre et la plume.

But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name.

J`espère te voir bientôt, et nous parlerons de bouche à bouche. (1:15) Que la paix soit avec toi! Les amis te saluent. Salue les amis, chacun en particulier.

Jude 1 - Jude 1


Jude Chapter 1 King James Bible - Jude Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

3rd John 1
3 Jean 1

The General Epistle of Jude
Jude

Return to Index
Se retourner à l'Index

Chapter 1

Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:

Jude, serviteur de Jésus Christ, et frère de Jacques, à ceux qui ont été appelés, qui sont aimés en Dieu le Père, et gardés pour Jésus Christ:

Mercy unto you, and peace, and love, be multiplied.

que la miséricorde, la paix et la charité vous soient multipliées!

Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.

Bien aimés, comme je désirais vivement vous écrire au sujet de notre salut commun, je me suis senti obligé de le faire afin de vous exhorter à combattre pour la foi qui a été transmise aux saints une fois pour toutes.

For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.

Car il s`est glissé parmi vous certains hommes, dont la condamnation est écrite depuis longtemps, des impies, qui changent la grâce de notre Dieu en dissolution, et qui renient notre seul maître et Seigneur Jésus Christ.

I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.

Je veux vous rappeler, à vous qui savez fort bien toutes ces choses, que le Seigneur, après avoir sauvé le peuple et l`avoir tiré du pays d`Égypte, fit ensuite périr les incrédules;

And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.

qu`il a réservé pour le jugement du grand jour, enchaînés éternellement par les ténèbres, les anges qui n`ont pas gardé leur dignité, mais qui ont abandonné leur propre demeure;

Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.

que Sodome et Gomorrhe et les villes voisines, qui se livrèrent comme eux à l`impudicité et à des vices contre nature, sont données en exemple, subissant la peine d`un feu éternel.

Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.

Malgré cela, ces hommes aussi, entraînés par leurs rêveries, souillent pareillement leur chair, méprisent l`autorité et injurient les gloires.

Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.

Or, l`archange Michel, lorsqu`il contestait avec le diable et lui disputait le corps de Moïse, n`osa pas porter contre lui un jugement injurieux, mais il dit: Que le Seigneur te réprime!

But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.

Eux, au contraire, ils parlent d`une manière injurieuse de ce qu`ils ignorent, et ils se corrompent dans ce qu`ils savent naturellement comme les brutes.

Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.

Malheur à eux! car ils ont suivi la voie de Caïn, ils se sont jetés pour un salaire dans l`égarement de Balaam, ils se sont perdus par la révolte de Coré.

These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;

Ce sont des écueils dans vos agapes, faisant impudemment bonne chère, se repaissant eux-mêmes. Ce sont des nuées sans eau, poussées par les vents; des arbres d`automne sans fruits, deux fois morts, déracinés;

Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.

des vagues furieuses de la mer, rejetant l`écume de leurs impuretés; des astres errants, auxquels l`obscurité des ténèbres est réservée pour l`éternité.

And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,

C`est aussi pour eux qu`Énoch, le septième depuis Adam, a prophétisé en ces termes: Voici, le Seigneur est venu avec ses saintes myriades,

To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.

pour exercer un jugement contre tous, et pour faire rendre compte à tous les impies parmi eux de tous les actes d`impiété qu`ils ont commis et de toutes les paroles injurieuses qu`ont proférées contre lui des pécheurs impies.

These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.

Ce sont des gens qui murmurent, qui se plaignent de leur sort, qui marchent selon leurs convoitises, qui ont à la bouche des paroles hautaines, qui admirent les personnes par motif d`intérêt.

But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;

Mais vous, bien-aimés, souvenez-vous des choses annoncées d`avance par les apôtres de notre Seigneur Jésus Christ.

How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.

Ils vous disaient qu`au dernier temps il y aurait des moqueurs, marchant selon leurs convoitises impies;

These be they who separate themselves, sensual, having not the Spirit.

ce sont ceux qui provoquent des divisions, hommes sensuels, n`ayant pas l`esprit.

But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,

Pour vous, bien-aimés, vous édifiant vous-mêmes sur votre très sainte foi, et priant par le Saint Esprit,

Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

maintenez-vous dans l`amour de Dieu, en attendant la miséricorde de notre Seigneur Jésus Christ pour la vie éternelle.

And of some have compassion, making a difference:

Reprenez les uns, ceux qui contestent;

And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.

sauvez-en d`autres en les arrachant du feu; et pour d`autres encore, ayez une pitié mêlée de crainte, haïssant jusqu`à la tunique souillée par la chair.

Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,

Or, à celui qui peut vous préserver de toute chute et vous faire paraître devant sa gloire irrépréhensibles et dans l`allégresse,

To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.

à Dieu seul, notre Sauveur, par Jésus Christ notre Seigneur, soient gloire, majesté, force et puissance, dès avant tous les temps, et maintenant, et dans tous les siècles! Amen!

Revelation 1 - Apocalypse 1


Revelation Chapter 1 King James Bible - Apocalypse Chapitre 1 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Jude 1
Jude 1

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 1

The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:

Révélation de Jésus Christ, que Dieu lui a donnée pour montrer à ses serviteurs les choses qui doivent arriver bientôt, et qu`il a fait connaître, par l`envoi de son ange, à son serviteur Jean,

Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.

lequel a attesté la parole de Dieu et le témoignage de Jésus Christ, tout ce qu`il a vu.

Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.

Heureux celui qui lit et ceux qui entendent les paroles de la prophétie, et qui gardent les choses qui y sont écrites! Car le temps est proche.

John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;

Jean aux sept Églises qui sont en Asie: que la grâce et la paix vous soient données de la part de celui qui est, qui était, et qui vient, et de la part des sept esprits qui sont devant son trône,

And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,

et de la part de Jésus Christ, le témoin fidèle, le premier-né des morts, et le prince des rois de la terre! A celui qui nous aime, qui nous a délivrés de nos péchés par son sang,

And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.

et qui a fait de nous un royaume, des sacrificateurs pour Dieu son Père, à lui soient la gloire et la puissance, aux siècles des siècles! Amen!

Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.

Voici, il vient avec les nuées. Et tout oeil le verra, même ceux qui l`ont percé; et toutes les tribus de la terre se lamenteront à cause de lui. Oui. Amen!

I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.

Je suis l`alpha et l`oméga, dit le Seigneur Dieu, celui qui est, qui était, et qui vient, le Tout Puissant.

I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.

Moi Jean, votre frère, et qui ai part avec vous à la tribulation et au royaume et à la persévérance en Jésus, j`étais dans l`île appelée Patmos, à cause de la parole de Dieu et du témoignage de Jésus.

I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,

Je fus ravi en esprit au jour du Seigneur, et j`entendis derrière moi une voix forte, comme le son d`une trompette,

Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.

qui disait: Ce que tu vois, écris-le dans un livre, et envoie-le aux sept Églises, à Éphèse, à Smyrne, à Pergame, à Thyatire, à Sardes, à Philadelphie, et à Laodicée.

And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;

Je me retournai pour connaître quelle était la voix qui me parlait. Et, après m`être retourné, je vis sept chandeliers d`or,

And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.

et, au milieu des sept chandeliers, quelqu`un qui ressemblait à un fils d`homme, vêtu d`une longue robe, et ayant une ceinture d`or sur la poitrine.

His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;

Sa tête et ses cheveux étaient blancs comme de la laine blanche, comme de la neige; ses yeux étaient comme une flamme de feu;

And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.

ses pieds étaient semblables à de l`airain ardent, comme s`il eût été embrasé dans une fournaise; et sa voix était comme le bruit de grandes eaux.

And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.

Il avait dans sa main droite sept étoiles. De sa bouche sortait une épée aiguë, à deux tranchants; et son visage était comme le soleil lorsqu`il brille dans sa force.

And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:

Quand je le vis, je tombai à ses pieds comme mort. Il posa sur moi sa main droite en disant: Ne crains point!

I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.

Je suis le premier et le dernier, et le vivant. J`étais mort; et voici, je suis vivant aux siècles des siècles. Je tiens les clefs de la mort et du séjour des morts.

Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;

Écris donc les choses que tu as vues, et celles qui sont, et celles qui doivent arriver après elles,

The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.

le mystère des sept étoiles que tu as vues dans ma main droite, et des sept chandeliers d`or. Les sept étoiles sont les anges des sept Églises, et les sept chandeliers sont les sept Églises.

Revelation 2 - Apocalypse 2


Revelation Chapter 2 King James Bible - Apocalypse Chapitre 2 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 1
Apocalypse 1

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 2

Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;

Écris à l`ange de l`Église d`Éphèse: Voici ce que dit celui qui tient les sept étoiles dans sa main droite, celui qui marche au milieu des sept chandeliers d`or:

I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:

Je connais tes oeuvres, ton travail, et ta persévérance. Je sais que tu ne peux supporter les méchants; que tu as éprouvé ceux qui se disent apôtres et qui ne le sont pas, et que tu les as trouvés menteurs;

And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.

que tu as de la persévérance, que tu as souffert à cause de mon nom, et que tu ne t`es point lassé.

Nevertheless I have somewhat against thee, because thou hast left thy first love.

Mais ce que j`ai contre toi, c`est que tu as abandonné ton premier amour.

Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.

Souviens-toi donc d`où tu es tombé, repens-toi, et pratique tes premières oeuvres; sinon, je viendrai à toi, et j`ôterai ton chandelier de sa place, à moins que tu ne te repentes.

But this thou hast, that thou hatest the deeds of the Nicolaitans, which I also hate.

Tu as pourtant ceci, c`est que tu hais les oeuvres des Nicolaïtes, oeuvres que je hais aussi.

He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.

Que celui qui a des oreilles entende ce que l`Esprit dit aux Églises: A celui qui vaincra je donnerai à manger de l`arbre de vie, qui est dans le paradis de Dieu.

And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;

Écris à l`ange de l`Église de Smyrne: Voici ce que dit le premier et le dernier, celui qui était mort, et qui est revenu à la vie:

I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.

Je connais ta tribulation et ta pauvreté (bien que tu sois riche), et les calomnies de la part de ceux qui se disent Juifs et ne le sont pas, mais qui sont une synagogue de Satan.

Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.

Ne crains pas ce que tu vas souffrir. Voici, le diable jettera quelques-uns de vous en prison, afin que vous soyez éprouvés, et vous aurez une tribulation de dix jours. Sois fidèle jusqu`à la mort, et je te donnerai la couronne de vie.

He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.

Que celui qui a des oreilles entende ce que l`Esprit dit aux Églises: Celui qui vaincra n`aura pas à souffrir la seconde mort.

And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;

Écris à l`ange de l`Église de Pergame: Voici ce que dit celui qui a l`épée aiguë, à deux tranchants:

I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.

Je sais où tu demeures, je sais que là est le trône de Satan. Tu retiens mon nom, et tu n`as pas renié ma foi, même aux jours d`Antipas, mon témoin fidèle, qui a été mis à mort chez vous, là où Satan a sa demeure.

But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.

Mais j`ai quelque chose contre toi, c`est que tu as là des gens attachés à la doctrine de Balaam, qui enseignait à Balak à mettre une pierre d`achoppement devant les fils d`Israël, pour qu`ils mangeassent des viandes sacrifiées aux idoles et qu`ils se livrassent à l`impudicité.

So hast thou also them that hold the doctrine of the Nicolaitans, which thing I hate.

De même, toi aussi, tu as des gens attachés pareillement à la doctrine des Nicolaïtes.

Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.

Repens-toi donc; sinon, je viendrai à toi bientôt, et je les combattrai avec l`épée de ma bouche.

He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.

Que celui qui a des oreilles entende ce que l`Esprit dit aux Églises: A celui qui vaincra je donnerai de la manne cachée, et je lui donnerai un caillou blanc; et sur ce caillou est écrit un nom nouveau, que personne ne connaît, si ce n`est celui qui le reçoit.

And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;

Écris à l`ange de l`Église de Thyatire: Voici ce que dit le Fils de Dieu, celui qui a les yeux comme une flamme de feu, et dont les pieds sont semblables à de l`airain ardent:

I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.

Je connais tes oeuvres, ton amour, ta foi, ton fidèle service, ta constance, et tes dernières oeuvres plus nombreuses que les premières.

Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.

Mais ce que j`ai contre toi, c`est que tu laisses la femme Jézabel, qui se dit prophétesse, enseigner et séduire mes serviteurs, pour qu`ils se livrent à l`impudicité et qu`ils mangent des viandes sacrifiées aux idoles.

And I gave her space to repent of her fornication; and she repented not.

Je lui ai donné du temps, afin qu`elle se repentît, et elle ne veut pas se repentir de son impudicité.

Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.

Voici, je vais la jeter sur un lit, et envoyer une grande tribulation à ceux qui commettent adultère avec elle, à moins qu`ils ne se repentent de leurs oeuvres.

And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.

Je ferai mourir de mort ses enfants; et toutes les Églises connaîtront que je suis celui qui sonde les reins et les coeurs, et je vous rendrai à chacun selon vos oeuvres.

But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.

A vous, à tous les autres de Thyatire, qui ne reçoivent pas cette doctrine, et qui n`ont pas connu les profondeurs de Satan, comme ils les appellent, je vous dis: Je ne mets pas sur vous d`autre fardeau;

But that which ye have already hold fast till I come.

seulement, ce que vous avez, retenez-le jusqu`à ce que je vienne.

And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:

A celui qui vaincra, et qui gardera jusqu`à la fin mes oeuvres, je donnerai autorité sur les nations.

And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.

Il les paîtra avec une verge de fer, comme on brise les vases d`argile, ainsi que moi-même j`en ai reçu le pouvoir de mon Père.

And I will give him the morning star.

Et je lui donnerai l`étoile du matin.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Que celui qui a des oreilles entende ce que l`Esprit dit aux Églises!

Revelation 3 - Apocalypse 3


Revelation Chapter 3 King James Bible - Apocalypse Chapitre 3 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 2
Apocalypse 2

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 3

And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.

Écris à l`ange de l`Église de Sardes: Voici ce que dit celui qui a les sept esprits de Dieu et les sept étoiles: Je connais tes oeuvres. Je sais que tu passes pour être vivant, et tu es mort.

Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.

Sois vigilant, et affermis le reste qui est près de mourir; car je n`ai pas trouvé tes oeuvres parfaites devant mon Dieu.

Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.

Rappelle-toi donc comment tu as reçu et entendu, et garde et repens-toi. Si tu ne veilles pas, je viendrai comme un voleur, et tu ne sauras pas à quelle heure je viendrai sur toi.

Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.

Cependant tu as à Sardes quelques hommes qui n`ont pas souillé leurs vêtements; ils marcheront avec moi en vêtements blancs, parce qu`ils en sont dignes.

He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.

Celui qui vaincra sera revêtu ainsi de vêtements blancs; je n`effacerai point son nom du livre de vie, et je confesserai son nom devant mon Père et devant ses anges.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Que celui qui a des oreilles entende ce que l`Esprit dit aux Églises!

And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;

Écris à l`ange de l`Église de Philadelphie: Voici ce que dit le Saint, le Véritable, celui qui a la clef de David, celui qui ouvre, et personne ne fermera, celui qui ferme, et personne n`ouvrira:

I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.

Je connais tes oeuvres. Voici, parce que tu a peu de puissance, et que tu as gardé ma parole, et que tu n`as pas renié mon nom, j`ai mis devant toi une porte ouverte, que personne ne peut fermer.

Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.

Voici, je te donne de ceux de la synagogue de Satan, qui se disent Juifs et ne le sont pas, mais qui mentent; voici, je les ferai venir, se prosterner à tes pieds, et connaître que je t`ai aimé.

Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.

Parce que tu as gardé la parole de la persévérance en moi, je te garderai aussi à l`heure de la tentation qui va venir sur le monde entier, pour éprouver les habitants de la terre.

Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.

Je viens bientôt. Retiens ce que tu as, afin que personne ne prenne ta couronne.

Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.

Celui qui vaincra, je ferai de lui une colonne dans le temple de mon Dieu, et il n`en sortira plus; j`écrirai sur lui le nom de mon Dieu, et le nom de la ville de mon Dieu, de la nouvelle Jérusalem qui descend du ciel d`auprès de mon Dieu, et mon nom nouveau.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Que celui qui a des oreilles entende ce que l`Esprit dit aux Églises!

And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;

Écris à l`ange de l`Église de Laodicée: Voici ce que dit l`Amen, le témoin fidèle et véritable, le commencement de la création de Dieu:

I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.

Je connais tes oeuvres. Je sais que tu n`es ni froid ni bouillant. Puisses-tu être froid ou bouillant!

So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.

Ainsi, parce que tu es tiède, et que tu n`es ni froid ni bouillant, je te vomirai de ma bouche.

Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:

Parce que tu dis: Je suis riche, je me suis enrichi, et je n`ai besoin de rien, et parce que tu ne sais pas que tu es malheureux, misérable, pauvre, aveugle et nu,

I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.

je te conseille d`acheter de moi de l`or éprouvé par le feu, afin que tu deviennes riche, et des vêtements blancs, afin que tu sois vêtu et que la honte de ta nudité ne paraisse pas, et un collyre pour oindre tes yeux, afin que tu voies.

As many as I love, I rebuke and chasten: be zealous therefore, and repent.

Moi, je reprends et je châtie tous ceux que j`aime. Aie donc du zèle, et repens-toi.

Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.

Voici, je me tiens à la porte, et je frappe. Si quelqu`un entend ma voix et ouvre la porte, j`entrerai chez lui, je souperai avec lui, et lui avec moi.

To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.

Celui qui vaincra, je le ferai asseoir avec moi sur mon trône, comme moi j`ai vaincu et me suis assis avec mon Père sur son trône.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Que celui qui a des oreilles entende ce que l`Esprit dit aux Églises!

Revelation 4 - Apocalypse 4


Revelation Chapter 4 King James Bible - Apocalypse Chapitre 4 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 3
Apocalypse 3

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 4

After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.

Après cela, je regardai, et voici, une porte était ouverte dans le ciel. La première voix que j`avais entendue, comme le son d`une trompette, et qui me parlait, dit: Monte ici, et je te ferai voir ce qui doit arriver dans la suite.

And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.

Aussitôt je fus ravi en esprit. Et voici, il y avait un trône dans le ciel, et sur ce trône quelqu`un était assis.

And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.

Celui qui était assis avait l`aspect d`une pierre de jaspe et de sardoine; et le trône était environné d`un arc-en-ciel semblable à de l`émeraude.

And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.

Autour du trône je vis vingt-quatre trônes, et sur ces trônes vingt-quatre vieillards assis, revêtus de vêtements blancs, et sur leurs têtes des couronnes d`or.

And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.

Du trône sortent des éclairs, des voix et des tonnerres. Devant le trône brûlent sept lampes ardentes, qui sont les sept esprits de Dieu.

And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.

Il y a encore devant le trône comme une mer de verre, semblable à du cristal. Au milieu du trône et autour du trône, il y a quatre êtres vivants remplis d`yeux devant et derrière.

And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.

Le premier être vivant est semblable à un lion, le second être vivant est semblable à un veau, le troisième être vivant a la face d`un homme, et le quatrième être vivant est semblable à un aigle qui vole.

And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come.

Les quatre êtres vivants ont chacun six ailes, et ils sont remplis d`yeux tout autour et au dedans. Ils ne cessent de dire jour et nuit: Saint, saint, saint est le Seigneur Dieu, le Tout Puisant, qui était, qui est, et qui vient!

And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,

Quand les êtres vivants rendent gloire et honneur et actions de grâces à celui qui est assis sur le trône, à celui qui vit aux siècles des siècles,

The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,

les vingt-quatre vieillards se prosternent devant celui qui est assis sur le trône et ils adorent celui qui vit aux siècles des siècles, et ils jettent leurs couronnes devant le trône, en disant:

Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.

Tu es digne, notre Seigneur et notre Dieu, de recevoir la gloire et l`honneur et la puissance; car tu as créé toutes choses, et c`est par ta volonté qu`elles existent et qu`elles ont été créées.

Revelation 5 - Apocalypse 5


Revelation Chapter 5 King James Bible - Apocalypse Chapitre 5 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 4
Apocalypse 4

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 5

And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.

Puis je vis dans la main droite de celui qui était assis sur le trône un livre écrit en dedans et en dehors, scellé de sept sceaux.

And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?

Et je vis un ange puissant, qui criait d`une voix forte: Qui est digne d`ouvrir le livre, et d`en rompre les sceaux?

And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.

Et personne dans le ciel, ni sur la terre, ni sous la terre, ne put ouvrir le livre ni le regarder.

And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.

Et je pleurai beaucoup de ce que personne ne fut trouvé digne d`ouvrir le livre ni de le regarder.

And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.

Et l`un des vieillards me dit: Ne pleure point; voici, le lion de la tribu de Juda, le rejeton de David, a vaincu pour ouvrir le livre et ses sept sceaux.

And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.

Et je vis, au milieu du trône et des quatre êtres vivants et au milieu des vieillards, un agneau qui était là comme immolé. Il avait sept cornes et sept yeux, qui sont les sept esprits de Dieu envoyés par toute la terre.

And he came and took the book out of the right hand of him that sat upon the throne.

Il vint, et il prit le livre de la main droite de celui qui était assis sur le trône.

And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.

Quand il eut pris le livre, les quatre êtres vivants et les vingt-quatre vieillards se prosternèrent devant l`agneau, tenant chacun une harpe et des coupes d`or remplies de parfums, qui sont les prières des saints.

And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;

Et ils chantaient un cantique nouveau, en disant: Tu es digne de prendre le livre, et d`en ouvrir les sceaux; car tu as été immolé, et tu as racheté pour Dieu par ton sang des hommes de toute tribu, de toute langue, de tout peuple, et de toute nation;

And hast made us unto our God kings and priests: and we shall reign on the earth.

tu as fait d`eux un royaume et des sacrificateurs pour notre Dieu, et ils régneront sur la terre.

And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;

Je regardai, et j`entendis la voix de beaucoup d`anges autour du trône et des êtres vivants et des vieillards, et leur nombre était des myriades de myriades et des milliers de milliers.

Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.

Ils disaient d`une voix forte: L`agneau qui a été immolé est digne de recevoir la puissance, la richesse, la sagesse, la force, l`honneur, la gloire, et la louange.

And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.

Et toutes les créatures qui sont dans le ciel, sur la terre, sous la terre, sur la mer, et tout ce qui s`y trouve, je les entendis qui disaient: A celui qui est assis sur le trône, et à l`agneau, soient la louange, l`honneur, la gloire, et la force, aux siècles des siècles!

And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.

Et les quatre êtres vivants disaient: Amen! Et les vieillards se prosternèrent et adorèrent.

Revelation 6 - Apocalypse 6


Revelation Chapter 6 King James Bible - Apocalypse Chapitre 6 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 5
Apocalypse 5

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 6

And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.

Je regardai, quand l`agneau ouvrit un des sept sceaux, et j`entendis l`un des quatre êtres vivants qui disait comme d`une voix de tonnerre: Viens.

And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.

Je regardai, et voici, parut un cheval blanc. Celui qui le montait avait un arc; une couronne lui fut donnée, et il partit en vainqueur et pour vaincre.

And when he had opened the second seal, I heard the second beast say, Come and see.

Quand il ouvrit le second sceau, j`entendis le second être vivant qui disait: Viens.

And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.

Et il sortit un autre cheval, roux. Celui qui le montait reçut le pouvoir d`enlever la paix de la terre, afin que les hommes s`égorgeassent les uns les autres; et une grande épée lui fut donnée.

And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.

Quand il ouvrit le troisième sceau, j`entendis le troisième être vivant qui disait: Viens. Je regardai, et voici, parut un cheval noir. Celui qui le montait tenait une balance dans sa main.

And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.

Et j`entendis au milieu des quatre êtres vivants une voix qui disait: Une mesure de blé pour un denier, et trois mesures d`orge pour un denier; mais ne fais point de mal à l`huile et au vin.

And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.

Quand il ouvrit le quatrième sceau, j`entendis la voix du quatrième être vivant qui disait: Viens.

And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.

Je regardai, et voici, parut un cheval d`une couleur pâle. Celui qui le montait se nommait la mort, et le séjour des morts l`accompagnait. Le pouvoir leur fut donné sur le quart de la terre, pour faire périr les hommes par l`épée, par la famine, par la mortalité, et par les bêtes sauvages de la terre.

And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:

Quand il ouvrit le cinquième sceau, je vis sous l`autel les âmes de ceux qui avaient été immolés à cause de la parole de Dieu et à cause du témoignage qu`ils avaient rendu.

And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?

Ils crièrent d`une voix forte, en disant: Jusques à quand, Maître saint et véritable, tarde-tu à juger, et à tirer vengeance de notre sang sur les habitants de la terre?

And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.

Une robe blanche fut donnée à chacun d`eux; et il leur fut dit de se tenir en repos quelque temps encore, jusqu`à ce que fût complet le nombre de leurs compagnons de service et de leurs frères qui devaient être mis à mort comme eux.

And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;

Je regardai, quand il ouvrit le sixième sceau; et il y eut un grand tremblement de terre, le soleil devint noir comme un sac de crin, la lune entière devint comme du sang,

And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.

et les étoiles du ciel tombèrent sur la terre, comme lorsqu`un figuier secoué par un vent violent jette ses figues vertes.

And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.

Le ciel se retira comme un livre qu`on roule; et toutes les montagnes et les îles furent remuées de leurs places.

And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;

Les rois de la terre, les grands, les chefs militaires, les riches, les puissants, tous les esclaves et les hommes libres, se cachèrent dans les cavernes et dans les rochers des montagnes.

And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

Et ils disaient aux montagnes et aux rochers: Tombez sur nous, et cachez-nous devant la face de celui qui est assis sur le trône, et devant la colère de l`agneau;

For the great day of his wrath is come; and who shall be able to stand?

car le grand jour de sa colère est venu, et qui peut subsister?

Revelation 7 - Apocalypse 7


Revelation Chapter 7 King James Bible - Apocalypse Chapitre 7 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 6
Apocalypse 6

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 7

And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.

Après cela, je vis quatre anges debout aux quatre coins de la terre; ils retenaient les quatre vents de la terre, afin qu`il ne soufflât point de vent sur la terre, ni sur la mer, ni sur aucun arbre.

And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

Et je vis un autre ange, qui montait du côté du soleil levant, et qui tenait le sceau du Dieu vivant; il cria d`une voix forte aux quatre anges à qui il avait été donné de faire du mal à la terre et à la mer, et il dit:

Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.

Ne faites point de mal à la terre, ni à la mer, ni aux arbres, jusqu`à ce que nous ayons marqué du sceau le front des serviteurs de notre Dieu.

And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.

Et j`entendis le nombre de ceux qui avaient été marqués du sceau, cent quarante-quatre mille, de toutes les tribus des fils d`Israël:

Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.

de la tribu de Juda, douze mille marqués du sceau; de la tribu de Ruben, douze mille; de la tribu de Gad, douze mille;

Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nepthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.

de la tribu d`Aser, douze mille; de la tribu de Nephthali, douze mille; de la tribu de Manassé, douze mille;

Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.

de la tribu de Siméon, douze mille; de la tribu de Lévi, douze mille; de la tribu d`Issacar, douze mille;

Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.

de la tribu de Zabulon, douze mille; de la tribu de Joseph, douze mille; de la tribu de Benjamin, douze mille marqués du sceau.

After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;

Après cela, je regardai, et voici, il y avait une grande foule, que personne ne pouvait compter, de toute nation, de toute tribu, de tout peuple, et de toute langue. Ils se tenaient devant le trône et devant l`agneau, revêtus de robes blanches, et des palmes dans leurs mains.

And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.

Et ils criaient d`une voix forte, en disant: Le salut est à notre Dieu qui est assis sur le trône, et à l`agneau.

And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,

Et tous les anges se tenaient autour du trône et des vieillards et des quatre êtres vivants; et ils se prosternèrent sur leur face devant le trône, et ils adorèrent Dieu,

Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.

en disant: Amen! La louange, la gloire, la sagesse, l`action de grâces, l`honneur, la puissance, et la force, soient à notre Dieu, aux siècles des siècles! Amen!

And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?

Et l`un des vieillards prit la parole et me dit: Ceux qui sont revêtus de robes blanches, qui sont-ils, et d`où sont-ils venus?

And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.

Je lui dis: Mon seigneur, tu le sais. Et il me dit: Ce sont ceux qui viennent de la grande tribulation; ils ont lavé leurs robes, et ils les ont blanchies dans le sang de l`agneau.

Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.

C`est pour cela qu`ils sont devant le trône de Dieu, et le servent jour et nuit dans son temple. Celui qui est assis sur le trône dressera sa tente sur eux;

They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.

ils n`auront plus faim, ils n`auront plus soif, et le soleil ne les frappera point, ni aucune chaleur.

For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

Car l`agneau qui est au milieu du trône les paîtra et les conduira aux sources des eaux de la vie, et Dieu essuiera toute larme de leurs yeux.

Revelation 8 - Apocalypse 8


Revelation Chapter 8 King James Bible - Apocalypse Chapitre 8 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 7
Apocalypse 7

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 8

And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.

Quand il ouvrit le septième sceau, il y eut dans le ciel un silence d`environ une demi-heure.

And I saw the seven angels which stood before God; and to them were given seven trumpets.

Et je vis les sept anges qui se tiennent devant Dieu, et sept trompettes leur furent données.

And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.

Et un autre ange vint, et il se tint sur l`autel, ayant un encensoir d`or; on lui donna beaucoup de parfums, afin qu`il les offrît, avec les prières de tous les saints, sur l`autel d`or qui est devant le trône.

And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.

La fumée des parfums monta, avec les prières des saints, de la main de l`ange devant Dieu.

And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.

Et l`ange prit l`encensoir, le remplit du feu de l`autel, et le jeta sur la terre. Et il y eut des voix, des tonnerres, des éclairs, et un tremblement de terre.

And the seven angels which had the seven trumpets prepared themselves to sound.

Et les sept anges qui avaient les sept trompettes se préparèrent à en sonner.

The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.

Le premier sonna de la trompette. Et il y eut de la grêle et du feu mêlés de sang, qui furent jetés sur la terre; et le tiers de la terre fut brûlé, et le tiers des arbres fut brûlé, et toute herbe verte fut brûlée.

And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

Le second ange sonna de la trompette. Et quelque chose comme une grande montagne embrasée par le feu fut jeté dans la mer; et le tiers de la mer devint du sang,

And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.

et le tiers des créatures qui étaient dans la mer et qui avaient vie mourut, et le tiers des navires périt.

And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;

Le troisième ange sonna de la trompette. Et il tomba du ciel une grande étoile ardente comme un flambeau; et elle tomba sur le tiers des fleuves et sur les sources des eaux.

And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

Le nom de cette étoile est Absinthe; et le tiers des eaux fut changé en absinthe, et beaucoup d`hommes moururent par les eaux, parce qu`elles étaient devenues amères.

And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.

Le quatrième ange sonna de la trompette. Et le tiers du soleil fut frappé, et le tiers de la lune, et le tiers des étoiles, afin que le tiers en fût obscurci, et que le jour perdît un tiers de sa clarté, et la nuit de même.

And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

Je regardai, et j`entendis un aigle qui volait au milieu du ciel, disant d`une voix forte: Malheur, malheur, malheur aux habitants de la terre, à cause des autres sons de la trompette des trois anges qui vont sonner!

Revelation 9 - Apocalypse 9


Revelation Chapter 9 King James Bible - Apocalypse Chapitre 9 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 8
Apocalypse 8

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 9

And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.

Le cinquième ange sonna de la trompette. Et je vis une étoile qui était tombée du ciel sur la terre. La clef du puits de l`abîme lui fut donnée,

And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

et elle ouvrit le puits de l`abîme. Et il monta du puits une fumée, comme la fumée d`une grande fournaise; et le soleil et l`air furent obscurcis par la fumée du puits.

And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.

De la fumée sortirent des sauterelles, qui se répandirent sur la terre; et il leur fut donné un pouvoir comme le pouvoir qu`ont les scorpions de la terre.

And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.

Il leur fut dit de ne point faire de mal à l`herbe de la terre, ni à aucune verdure, ni à aucun arbre, mais seulement aux hommes qui n`avaient pas le sceau de Dieu sur le front.

And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.

Il leur fut donné, non de les tuer, mais de les tourmenter pendant cinq mois; et le tourment qu`elles causaient était comme le tourment que cause le scorpion, quand il pique un homme.

And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.

En ces jours-là, les hommes chercheront la mort, et ils ne la trouveront pas; ils désireront mourir, et la mort fuira loin d`eux.

And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.

Ces sauterelles ressemblaient à des chevaux préparés pour le combat; il y avait sur leurs têtes comme des couronnes semblables à de l`or, et leurs visages étaient comme des visages d`hommes.

And they had hair as the hair of women, and their teeth were as the teeth of lions.

Elles avaient des cheveux comme des cheveux de femmes, et leurs dents étaient comme des dents de lions.

And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.

Elles avaient des cuirasses comme des cuirasses de fer, et le bruit de leurs ailes était comme un bruit de chars à plusieurs chevaux qui courent au combat.

And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.

Elles avaient des queues semblables à des scorpions et des aiguillons, et c`est dans leurs queues qu`était le pouvoir de faire du mal aux hommes pendant cinq mois.

And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.

Elles avaient sur elles comme roi l`ange de l`abîme, nommé en hébreu Abaddon, et en grec Apollyon.

One woe is past; and, behold, there come two woes more hereafter.

Le premier malheur est passé. Voici il vient encore deux malheurs après cela.

And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,

Le sixième ange sonna de la trompette. Et j`entendis une voix venant des quatre cornes de l`autel d`or qui est devant Dieu,

Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.

et disant au sixième ange qui avait la trompette: Délie les quatre anges qui sont liés sur le grand fleuve d`Euphrate.

And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.

Et les quatre anges qui étaient prêts pour l`heure, le jour, le mois et l`année, furent déliés afin qu`ils tuassent le tiers des hommes.

And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.

Le nombre des cavaliers de l`armée était de deux myriades de myriades: j`en entendis le nombre.

And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.

Et ainsi je vis les chevaux dans la vision, et ceux qui les montaient, ayant des cuirasses couleur de feu, d`hyacinthe, et de soufre. Les têtes des chevaux étaient comme des têtes de lions; et de leurs bouches il sortait du feu, de la fumée, et du soufre.

By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.

Le tiers des hommes fut tué par ces trois fléaux, par le feu, par la fumée, et par le soufre, qui sortaient de leurs bouches.

For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.

Car le pouvoir des chevaux était dans leurs bouches et dans leurs queues; leurs queues étaient semblables à des serpents ayant des têtes, et c`est avec elles qu`ils faisaient du mal.

And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:

Les autres hommes qui ne furent pas tués par ces fléaux ne se repentirent pas des oeuvres de leurs mains, de manière à ne point adorer les démons, et les idoles d`or, d`argent, d`airain, de pierre et de bois, qui ne peuvent ni voir, ni entendre, ni marcher;

Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

et ils ne se repentirent pas de leurs meurtres, ni de leurs enchantements, ni de leur impudicité ni de leurs vols.

Revelation 10 - Apocalypse 10


Revelation Chapter 10 King James Bible - Apocalypse Chapitre 10 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 9
Apocalypse 9

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 10

And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:

Je vis un autre ange puissant, qui descendait du ciel, enveloppé d`une nuée; au-dessus de sa tête était l`arc-en-ciel, et son visage était comme le soleil, et ses pieds comme des colonnes de feu.

And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,

Il tenait dans sa main un petit livre ouvert. Il posa son pied droit sur la mer, et son pied gauche sur la terre;

And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.

et il cria d`une voix forte, comme rugit un lion. Quand il cria, les sept tonnerres firent entendre leurs voix.

And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.

Et quand les sept tonnerres eurent fait entendre leurs voix, j`allais écrire; et j`entendis du ciel une voix qui disait: Scelle ce qu`ont dit les sept tonnerres, et ne l`écris pas.

And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,

Et l`ange, que je voyais debout sur la mer et sur la terre, leva sa main droite vers le ciel,

And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:

et jura par celui qui vit aux siècles des siècles, qui a créé le ciel et les choses qui y sont, la terre et les choses qui y sont, et la mer et les choses qui y sont, qu`il n`y aurait plus de temps,

But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.

mais qu`aux jours de la voix du septième ange, quand il sonnerait de la trompette, le mystère de Dieu s`accomplirait, comme il l`a annoncé à ses serviteurs, les prophètes.

And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.

Et la voix, que j`avais entendue du ciel, me parla de nouveau, et dit: Va, prends le petit livre ouvert dans la main de l`ange qui se tient debout sur la mer et sur la terre.

And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.

Et j`allai vers l`ange, en lui disant de me donner le petit livre. Et il me dit: Prends-le, et avale-le; il sera amer à tes entrailles, mais dans ta bouche il sera doux comme du miel.

And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.

Je pris le petit livre de la main de l`ange, et je l`avalai; il fut dans ma bouche doux comme du miel, mais quand je l`eus avalé, mes entrailles furent remplies d`amertume.

And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.

Puis on me dit: Il faut que tu prophétises de nouveau sur beaucoup de peuples, de nations, de langues, et de rois.

Revelation 11 - Apocalypse 11


Revelation Chapter 11 King James Bible - Apocalypse Chapitre 11 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 10
Apocalypse 10

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 11

And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.

On me donna un roseau semblable à une verge, en disant: Lève-toi, et mesure le temple de Dieu, l`autel, et ceux qui y adorent.

But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.

Mais le parvis extérieur du temple, laisse-le en dehors, et ne le mesure pas; car il a été donné aux nations, et elles fouleront aux pieds la ville sainte pendant quarante-deux mois.

And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.

Je donnerai à mes deux témoins le pouvoir de prophétiser, revêtus de sacs, pendant mille deux cent soixante jours.

These are the two olive trees, and the two candlesticks standing before the God of the earth.

Ce sont les deux oliviers et les deux chandeliers qui se tiennent devant le Seigneur de la terre.

And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.

Si quelqu`un veut leur faire du mal, du feu sort de leur bouche et dévore leurs ennemis; et si quelqu`un veut leur faire du mal, il faut qu`il soit tué de cette manière.

These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.

Ils ont le pouvoir de fermer le ciel, afin qu`il ne tombe point de pluie pendant les jours de leur prophétie; et ils ont le pouvoir de changer les eaux en sang, et de frapper la terre de toute espèce de plaie, chaque fois qu`ils le voudront.

And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.

Quand ils auront achevé leur témoignage, la bête qui monte de l`abîme leur fera la guerre, les vaincra, et les tuera.

And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.

Et leurs cadavres seront sur la place de la grande ville, qui est appelée, dans un sens spirituel, Sodome et Égypte, là même où leur Seigneur a été crucifié.

And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.

Des hommes d`entre les peuples, les tribus, les langues, et les nations, verront leurs cadavres pendant trois jours et demi, et ils ne permettront pas que leurs cadavres soient mis dans un sépulcre.

And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.

Et à cause d`eux les habitants de la terre se réjouiront et seront dans l`allégresse, et ils s`enverront des présents les uns aux autres, parce que ces deux prophètes ont tourmenté les habitants de la terre.

And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.

Après les trois jours et demi, un esprit de vie, venant de Dieu, entra en eux, et ils se tinrent sur leurs pieds; et une grande crainte s`empara de ceux qui les voyaient.

And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.

Et ils entendirent du ciel une voix qui leur disait: Montez ici! Et ils montèrent au ciel dans la nuée; et leurs ennemis les virent.

And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.

A cette heure-là, il y eut un grand tremblement de terre, et la dixième partie de la ville, tomba; sept mille hommes furent tués dans ce tremblement de terre, et les autres furent effrayés et donnèrent gloire au Dieu du ciel.

The second woe is past; and, behold, the third woe cometh quickly.

Le second malheur est passé. Voici, le troisième malheur vient bientôt.

And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.

Le septième ange sonna de la trompette. Et il y eut dans le ciel de fortes voix qui disaient: Le royaume du monde est remis à notre Seigneur et à son Christ; et il régnera aux siècles des siècles.

And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,

Et les vingt-quatre vieillards, qui étaient assis devant Dieu sur leurs trônes, se prosternèrent sur leurs faces, et ils adorèrent Dieu,

Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

en disant: Nous te rendons grâces, Seigneur Dieu tout puissant, qui es, et qui étais, de ce que car tu as saisi ta grande puissance et pris possession de ton règne.

And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.

Les nations se sont irritées; et ta colère est venue, et le temps est venu de juger les morts, de récompenser tes serviteurs les prophètes, les saints et ceux qui craignent ton nom, les petits et les grands, et de détruire ceux qui détruisent la terre.

And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.

Et le temple de Dieu dans le ciel fut ouvert, et l`arche de son alliance apparut dans son temple. Et il y eut des éclairs, des voix, des tonnerres, un tremblement de terre, et une forte grêle.

Revelation 12 - Apocalypse 12


Revelation Chapter 12 King James Bible - Apocalypse Chapitre 12 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 11
Apocalypse 11

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 12

And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:

Un grand signe parut dans le ciel: une femme enveloppée du soleil, la lune sous ses pieds, et une couronne de douze étoiles sur sa tête.

And she being with child cried, travailing in birth, and pained to be delivered.

Elle était enceinte, et elle criait, étant en travail et dans les douleurs de l`enfantement.

And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.

Un autre signe parut encore dans le ciel; et voici, c`était un grand dragon rouge, ayant sept têtes et dix cornes, et sur ses têtes sept diadèmes.

And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.

Sa queue entraînait le tiers des étoiles du ciel, et les jetait sur la terre. Le dragon se tint devant la femme qui allait enfanter, afin de dévorer son enfant, lorsqu`elle aurait enfanté.

And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.

Elle enfanta un fils, qui doit paître toutes les nations avec une verge de fer. Et son enfant fut enlevé vers Dieu et vers son trône.

And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.

Et la femme s`enfuit dans le désert, où elle avait un lieu préparé par Dieu, afin qu`elle y fût nourrie pendant mille deux cent soixante jours.

And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,

Et il y eut guerre dans le ciel. Michel et ses anges combattirent contre le dragon. Et le dragon et ses anges combattirent,

And prevailed not; neither was their place found any more in heaven.

mais ils ne furent pas les plus forts, et leur place ne fut plus trouvée dans le ciel.

And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.

Et il fut précipité, le grand dragon, le serpent ancien, appelé le diable et Satan, celui qui séduit toute la terre, il fut précipité sur la terre, et ses anges furent précipités avec lui.

And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.

Et j`entendis dans le ciel une voix forte qui disait: Maintenant le salut est arrivé, et la puissance, et le règne de notre Dieu, et l`autorité de son Christ; car il a été précipité, l`accusateur de nos frères, celui qui les accusait devant notre Dieu jour et nuit.

And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.

Ils l`ont vaincu à cause du sang de l`agneau et à cause de la parole de leur témoignage, et ils n`ont pas aimé leur vie jusqu`à craindre la mort.

Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

C`est pourquoi réjouissez-vous, cieux, et vous qui habitez dans les cieux. Malheur à la terre et à la mer! car le diable est descendu vers vous, animé d`une grande colère, sachant qu`il a peu de temps.

And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.

Quand le dragon vit qu`il avait été précipité sur la terre, il poursuivit la femme qui avait enfanté l`enfant mâle.

And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

Et les deux ailes du grand aigle furent données à la femme, afin qu`elle s`envolât au désert, vers son lieu, où elle est nourrie un temps, des temps, et la moitié d`un temps, loin de la face du serpent.

And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.

Et, de sa bouche, le serpent lança de l`eau comme un fleuve derrière la femme, afin de l`entraîner par le fleuve.

And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.

Et la terre secourut la femme, et la terre ouvrit sa bouche et engloutit le fleuve que le dragon avait lancé de sa bouche.

And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.

Et le dragon fut irrité contre la femme, et il s`en alla faire la guerre au restes de sa postérité, à ceux qui gardent les commandements de Dieu et qui ont le témoignage de Jésus.

Revelation 13 - Apocalypse 13


Revelation Chapter 13 King James Bible - Apocalypse Chapitre 13 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 12
Apocalypse 12

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 13

And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.

Et il se tint sur le sable de la mer. Puis je vis monter de la mer une bête qui avait dix cornes et sept têtes, et sur ses cornes dix diadèmes, et sur ses têtes des noms de blasphème.

And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.

La bête que je vis était semblable à un léopard; ses pieds étaient comme ceux d`un ours, et sa gueule comme une gueule de lion. Le dragon lui donna sa puissance, et son trône, et une grande autorité.

And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.

Et je vis l`une de ses têtes comme blessée à mort; mais sa blessure mortelle fut guérie. Et toute la terre était dans l`admiration derrière la bête.

And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?

Et ils adorèrent le dragon, parce qu`il avait donné l`autorité à la bête; ils adorèrent la bête, en disant: Qui est semblable à la bête, et qui peut combattre contre elle?

And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.

Et il lui fut donné une bouche qui proférait des paroles arrogantes et des blasphèmes; et il lui fut donné le pouvoir d`agir pendant quarante-deux mois.

And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.

Et elle ouvrit sa bouche pour proférer des blasphèmes contre Dieu, pour blasphémer son nom, et son tabernacle, et ceux qui habitent dans le ciel.

And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.

Et il lui fut donné de faire la guerre aux saints, et de les vaincre. Et il lui fut donné autorité sur toute tribu, tout peuple, toute langue, et toute nation.

And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.

Et tous les habitants de la terre l`adoreront, ceux dont le nom n`a pas été écrit dès la fondation du monde dans le livre de vie de l`agneau qui a été immolé.

If any man have an ear, let him hear.

Si quelqu`un a des oreilles, qu`il entende!

He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.

Si quelqu`un mène en captivité, il ira en captivité; si quelqu`un tue par l`épée, il faut qu`il soit tué par l`épée. C`est ici la persévérance et la foi des saints.

And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.

Puis je vis monter de la terre une autre bête, qui avait deux cornes semblables à celles d`un agneau, et qui parlait comme un dragon.

And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.

Elle exerçait toute l`autorité de la première bête en sa présence, et elle faisait que la terre et ses habitants adoraient la première bête, dont la blessure mortelle avait été guérie.

And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,

Elle opérait de grands prodiges, même jusqu`à faire descendre du feu du ciel sur la terre, à la vue des hommes.

And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.

Et elle séduisait les habitants de la terre par les prodiges qu`il lui était donné d`opérer en présence de la bête, disant aux habitants de la terre de faire une image à la bête qui avait la blessure de l`épée et qui vivait.

And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.

Et il lui fut donné d`animer l`image de la bête, afin que l`image de la bête parlât, et qu`elle fît que tous ceux qui n`adoreraient pas l`image de la bête fussent tués.

And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:

Et elle fit que tous, petits et grands, riches et pauvres, libres et esclaves, reçussent une marque sur leur main droite ou sur leur front,

And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.

et que personne ne pût acheter ni vendre, sans avoir la marque, le nom de la bête ou le nombre de son nom.

Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

C`est ici la sagesse. Que celui qui a de l`intelligence calcule le nombre de la bête. Car c`est un nombre d`homme, et son nombre est six cent soixante-six.

Revelation 14 - Apocalypse 14


Revelation Chapter 14 King James Bible - Apocalypse Chapitre 14 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 13
Apocalypse 13

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 14

And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.

Je regardai, et voici, l`agneau se tenait sur la montagne de Sion, et avec lui cent quarante-quatre mille personnes, qui avaient son nom et le nom de son Père écrits sur leurs fronts.

And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:

Et j`entendis du ciel une voix, comme un bruit de grosses eaux, comme le bruit d`un grand tonnerre; et la voix que j`entendis était comme celle de joueurs de harpes jouant de leurs harpes.

And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.

Et ils chantaient un cantique nouveau devant le trône, et devant les quatre êtres vivants et les vieillards. Et personne ne pouvait apprendre le cantique, si ce n`est les cent quarante-quatre mille, qui avaient été rachetés de la terre.

These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.

Ce sont ceux qui ne se sont pas souillés avec des femmes, car ils sont vierges; ils suivent l`agneau partout où il va. Ils ont été rachetés d`entre les hommes, comme des prémices pour Dieu et pour l`agneau;

And in their mouth was found no guile: for they are without fault before the throne of God.

et dans leur bouche il ne s`est point trouvé de mensonge, car ils sont irrépréhensibles.

And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,

Je vis un autre ange qui volait par le milieu du ciel, ayant un Évangile éternel, pour l`annoncer aux habitants de la terre, à toute nation, à toute tribu, à toute langue, et à tout peuple.

Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.

Il disait d`une voix forte: Craignez Dieu, et donnez-lui gloire, car l`heure de son jugement est venue; et adorez celui qui a fait le ciel, et la terre, et la mer, et les sources d`eaux.

And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.

Et un autre, un second ange suivit, en disant: Elle est tombée, elle est tombée, Babylone la grande, qui a abreuvé toutes les nations du vin de la fureur de son impudicité!

And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,

Et un autre, un troisième ange les suivit, en disant d`une voix forte: Si quelqu`un adore la bête et son image, et reçoit une marque sur son front ou sur sa main,

The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

il boira, lui aussi, du vin de la fureur de Dieu, versé sans mélange dans la coupe de sa colère, et il sera tourmenté dans le feu et le soufre, devant les saints anges et devant l`agneau.

And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

Et la fumée de leur tourment monte aux siècles des siècles; et ils n`ont de repos ni jour ni nuit, ceux qui adorent la bête et son image, et quiconque reçoit la marque de son nom.

Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.

C`est ici la persévérance des saints, qui gardent les commandements de Dieu et la foi de Jésus.

And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.

Et j`entendis du ciel une voix qui disait: Écris: Heureux dès à présent les morts qui meurent dans le Seigneur! Oui, dit l`Esprit, afin qu`ils se reposent de leurs travaux, car leurs oeuvres les suivent.

And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.

Je regardai, et voici, il y avait une nuée blanche, et sur la nuée était assis quelqu`un qui ressemblait à un fils d`homme, ayant sur sa tête une couronne d`or, et dans sa main une faucille tranchante.

And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.

Et un autre ange sortit du temple, criant d`une voix forte à celui qui était assis sur la nuée: Lance ta faucille, et moissonne; car l`heure de moissonner est venue, car la moisson de la terre est mûre.

And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.

Et celui qui était assis sur la nuée jeta sa faucille sur la terre. Et la terre fut moissonnée.

And another angel came out of the temple which is in heaven, he also having a sharp sickle.

Et un autre ange sortit du temple qui est dans le ciel, ayant, lui aussi, une faucille tranchante.

And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.

Et un autre ange, qui avait autorité sur le feu, sortit de l`autel, et s`adressa d`une voix forte à celui qui avait la faucille tranchante, disant: Lance ta faucille tranchante, et vendange les grappes de la vigne de la terre; car les raisins de la terre sont mûrs.

And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.

Et l`ange jeta sa faucille sur la terre. Et il vendangea la vigne de la terre, et jeta la vendange dans la grande cuve de la colère de Dieu.

And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

Et la cuve fut foulée hors de la ville; et du sang sortit de la cuve, jusqu`aux mors des chevaux, sur une étendue de mille six cents stades.

Revelation 15 - Apocalypse 15


Revelation Chapter 15 King James Bible - Apocalypse Chapitre 15 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 14
Apocalypse 14

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 15

And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.

Puis je vis dans le ciel un autre signe, grand et admirable: sept anges, qui tenaient sept fléaux, les derniers, car par eux s`accomplit la colère de Dieu.

And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.

Et je vis comme une mer de verre, mêlée de feu, et ceux qui avaient vaincu la bête, et son image, et le nombre de son nom, debout sur la mer de verre, ayant des harpes de Dieu.

And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.

Et ils chantent le cantique de Moïse, le serviteur de Dieu, et le cantique de l`agneau, en disant: Tes oeuvres sont grandes et admirables, Seigneur Dieu tout puissant! Tes voies sont justes et véritables, roi des nations!

Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.

Qui ne craindrait, Seigneur, et ne glorifierait ton nom? Car seul tu es saint. Et toutes les nations viendront, et se prosterneront devant toi, parce que tes jugements ont été manifestés.

And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:

Après cela, je regardai, et le temple du tabernacle du témoignage fut ouvert dans le ciel.

And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.

Et les sept anges qui tenaient les sept fléaux sortirent du temple, revêtus d`un lin pur, éclatant, et ayant des ceintures d`or autour de la poitrine.

And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.

Et l`un des quatre êtres vivants donna aux sept anges sept coupes d`or, pleines de la colère du Dieu qui vit aux siècles des siècles.

And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

Et le temple fut rempli de fumée, à cause de la gloire de Dieu et de sa puissance; et personne ne pouvait entrer dans le temple, jusqu`à ce que les sept fléaux des sept anges fussent accomplis.

Revelation 16 - Apocalypse 16


Revelation Chapter 16 King James Bible - Apocalypse Chapitre 16 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 15
Apocalypse 15

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 16

And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.

Et j`entendis une voix forte qui venait du temple, et qui disait aux sept anges: Allez, et versez sur la terre les sept coupes de la colère de Dieu.

And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.

Le premier alla, et il versa sa coupe sur la terre. Et un ulcère malin et douloureux frappa les hommes qui avaient la marque de la bête et qui adoraient son image.

And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.

Le second versa sa coupe dans la mer. Et elle devint du sang, comme celui d`un mort; et tout être vivant mourut, tout ce qui était dans la mer.

And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.

Le troisième versa sa coupe dans les fleuves et dans les sources d`eaux. Et ils devinrent du sang.

And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.

Et j`entendis l`ange des eaux qui disait: Tu es juste, toi qui es, et qui étais; tu es saint, parce que tu as exercé ce jugement.

For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.

Car ils ont versé le sang des saints et des prophètes, et tu leur as donné du sang à boire: ils en sont dignes.

And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.

Et j`entendis l`autel qui disait: Oui, Seigneur Dieu tout puissant, tes jugements sont véritables et justes.

And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.

Le quatrième versa sa coupe sur le soleil. Et il lui fut donné de brûler les hommes par le feu;

And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.

et les hommes furent brûlés par une grande chaleur, et ils blasphémèrent le nom du Dieu qui a l`autorité sur ces fléaux, et ils ne se repentirent pas pour lui donner gloire.

And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,

Le cinquième versa sa coupe sur le trône de la bête. Et son royaume fut couvert de ténèbres; et les hommes se mordaient la langue de douleur,

And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.

et ils blasphémèrent le Dieu du ciel, à cause de leurs douleurs et de leurs ulcères, et ils ne se repentirent pas de leurs oeuvres.

And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.

Le sixième versa sa coupe sur le grand fleuve, l`Euphrate. Et son eau tarit, afin que le chemin des rois venant de l`Orient fût préparé.

And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.

Et je vis sortir de la bouche du dragon, et de la bouche de la bête, et de la bouche du faux prophète, trois esprits impurs, semblables à des grenouilles.

For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.

Car ce sont des esprits de démons, qui font des prodiges, et qui vont vers les rois de toute la terre, afin de les rassembler pour le combat du grand jour du Dieu tout puissant.

Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.

Voici, je viens comme un voleur. Heureux celui qui veille, et qui garde ses vêtements, afin qu`il ne marche pas nu et qu`on ne voie pas sa honte! -

And he gathered them together into a place called in the Hebrew tongue Armageddon.

Ils les rassemblèrent dans le lieu appelé en hébreu Harmaguédon.

And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.

Le septième versa sa coupe dans l`air. Et il sortit du temple, du trône, une voix forte qui disait: C`en est fait!

And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.

Et il y eut des éclairs, des voix, des tonnerres, et un grand tremblement de terre, tel qu`il n`y avait jamais eu depuis que l`homme est sur la terre, un aussi grand tremblement.

And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.

Et la grande ville fut divisée en trois parties, et les villes des nations tombèrent, et Dieu, se souvint de Babylone la grande, pour lui donner la coupe du vin de son ardente colère.

And every island fled away, and the mountains were not found.

Et toutes les îles s`enfuirent, et les montagnes ne furent pas retrouvées.

And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

Et une grosse grêle, dont les grêlons pesaient un talent, tomba du ciel sur les hommes; et les hommes blasphémèrent Dieu, à cause du fléau de la grêle, parce que ce fléau était très grand.

Revelation 17 - Apocalypse 17


Revelation Chapter 17 King James Bible - Apocalypse Chapitre 17 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 16
Apocalypse 16

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 17

And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:

Puis un des sept anges qui tenaient les sept coupes vint, et il m`adressa la parole, en disant: Viens, je te montrerai le jugement de la grande prostituée qui est assise sur les grandes eaux.

With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.

C`est avec elle que les rois de la terre se sont livrés à l`impudicité, et c`est du vin de son impudicité que les habitants de la terre se sont enivrés.

So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.

Il me transporta en esprit dans un désert. Et je vis une femme assise sur une bête écarlate, pleine de noms de blasphème, ayant sept têtes et dix cornes.

And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:

Cette femme était vêtue de pourpre et d`écarlate, et parée d`or, de pierres précieuses et de perles. Elle tenait dans sa main une coupe d`or, remplie d`abominations et des impuretés de sa prostitution.

And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.

Sur son front était écrit un nom, un mystère: Babylone la grande, la mère des impudiques et des abominations de la terre.

And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.

Et je vis cette femme ivre du sang des saints et du sang des témoins de Jésus. Et, en la voyant, je fus saisi d`un grand étonnement.

And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.

Et l`ange me dit: Pourquoi t`étonnes-tu? Je te dirai le mystère de la femme et de la bête qui la porte, qui a les sept têtes et les dix cornes.

The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.

La bête que tu as vue était, et elle n`est plus. Elle doit monter de l`abîme, et aller à la perdition. Et les habitants de la terre, ceux dont le nom n`a pas été écrit dès la fondation du monde dans le livre de vie, s`étonneront en voyant la bête, parce qu`elle était, et qu`elle n`est plus, et qu`elle reparaîtra. -

And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.

C`est ici l`intelligence qui a de la sagesse. -Les sept têtes sont sept montagnes, sur lesquelles la femme est assise.

And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.

Ce sont aussi sept rois: cinq sont tombés, un existe, l`autre n`est pas encore venu, et quand il sera venu, il doit rester peu de temps.

And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.

Et la bête qui était, et qui n`est plus, est elle-même un huitième roi, et elle est du nombre des sept, et elle va à la perdition.

And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.

Les dix cornes que tu as vues sont dix rois, qui n`ont pas encore reçu de royaume, mais qui reçoivent autorité comme rois pendant une heure avec la bête.

These have one mind, and shall give their power and strength unto the beast.

Ils ont un même dessein, et ils donnent leur puissance et leur autorité à la bête.

These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.

Ils combattront contre l`agneau, et l`agneau les vaincra, parce qu`il est le Seigneur des seigneurs et le Roi des rois, et les appelés, les élus et les fidèles qui sont avec lui les vaincront aussi.

And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.

Et il me dit: Les eaux que tu as vues, sur lesquelles la prostituée est assise, ce sont des peuples, des foules, des nations, et des langues.

And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.

Les dix cornes que tu as vues et la bête haïront la prostituée, la dépouilleront et la mettront à nu, mangeront ses chairs, et la consumeront par le feu.

For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.

Car Dieu a mis dans leurs coeurs d`exécuter son dessein et d`exécuter un même dessein, et de donner leur royauté à la bête, jusqu`à ce que les paroles de Dieu soient accomplies.

And the woman which thou sawest is that great city, which reigneth over the kings of the earth.

Et la femme que tu as vue, c`est la grande ville qui a la royauté sur les rois de la terre.

Revelation 18 - Apocalypse 18


Revelation Chapter 18 King James Bible - Apocalypse Chapitre 18 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 17
Apocalypse 17

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 18

And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.

Après cela, je vis descendre du ciel un autre ange, qui avait une grande autorité; et la terre fut éclairée de sa gloire.

And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.

Il cria d`une voix forte, disant: Elle est tombée, elle est tombée, Babylone la grande! Elle est devenue une habitation de démons, un repaire de tout esprit impur, un repaire de tout oiseau impur et odieux,

For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.

parce que toutes les nations ont bu du vin de la fureur de son impudicité, et que les rois de la terre se sont livrés avec elle à l`impudicité, et que les marchands de la terre se sont enrichis par la puissance de son luxe.

And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.

Et j`entendis du ciel une autre voix qui disait: Sortez du milieu d`elle, mon peuple, afin que vous ne participiez point à ses péchés, et que vous n`ayez point de part à ses fléaux.

For her sins have reached unto heaven, and God hath remembered her iniquities.

Car ses péchés se sont accumulés jusqu`au ciel, et Dieu s`est souvenu de ses iniquités.

Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.

Payez-la comme elle a payé, et rendez-lui au double selon ses oeuvres. Dans la coupe où elle a versé, versez-lui au double.

How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.

Autant elle s`est glorifiée et plongée dans le luxe, autant donnez-lui de tourment et de deuil. Parce qu`elle dit en son coeur: Je suis assise en reine, je ne suis point veuve, et je ne verrai point de deuil!

Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.

A cause de cela, en un même jour, ses fléaux arriveront, la mort, le deuil et la famine, et elle sera consumée par le feu. Car il est puissant, le Seigneur Dieu qui l`a jugée.

And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,

Et tous les rois de la terre, qui se sont livrés avec elle à l`impudicité et au luxe, pleureront et se lamenteront à cause d`elle, quand ils verront la fumée de son embrasement.

Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come.

Se tenant éloignés, dans la crainte de son tourment, ils diront: Malheur! malheur! La grande ville, Babylone, la ville puissante! En une seule heure est venu ton jugement!

And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:

Et les marchands de la terre pleurent et sont dans le deuil à cause d`elle, parce que personne n`achète plus leur cargaison,

The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,

cargaison d`or, d`argent, de pierres précieuses, de perles, de fin lin, de pourpre, de soie, d`écarlate, de toute espèce de bois de senteur, de toute espèce d`objets d`ivoire, de toute espèce d`objets en bois très précieux, en airain, en fer et en marbre,

And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.

de cinnamome, d`aromates, de parfums, de myrrhe, d`encens, de vin, d`huile, de fine farine, de blé, de boeufs, de brebis, de chevaux, de chars, de corps et d`âmes d`hommes.

And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.

Les fruits que désirait ton âme sont allés loin de toi; et toutes les choses délicates et magnifiques sont perdues pour toi, et tu ne les retrouveras plus.

The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,

Les marchands de ces choses, qui se sont enrichis par elle, se tiendront éloignés, dans la crainte de son tourment; ils pleureront et seront dans le deuil,

And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!

et diront: Malheur! malheur! La grande ville, qui était vêtue de fin lin, de pourpre et d`écarlate, et parée d`or, de pierres précieuses et de perles! En une seule heure tant de richesses ont été détruites!

For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,

Et tous les pilotes, tous ceux qui naviguent vers ce lieu, les marins, et tous ceux qui exploitent la mer, se tenaient éloignés,

And cried when they saw the smoke of her burning, saying, What city is like unto this great city!

et ils s`écriaient, en voyant la fumée de son embrasement: Quelle ville était semblable à la grande ville?

And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.

Ils jetaient de la poussière sur leurs têtes, ils pleuraient et ils étaient dans le deuil, ils criaient et disaient: Malheur! malheur! La grande ville, où se sont enrichis par son opulence tous ceux qui ont des navires sur la mer, en une seule heure elle a été détruite!

Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.

Ciel, réjouis-toi sur elle! Et vous, les saints, les apôtres, et les prophètes, réjouissez-vous aussi! Car Dieu vous a fait justice en la jugeant.

And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.

Alors un ange puissant prit une pierre semblable à une grande meule, et il la jeta dans la mer, en disant: Ainsi sera précipitée avec violence Babylone, la grande ville, et elle ne sera plus trouvée.

And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;

Et l`on n`entendra plus chez toi les sons des joueurs de harpe, des musiciens, des joueurs de flûte et des joueurs de trompette, on ne trouvera plus chez toi aucun artisan d`un métier quelconque, on n`entendra plus chez toi le bruit de la meule,

And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.

la lumière de la lampe ne brillera plus chez toi, et la voix de l`époux et de l`épouse ne sera plus entendue chez toi, parce que tes marchands étaient les grands de la terre, parce que toutes les nations ont été séduites par tes enchantements,

And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

et parce qu`on a trouvé chez elle le sang des prophètes et des saints et de tous ceux qui ont été égorgés sur la terre.

Revelation 19 - Apocalypse 19


Revelation Chapter 19 King James Bible - Apocalypse Chapitre 19 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 18
Apocalypse 18

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 19

And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:

Après cela, j`entendis dans le ciel comme une voix forte d`une foule nombreuse qui disait: Alléluia! Le salut, la gloire, et la puissance sont à notre Dieu,

For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.

parce que ses jugements sont véritables et justes; car il a jugé la grande prostituée qui corrompait la terre par son impudicité, et il a vengé le sang de ses serviteurs en le redemandant de sa main.

And again they said, Alleluia. And her smoke rose up for ever and ever.

Et ils dirent une seconde fois: Alléluia! ...et sa fumée monte aux siècles des siècles.

And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.

Et les vingt-quatre vieillards et les quatre êtres vivants se prosternèrent et adorèrent Dieu assis sur le trône, en disant: Amen! Alléluia!

And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.

Et une voix sortit du trône, disant: Louez notre Dieu, vous tous ses serviteurs, vous qui le craignez, petits et grands!

And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.

Et j`entendis comme une voix d`une foule nombreuse, comme un bruit de grosses eaux, et comme un bruit de forts tonnerres, disant: Alléluia! Car le Seigneur notre Dieu tout puissant est entré dans son règne.

Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.

Réjouissons-nous et soyons dans l`allégresse, et donnons-lui gloire; car les noces de l`agneau sont venues, et son épouse s`est préparée,

And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.

et il lui a été donné de se revêtir d`un fin lin, éclatant, pur. Car le fin lin, ce sont les oeuvres justes des saints.

And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.

Et l`ange me dit: Écris: Heureux ceux qui sont appelés au festin des noces de l`agneau! Et il me dit: Ces paroles sont les véritables paroles de Dieu.

And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

Et je tombai à ses pieds pour l`adorer; mais il me dit: Garde-toi de le faire! Je suis ton compagnon de service, et celui de tes frères qui ont le témoignage de Jésus. Adore Dieu. -Car le témoignage de Jésus est l`esprit de la prophétie.

And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.

Puis je vis le ciel ouvert, et voici, parut un cheval blanc. Celui qui le montait s`appelle Fidèle et Véritable, et il juge et combat avec justice.

His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.

Ses yeux étaient comme une flamme de feu; sur sa tête étaient plusieurs diadèmes; il avait un nom écrit, que personne ne connaît, si ce n`est lui-même;

And he was clothed with a vesture dipped in blood: and his name is called The Word of God.

et il était revêtu d`un vêtement teint de sang. Son nom est la Parole de Dieu.

And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.

Les armées qui sont dans le ciel le suivaient sur des chevaux blancs, revêtues d`un fin lin, blanc, pur.

And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.

De sa bouche sortait une épée aiguë, pour frapper les nations; il les paîtra avec une verge de fer; et il foulera la cuve du vin de l`ardente colère du Dieu tout puissant.

And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.

Il avait sur son vêtement et sur sa cuisse un nom écrit: Roi des rois et Seigneur des seigneurs.

And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;

Et je vis un ange qui se tenait dans le soleil. Et il cria d`une voix forte, disant à tous les oiseaux qui volaient par le milieu du ciel: Venez, rassemblez-vous pour le grand festin de Dieu,

That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.

afin de manger la chair des rois, la chair des chefs militaires, la chair des puissants, la chair des chevaux et de ceux qui les montent, la chair de tous, libres et esclaves, petits et grands.

And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.

Et je vis la bête, et les rois de la terre, et leurs armées rassemblés pour faire la guerre à celui qui était assis sur le cheval et à son armée.

And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.

Et la bête fut prise, et avec elle le faux prophète, qui avait fait devant elle les prodiges par lesquels il avait séduit ceux qui avaient pris la marque de la bête et adoré son image. Ils furent tous les deux jetés vivants dans l`étang ardent de feu et de soufre.

And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

Et les autres furent tués par l`épée qui sortait de la bouche de celui qui était assis sur le cheval; et tous les oiseaux se rassasièrent de leur chair.

Revelation 20 - Apocalypse 20


Revelation Chapter 20 King James Bible - Apocalypse Chapitre 20 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 19
Apocalypse 19

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 20

And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.

Puis je vis descendre du ciel un ange, qui avait la clef de l`abîme et une grande chaîne dans sa main.

And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,

Il saisit le dragon, le serpent ancien, qui est le diable et Satan, et il le lia pour mille ans.

And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.

Il le jeta dans l`abîme, ferma et scella l`entrée au-dessus de lui, afin qu`il ne séduisît plus les nations, jusqu`à ce que les mille ans fussent accomplis. Après cela, il faut qu`il soit délié pour un peu de temps.

And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

Et je vis des trônes; et à ceux qui s`y assirent fut donné le pouvoir de juger. Et je vis les âmes de ceux qui avaient été décapités à cause du témoignage de Jésus et à cause de la parole de Dieu, et de ceux qui n`avaient pas adoré la bête ni son image, et qui n`avaient pas reçu la marque sur leur front et sur leur main. Ils revinrent à la vie, et ils régnèrent avec Christ pendant mille ans.

But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.

Les autres morts ne revinrent point à la vie jusqu`à ce que les mille ans fussent accomplis. C`est la première résurrection.

Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.

Heureux et saints ceux qui ont part à la première résurrection! La seconde mort n`a point de pouvoir sur eux; mais ils seront sacrificateurs de Dieu et de Christ, et ils régneront avec lui pendant mille ans.

And when the thousand years are expired, Satan shall be loosed out of his prison,

Quand les mille ans seront accomplis, Satan sera relâché de sa prison.

And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom is as the sand of the sea.

Et il sortira pour séduire les nations qui sont aux quatre coins de la terre, Gog et Magog, afin de les rassembler pour la guerre; leur nombre est comme le sable de la mer.

And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.

Et ils montèrent sur la surface de la terre, et ils investirent le camp des saints et la ville bien-aimée. Mais un feu descendit du ciel, et les dévora.

And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.

Et le diable, qui les séduisait, fut jeté dans l`étang de feu et de soufre, où sont la bête et le faux prophète. Et ils seront tourmentés jour et nuit, aux siècles des siècles.

And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.

Puis je vis un grand trône blanc, et celui qui était assis dessus. La terre et le ciel s`enfuirent devant sa face, et il ne fut plus trouvé de place pour eux.

And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.

Et je vis les morts, les grands et les petits, qui se tenaient devant le trône. Des livres furent ouverts. Et un autre livre fut ouvert, celui qui est le livre de vie. Et les morts furent jugés selon leurs oeuvres, d`après ce qui était écrit dans ces livres.

And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.

La mer rendit les morts qui étaient en elle, la mort et le séjour des morts rendirent les morts qui étaient en eux; et chacun fut jugé selon ses oeuvres.

And death and hell were cast into the lake of fire. This is the second death.

Et la mort et le séjour des morts furent jetés dans l`étang de feu. C`est la seconde mort, l`étang de feu.

And whosoever was not found written in the book of life was cast into the lake of fire.

Quiconque ne fut pas trouvé écrit dans le livre de vie fut jeté dans l`étang de feu.

Revelation 21 - Apocalypse 21


Revelation Chapter 21 King James Bible - Apocalypse Chapitre 21 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 20
Apocalypse 20

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 21

And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.

Puis je vis un nouveau ciel et une nouvelle terre; car le premier ciel et la première terre avaient disparu, et la mer n`était plus.

And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.

Et je vis descendre du ciel, d`auprès de Dieu, la ville sainte, la nouvelle Jérusalem, préparée comme une épouse qui s`est parée pour son époux.

And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.

Et j`entendis du trône une forte voix qui disait: Voici le tabernacle de Dieu avec les hommes! Il habitera avec eux, et ils seront son peuple, et Dieu lui-même sera avec eux.

And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.

Il essuiera toute larme de leurs yeux, et la mort ne sera plus, et il n`y aura plus ni deuil, ni cri, ni douleur, car les premières choses ont disparu.

And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.

Et celui qui était assis sur le trône dit: Voici, je fais toutes choses nouvelles. Et il dit: Écris; car ces paroles sont certaines et véritables.

And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.

Et il me dit: C`est fait! Je suis l`alpha et l`oméga, le commencement et la fin. A celui qui a soif je donnerai de la source de l`eau de la vie, gratuitement.

He that overcometh shall inherit all things; and I will be his God, and he shall be my son.

Celui qui vaincra héritera ces choses; je serai son Dieu, et il sera mon fils.

But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.

Mais pour les lâches, les incrédules, les abominables, les meurtriers, les impudiques, les enchanteurs, les idolâtres, et tous les menteurs, leur part sera dans l`étang ardent de feu et de soufre, ce qui est la seconde mort.

And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.

Puis un des sept anges qui tenaient les sept coupes remplies des sept derniers fléaux vint, et il m`adressa la parole, en disant: Viens, je te montrerai l`épouse, la femme de l`agneau.

And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,

Et il me transporta en esprit sur une grande et haute montagne. Et il me montra la ville sainte, Jérusalem, qui descendait du ciel d`auprès de Dieu, ayant la gloire de Dieu.

Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;

Son éclat était semblable à celui d`une pierre très précieuse, d`une pierre de jaspe transparente comme du cristal.

And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:

Elle avait une grande et haute muraille. Elle avait douze portes, et sur les portes douze anges, et des noms écrits, ceux des douze tribus des fils d`Israël:

On the east three gates; on the north three gates; on the south three gates; and on the west three gates.

à l`orient trois portes, au nord trois portes, au midi trois portes, et à l`occident trois portes.

And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.

La muraille de la ville avait douze fondements, et sur eux les douze noms des douze apôtres de l`agneau.

And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.

Celui qui me parlait avait pour mesure un roseau d`or, afin de mesurer la ville, ses portes et sa muraille.

And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.

La ville avait la forme d`un carré, et sa longueur était égale à sa largeur. Il mesura la ville avec le roseau, et trouva douze mille stades; la longueur, la largeur et la hauteur en étaient égales.

And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.

Il mesura la muraille, et trouva cent quarante-quatre coudées, mesure d`homme, qui était celle de l`ange.

And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.

La muraille était construite en jaspe, et la ville était d`or pur, semblable à du verre pur.

And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;

Les fondements de la muraille de la ville étaient ornés de pierres précieuses de toute espèce: le premier fondement était de jaspe, le second de saphir, le troisième de calcédoine, le quatrième d`émeraude,

The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.

le cinquième de sardonyx, le sixième de sardoine, le septième de chrysolithe, le huitième de béryl, le neuvième de topaze, le dixième de chrysoprase, le onzième d`hyacinthe, le douzième d`améthyste.

And the twelve gates were twelve pearls; every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.

Les douze portes étaient douze perles; chaque porte était d`une seule perle. La place de la ville était d`or pur, comme du verre transparent.

And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.

Je ne vis point de temple dans la ville; car le Seigneur Dieu tout puissant est son temple, ainsi que l`agneau.

And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.

La ville n`a besoin ni du soleil ni de la lune pour l`éclairer; car la gloire de Dieu l`éclaire, et l`agneau est son flambeau.

And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.

Les nations marcheront à sa lumière, et les rois de la terre y apporteront leur gloire.

And the gates of it shall not be shut at all by day: for there shall be no night there.

Ses portes ne se fermeront point le jour, car là il n`y aura point de nuit.

And they shall bring the glory and honour of the nations into it.

On y apportera la gloire et l`honneur des nations.

And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.

Il n`entrera chez elle rien de souillé, ni personne qui se livre à l`abomination et au mensonge; il n`entrera que ceux qui sont écrits dans le livre de vie de l`agneau.

Revelation 22 - Apocalypse 22


Revelation Chapter 22 King James Bible - Apocalypse Chapitre 22 Bible - Louis Segond de 1910 - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 21
Apocalypse 21

The Revelation to Saint John
Apocalypse

Return to Index
Se retourner à l'Index

Chapter 22

And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.

Et il me montra un fleuve d`eau de la vie, limpide comme du cristal, qui sortait du trône de Dieu et de l`agneau.

In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.

Au milieu de la place de la ville et sur les deux bords du fleuve, il y avait un arbre de vie, produisant douze fois des fruits, rendant son fruit chaque mois, et dont les feuilles servaient à la guérison des nations.

And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:

Il n`y aura plus d`anathème. Le trône de Dieu et de l`agneau sera dans la ville; ses serviteurs le serviront et verront sa face,

And they shall see his face; and his name shall be in their foreheads.

et son nom sera sur leurs fronts.

And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.

Il n`y aura plus de nuit; et ils n`auront besoin ni de lampe ni de lumière, parce que le Seigneur Dieu les éclairera. Et ils régneront aux siècles des siècles.

And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.

Et il me dit: Ces paroles sont certaines et véritables; et le Seigneur, le Dieu des esprits des prophètes, a envoyé son ange pour montrer à ses serviteurs les choses qui doivent arriver bientôt. -

Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.

Et voici, je viens bientôt. -Heureux celui qui garde les paroles de la prophétie de ce livre!

And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.

C`est moi Jean, qui ai entendu et vu ces choses. Et quand j`eus entendu et vu, je tombai aux pieds de l`ange qui me les montrait, pour l`adorer.

Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.

Mais il me dit: Garde-toi de le faire! Je suis ton compagnon de service, et celui de tes frères les prophètes, et de ceux qui gardent les paroles de ce livre. Adore Dieu.

And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.

Et il me dit: Ne scelle point les paroles de la prophétie de ce livre. Car le temps est proche.

He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.

Que celui qui est injuste soit encore injuste, que celui qui est souillé se souille encore; et que le juste pratique encore la justice, et que celui qui est saint se sanctifie encore.

And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.

Voici, je viens bientôt, et ma rétribution est avec moi, pour rendre à chacun selon ce qu`est son oeuvre.

I am Alpha and Omega, the beginning and the end, the first and the last.

Je suis l`alpha et l`oméga, le premier et le dernier, le commencement et la fin.

Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.

Heureux ceux qui lavent leurs robes, afin d`avoir droit à l`arbre de vie, et d`entrer par les portes dans la ville!

For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.

Dehors les chiens, les enchanteurs, les impudiques, les meurtriers, les idolâtres, et quiconque aime et pratique le mensonge!

I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.

Moi, Jésus, j`ai envoyé mon ange pour vous attester ces choses dans les Églises. Je suis le rejeton et la postérité de David, l`étoile brillante du matin.

And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.

Et l`Esprit et l`épouse disent: Viens. Et que celui qui entend dise: Viens. Et que celui qui a soif vienne; que celui qui veut, prenne de l`eau de la vie, gratuitement.

For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:

Je le déclare à quiconque entend les paroles de la prophétie de ce livre: Si quelqu`un y ajoute quelque chose, Dieu le frappera des fléaux décrits dans ce livre;

And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.

et si quelqu`un retranche quelque chose des paroles du livre de cette prophétie, Dieu retranchera sa part de l`arbre de la vie et de la ville sainte, décrits dans ce livre.

He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.

Celui qui atteste ces choses dit: Oui, je viens bientôt. Amen! Viens, Seigneur Jésus!

The grace of our Lord Jesus Christ be with you all. Amen.

Que la grâce du Seigneur Jésus soit avec tous!

SpeakingBible Software © 2001 by johnhurt.com


"Learn A Language" English-French Speaking Bible - Read the Bible in One Year - Speaking Bible by johnhurt.com

 Return to Index

King James Version
Louis Segond de 1910

"Learn A Language"
English-French Speaking Bible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22

Speaking Bible Software © 2001 by johnhurt.com


 Return to Index

Speaking Bible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the "Learn A Language" English-French Speaking Bible - SpeakingBible by johnhurt.com

 Return to Index
About the
"Learn A Language"
English-French Speaking Bible

How to Purchase this Software

Copyright Information

General Notes and Troubleshooting

Questions and Support

How to Purchase this Software

You can download this software for $5.00 at:

http://www.htmlbible.com/

Or, purchase this software with all other software by johnhurt.com for $14.95 at:

http://www.htmlbible.com/purchasecd/speedbible.htm

johnhurt.com accepts all credit card payments through PayPal, and is a verified PayPal Business Partner.

All checks or money orders should be sent to the following address:

johnhurt.com
PO Box 31
Elmwood, TN 38560
USA

Copyright Information

The "Learn A Language" English-French Speaking Bible has been placed under copyright © 2001-2004 by johnhurt.com, and is protected by United States and International Copyright Laws. All Rights Reserved. Each copy you possess is licensed to you in accordance with our Licensing Agreement, and only if you have made payment for the software.

General Notes and Troubleshooting
Notes for First Time Users!

You must have the appropriate Microsoft Speech Components installed on your machine to use the "Learn A Language" English-French Talking Bible.

The Microsoft Corporation has signed a License Distribution Agreement with johnhurt.com to distribute these components.

By downloading and installing these components, you are indicating that you agree with the License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, as referenced on our Microsoft Agent Speech Components page.

If you do not agree with our License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, then you are not authorized to download or install these components.

Component Description Click to Install
MS Agent Core Component
SAPI 4.0a Runtime Binaries
MS Agent Character "Peedy"
MS Agent Character "Merlin"
MS Agent Character "Robby"
American English Text to Speech Engine
Dutch Text to Speech Engine
Dutch Additional Core Component
French Text to Speech Engine
French Additional Core Component
German Text to Speech Engine
German Additional Core Component
Italian Text to Speech Engine
Italian Additional Core Component
Portuguese (Brazil) Text to Speech Engine
Portuguese (Brazil) Additional Core Component
Spanish Text to Speech Engine
Spanish MS Additional Component

To manually install these Microsoft Agent components directly from johnhurt.com, go to our MS Agent Downloads Page at:

http://www.htmlbible.com/MicrosoftSpeechComponents/index.htm.

Automatic Download of Speech Components
  • If you have not installed these components, the "Learn A Language" English-French Speaking Bible software will attempt to load the Microsoft Agent Voice components from Microsoft onto your computer via the Internet.
  • You must be "online" with a connection to the Internet to allow the software to automatically download these files.
  • You may have to press the "refresh" button on your browser more than once to get this automatic download to work.
  • You will get a confirmation and licensing message from Microsoft about loading the Voice Components. Click "yes", and allow time for the download to occur.

Netscape Users

Netscape or any browser other than Microsoft Internet Explorer will not work with this technology.

Minimum Requirements:
  1. Windows 95, Windows 98, or Windows NT 4.0 (x86)
  2. Internet Explorer version 4.0 or later (Netscape will not work.)
  3. A Pentium 100 MHz PC (or faster)
  4. At least 16 MB of RAM
  5. At least 661K free disk space for the Microsoft Agent components, 3.1 MB for Peedy and an additional 1.34 MB for the L&H TruVoice Text-To-Speech engine
  6. A Windows-compatible sound card
  7. A compatible set of speakers and microphone (recommended)

If your computer meets only the minimum of the above requirements, then the Voice Components will perform at their minimum, as well.

If "Peedy the Parrot" speaks very slowly, it could be the speed of your machine, or that your TruVoice component is not installed.

Advanced Character Options

To change the speaking speed, or balloon font for "Peedy" the speaking parrot, right-click on the parrot character, and select Advanced Character Options.

Software Support

Please intend on purchasing this software before you ask for support.

Software support for the MS Agent technology is the responsibility of Microsoft.

Software support for this product, which uses MS Agent, is available at:

www.johnhurt.com/contactus.htm

Questions and Support

Your emails are welcome!

For questions or comments: www.johnhurt.com/contactus.htm

For Dealer/Distributor inquiries: www.johnhurt.com/contactus.htm

SpeakingBible Software © 2001-2002 by johnhurt.com


"Learn A Language" English-French Speaking Bible License Agreement

 Return to Index

Licensing Agreement
The "Learn A Language" English-French Speaking Bible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the "Learn A Language" English-French Speaking Bible.

Licensing Agreement for the "Learn A Language" English-French Speaking Bible

By using or distributing any part or whole of the "Learn A Language" English-French Speaking Bible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the "Learn A Language" English-French Speaking Bible.

(1) You may only use the software if you have made a payment of $5.00 US for the download version, or $14.95 for all software on the CD ROM.

Please send your check or money order payment to:

johnhurt.com
PO Box 31
Elmwood, TN 38560

For electronic payment, go to our webpage at www.johnhurt.com/payment

(2) The "Learn A Language" English-French Speaking Bible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(3) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: http://www.johnhurt.com/contactus.htm) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the "Learn A Language" English-French Speaking Bible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The "Learn A Language" English-French Speaking Bible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the "Learn A Language" English-French Speaking Bible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the "Learn A Language" English-French Speaking Bible.

If you distribute the "Learn A Language" English-French Speaking Bible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the "Learn A Language" English-French Speaking Bible, or any alteration, modification or addition to the "Learn A Language" English-French Speaking Bible by you or for which you are responsible. This provision applies to every distribution of the "Learn A Language" English-French Speaking Bible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) For every copy distributed by you, you will make a payment of the $5.00 licensing fee to:

johnhurt.com
PO Box 31
Elmwood, TN 38560

(2) You will only give exact copies of the "Learn A Language" English-French Speaking Bible. Among other things, this requires that you do not remove, alter or modify the "Learn A Language" English-French Speaking Bible or this Licensing Agreement.

(3) You will notify the Author of any defect in the "Learn A Language" English-French Speaking Bible.

(4) You will use the "Learn A Language" English-French Speaking Bible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.


Start Page for "Learn A Language" English-French Speaking Bible - by johnhurt.com

King James Version
Louis Segond de 1910

"Learn A Language"
English-French Speaking Bible

Start Page

Click Here to Start the "Learn A Language" English-French Speaking Bible

Notes for First Time Users!

You must have the appropriate Microsoft Speech Components installed on your machine to use the "Learn A Language" English-French Talking Bible.

The Microsoft Corporation has signed a License Distribution Agreement with johnhurt.com to distribute these components.

By installing these Microsoft components, you are indicating that you agree with the License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, as referenced on our Microsoft Agent Speech Components page.

If you do not agree with our License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, then you are not authorized to install these components.

Download MS Agent Components

Language Component Description Download
All Languages MS Agent Core Component MSagent.exe
392 KB
SAPI 4.0a Runtime Binaries spchapi.exe
825 KB
MS Agent Character "Peedy" Peedy.exe
3,325 KB
MS Agent Character "Merlin" Merlin.exe
1,830 KB
MS Agent Character "Robby" Robby.exe
2,175 KB
American English American English Text to Speech Engine tv_enua.exe
998 KB
Dutch Dutch Text to Speech Engine lhttsdun.exe
2,649 KB
Dutch Additional Core Component AgtX0413.exe
129 KB
French French Text to Speech Engine lhttsfrf.exe
2,300 KB
French Additional Core Component AgtX040C.exe
129 KB
German German Text to Speech Engine lhttsged.exe
2,243 KB
German Additional Core Component AgtX0407.exe
129 KB
Italian Italian Text to Speech Engine lhttsiti.exe
2,024 KB
Italian Additional Core Component AgtX0410.exe
129 KB
Portuguese (Brazil) Portuguese (Brazil) Text to Speech Engine lhttsptb.exe
2,456 KB
Portuguese (Brazil) Additional Core Component AgtX0416.exe
129 KB
Spanish Spanish Text to Speech Engine lhttsspe.exe
2,422 KB
Spanish MS Additional Component AgtX0C0A.exe
129 KB
Automatic Download of Speech Components
  • If you have not installed these components, the "Learn A Language" English-French Speaking Bible software will attempt to load the Microsoft Agent Voice components from Microsoft onto your computer via the Internet.
  • You must be "online" with a connection to the Internet to allow the software to automatically download these files.
  • You may have to press the "refresh" button on your browser more than once to get this automatic download to work.
  • You will get a confirmation and licensing message from Microsoft about loading the Voice Components. Click "yes", and allow time for the download to occur.

Netscape Users

Netscape or any browser other than Microsoft Internet Explorer will not work with this technology.

Minimum Requirements:
  1. Windows 95, Windows 98, or Windows NT 4.0 (x86), 2000, ME, XP
  2. Internet Explorer version 4.0 or later (Netscape will not work.)
  3. A Pentium 100 MHz PC (or faster)
  4. At least 16 MB of RAM
  5. At least 661K free disk space for the Microsoft Agent components, 3.1 MB for Peedy and an additional 1.34 MB for the L&H TruVoice Text-To-Speech engine
  6. A Windows-compatible sound card
  7. A compatible set of speakers and microphone (recommended)

If your computer meets only the minimum of the above requirements, then the Voice Components will perform at their minimum, as well.

If "Peedy the Parrot" speaks very slowly, it could be the speed of your machine, or that your TruVoice component is not installed.

Advanced Character Options

To change the speaking speed, or balloon font for "Peedy" the speaking parrot, right-click on the parrot character, and select Advanced Character Options.

Software Support

Please intend on purchasing this software before you ask for support.

Software support for the MS Agent technology is the responsibility of Microsoft.

Software support for this product, which uses MS Agent, is available at:

www.johnhurt.com/contactus.htm

How to Download the "Learn A Language" English-French Speaking Bible

Download this software from http://www.htmlbible.com/

The cost of the software is $5.00 US for download, or $14.95 for all software on CD ROM.

Click Here to find out how to purchase this software.

I hope you enjoy this adaptation of voice technology to God's Word.

John M. Hurt, III

"Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old." Matt 13:52

SpeakingBible Software © 2001-2002 by johnhurt.com


Microsoft Speech Components - Speaking Bible by johnhurt.com

 HTML Bible HomePage

The Speaking Bible by johnhurt.com

Microsoft Agent Speech Components

  • License Distribution Agreement
  • Acceptance and Disclaimer of Warranty
  • Limitation of Liability
  • Download MS Agent Components

License Distribution Agreement

On November 9, 2001, johnhurt.com signed a License Distribution Agreement with Tandy Trower, General Manager, Advanced UI Design Group, Microsoft Corporation. This Agreement allows johnhurt.com and the HTML Bible a non-exclusive, worldwide, royalty-free license to use, reproduce, and distribute, (directly and indirectly through our distribution channels) Microsoft Agent solely for use in conjunction with our products to our end user customers.

This Agreement between johnhurt.com and Microsoft does not entitle you to re-distribute these components. You will need to contact the Microsoft Corporation, One Microsoft Way, Redmond, WA to obtain permission for re-distribution.

Acceptance and Disclaimer of Warranty

To the maximum extent permitted by applicable law, Microsoft and its suppliers provide Microsoft Agent and any (if any) support services related to Microsoft Agent ("Support Services") as is and with all faults, and hereby disclaim all warranties and conditions, either express, implied or statutory, including, but not limited to, any (if any) implied warranties or conditions of merchantability, of fitness for a particular purpose, of lack of viruses, of accuracy or completeness of responses, of results, and of lack of negligence, all with regard to Microsoft Agent, and the provision of or failure to provide Support Services. Also, there is no warranty or condition of title, quite enjoyment, quiet possession, correspondence to description or non-infringement, with regard to Microsoft Agent. The entire risk as to the quality of or arising out of use or performance of Microsoft Agent and support services, if any, remains with the end-user customer.

Limitation of Liability

Exclusion of incidental, consequential and certain other damages. To the maximum extent permitted by applicable law, in no event shall Microsoft or its suppliers be liable for any special, incidental, indirect, or consequential damages whatsoever (including, but not limited to, damages for loss of profits or confidential or other information, for business interruption, for personal injury, for loss of privacy, for failure to meet any duty including of good faith or of reasonable care, for negligence, and for any other pecuniary or other loss whatsoever) arising out of or in any way related to the use or inability to use Microsoft Agent, the provision or failure to provide support services, or otherwise, even in the event of fault, tort (including negligence), strict liability, breach of contract or breach of warranty of Microsoft or any supplier, and even if Microsoft or any supplier has been advised of the possibility of such damages.

Install MS Agent Components

Language | Component Description | Click Button To Install Component
All Languages | MS Agent Core Component
SAPI 4.0a Runtime Binaries
MS Agent Character "Peedy"
MS Agent Character "Robby"
MS Agent Character "Merlin"
American English | American English Text to Speech Engine
Dutch | Dutch Text to Speech Engine
Dutch Additional Core Component
French | French Text to Speech Engine
French Additional Core Component
German | German Text to Speech Engine
German Additional Core Component
Italian | Italian Text to Speech Engine
Italian Additional Core Component
Portuguese (Brazil) | Portuguese (Brazil) Text to Speech Engine
Portuguese (Brazil) Additional Core Component
Spanish | Spanish Text to Speech Engine
Spanish MS Additional Component

Speaking Bible by www.johnhurt.com